Пауло Коэльо - Дневник мага

1 Пауло Коэльо

Посвящение

Начиная свое паломничество, я думал, что вот — исполняется одно из самых заветных мечтаний моей юности. Ты был для меня магом доном Хуаном, и в поисках Чудесного я прожил въяве сагу Кастанеды.
Однако ты отчаянно сопротивлялся всем моим попыткам сделать тебя героем. Это сильно осложняло наши отношения, покуда я не осознал, что Чудесное обитает на Пути Обычных Людей. Сегодня это осознание стало одним из самых драгоценных моих достояний. Оно позволяет мне сделать все что угодно. Оно пребудет со мной до конца.
И потому, в благодарность за это понимание — которым я сейчас хочу поделиться с другими людьми, — эта книга посвящается тебе, Петрус.
Автор

1 Следующая страница


Дневник мага 2

Предисловие

Представьте себе царствование Рамира Первого, битву при Логроньо и святого Иакова верхом на белом коне, возглавляющего победоносное христианское воинство и наносящего поражение маврам под предводительством Абдуррахмана Второго. С той далекой поры все, кто владел землей в Кампус-Стелле, испанском городке, расположенном у подножья горы Педросо, где и разыгралось достопамятное сражение, ежегодно приносят апостолу Иакову дары в виде вина или зерна. Вскоре после битвы, когда обитатели тамошних мест уверились в том, что тело святого похоронено именно там, этот маленький городок стал местом паломничества. В 997 году мавры разграбили его, с 1809 по 1814 французы оккупировали его, но этот край уже был священен, а пути, ведущие в него, осеняла магия. Всякий путь, если только он ведет к нашим мечтам, есть путь магический.
А тот, кто следует за магией, для достижения своей мечты нуждается в Пути. Человеческий дух, с незапамятных времен отыскивающий источники, которые могли содействовать в отгадке тайн бытия, пользуется любым светом, способным разогнать окутывающий их мрак. Прелесть и чудо этой книги — в том, что она обещает: ты сам в полной мере способен пройти своим путем, достичь своей мечты, обрести свой меч.
Сантьяго, или святой Иаков Старший, был одним из двенадцати апостолов, братом Иоанна и рыбаком. После взятия Христа под стражу он скрылся из Иерусалима, но тотчас после казни вернулся туда и сделался провозвестником новой веры — столь пламенным, что Ирод Агриппа приговорил его к смерти в 44 года.
И так же, как в Сантьяго, Вера и Воодушевление очевидны в Пауло Коэльо. Когда я познакомилась с ним, то и представить себе не могла, что кто-то способен открыть мне совершенно новый и неведомый мир. И, подобно Любви в шестнадцать и Философии — в двадцать лет, Пауло Коэльо продемонстрировал мне, что мир гораздо, неизмеримо больше наших представлений о нем. Для того чтобы обнаружить сокрытое, в союзники к строгой логике следует взять ослепительные прозрения наития. Для тех, кто проходит по дороге обретения своей мечты, феномены, невозможные с точки зрения традиционных философов, открывают возможность духовного зрения.
И через диалоги, которые ведут Пауло и Петрус, Путь рождается в нас самих. Вот они идут по дороге — Петрус и Пауло, Петр и Павел. Святые Петр, Иаков и Иоанн никогда не питали особо нежных чувств к святому Павлу — напротив: они, убежденные каббалисты, отдавали весьма значительную дань языческим тайнам. Св. Павел, который превосходил их интеллектуально, ибо несравненно лучше знал философию и был значительно образованней, принужден был сносить обиды от тех, кто считал, будто он отравлен Гнозисом, или мудростью греческих мистерий. И совсем не случайно те, кто свершает путь, описанный в «Дневнике мага», носят имена Петра и Павла. И вот они идут — беседуя, выпивая, подкрепляясь и открывая для себя мир.
Вера, Надежда (Воодушевление) должны привести нас к Милосердию (Любви). Пауло — человек, одаренный всеми тремя качествами. Но не Вера ли привела Сантьяго к встрече с жизнью? Не Надежда ли заставляла его совершать путь с воодушевлением? Не забудем, что по-гречески «энтузиазм» — синоним Божественного, а буквально означает «имеющий Бога внутри себя». В избытке наделен он и Любовью, которую по греческой традиции подразделяет на Эрос, Филос и Агапе. Последняя — и важнейшая — ипостась Любви переводилась когда-то как «трапеза», что тотчас отсылает нас к диалогам Платона. Ведь его «Пир» — тоже скорее повествование, нежели диалог, и пусть германские философы предпочли слову «Пир», закрепившемуся в латинской традиции, слово «Симпозиум». В наши дни пиршество и симпозиум — явления принципиально различного порядка. Но ведь, подобно еде, знание, представшее перед нами, может быть попробовано, изучено, а если пришлось по вкусу — поглощено и усвоено. Знание и пища, как и предмет любви, становятся составной частью нас самих. Греки в очередной раз оказались правы.
Таков «Дневник». Это — встреча с самим собой. Это — великая мечта, обретаемая в конце долгого и трудного пути. Путь этот может быть проложен каждым — любым, кто захочет проложить его. Как и любимый им Уильям Блейк, Пауло Коэльо порывает с прежней традицией и создает свою собственную. Он променял гламур на харизму, а стереотипы — на пламенеющие символы. Для него предметы зримого мира видимы также и глазами воображения. Помня уроки Блейка, вооружась собственной, незаемной отвагой, сумел Коэльо поставить напротив друг друга тигра (опыт) и ягненка (невинность) и определить обоих как одинаково прекрасных, ибо тот и другой «увидены оком, сотворены дланью бессмертного». Путь Пауло Коэльо прекрасен и плодотворен — мы рукоплещем ему. Пусть каждый из нас попытается осуществить свой собственный.
Клаудия Кастелло Бранко

Предыдущая страница 2 Следующая страница


3 Пауло Коэльо

Вместо предисловия, или двадцать лет спустя

Я сижу в саду в городке, расположенном на юге Франции.
И при взгляде на горы мне вспоминается, как двадцать лет назад я прошел по этим горам пешком, впервые вступив в контакт с Путем Сантьяго.
И время будто течет вспять: предвечерний час, чашечка кофе и стакан минеральной воды, вокруг ходят и разговаривают люди. Только на этот раз декорацией этой сцене служат равнины Леона, и звучит испанская речь, и близится день моего рождения, и уже пройдено чуть больше половины пути, ведущего в Сантьяго-де-Компостелу. Я гляжу вперед и вижу монотонный пейзаж и проводника, который тоже попивает кофе в баре, возникшем словно бы ниоткуда. Гляжу назад — тот же монотонный пейзаж, и разница лишь в том, что в пыли еще виднеются отпечатки моих подошв, но это ведь ненадолго: еще до пришествия ночи ветер заметет следы. Все кажется мне призрачным. А что я делаю здесь? Этот вопрос не дает мне покоя, хотя минуло уже несколько недель.
Я ищу свой меч. Я выполняю ритуал RAM — маленького ордена, входящего в католическую церковь и не знающего иных чудес или тайн, кроме попытки понять символический язык мира. Я думаю, что совершил просчет, что духовные поиски лишены смысла и логики и что лучше было бы мне сидеть в Бразилии да заниматься своими обычными делами. Я сомневаюсь в том, что буду искренен в духовных поисках, — ибо безмерно трудно отыскивать Бога, Который никогда не проявляет Свое присутствие, молиться в определенные часы, бродить странными путями, беспрекословно повиноваться приказам, кажущимся мне нелепыми.
Да-да, дело именно в этом — я сомневаюсь в своей искренности. Все эти дни Петрус твердил мне, что этот путь принадлежит всем, что это путь обычных людей, и слова его разочаровывали меня. Я-то полагал, что безмерные мои усилия обеспечат мне видное место среди немногих избранных, приближающихся к великим архетипам Мироздания. Я-то считал, что наконец подтвердится истинность всех историй о тайных правительствах тибетских мудрецов, о магической способности вызывать любовь там, где нет и простого влечения, о ритуалах, совершая которые ты увидишь, как открываются перед тобою врата рая.
А Петрус сказал мне — избранных нет. Избран, выделен и предпочтен всякий, кто вместо того, чтобы ломать голову над вопросом «Что я здесь делаю?», решит сделать хоть что-нибудь или пробудить в сердце своем воодушевление. К вратам рая ведет труд, совершаемый с жаром, а к Богу — преобразующая нас любовь. И с Духом Святым связывает воодушевление, а не сотни, тысячи раз перечитываемые классические тексты. И чудесам случаться позволяет желание верить, что жизнь есть чудо, а не пресловутые «тайные ритуалы» или «обряды посвящения». И лишь решение человека исполнить сужденное ему делает его человеком — а не умствования, разводимые им вокруг тайны бытия.
И вот я здесь. А позади — чуть больше половины пути, ведущего в Сантьяго-де-Компостелу.
В тот день в Леоне, в теперь уже таком далеком 1986 году, я еще не знаю, что месяцев через шесть или семь напишу книгу о том, что повидал и прочувствовал на этом пути, что в душе моей уже пускается на поиски сокровищ пастух Сантьяго, что женщина по имени Вероника наглотается таблеток, чтобы покончить с собой, что Пилар уже скоро сядет на берегу Рио-Пьедра и заплачет, и начнет вести дневник. Ничего этого я еще не знаю. Чувствую только, что взвинчен и напряжен, и неспособен вести беседу с Петрусом, потому что сию минуту понял: никогда уже больше не удастся мне вернуться к прежним моим делам и заботам, даже если это сулит приличную сумму в конце каждого месяца, настроение без перепадов и колебаний, работу, которая мне знакома и которую я умею делать очень неплохо. Я должен измениться и двинуться в сторону своей мечты, какой бы нелепо-ребяческой и совершенно неисполнимой ни казалась она, — иными словами, стать писателем. В глубине души, втайне от себя самого, я всегда хотел именно писать, но не отваживался взвалить на себя это бремя.
Петрус допивает свой кофе и минералку, просит меня уплатить по счету и сразу продолжить путь, благо до следующего городка остается всего несколько километров. Мимо проходят, разговаривая, люди, посматривая краешком глаза на двух пилигримов средних лет и думая, наверное: «Есть же на свете чудаки, всегда готовые попытаться оживить давно уже мертвое прошлое»[1]. День клонится к вечеру, жара — не меньше 27 градусов, а я в тысячный раз спрашиваю себя, что же я здесь делаю.
Я хотел перемен? Пожалуй, нет, однако этот путь изменил меня совершенно. Я хотел постижения тайн? Пожалуй, да, однако этот путь неустанно внушал мне, что тайн нет вообще, ибо, по слову Христа, нет ничего тайного, что не стало бы явным. Словом, все произошло в точности наоборот по сравнению с ожидаемым.
…Мы поднимаемся и молча продолжаем путь. Я погружен в свои думы, я томим неуверенностью, Петрус же, должно быть, размышляет о своей работе в Милане. А здесь он оказался потому, что исполняет некий обряд Традиции, но, вероятней всего, тоже ждет, когда завершится этот поход и можно будет вернуться к любимым занятиям.
Весь остаток дня мы проходим в молчании. В ту пору еще не существовало сотовых телефонов, факсов, электронной почты. И мы замкнуты в скорлупе нашего вынужденного общения. Сантьяго-де-Компостела еще впереди, я и вообразить себе не могу, что дорога приведет меня не только в этот город, но и во многие-многие другие города мира. Ни я, ни Петрус не подозреваем, что в этот предвечерний час, по леонской равнине, я направляюсь и в его родной Милан, куда доберусь через десять лет с книгой, которая будет называться «Алхимик». Я иду навстречу своей судьбе, о которой так сильно мечтал и которую так часто отвергал.
Иду для того, чтобы написать историю моего возрождения.
Пауло Коэлъо Сен-Мартен, январь 2006 г.

Они сказали: Господи! Вот, здесь два меча.
Он сказал им: довольно.
Евангелие от Луки 22: 38

Предыдущая страница 3 Следующая страница


Дневник мага 4

Пролог

— А теперь, перед священным ликом RAM, ты должен прикоснуться к Слову Жизни и обрести силу, которая потребуется тебе, чтобы стать свидетелем Его.
Наставник поднял ввысь мой новый меч в ножнах. Хворост затрещал в пламени костра — доброе предзнаменование: стало быть, таинство должно быть продолжено. Наклонившись, я голыми руками принялся рыть землю перед собой.
Дело было в ночь на 2 января 1986 года, и мы находились на одной из вершин горной гряды, известной под названием Агульяс Неграс (Черные Иглы). Помимо меня и Наставника присутствовали: моя жена, мой ученик, проводник из местных жителей и представитель крупнейшей конгрегации, объединяющей эзотерические ордены всего мира и именуемой «Традиция». Все пятеро — включая проводника, которого заранее предупредили о том, что должно произойти, — собрались на церемонию посвящения меня в сан Мастера Ордена RAM.
И вот я выкопал неглубокую, но довольно длинную яму. И с сознанием важности этого момента прикоснулся к земле, произнеся ритуальную формулу. Приблизившись, жена вручила мне меч, которым я пользовался на протяжении десяти лет при совершении сотен магических действий. Я уложил меч в яму, засыпал землей, заровнял, вспоминая тем временем о пройденных мною испытаниях, о том, что познал, и о тех сверхъестественных явлениях, которые научился вызывать с помощью своего старого верного меча. Теперь он будет пожран землей — железо клинка и дерево рукояти накормят собой тот источник, откуда черпали они свою силу.
Наставник подошел ко мне, положил наземь новый меч — как раз поверх того места, где был погребен старый. Все присутствующие широко раскинули руки, и по воле Наставника возник вокруг нас странный, ничего не освещающий, но явственно видимый свет, и теперь, помимо желтоватых бликов костра, наши фигуры озарились как-то по-иному. Обнажив свой собственный меч, он прикоснулся к моему лбу, поочередно — к каждому плечу и сказал так:
— Могуществом и любовью RAM назначаю тебя отныне и до конца дней твоих Мастером и Рыцарем ордена. R — regnum, A — agnus, M — mundi[2]. Взяв этот меч, не давай ему залеживаться в ножнах, ибо оружие ржавеет в бездействии. Но, обнажив его, не вкладывай назад, не совершив доброго деяния, не проторив пути, не дав ему напиться крови врага.
И кончиком меча он легонько кольнул меня в лоб. С этой минуты я не должен был больше хранить молчание. Не обязан скрывать то, на что способен. Мог не таить от окружающих свое ново-обретенное умение совершать чудеса. С этой минуты я стал магом.
И я протянул руку к новому мечу — сталь его клинка не выщербится вовек, черное и красное дерево его рукояти никогда не поглотит земля, — к новому мечу в черных ножнах. Но в тот самый миг, когда мои пальцы прикоснулись к ним, Наставник вдруг сделал шаг вперед и с размаху наступил ногой на мою руку так, что я, вскрикнув от боли, выпустил меч.
Я смотрел на него непонимающе. Странный свет исчез, и в отблесках костра лицо Наставника приобрело фантасмагорические очертания.
Окинув меня ледяным взглядом, он подозвал мою жену и ей вручил новый меч. Потом обернулся ко мне:
— Убери свою руку — она обманула тебя! Путь Традиции — это путь не для горстки избранных, но для всех! Ты мнишь, что обладаешь могуществом, но оно не стоит ни гроша, ибо не разделено с другими людьми. Ты обязан был отказаться от меча, и в этом случае он стал бы твоим по праву, ибо ты остался бы чист душой. Но, как я и опасался, в решающий миг ты оступился и упал. И в наказание за свою алчность ты должен будешь вновь пуститься на поиски своего меча. А в наказание за гордыню — искать его будешь среди обычных людей. А в наказание за страсть к чудотворству тебе придется одолеть множество препятствий, совладать со множеством трудностей, прежде чем вновь обретешь то, что едва не досталось тебе просто так.
Мне почудилось — земля уходит у меня из-под ног. Я по-прежнему стоял на коленях, потеряв дар речи и не желая ни о чем думать. Мой старый меч покоился в земле, и воспользоваться им теперь было уже нельзя. А не вооружась новым, я вернулся к самому истоку, превратись в этот миг в самого обыкновенного человека — беззащитного и бессильного. В день моего торжества, в час посвящения Наставник, наступив мне на руку, отшвырнул меня назад — в мир Ненависти, в мир земли.
Проводник загасил костер. Жена помогла мне подняться. В руке у нее был мой новый меч, но, по законам ордена, я не имел права дотронуться до него без разрешения Наставника. Молча следуя за фонарем проводника, мы прошли по лесу, спустились на узкую грунтовую дорогу, где были оставлены машины.
Никто не простился со мной. Жена положила меч в багажник, включила зажигание. Покуда она медленно объезжала колдобины и выбоины, мы молчали.
— Успокойся, — сказала она, стараясь приободрить меня. — Уверена, что ты получишь его.
Я спросил, что сказал ей Наставник.
— Три вещи. Во-первых, что надо было потеплее одеться — наверху оказалось холодней, чем он ожидал. Во-вторых, что все произошедшее его нисколько не удивляет: подобное уже случалось со многими людьми, оказавшимися там же, где и ты. И в-третьих, что твой меч будет ждать тебя в определенный час, в определенный день, в определенной точке того пути, который тебе придется одолеть. Я не знаю, что это будет за день и час. Он назвал мне лишь место, где я должна буду спрятать меч для того, чтобы ты нашел его.
— А что это за путь? — нервно спросил я.
— Он толком не объяснил. Сказал только, чтобы ты нашел на карте Испании старинную средневековую дорогу, которая называется Путь Сантьяго.

В аэропорту Бахадас таможенник довольно долго рассматривал меч, а потом спросил, что мы намерены с ним делать. «Ничего особенного, — отвечал я. — Друзья обещали оценить его, а мы выставим на аукцион». Ложь помогла: таможенник посоветовал внести меч в декларацию и предъявить ее, если на обратном пути возникнут сложности.
Подойдя к стойке компании, дающей автомобили напрокат, мы подтвердили наш заказ на две машины. Прежде чем разъехаться в разные стороны, решили перекусить в ресторане.
Ночью мы не сомкнули глаз — сказывался страх перелета, томило предчувствие того, что ожидало нас, когда приземлимся, — но теперь оба мы были взбудоражены: сна — ни в одном глазу.
— Успокойся, — в тысячный раз повторила жена. — Ты едешь во Францию: там в Сен-Жан-Пье-де-Пор разыщешь мадам Дебриль. А уж она найдет тех, кто проведет тебя по Пути Сантьяго.
— А ты? — в тысячный раз спросил я, заранее зная ответ.
— А я поеду туда, куда должна поехать, и сделаю то, что было мне поручено. Потом проведу несколько дней в Мадриде и вернусь в Бразилию. С тамошними делами справлюсь без тебя и не хуже тебя.
— Не сомневаюсь, — ответил я, не желая развивать эту тему.
Однако мне не давали покоя дела в Бразилии. Уже через две недели после происшествия в Агульяс Неграс я досконально знал все, что касалось Пути Сантьяго, но потребовалось целых семь месяцев, прежде чем я решился все бросить и отправиться в дорогу. Я тянул и откладывал до тех пор, пока однажды утром жена не сказала мне: сроки истекают; не приму решение — вполне могу позабыть о Традиции и ордене RAM. Я попытался было объяснить ей, что Наставник дал мне невыполнимое поручение и что я не могу так просто, за здорово живешь, отринуть весь мой прежний житейский уклад. Жена улыбнулась в ответ и сказала, что это — вздор и пустые отговорки, все эти семь месяцев я только и делал, что спрашивал себя, ехать мне или нет. А потом так, словно в этом не было ничего особенного, достала два авиабилета с уже назначенной датой вылета.
— Мы здесь потому, что это ты так решила, — мрачно говорил я теперь, сидя за столиком ресторана. — И я не уверен, что поступил верно, позволив другому человеку принять за меня решение отправиться на поиски меча.
Жена сказала, что, чем нести чушь, лучше уж сразу нам распрощаться — сесть по машинам и разъехаться.
— Никогда в жизни ты никому не позволил бы решать за себя, тем более — в таком важном деле. Идем. Уже поздно. — Она поднялась, перекинула через плечо ремень сумки и направилась на стоянку.
Я не удерживал ее — сидел за столом, глядя, как небрежно несет она под мышкой мой меч: вот-вот выскользнет. Жена вдруг остановилась, вернулась к столику, звонко чмокнула меня. И от этого поцелуя меня вдруг осенило: я — в Испании, и назад пути нет. Да, конечно, конечно, все может кончиться ужасающим провалом, но первый шаг сделан. И я обнял жену, вложив в это объятие всю свою любовь, и помолился за все, во что верил, и за всех, кому верил, и попросил небеса даровать мне силы вернуться с нею и с мечом.
— Красивый какой меч, правда? — донесся до меня женский голос из-за соседнего столика.
— Да ладно тебе, — отозвался мужской голос. — Куплю тебе точно такой же. В здешних сувенирных лавках их полно.
Час за рулем — и дали себя знать усталость и бессонная ночь. И, кроме того, августовский зной так раскалил воздух, что машина, хоть и летела по свободному шоссе, начала перегреваться. Я решил остановиться ненадолго в маленьком городке: дорожные указатели сообщали, что это — национальный памятник. И, поднимаясь по склону пологого холма, еще раз перебрал в памяти все, что было мне известно о Пути Сантьяго.
Подобно тому как мусульманская традиция требует, чтобы всякий правоверный хотя бы раз в жизни прошел вослед пророку Магомету в Мекку и Медину, первое тысячелетие христианства знало три пути, почитаемых священными и сулящих Божье благословение и искупление грехов каждому, кто пройдет по ним. Первый путь — к гробнице святого Петра в Риме: идущие по нему избрали себе в качестве символа крест и назывались ромейро. Второй — ко Гробу Господню в Иерусалиме; идущие этой дорогой именовались палмейро в память пальмовых ветвей, которыми жители города приветствовали появление Иисуса. И наконец, третий путь вел к бренным останкам святого Иакова — по-нашему Сантьяго, — захороненным на Иберийском полуострове в том месте, где однажды ночью некий пастух увидел, как сияет над полем яркая звезда. Предание гласит, что не только Сантьяго, но и сама Пречистая Дева сразу после смерти Спасителя пребывала в тамошних краях, неся жителям слово Божье и обращая их. Местечко это получило название Компостела — в имени этом соединились слова «кампо», то есть поле, и «эстрела», что значит звезда, — и вскоре превратилось в городок, куда со всех концов христианского мира будут стекаться богомольцы — их называли пилигримы, а символом своим сделали они раковину.
В эпоху наивысшего расцвета, пришедшуюся на XIV век, по Млечному Пути (по ночам служившему паломникам ориентиром) ежегодно шли больше миллиона человек из всех уголков Европы. И в наши дни мистики, верующие, ученые пешком преодолевают семьсот километров, которые отделяют французский городок Сен-Жан-Пье-де-Пор от собора св. Иакова Компостельского в Испании[3]. Благодаря французскому священнику Эмерику Пико, в 1123 году совершившему паломничество в Компостелу, этот путь и ныне в точности тот же самый, по которому в Средние века прошли в числе прочих Карл Великий, святой Франциск Ассизский, королева Изабелла Кастильская, а в наше время — папа Иоанн XXIII.
Дело в том, что Пико написал о своем путешествии пять книг, представленных как произведения папы Каликста II, ярого приверженца св. Иакова, а потому и получивших позднее название « Codex Calixtinus». В Книге Пятой Пико перечисляет природные приметы, источники, больницы, постоялые дворы и города, которые встречаются на протяжении пути. Руководствуясь заметками Пико, общество « Les Amis de Saint- Jacques», то есть «Друзей святого Иакова», следит за тем, чтобы все вехи этого пути, помогающие паломникам ориентироваться на местности, не пришли в упадок и сохранились в своем первозданном виде.
В XII веке образ Сантьяго пригодился испанцам, когда началась Реконкиста — война с маврами, захватившими полуостров. Вдоль Пути Сантьяго появилось несколько военно-религиозных рыцарских орденов, и прах апостола превратился в могущественный, хотя и невещественный талисман, помогавший дать отпор мусульманам, а те, в свою очередь, уверяли, будто у них есть бесценная реликвия — рука самого пророка Магомета. Когда же Реконкиста победоносно завершилась, рыцарские ордены приобрели такую силу, что стали представлять угрозу для самого государства, и, чтобы не допустить розни между ними и аристократией, пришлось вмешаться «католическим государям». По этой причине стал мало-помалу забываться
Путь Сантьяго, и если бы не редкие всплески художественного гения — такие как картина Бунюэля «Млечный Путь» или «Странник» Хуана Маноэля Серрата, — мало кто сейчас помнил бы, что этим путем проходили тысячи людей, которые впоследствии заселили Новый Свет.
Городок, в который я приехал, будто вымер. После долгих поисков я набрел на маленький бар, помещавшийся в старинном здании эпохи средневековья. Хозяин, не отрывая глаз от телевизора — шел какой-то сериал, — сообщил мне, что сейчас сиеста и только полоумный решится высунуть нос на улицу в такую жару.
Я заказал прохладительного, уставился на экран, но мысли мои были далеко. Я думал о том, что через двое суток мне на исходе XX столетия суждено будет получить частицу великого человеческого опыта — того самого, что вел Улисса от Трои, Дон Кихота — по Ламанче, Орфея и Данте заставил спуститься в преисподнюю, а Христофора Колумба — пуститься на поиски Америк. Я же намеревался отправиться к Неведомому.
Немного придя в себя, я вернулся к машине. Если даже не найду мой меч, паломничество по Пути Сантьяго непременно окончится тем, что я обрету самого себя.

Предыдущая страница 4 Следующая страница


5 Пауло Коэльо

Сен-Жан-Пье-де-Пор

По главной улице городка двигалось карнавальное шествие и музыканты в красно-зелено-белых костюмах — цветах французской Басконии. Было воскресенье. Двое суток я провел за рулем, и теперь мне не терпелось принять участие в праздновании. Однако меня ожидала встреча с мадам Дебриль. Я осторожно лавировал в толпе, осыпавшей меня бранью, и вот наконец проехал в старую часть города, где жила мадам Дебриль. Даже здесь, в Пиренеях, на большой высоте, было очень жарко, и из машины я вылез, обливаясь потом.
Постучал в дверь. Еще раз. И еще. Ответа не было. Я был удручен и растерян. Жена, помнится, говорила, что я должен оказаться здесь именно сегодня, — и вот вам: никто не отзывается. Может быть, она принимает участие в шествии, а может быть, я все же приехал слишком поздно и она решила не принимать меня. Путь Сантьяго завершился, не успев начаться.
Внезапно дверь распахнулась, и на улицу выскочила маленькая девочка. Вздрогнув от неожиданности, я на ломаном французском спросил, можно ли видеть мадам Дебриль. Девочка засмеялась и указала внутрь дома. Теперь только я понял свою ошибку: дверь, ведущая в огромный внутренний двор, окруженный средневековыми домами с балконами, была открыта, а я не решился толкнуть ее.
Я направился к тому дому, на который указывала девочка. Вошел — и увидел пожилую тучную женщину, по-баскски бранившую щуплого паренька с темно-карими печальными глазами. Я подождал, пока не кончится выяснение отношений, — и дождался: бедняга под градом ругани был отослан на кухню. Только тогда хозяйка обернулась ко мне и, не спрашивая даже, что мне угодно, мягко подталкивая, повела на второй этаж, весь состоявший из одной небольшой комнаты. Это был кабинет, заставленный книгами, изображениями Сантьяго и всякого рода памятными вещицами, связанными с Путем. Хозяйка сняла с полки книгу и, не предложив мне присесть, расположилась за письменным столом.
— Вы, должно быть, очередной пилигрим, — без околичностей начала она. — Я должна внести вас в список.
После того как я представился, она спросила, привез ли я виейры — большие раковины, служившие символом паломничества к могиле святого и помогавшие богомольцам узнавать друг друга[4]. Перед тем как отправиться в Испанию, я еще дома, в Бразилии, побывал в святилище Пречистой Девы, известном как Апаресида до Норте, и купил там так называемую визитацию — образ Богоматери, посещающей св. Елизавету. Образ был вделан в три раковины.
— Красиво да непрочно, — заявила хозяйка, возвращая мне их. — По дороге могут разбиться.
— Не разобьются. Я возложу их на гробницу апостола.
Мадам Дебриль, судя по всему, не собиралась уделять мне много времени. Вручила мне карточку, с помощью которой я мог обрести приют в монастырях, расположенных вдоль Пути, оттиснула на ней печать Сен-Жан-Пье-де-Пор, чтобы удостоверить место, с которого началось паломничество, и сказала, что теперь, благословясь, можно и в путь.
— А где же проводник? — спросил я.
— Какой еще проводник? — удивилась она, однако глаза ее заблестели как-то по-иному.
И мне стало ясно, что я позабыл кое-что очень важное. Второпях я не произнес Древнего Слова — нечто вроде пароля, благодаря которому опознаются те, кто принадлежит или раньше принадлежал к орденам Традиции. Я поспешил исправить это упущение и вымолвил Слово. Мадам Дебриль быстрым движением вырвала у меня из рук карточку:
— Она вам не понадобится, — сказала она, вынимая из-под груды старых газет картонную коробку. — Идти и отдыхать будете в зависимости от того, как решит ваш проводник.
Из коробки она извлекла шляпу и плащ с капюшоном — старые, но прекрасно сохранившиеся. Попросила меня стать посередине комнаты и начала молча молиться. Потом надела шляпу мне на голову, набросила плащ на плечи. Я заметил, что и в тулью шляпы, и в подол плаща вшиты раковины. Не прекращая молитвы, хозяйка взяла стоявший в углу кабинета посох и вложила его мне в правую руку. К посоху была прикреплена небольшая фляга для воды. Ну и видок, должно быть, был у меня: под низом — джинсы-бермуды и майка с надписью «I LOVE NY», а сверху — одеяние средневекового пилигрима.
Мадам Дебриль подошла ко мне вплотную и, словно в трансе, возложив обе руки мне на голову, произнесла:
— Да пребудет с тобой святой апостол Иаков; да явит он тебе то единственное, что ты должен открыть; да не затянется твой поход, да не оборвется до срока, но продлится ровно столько, сколько потребуют Законы и Необходимости Пути… Беспрекословно повинуйся своему проводнику, даже если приказ его покажется тебе смертельно опасным, святотатственным или нелепым. Клянись слушаться его во всем. Я поклялся.
— Да пребудет с тобою дух паломников иных времен. Шляпа убережет тебя от солнца и дурных мыслей; посох защитит от врагов и дурных поступков. Да осеняет тебя днем и ночью благословение Господа, Сантьяго и Пречистой Девы. Аминь.
После чего стала такой, как прежде, — торопливо и не без раздражения сняла с меня плащ и шляпу, запихала их в коробку, отставила в угол посох и флягу, а потом, убедившись, что я запомнил пароль, велела уходить, ибо мой проводник ждет меня километрах в двух от Сен-Жан-Пье-де-Пор.
— Он ненавидит оркестры, — пояснила она. — Но и на расстоянии в два километра ему от музыки не спрятаться, Пиренеи — превосходный резонатор.
И она заторопилась вниз по лестнице на кухню, чтоб еще немножко потиранить мальчика с грустными глазами. Уже уходя, я осведомился, как мне быть с машиной. Мадам Дебриль посоветовала оставить ключи — кто-нибудь отгонит. Я открыл багажник, достал рюкзак со свернутым спальным мешком, поглубже уложил образ Богоматери на раковинах, взвалил рюкзак на плечи и протянул хозяйке ключи.
— Идите по улице вдоль крепостной стены до самых городских ворот, вот и выйдете из города, — сказала она. — А придете в Сантьяго-де-Компосте-Л у — прочтите за меня «Аве Марию». Бессчетное множество раз одолевала я этот путь, а ныне довольствуюсь тем, что читаю в глазах новых пилигримов восторг, который сама испытать уже не могу — годы не те. Расскажите это апостолу. И еще скажите, что скоро я приду к нему, правда, другой дорогой — она и короче, и легче будет…
Я покинул городок через Испанские ворота, некогда излюбленные римскими легионами, а впоследствии — дружинами Карла Великого и полками Наполеона. Я шел молча, слыша звучавшую в отдалении музыку, — и вдруг на развалинах древнего поселения возле Сен-Жан-Пье-де-Пор так разволновался, что слезы выступили на глаза. Там, возле этих руин, меня будто ударило — ведь ноги мои ступают по Пути Сантьяго.
Панорама Пиренеев, озаренных утренним светом, сияние которого будто еще усиливалось от звуков музыки, вселило в меня ощущение, что я возвращаюсь к чему-то изначальному и прочно забытому родом человеческим. Но понять, что же это, мне было не под силу. Небывалое и непривычно сильное ощущение это заставило меня прибавить шагу, чтобы как можно скорее прибыть туда, где, по словам мадам Дебриль, ждал меня проводник. На ходу я снял майку, сунул ее в рюкзак. Лямки его стали сильнее врезаться в голые плечи, но зато идти в разношенных кроссовках было легко и удобно. Минут через сорок, обогнув исполинских размеров валун, я подошел к заброшенному колодцу. Возле него на земле сидел человек лет пятидесяти — черноволосый, похожий на цыгана — и рылся в заплечном мешке.
— Привет, — сказал я по-испански с той застенчивостью, какую испытываю всякий раз, когда знакомлюсь с новым человеком. — Ты, наверно, меня ждешь. Я — Пауло.
Он бросил свое занятие и окинул меня снизу доверху холодным и вовсе не удивленным взглядом. Мне тоже показалось, что я откуда-то знаю этого человека.
— Да, я тебя поджидаю, хоть и не думал, что ты появишься так рано. Чего надо?
Несколько сбитый с толку этим вопросом, я отвечал, что именно меня он вроде бы должен был сопровождать по Млечному Пути в поисках меча.
— В этом нет нужды, — сказал он. — Если хочешь, я найду его для тебя. Хочешь? Только решай сейчас.
Странный у нас вышел разговор, но я, памятуя о принесенной мною клятве, собирался ответить в том смысле, что, взяв поиски меча на себя, он сбережет мне много времени и я вернусь в Бразилию к людям и делам, позабыть о которых не мог. Не исключено, что это могло быть уловкой, но почему бы мне все же не ответить?! В тот миг, когда я уже открыл рот, чтобы ответить «Хочу», за спиной у меня раздался голос, произнесший с сильным акцентом такие слова: «Чтобы узнать, высока ли гора, взбираться на нее не обязательно».

Это был пароль! Я обернулся и увидел человека лет сорока в бермудах цвета хаки и белой пропотелой майке. Пристальный взгляд был устремлен на цыгана. Полуседые волосы, темное от загара лицо. Выходит, что второпях я позабыл о самых элементарных правилах безопасности и едва не вверил и тело, и душу в руки первого встречного незнакомца.
— Кораблю в гавани не грозит опасность, но не затем он создан, чтоб стоять на якоре, — произнес я отзыв.
А человек меж тем не сводил глаз с цыгана, а тот — с него. В течение нескольких минут смотрели они друг на друга, не выказывая ни страха, ни вызова. Потом цыган поставил мешок наземь, улыбнулся презрительно и двинулся по направлению к Сен-Жан-Пье-де-Пор.
— Меня зовут Петрус[5], — проговорил человек, когда цыган скрылся за валуном, который я обогнул не так давно. — В следующий раз будь поосторожней.
Не в пример цыгану и самой мадам Дебриль, он был вроде бы расположен ко мне. Он поднял с земли мешок — на передней его части была изображена раковина, — извлек оттуда бутылку вина, сделал глоток и протянул ее мне. Отпив, я осведомился, что это за цыган.
— Мы же недалеко от границы, а потому эту дорогу давно уже облюбовали себе контрабандисты и террористы из испанской части Басконии, — объяснил Петрус. — Полиции здесь почти никогда не бывает.
— Это не ответ. Вы с ним смотрели друг на друга как старые знакомые. И у меня такое чувство, будто я его знаю. Может быть, поэтому я и обратился к нему.
Петрус, хмыкнув, сказал, что пора отправляться в путь. Я взял вещи, и мы двинулись. Но этот краткий смешок показал мне, что проводник мой думает о том же, о чем и я.
Нам повстречался дьявол.
Некоторое время мы шагали молча, и я убедился в правоте мадам Дебриль: и за три километра слышался оркестр, игравший без передышки. Мне очень хотелось расспросить Петруса о том, кто он и откуда, чем занимается и как сюда попал, но я знал — нам вместе идти семьсот километров, и рано или поздно настанет момент ответить на все эти вопросы. Однако цыган не выходил у меня из головы, так что я все же не выдержал и нарушил молчание:
— Петрус, мне кажется, что цыган — это дьявол.
— Да, это дьявол. — И, услышав эти слова, я испытал смешанное чувство ужаса и облегчения. — Но не тот дьявол, которого ты знал по Традиции.
А по Традиции дьявол — это дух, не добрый и не злой: считается, что он хранит все тайны, доступные человеческому постижению, обладает силой и наделен властью над материальным миром. Падший ангел, он причисляет себя к роду людскому и всегда склонен заключить с человеком сделку на взаимовыгодных, так сказать, условиях — оказать и получить услугу. Я осведомился, чем же отличается от него цыган.
— По пути нам еще не раз встретятся такие, как он, — засмеялся Петрус. — Ты сам поймешь разницу. А пока, чтобы уловить суть, постарайся припомнить весь твой разговор с ним.
Я стал перебирать в памяти две несчастные фразы, которыми обменялся с цыганом. Он сказал, кажется, что ждет меня и что добудет мне меч.
На это Петрус ответил, что эти фразы как нельзя лучше подходят вору, застигнутому на месте преступления, — а ведь цыган рылся в чужом рюкзаке, — они позволяют выиграть время и продумать путь к отступлению. Вместе с тем у них может быть иной, куда более глубокий смысл: слова эти означают именно то, что хотел сказать ими цыган.
— Чему же верить?
— Тому и другому. Воришка, застигнутый с поличным, произнес как раз те слова, с какими и должен был обратиться к тебе. Он, наверно, похвалил себя за сообразительность, а на самом деле был всего лишь орудием высшей силы. Пустись он наутек при моем появлении, этот разговор был бы сейчас не нужен. Но он взглянул на меня, и в его глазах я прочитал имя дьявола, которого ты повстречаешь по дороге.
По мнению Петруса, эта встреча была добрым предзнаменованием, ибо дьявол обнаружил свое присутствие с самого начала.
— Так или иначе, выбрось его из головы, потому что, как я уже сказал, он — не единственный на твоем пути. Быть может, самый главный, но не единственный.
Скудную растительность, подобную той, что изредка встречаешь в пустыне, сменили разбросанные там и тут купы деревьев. Должно быть, Петрус прав: пусть все идет само собой. Время от времени он нарушал молчание, рассказывая об исторических событиях, происходивших в тех местах, которые встречались нам на пути. Я увидел дом, где королева провела последнюю перед смертью ночь, и возведенную на скалах маленькую часовню — уединенный скит святого, которого немногочисленные обитатели здешних мест почитали чудотворцем.
— Чудеса очень важны, как по-твоему? — спросил мой проводник.
Я ответил утвердительно, но прибавил, что никогда в жизни не видел настоящего чуда. Мое обучение Традиции происходило скорее в интеллектуальном плане. Но я верю, что вот когда отыщется мой меч, я смогу делать то же, что и мой Наставник.
— …Хотя это — не чудеса, поскольку не изменяют законы природы и не противоречат им. Мой Наставник всего лишь использует эти таинственные силы для… — и я осекся, ибо не мог объяснить, каким образом удается ему материализовать духов, передвигать, не прикасаясь к ним, предметы с места на место и, как не раз я наблюдал, — в пасмурные дни делать так, что на задернутом тучами небе появляются прогалины лазури.
— Может быть, он делает это лишь для того, чтобы убедить тебя — он обладает Знанием и Властью? — предположил Петрус.
— Может быть, — ответил я не слишком уверенно.
Мы присели на камень, поскольку Петрус сообщил, что терпеть не может курить на ходу. По его словам, так в легкие поступает слишком много никотина, а дым вызывает тошноту.
— Вот потому-то твой Наставник и не вручил тебе меч. Потому что ты не знаешь, как он совершает эти удивительные вещи. Потому что ты забыл — дорога познания открыта для всех, для самых обыкновенных людей. Во время нашего путешествия я научу тебя кое-каким упражнениям и ритуалам, принятым в ордене RAM. Любой человек в тот или иной момент своего бытия получает доступ к одному из них, по крайней мере. И все они — все без исключения — могут быть найдены тем, кто ищет их, ищет терпеливо и настойчиво. Их извлекают из тех уроков, которые дает нам жизнь.
Ритуалы RAM так просты, что люди, подобные тебе, то есть склонные все усложнять, часто не придают им никакого значения. Однако именно благодаря им человек получает возможность и способность достичь всего — всего, понимаешь? — чего желает.
Иисус возносил хвалу Отцу, когда Его ученики начали творить чудеса и исцелять недуги, и благодарил Его за то, что Бог, скрыв эти тайны от книжников и мудрецов, открыл их обыкновенным, простым людям. В конце концов, если человек верит в Бога, он обязан верить и в то, что Бог — справедлив.
Петрус был совершенно прав. Было бы высшей несправедливостью, если бы доступ к истинному Познанию получали только образованные люди, у которых есть время и деньги покупать дорогие книги.
— Истинный путь к мудрости узнается всего лишь по трем признакам, — продолжал Петрус. — Во-первых, он должен начаться с Агапе[6], но об этом я расскажу тебе позднее. Во-вторых, он должен найти себе практическое применение в твоей жизни, иначе мудрость станет бесполезной и сгниет, как меч, который ни разу не пустили в дело. И в-третьих, это — такой путь, по которому вослед тебе смогут пройти и другие.
Мы шли весь остаток дня, и только когда солнце стало скрываться за вершинами гор, Петрус решил сделать привал. Вокруг нас еще блистали в последних солнечных лучах самые высокие пики Пиренеев.
Петрус попросил меня расчистить клочок земли и преклонить на нем колени.
— Первое таинство RAM — это умение возродиться. Ты должен будешь практиковаться в этом семь дней кряду, всякий раз стараясь по-новому, иначе прочувствовать твой первый контакт с миром. Ты ведь помнишь, как трудно тебе было принять решение — все бросив, приехать сюда, чтобы вступить на Путь Сантьяго и найти свой меч. Но эта трудность проистекала оттого лишь, что ты был пленником собственного прошлого. Тебе уже случалось терпеть поражения, и ты боялся новых неудач; ты уже чего-то добился и боялся потерять завоеванное. И тем не менее желание найти меч пересилило, перевесило все прочее. И ты решился пойти на риск.
Я согласился с ним, но добавил, что те же самые опасения, о которых он упомянул, не дают мне покоя и сейчас.
— Это не имеет значения. Упражнение мало-помалу освободит тебя от бремени, которое ты сам на себя взвалил.
И Петрус показал мне Первое таинство RAM — УПРАЖНЕНИЕ «ЗЕРНЫШКО».
— Начни с него.
Я пригнул голову так, что она оказалась между коленей, глубоко вздохнул и начал релаксацию. Тело повиновалось мне беспрекословно — быть может, потому, что мы шли целый день и я был утомлен. Я слышал голос земли — голос глуховатый и хриплый — и постепенно стал превращаться в зернышко. Я ни о чем не думал. Вокруг меня было темно, и я засыпал в средоточии земли. Но вот что-то шевельнулось. Это какая-то часть — малая частица моего естества — попыталась разбудить меня, твердя, что я должен выйти отсюда, ибо «там, вверху» есть что-то иное. Меня клонило в сон, но частица упорствовала — и вот она добилась того, что шевельнулись пальцы, пальцы привели в движение руки, но только это были не пальцы и не руки, а крошечный росток, который отчаянно боролся с силой земли, чтобы пробиться «туда, наверх». Я почувствовал, как тело принялось повторять движение рук. Каждый миг казался вечностью, но зернышко нуждалось в том, чтобы родиться и узнать, что же оно такое. С неимоверными усилиями сначала голова, а потом и все тело стали приподниматься. Но — медленно, страшно медленно, и мне приходилось преодолевать силу, тянувшую меня вниз, вглубь, в те бездны земли, где еще совсем недавно я спокойно спал вечным сном. Я побеждал, я одерживал верх, и вот что-то прорвалось, лопнуло, и я выпрямился, и сила, пригибавшая меня к земле, исчезла. Я пробил землю и приблизился к тому, что было «там, вверху».
А «там, вверху» оказалось поле. Я ощутил тепло солнечных лучей, услышал комариный писк, плеск речной волны невдалеке. Медленно поднялся, не открывая глаз. Мне казалось, что вот-вот потеряю равновесие и вернусь в землю, но я продолжал расти. Руки раскинулись, туловище распрямилось. И так вот стоял я, возрожденный, мечтая, чтобы снаружи и изнутри омывали меня блистающие потоки солнечного света, который просил меня расти и расти, крепнуть и распрямляться, дотянувшись своими ветвями до самого неба. Я тянулся все сильнее, заныли мышцы всего тела, и я чувствовал, что стал тысячеметрового роста и могу обнять горы. И тело мое все тянулось ввысь и вширь, пока мышечная боль не сделалась такой нестерпимо острой, что я не выдержал и вскрикнул.
Я открыл глаза. Петрус стоял передо мной, улыбался и курил. Дневной свет еще не померк, но я с удивлением убедился, что воображенного мною солнца на небе уже не было. Я спросил проводника, нужно ли описать ему мои ощущения, а он покачал головой:
— Это все — очень личное, и ты должен держать свои ощущения при себе. Как мне судить о том, что ты испытывал? Твои ведь ощущения — не мои.
Потом он сказал, что мы заночуем здесь. Развели маленький костер, допили остававшееся в бутылке вино, а я приготовил сэндвичи с foie- gras[7], купленным накануне приезда в Сен-Жан-Пье-де-Пор. Петрус выловил в ручье нескольких рыбин и поджарил их на костре. Поужинав, мы улеглись в свои спальные мешки.
В жизни мне много чего пришлось попробовать, но эту первую ночь на Пути Сантьяго я не забуду никогда. Летняя ночь оказалась холодной, но во рту я еще чувствовал вкус вина, которым угостил меня Петрус. Я смотрел на небо, и Млечный Путь простирался надо мною, показывая всю безмерность расстояния, которое нам предстояло пройти. Может быть, в других обстоятельствах это чудовищное пространство вселило бы в меня тоску, страх неудачи, сознание собственной ничтожности. Но теперь я был зернышком, родившимся заново. Я открыл для себя, что, как ни хорошо, как ни покойно спать в земле, жизнь «там, наверху» куда прекрасней. И я смогу возрождаться столько раз, сколько захочу, — до тех пор, покуда руки мои не смогут объять всю землю, из которой я появился.

Упражнение «Зернышко»

Отешись на колени на землю. Потом присядь на корточки и наклонись так, чтобы голова касалась коленей. Обхвати их руками. Ты — в позе зародыша. Теперь расслабься и постарайся сбросить напряжение. Дыши глубоко и ровно. Вскоре ты почувствуешь себя крошечным зернышком в уюте и покое почвы. Все вокруг тебя излучает тепло и дарит приятные ощущения. Ты погружен в крепкий сон. По вот шевельнулся твой палец. Зернышко не хочет больше оставаться самим собой — оно хочет родиться. Ты начинаешь медленно шевелить руками, и тело твое постепенно распрямляется, расправляется, хотя ты по-прежнему сидишь на корточках. Ты медленно-медленно поднимаешься. Все это время ты представляешь себя зернышком, которое становится ростком, постепенно пробивающимся сквозь толщу почвы наружу.
Теперь пришла пора вырваться из земли. Ты медленно поднимаешься, перенося тяжесть тела сперва на одну ногу, потом на другую. Ты находишь равновесие, как росток, отвоевывающий свое жизненное пространство. И вот ты поднялся во весь рост. Представь, что тебя окружают поле, солнце, вода, ветер, птицы. Ты — принявшийся росток. Медленно подними руки к небу. Потом тянись, тянись, тянись изо всех сил, словно хочешь ухватить огромное солнце, которое сияет над тобой, притягивая тебя и придавая тебе сил. Твое тело напрягается все больше, твои мышцы деревенеют, а ты растешь, растешь, растешь — и становишься огромным. Напряжение возрастает, и вот оно уже делается нестерпимо болезненным. Когда почувствуешь, что больше не в силах выносить его, — крикни и открой глаза.
Повторяй это упражнение семь дней подряд в одно и то же время.

Предыдущая страница 5 Следующая страница


Дневник мага 6

Творец и творение

Шесть дней мы шли по Пиренеям, одолевая спуски и подъемы, и всякий раз, как солнце золотило самые высокие вершины, Петрус просил меня повторить упражнение. На третий день желтая бетонная заплата на дороге возвестила, что мы пересекли границу и отныне шагаем по испанской земле. Мой проводник постепенно разговорился и рассказал мне кое-что о себе — он оказался итальянцем и специалистом по промышленному дизайну[8]. Я спросил его: «Должно быть, ты озабочен тем, какое множество дел пришлось бросить, чтобы сопровождать пилигрима в поисках его меча?»
— Хочу тебе кое-что объяснить, — отвечал он. — Я вовсе не сопровождаю тебя туда, где находится твой меч. Ты, и только ты можешь найти его. Я здесь исключительно для того, чтобы провести тебя по Пути Сантьяго и преподать тебе кое-какие премудрости RAM. Как ты применишь мою науку для обретения своего меча — это твое дело.
— Ты не ответил на мой вопрос.
— Когда человек странствует, он, сам того не замечая, переживает второе рождение. Он то и дело попадает в новые для себя ситуации, дни его долги, вокруг чаще всего звучит неведомый ему язык. Он подобен младенцу, только что покинувшему материнскую утробу. И он уделяет гораздо больше внимания тому, что его окружает, ибо от этого зависит, выживет он или нет. Он становится доступней для людей, ибо они могут прийти к нему на помощь в трудную минуту. И мимолетную милость богов он воспринимает с ликованием и будет помнить ее до конца дней своих.
И в то же время, поскольку все для него в новинку, он замечает только красоту и счастлив уже потому, что живет. По этой причине религиозное паломничество всегда было одним из самых прямых и кратких путей к Постижению. Слово «грех» по-латыни «pedis», что значило первоначально — «больная нога», то есть нога, неспособная преодолеть путь. Чтобы избавиться от греха, надо все время идти вперед, постоянно осваиваясь в новых для себя ситуациях и получая тысячи благословений, на которые жизнь так щедра — только попроси.
Неужели ты всерьез считаешь, что меня могут волновать те пять-шесть проектов, которые мне пришлось отложить, чтобы свершить вместе с тобой этот путь?
Петрус огляделся по сторонам, и я проследил его взгляд. На вершине горы паслись козы. Одна из них, самая храбрая, забралась на крутой отрог высокой скалы — невозможно было понять, как она туда попала и как слезет. Но в тот миг, когда я задавал себе этот вопрос, коза прыгнула и по невидимым мне выступам спустилась, присоединившись к остальным. Мир вокруг нас был проникнут смутным беспокойством и отнюдь не дышал умиротворением — ему еще долго предстояло расти и сотвориться, а для этого надо идти и идти, не останавливаясь. Ощущение того, что природа жестока, возникает порой во время крупного землетрясения или смертоносного шторма, но теперь я понял — это всего лишь превратности пути. Сама природа тоже странствует в поисках Постижения.
— Я счастлив оказаться здесь, — промолвил Петрус. — Потому что работа, которую я бросил, теперь не имеет значения, а работы, которые я завершу после этого путешествия, будут намного лучше.
Помнится, когда я читал Карлоса Кастанеду, мне ужасно хотелось повстречать старого шамана дона Хуана. И теперь, при виде того, как Петрус смотрит на горы, мне показалось, что рядом со мной стоит некто, очень похожий на этого персонажа.
К исходу седьмого дня, пройдя сосновый лес, мы поднялись на вершину холма. Здесь Карл Великий сотворил первую свою молитву на испанской земле, и латинская надпись на древнем обелиске просила, чтобы в память этого события все проходящие прочитали вслух или про себя «Сальве Регина…». Мы с Петрусом вняли этому призыву. Потом мой спутник велел мне в последний раз повторить упражнение.
Было ветрено и холодно. Я начал было отнекиваться, уверяя, что еще рано — всего часа три, — но Петрус попросил меня не возражать и делать, что говорят.
И я опустился на колени. Все шло обычным порядком до тех пор, пока я не простер руки, представляя себе солнце. И в тот миг, когда огромное светило заблистало передо мной, почувствовал, что вхожу в небывалый экстаз. Моя человеческая память стала медленно гаснуть, и я уже не выполнял упражнение, но будто и в самом деле превратился в дерево. И был доволен этим, более того — счастлив. Сияющее солнце вращалось вокруг своей оси — такого ни разу не бывало прежде. И вот, широко раскинув ветви, на которых ветер потряхивал листву, я замер, мечтая лишь никогда больше не сходить с этого места. Тут я ощутил какое-то прикосновение — и тотчас, в долю секунды, стало темно.
Я немедленно открыл глаза. Петрус похлопывал меня по щекам, тряс за плечи.
— Не забудь, зачем ты сюда пришел! — гневно повторял он. — Не забудь, что тебе предстоит еще очень многое познать, прежде чем ты найдешь свой меч!
Я сел на землю, дрожа от пронизывающего ветра.
— Так всегда бывает?
— Почти всегда, — ответил Петрус. — Особенно с такими, как ты, — с теми, кто, пленяясь деталями, забывает о главном.
Он достал из рюкзака и надел свитер. Я тоже натянул рубашку поверх футболки с надписью «I LOVE NY». Вот бы не подумал, что в «самое жаркое лето за последние десять лет» — так, по крайней мере, утверждали газеты — буду страдать от стужи. Плотная рубашка спасала от ветра, но все же я попросил Петруса прибавить шагу, чтобы я мог согреться.
Дорога шла под уклон, идти было легко. Я высказал предположение, что так замерз потому, что питались мы очень неосновательно — ели рыбу да дикие плоды[9]. Петрус объяснил мне — дело не в том: просто мы поднялись довольно высоко в горы.
Шагов через пятьсот дорога делала поворот — и мир внезапно преобразился. Перед нами простирались плавные всхолмления необозримой долины. А слева дорога вела вниз, туда, где метрах в двухстах, приветливо дымя печными трубами, раскинулся чистенький городок.
Я ускорил шаги, но Петрус удержал меня.
— Полагаю, что сейчас самое время научить тебя Второму таинству RAM, — сказал он, садясь на землю и жестом предлагая мне сделать то же.
Я повиновался, хоть и не без досады. Маленький городок с дымящими трубами неодолимо влек меня к себе. Я вдруг вспомнил, что целую неделю не вижу людей и либо ночую в чистом поле под открытым небом, либо иду с рассвета до заката. Кроме того, у меня кончились сигареты и приходилось курить ужасающий табак, из которого Петрус сворачивал себе самокрутки. Это в двадцать лет хорошо есть ничем не сдобренную рыбу и на ночь забираться в спальный мешок, но здесь и сейчас, на Пути Сантьяго, все это требовало значительных усилий. Нетерпеливо дожидаясь, когда Петрус свернет самокрутку, я мечтал согреться стаканчиком вина в таверне, до которой было минут пять ходьбы.
Но Петрус явно не мерз в своем свитере, сохранял спокойствие и рассеянно оглядывал огромную равнину.
— Ну, как тебе переход через Пиренеи? — осведомился он чуть погодя.
— Очень мило, — ответил я, не желая продолжать разговор.
— Должно быть, и впрямь очень мило, раз вместо одного дня мы потратили — шесть.
Я ушам своим не поверил, и тогда он достал карту и показал мне пройденное нами расстояние — семнадцать километров. Конечно, спуски и подъемы замедляли путь, но все же покрыть его можно было за шесть часов.
— Ты так увлечен поисками своего меча, что упустил из виду кое-что еще более важное — к нему надо идти. Ты так пристально вглядывался в Сантьяго — а отсюда его не видно, — что не замечал: иные места мы проходили по четыре-пять раз, только — с разных сторон.
Только теперь, после слов Петруса, я вспомнил, что самая высокая вершина Пиренеев — Монте-Ичашеги — появлялась то слева, то справа. Впрочем, даже если бы я обратил на это внимание, то все равно бы не догадался, что мы кружили на месте.
— Я всего лишь вел тебя разными путями, используя тайные тропы, которыми ходят контрабандисты. Но ты обязан был заметить это. А не заметил потому, что для тебя не существовало самого процесса пути. Существовало только твое желание прибыть в конечную точку.
— Ну а если я все же догадался бы?
— В таком случае я придумал бы иной способ пробыть в пути не менее семи дней, ибо именно этот срок предписан таинствами RAM.
От удивления я даже позабыл и про холод, и про городок.
— Когда движешься к цели, — продолжал Петрус, — очень важно обращать внимание на путь, которым следуешь. Путь — именно путь — всегда подсказывает нам наилучший маршрут и обогащает нас, когда мы одолеваем его. Если сравнивать это с сексом, то можно сказать: предварительные ласки делают оргазм ярче и сильней. Каждый тебе это подтвердит.
То же самое — и цель, которую ты преследуешь. Она может оказаться лучше или хуже — в зависимости от того, какой путь избрал ты для достижения ее, и от того, как ты пройдешь по этому пути. Поэтому-то столь важно Второе таинство RAM. Смысл его в том, чтобы извлечь тайну из того, что мы видим ежедневно и к чему пригляделись так, что перестали замечать.
И Петрус научил меня УПРАЖНЕНИЮ СКОРОСТИ.
— В городе, среди наших повседневных дел, это упражнение должно занимать двадцать минут. Но, поскольку мы с тобой следуем Дивным Путем Сантьяго, у нас оно займет час.
Мне вновь стало холодно, и я смотрел на Петруса умоляюще. Однако он сделал вид, что не замечает: поднялся, взял рюкзак, и мы с приводящей в отчаянье медлительностью начали одолевать двести метров до городка.

Сначала я смотрел только на таверну — старинный двухэтажный домик с деревянной вывеской над дверью. Мы подошли так близко, что я смог различить даже выбитый под крышей год постройки — 1652. Мы двигались, но казалось, не трогаемся с места. Петрус еле передвигал ноги, и я уподоблялся ему. Достав из рюкзака часы, я надел их на запястье.
— Так будет еще хуже, — сказал он. — Потому что время не всегда течет в одном и том же ритме. Мы определяем его ритм.
И я, то и дело поглядывая на часы, убедился в правоте Петруса. Чем чаще я смотрел на циферблат, тем медленней ползла стрелка. И тогда, решив последовать совету моего проводника, я сунул часы в карман. Я попытался сосредоточиться на другом: стал всматриваться в окружающий нас пейзаж, изучать камни под ногами, однако постоянно переводил взгляд на таверну — и убедился, что мы практически не приблизились к ней ни на пядь. Тогда я попробовал рассказывать самому себе какие-то истории, но дело не пошло — упражнение вселяло в меня такую нервозность, что я не мог сосредоточиться. И когда, не выдержав, я вновь вытащил часы, то убедился — прошло всего-навсего одиннадцать минут.
— Не превращай это упражнение в пытку — оно не для этого придумано, — заметил Петрус. — Попытайся обрести наслаждение в скорости, к которой ты не привык. Меняя ход повседневности, ты позволишь новому человеку родиться в тебе. Но, впрочем, решай сам.
Последнюю фразу он произнес мягко, и это немного успокоило меня. Что ж, если решать должен я сам, надо воспользоваться ситуацией. Я глубоко вздохнул и постарался ни о чем не думать — впасть в такое состояние духа, когда время течет где-то в отдалении и никак меня не касается. Я все больше успокаивался и постепенно другими глазами увидел все, что меня окружало. И воображение, прежде бунтовавшее против меня, теперь становилось моим союзником. Глядя на городок впереди, я сочинял историю о нем — о том, как его основали и построили, о том, как приходили туда паломники, как, простыв на холодных ветрах Пиренеев, радовались они теплу и гостеприимству его жителей. И вот пришла минута, когда я почувствовал в нем присутствие какой-то мудрой и таинственной силы. И мое воображение заполнило долину рыцарями, сделало ее полем битвы. Я видел, как сверкают на солнце клинки мечей, слышал воинственные клики. И городок стал чем-то большим, нежели местом, где мне предложат стакан вина и теплое одеяло, — теперь он превратился в историческую веху, в память о героических деяниях человека, все бросившего ради того, чтобы обосноваться в этой глуши. Я понял, как редко обращал внимание на мир вокруг себя.
А когда ко мне вернулась способность воспринимать действительность, мы стояли у дверей таверны и Петрус приглашал меня войти.

Упражнение «Скорость»

В течение двадцати минут вдвое уменьшите скорость, с которой вы обычно передвигаетесь. Внимательно вглядывайтесь во все, что вас окружает, — в предметы, природу, людей. Наилучшее время для этого упражнения — после обеда.
Повторяйте упражнение неделю.

— Я тебя угощаю, — сказал он. — Выпьем и пораньше ляжем спать, потому что завтра я должен буду представить тебя великому магу.
Я спал тяжелым сном без сновидений. И когда на двух единственных улочках городка под названием Ронсеваль забрезжил день, Петрус постучал в дверь моего номера. Мы ночевали на втором этаже таверны, которая служила еще и гостиницей.
Мы выпили по чашке черного кофе, поели хлеба с оливковым маслом и тронулись в путь. Густой туман окутывал городок. Я понял, что Ронсеваль — не просто захолустный городок, как казалось мне сначала: в ту пору, когда паломничество в Сантьяго-де-Компостелу было массовым, там находился самый крупный в округе монастырь, владевший землями вплоть до самой наваррской границы. Следы этого сохранились и доныне — немногочисленные дома его были прежде частью монастырской обители. Единственной «мирской» постройкой была таверна, в которой мы провели ночь.
В тумане мы добрались до монастырской церкви. Вошли, увидели нескольких монахов в белом, которые совершали первую утреннюю мессу. Я не понимал ни слова, ибо молились они по-баскски. Петрус присел на скамейку и попросил меня сесть рядом.
Церковь была огромных размеров и полна бесценных произведений искусства. Петрус шепотом
рассказал мне, что построена она была на пожертвования королей и королев Португалии, Испании, Франции и Германии, а место для нее выбрал некогда сам Карл Великий. У главного алтаря Пречистая Дева Ронсевальская — образ ее был отлит из серебра, а лик вырезан из дерева благородных пород — держала в руках ветвь с цветами, сделанными из драгоценных камней. От запаха ладана, от величественной готики, от хора молящихся я впал в состояние, подобное тому, какое прежде испытывал, совершая ритуалы Традиции.
— Ну а маг? — осведомился я, вспомнив сказанные накануне слова Петруса.
Тот молча показал глазами на худощавого, средних лет монаха в очках, который сидел рядом с другими на длинной скамье, окружавшей главный алтарь. Возможно ли: монах — и одновременно маг? Мне хотелось, чтобы месса поскорее закончилась, но ведь Петрус сказал мне, что ход времени определяется исключительно нами, и благодаря снедавшему меня нетерпению служба продолжалась больше часа.
Когда же наконец отзвучали последние слова, Петрус, оставив меня на скамейке, вышел вслед за монахами в заднюю дверь. Я разглядывал пышное убранство храма и сознавал, что должен был бы помолиться, однако ничего не получалось. Я ни на чем не мог сосредоточиться: изображения святых казались мне бесконечно далекими, принадлежащими временам, которые минули и никогда больше не воротятся, как никогда не настанет вновь золотой век Пути Сантьяго.
Петрус появился в дверях и молча подозвал меня к себе.
Мы вышли во внутренний монастырский сад. Посередине стоял фонтан, и, присев на край каменной чаши, поджидал нас монах в очках.
— Отец Хавьер, вот пилигрим, о котором я вам говорил, — отрекомендовал меня Петрус.
Монах протянул мне руку; мы поздоровались, и замолчали. Я ждал — вот-вот что-нибудь произойдет, однако слышались только петушиный крик да клекот ястребов, вылетевших на ежедневную охоту. Монах смотрел на меня безо всякого выражения — примерно так же, как мадам Дебриль, когда я произнес Древнее Слово, — и наконец все же первым нарушил долгое и тягостное молчание:
— Сдается мне, мой дорогой, рановато начали вы взбираться по ступеням Традиции.
Я ответил, что мне уже тридцать восемь лет и я с честью прошел все ордалии[10].
— Все, за исключением одной — последней и самой важной, — сказал он, продолжая глядеть на меня все так же безразлично. — А без нее все, чему вы научились, ничего не стоит.
— Потому-то я и совершаю Путь Сантьяго.
— Это ничего не гарантирует. Идите за мной. Петрус остался в саду, я же двинулся следом за отцом Хавьером. Пройдя несколько крытых галерей, миновав гробницу, где упокоились останки короля Санчо Сильного, мы оказались в маленькой часовне, стоявшей несколько на отшибе от основных зданий Ронсевальского монастыря.
Внутри не было ничего, за исключением стола, на котором лежали книга и меч. Но это был не мой меч.
Монах расположился за столом, не предложив мне присесть. Он взял пучок каких-то трав и поджег их, отчего часовню окутал легкий аромат дыма. С каждой минутой происходящее все больше напоминало мне встречу с мадам Дебриль.
— Прежде всего, хочу предостеречь вас, — сказал отец Хавьер. — Путь святого Иакова — всего лишь один из четырех. Это — Пиковый Путь. Он может наделить вас могуществом, но этого еще недостаточно.
— Каковы же три других?
— Два, по крайней мере, вам известны. Первый — это Путь Иерусалимский, или Червовый, или Грааля: он дарует умение творить чудеса. Второй —
Римский, или Трефовый Путь, который научит общению с другими мирами.
— Не хватает только Бубнового, чтобы собрать все масти карточной колоды, — пошутил я.
— Совершенно верно, — засмеялся отец Хавьер. — Это тайный путь. Если вы когда-нибудь пройдете по нему, то обязаны будете молчать об этом. Пока оставим его. Где ваши раковины?
Открыв рюкзак, я достал раковины с образом Богоматери Визитации. Монах поставил их на стол, простер над ними руки и стал концентрировать волю, попросив меня сделать то же самое. Аромат благовоний становился все сильнее. Глаза наши были открыты, и внезапно я заметил, что происходит то же явление, что и в Итатьяйе — раковины изнутри налились светом, который ничего не освещал. Исходящий из гортани отца Хавьера голос произнес:
— Там, где твое сокровище, там и твое сердце. Это была фраза из Библии. Но голос продолжал:
— А там, где твое сердце, — там и колыбель Второго Пришествия Христа. Как и эти раковины, паломник — это всего лишь оболочка. Когда разобьется оболочка, которая есть верхний слой Жизни, появится сама Жизнь, состоящая из Агапе[11].
Он убрал руки, и свечение исчезло. Потом записал мое имя в книгу, лежавшую на столе. На всем Пути Сантьяго мое имя было записано всего лишь трижды — в книгу мадам Дебриль, в книгу отца Хавьера и — уже потом — в книгу Могущества, куда я занес себя собственноручно.
— Вот и все, — промолвил монах. — Теперь можете идти. Да благословят вас Пречистая Дева Ронсевальская и святой Иаков.
— Путь Сантьяго отмечен желтым по всей Испании, — сказал он, когда мы вернулись туда, где ожидал нас Петрус. — Если заблудитесь, ищите эти знаки — на деревьях, на камнях, на дорожных указателях, — они выведут вас куда надо.
— У меня хороший проводник.
— Старайтесь прежде всего рассчитывать на самого себя. Тогда, быть может, не придется шесть дней кряду кружить по Пиренеям.
Выходит, Петрус уже рассказал ему о моей оплошности.
Мы попрощались. Когда выходили из Ронсеваля, туман уже совсем рассеялся. Прямой и ровный путь расстилался перед нами, и я стал искать желтые знаки, о которых упомянул падре Хавьер. Рюкзак потяжелел — в таверне я купил бутылку, хоть Петрус и говорил, что в этом нет нужды. После Ронсеваля на протяжении нашего пути должны были встретиться еще сотни городков, но спать под крышей мне почти не придется.
— Петрус, а почему падре Хавьер говорил о Втором Пришествии Христа так, словно оно происходит сейчас?
— Так оно и есть. Оно происходит всегда. В этом — тайна твоего меча.
— И вот еще… Ты, помнится, сказал, что я встречусь с колдуном, а я встретил монаха. Что общего у магии с католической церковью?
В ответ Петрус произнес одно-единственное слово:
— Всё.

Предыдущая страница 6 Следующая страница


7 Пауло Коэльо

Жестокость

— Вот здесь, на этом самом месте, была убита Любовь, — сказал старик-крестьянин, указывая на маленькую часовню, притулившуюся у скалы.
Мы шли пять дней кряду, останавливаясь лишь для того, чтобы поесть и поспать. Петрус предпочитал не распространяться о своей жизни, но много расспрашивал меня о Бразилии и моей работе. Говорил, что ему нравится моя страна и что Христос Спаситель, простирающий руки на горе Корковадо, ему гораздо больше по душе, чем тот, кого изображают распятым на кресте. Петруса интересовало все, но особенно он любопытствовал насчет бразильских женщин — такие же они красивые, как испанки? Жара в те дни стояла непереносимая, и почти во всех закусочных и в деревеньках, где мы останавливались по дороге, народ жаловался на засуху. Из-за жары мы стали соблюдать сиесту, как испанцы, и отдыхали с двух до четырех дня, когда солнце припекало особенно сильно.
В тот день мы устроили привал в оливковой роще, и к нам подошел один старый крестьянин, угостивший нас вином. Испанцы имеют обыкновение пить вино в любую погоду, так что жара им не помеха — обычая этого в здешних краях придерживаются уже много веков.
— А что вы подразумевали, сказав, что здесь была убита Любовь? — поинтересовался я, так как мне показалось, что старик не прочь поговорить.
— Много веков назад одна принцесса совершала паломничество по Пути Сантьяго. Звали ее Фелиция Аквитанская, и вот, на обратном пути, она вдруг решила бросить все и остаться жить здесь. Она и была этой Любовью — богатство свое раздала беднякам, а сама стала ухаживать за немощными.
Петрус свернул одну из своих чудовищных самокруток, и я заметил, что он, хоть и пытается выглядеть равнодушным, к рассказу прислушивается внимательно.
— И тогда отец принцессы послал за ней ее брата, герцога Гильермо, чтобы тот вернул ее домой. Но Фелиция отказалась с ним пойти. Герцог, отчаявшись ее уговорить, пришел в ярость и заколол ее прямо в той церкви, что видна отсюда. А церковку эту Фелиция построила собственноручно, чтобы было где лечить бедняков и возносить молитвы Богу.
Когда герцог опомнился и понял, что совершил, он отправился в Рим — покаяться Папе. И тот наложил на него епитимью — совершить паломничество по тому же Пути Сантьяго. Вот тут и произошла интереснейшая вещь: когда герцог уже возвращался, он, дойдя до здешних мест, вдруг испытал чувства, весьма сходные с теми, что обуревали в свое время и его сестру. Так он и остался жить здесь, в той самой церкви, что построила Фелиция, и заботился о бедных до конца своих дней.
— Это закон воздаяния, — рассмеялся Петрус.
Старик его не понял, но я сообразил, о чем он говорит. Мы с ним давно уже вели долгие теологические споры об отношениях между Богом и человеком. Я настаивал, что в Традиции всегда имеется связь с Богом, хоть и далеко не простая. И путь к Богу, по моему мнению, не имеет ничего общего с тем паломничеством по Пути Сантьяго, которое мы сейчас совершаем, — с его священниками-колдунами, цыганами-дьволятами и со святыми, совершающими чудеса. Все это мне казалось примитивным и слишком тесно связанным с христианством. Мне недоставало очарования, изящества и экстаза, свойственных ритуалам Традиции. Петрус, со своей стороны, утверждал, что главным достоинством Пути Сантьяго является его простота. Это Путь, по которому может пройти каждый, смысл его понятен не изощренному в премудростях обычному человеку, а потому только такой путь может привести к Богу.
— Вот ты веришь в Бога, и я тоже, — сказал в какой-то момент Петрус. — Так что Бог существует для нас обоих. Но, если кто-то не верит в него, это не означает, что Бог прекратил быть. Также это не значит, что неверующий ошибается.
— Как же так? Разве это не будет означать, что существование Бога зависит от желания и личной силы человека?
— У меня был когда-то друг, который пил не просыхая, но при этом каждый вечер перед сном трижды читал «Аве Мария». Мать приучила его к этому с детства. И даже когда он бывал пьян в стельку, он, хотя вовсе не верил в Бога, обязательно перед сном читал эту молитву трижды. После того как он умер, я присутствовал на одном ритуале Традиции и спросил там духа Древних, где сейчас мой друг. Дух ответил, что с моим другом все прекрасно, он пребывает в Свете. Получается, что, даже не имея веры, а только совершая ежедневно молитвенный ритуал, он получил спасение.
Доисторический пещерный человек смог увидеть проявление Бога в явлениях природы — грозах, бурях, землетрясениях. Обнаружив руку Божью в природных явлениях, люди стали замечать его присутствие и в животных, а потом и в рощах, которые почитали священными. Бывали и такие времена в древней истории, когда Бога можно было отыскать лишь в катакомбах. Однако даже тогда Бог, принявший обличье Любви, не переставал заполнять собой сердца человеческие.
В наше время решили, что Бог — это всего лишь концепция, справедливость которой может быть доказана научными методами. Однако, как только доходит до этой точки, история круто поворачивает и все начинает сначала. Таков закон воздаяния. Когда падре Хавьер приводил слова Иисуса о том, что где наше сокровище, там и наше сердце, он как раз хотел подчеркнуть значение Любви и добрых дел. Ты увидишь лик Господа там, где захочешь Его увидеть. А если даже и не увидишь, это не играет роли — лишь бы ты при этом совершал добрые дела. Когда Фелиция Аквитанская построила эту церковь и стала помогать бедным, она забыла о ватиканском Боге и принялась проявлять Его самым незамысловатым и самым мудрым способом — через Любовь. Так что старик совершенно прав, говоря, что здесь была убита Любовь.
Старик меж тем чувствовал себя очень неловко, ибо не понимал ни слова из нашего разговора.
— Закон возмездия сработал, когда брат Фелиции почувствовал необходимость продолжить те добрые дела, которые он сам оборвал. Все дозволено, кроме одного: нельзя прерывать проявление Любви. Если же это все-таки произошло, тот, кто пытался ее уничтожить, и должен возродить.
Я объяснил ему, что в моей стране закон возмездия понимается в том смысле, что люди, испытывающие страдания и лишения в этой жизни, таким образом расплачиваются за ошибки, совершенные в прошлых воплощениях.
— Чепуха! — ответил Петрус. — Бог не мстит, Бог есть Любовь. Единственная форма наказания, к которой Он может прибегнуть, — это заставить того, кто прервал течение Любви, вновь его возродить.
Тут старик сказал, что, с нашего разрешения, вновь примется за работу. Петрус счел, что это прекрасный предлог для того, чтобы подняться и продолжить путь.
— Пустая трата слов, — произнес он, когда мы брели по оливковой роще. — Бог — во всем, что нас окружает. Его присутствие надо прочувствовать или пережить. И напрасно я, желая, чтобы ты быстрее это понял, решил обратиться к логическим построениям. Продолжай делать упражнение «Скорость», — и ты сам с каждым днем все явственнее будешь ощущать его присутствие.
Два дня спустя мы взобрались на гору, которая называлась Пик Прощения. Восхождение заняло несколько часов, а когда мы оказались наверху, я был шокирован, обнаружив там группу пьяненьких туристов — они загорали и пили пиво; радио в их машинах гремело вовсю. Они воспользовались близлежащей дорогой, ведущей прямо к вершине.
— Вот так это теперь делается, — резюмировал Петрус. — А ты, небось, рассчитывал узреть тут кого-нибудь из рыцарей Сида, высматривающего, не видать ли мавров?
Когда мы спускались, я последний раз выполнил упражнение «Скорость». Перед нами открылась еще одна окаймленная цепью голубых гор огромная долина с редкой растительностью, сожженной зноем. Здесь почти не было деревьев, лишь там и сям на каменистой почве гнездились колючие кустарники. После упражнения Петрус спросил меня что-то о моей работе, и я только тут сообразил, что давно уже не вспоминаю о ней. Мои волнения по поводу брошенных на полдороге дел практически исчезли. Теперь я думал о них лишь по вечерам, но и тогда эти мысли уже не казались мне столь важными. Мне нравилось, что я нахожусь здесь и следую Путем Сантьяго.
Когда я поделился с Петрусом своими чувствами, он пошутил:
— Смотри, скоро дойдешь до того же, что и Фелиция Аквитанская!
Потом он остановился и попросил меня положить рюкзак на землю.
— Оглядись вокруг и наметь себе какой-нибудь удобный ориентир, — сказал он.
Я выбрал крест на верхушке отдаленной церкви.
— Продолжай смотреть туда, не отрываясь, а сам сосредоточься на моих словах. Даже если у тебя возникнут какие-то посторонние ощущения, не отвлекайся на них. Просто делай то, что я буду тебе говорить.
Расслабившись, я стоял, вперив взгляд в крест, а Петрус подошел ко мне сзади и надавил пальцем на точку между затылком и шеей.
— Путь, по которому ты идешь, есть путь обретения Могущества. И показаны тебе будут лишь те упражнения, которые имеют отношение к нему. Это путешествие, которое поначалу казалось тебе пыткой, ибо ты мечтал лишь о том, чтобы поскорее достичь цели, теперь начинает доставлять тебе удовольствие. Ты испытываешь радость поиска и наслаждаешься приключениями. И попутно взращиваешь в себе самом нечто очень важное — свои собственные мечты.
Никогда нельзя отказываться от мечты! Мечты питают нашу душу, так же как пища питает тело. Сколько бы раз в жизни нам ни пришлось пережить крушение и видеть, как разбиваются наши надежды, мы все равно должны продолжать мечтать. Если это не удается, то нами овладевает безразличие и Агапе не может больше снизойти в нашу душу. На тех полях, что простираются сейчас перед нами, было пролито много крови, здесь разворачивались самые жестокие битвы испанцев против мавров. Кто из них был прав, или на чьей стороне была справедливость, это уже не имеет значения — важно лишь понять, что обе враждующие стороны вели Правый Бой.
Правый Бой мы ведем потому, что этого требует наше сердце. В героические времена — времена странствующих рыцарей — это было просто. Еще существовали земли, которые надо было покорить, имелся простор для славных деяний. Сегодня, однако, когда мир сильно изменился, этот Правый Бой идет не на полях сражений, а в нашей душе.
Правый Бой мы ведем во имя нашей мечты. Когда мы молоды и впервые начинаем воплощать наши чаяния, смелости нам не занимать, хотя бороться толком мы не умеем. С огромными усилиями позже мы обучаемся искусству вести сражение, но к тому времени теряем отвагу, которая нужна для битвы. И потому мы оборачиваемся против себя и начинаем сражаться с собой. Мы становимся врагами самим себе. Мы твердим, будто наши мечты — это просто ребяческий вздор, который невозможно воплотить в жизнь, или что они родились потому лишь, что мы еще мало знали о том, какова жизнь в действительности. Мы убиваем свои мечты, потому что боимся вступить в Правый Бой.
Петрус нажал посильнее. Тут я заметил, что очертания креста на церкви изменились, и теперь он превратился в крылатую человеческую фигуру. В ангела. Я заморгал, и крест снова стал крестом.
— Первый признак того, что мы начали убивать свою мечту, — это когда вдруг обнаруживается, что нам не хватает времени, — продолжал Петрус. — Самым занятым людям, каких я знал, всегда хватает времени на все их дела. Те же, кто ничего не делает, всегда чувствуют себя усталыми, не сознают, сколь малую толику работы им нужно сделать, и всегда жалуются, что день слишком короток. На самом же деле они просто боятся вступить в Правый Бой.
Второй признак того, что наша мечта погибает, — это обретение опыта. Мы перестаем воспринимать жизнь как одно большое приключение и начинаем думать, что с нашей стороны будет мудро, справедливо и правильно не требовать от жизни слишком многого. Когда мы пытаемся высунуться наружу за стены нашего обыденного существования, до нас доносится запах пыли и пота, мы видим жаждущие взоры воинов, слышим треск ломающихся копий, ощущаем горечь поражения. Но нам не дано понять радости, великой радости, что наполняет сердца всех тех, кто сражается. Ибо для них не важны победа или поражение — значение имеет лишь то, что они ведут Правый Бой.
И наконец, третий признак утраченной мечты — это умиротворение. Жизнь делается похожа на воскресный вечер: мы мало чего требуем от жизни, но и почти ничем не жертвуем. Мы начинаем считать себя взрослыми, зрелыми людьми, полагая, что наконец избавились от детских мечтаний, от юношеских фантазий, и стремимся лишь, как говорится, к успеху в работе и личной жизни. И нас удивляет, когда наши сверстники вдруг заявляют, что им нужно от жизни чего-то еще. На самом деле в глубине души мы догадываемся: все это происходит с нами потому, что мы отказались сражаться за свою мечту — отказались вступить в Правый Бой.
Очертания колокольни продолжали меняться, теперь вместо нее я видел ангела с распростертыми крыльями. И сколько бы я ни моргал, ангел не исчезал. Мне очень хотелось обсудить с Петрусом то, что я вижу, но я понимал, что он еще не договорил.
— Когда мы отрекаемся от мечты и обретаем умиротворение, — сказал он немного погодя, — то вступаем в краткий период спокойной жизни. Но потом убитые мечты начинают разлагаться и тлеть внутри нас, отравляя все наше существование. Мы становимся жестокими сначала с близкими людьми, а потом и с самими собой. Тогда-то и возникают у людей болезни душевные и телесные. Наша трусость приводит нас как раз к тому, чего мы пытались избежать, отказываясь от борьбы, — к разочарованию и поражению. А потом, в один прекрасный день смрад гниющих мечтаний становится просто нестерпимым, мы начинаем задыхаться и желать смерти. Смерти, которая освободит нас от нашей самоуверенности, от наших дел и от убийственного покоя воскресных вечеров.

Теперь я был уверен, что действительно вижу ангела, и уже не мог следить за тем, что говорит Петрус. Он, должно быть, почувствовал это, потому что убрал руку от моего затылка и умолк. Видение продержалось еще несколько мгновений, а потом исчезло. Вместо него опять возникла колокольня.
Несколько минут мы оба молчали. Петрус скрутил самокрутку и закурил. Я достал из рюкзака бутылку вина и приложился к ней. Вино было теплое, но не потеряло своего вкуса.
— Что ты видел? — спросил Петрус.
Я рассказал ему про ангела. Уточнил, что сначала, как только я моргал, видение исчезало.
— Тебе тоже надо научиться вести Правый Бой. Бросаемые жизнью вызовы ты принимать уже научился, к приключениям готов, а вот признавать сверхъестественное все еще не желаешь.
Петрус вытащил из своего рюкзака маленькую вещицу и протянул ее мне. Это была золотая булавка.
— Это подарок моей бабушки. В ордене RAM все древние мудрецы имели подобные вещицы. Она называется «Острие Жестокости». Впервые увидев ангела на шпиле, ты не захотел поверить своим глазам. Ибо это было нечто такое, к чему ты не привык. В твоей картине мира церковь — это церковь, а видения могут возникать лишь после того, как обряды Традиции введут тебя в экстаз.
Я возразил, что мое видение могло быть вызвано тем, что он нажимал на определенную точку между затылком и шеей.
— Верно, но это ничего не меняет. Факт заключается в том, что ты его отверг. У Фелиции Аквитанской, должно быть, тоже было подобное видение, и она посвятила ему всю свою жизнь. В результате все, что она делала, было деянием Любви. То же самое, вероятно, произошло и с ее братом. И то же самое происходит с любым человеком ежедневно: мы всегда знаем, какой путь является самым лучшим, но следуем по наиболее привычному.
Петрус зашагал дальше, и я последовал за ним. Золотая булавка у меня в руке сверкала в лучах солнца.
— Единственный способ спасти наши мечты — это проявить великодушие по отношению к себе. Малейшая попытка самобичевания должна подавляться неукоснительно! И чтобы прочувствовать, что мы жестоки к себе, каждую попытку испытать душевные страдания — вину, стыд, нерешительность, трусость — надо превращать в физическую боль. Превращая душевную боль в физическую, мы тем самым получаем возможность видеть, какой вред она нам причиняет.
И Петрус обучил меня УПРАЖНЕНИЮ ЖЕСТОКОСТИ.

Упражнение «Жестокость»

Каждый раз, как тебе в голову приходит нечто, что заставляет плохо думать о себе, — будь то ревность, жалость к себе, зависть, ненависть и так далее, — сделай следующее:
Вонзи ноготь указательного пальца в основание ногтя большого и надавливай, пока не почувствуешь сильную боль. Сосредоточься на ней: это будет физический аналог твоих душевных страданий. Прекрати выполнять упражнение только тогда, когда исчезнут терзавшие тебя мысли.
Повторяй это столько раз, сколько будет необходимо, пока подобные мысли не оставят тебя совсем (даже если для этого придется нажимать снова и снова). С течением времени мучительные мысли будут приходить все реже и в конце концов исчезнут совсем, но пока этот момент не наступил, надо обязательно выполнять упражнение, как только они появляются.

— В древности для этого использовали золотые булавки, — сказал он. — А в наши дни все изменилось, точно так же, как пейзажи в окрестностях Пути Сантьяго.
В этом Петрус был прав. Теперь, когда мы спустились с гор, та равнина, что открывалась нам сверху, оказалась грядой холмов, высившихся прямо перед нами.
— Вспомни, когда ты сегодня был к себе жесток, и займись этим упражнением.
Я попытался, но в голову ничего не приходило.
— Так всегда и бывает. Мы вдруг становимся добренькими по отношению к себе как раз тогда, когда нужна суровость.
Внезапно я припомнил, как обозвал себя идиотом, когда обнаружил, что тот путь, который я старательно преодолел, взбираясь на вершину Пика Прощения, туристы спокойно проехали на машинах. Я сообразил, что был несправедлив и жесток по отношению к себе: ведь туристы, в конце концов, просто искали место, где позагорать, тогда как я ищу свой меч. И конечно, хотя в тот момент я почувствовал себя идиотом, но таковым вовсе не являлся. С силой вонзив ноготь в лунку большого пальца, я почувствовал острую боль. По мере того как я сосредоточивался на ней, ощущение того, что я выглядел полным идиотом, постепенно рассеивалось.
Я сообщил об этом Петрусу, он в ответ рассмеялся, но не сказал ни слова.
В тот вечер мы остановились в удобной гостинице в деревеньке, где была расположена та самая церковь, колокольню которой я видел издали. После ужина мы решили для лучшего пищеварения немного прогуляться по улицам.
— Из всех способов нанести вред самому себе самые болезненные — те, где затронута Любовь. Мы всегда умудряемся страдать, когда кто-то нас не любит, или кто-то нас бросил, или, наоборот, кто-то от нас никак не отвяжется. Если мы остаемся одни, то страдаем от одиночества, если мы женимся, мы превращаем брак в рабство. Все это просто ужасно! — сердито произнес Петрус.
Мы дошли до площади, где была та церковь, на которую я смотрел. Церковь была маленькая, выстроена просто, безо всяких архитектурных излишеств. Шпиль колокольни, казалось, возносился до небес. Я попытался было увидеть ангела, да не смог.
Петрус глядел на крест, и мне показалось — уж он-то видит ангела, но тут он заговорил, и я понял, что ошибался.
— Когда Сын Божий сошел на землю, Он принес нам Любовь. Но люди не понимают Любви без жертв и страданий, а потому вскоре распяли Иисуса. А иначе никто не поверил бы в Любовь, что принес с собой Христос, ибо люди привыкли ежедневно терпеть страдания из-за своих собственных страстей.
Мы присели на каменную ограду и засмотрелись на церковь. Петрус вновь нарушил тишину.
— Пауло, а ты знаешь, что значит слово «Варавва»? Вар означает сын, а авва — отец.
Петрус неотрывно смотрел на крест на верхушке колокольни. Его глаза блестели, и я почувствовал: он чем-то воодушевлен. Может быть, хотя я не был в этом уверен, — той самой Любовью, о которой он так много рассказывал.
— Замыслы божественной славы были столь мудры! — произнес он, и слова его отдались эхом на пустынной площади. — Когда Понтий Пилат призвал народ сделать выбор, он фактически не оставил им никакого выбора. Он вывел к народу двоих: один был исхлестан бичами и едва держался на ногах, а другой, Варавва, как подобает бунтарю, стоял с гордо поднятой головой. Бог знал, что народ предпочтет смерть слабого, чтобы Он таким образом доказал Свою Любовь.
— Но, независимо от их выбора, все равно в любом случае был бы распят Сын Божий, — так завершил Петрус свою речь.

Предыдущая страница 7 Следующая страница


Дневник мага 8

Вестник

— Здесь сливаются воедино все Пути, что ведут в Сантьяго.
Было раннее утро, когда мы достигли Пуэнте-де-ла-Рейна — это название было выгравировано на цоколе изваяния, изображавшего пилигрима в средневековых одеяниях: треуголка, плащ с капюшоном и вшитыми в подол раковинами, посох в руке. Этот памятник был воздвигнут в честь того грандиозного, но ныне почти забытого паломничества, что возрождали мы с Петрусом.
Предыдущую ночь мы провели в одном из монастырей, что стоят вдоль всего Пути. Брат-ключарь, поздоровавшись, предупредил, что в стенах аббатства соблюдается обет молчания. Молодой монах развел нас по кельям, где имелось лишь самое необходимое: жесткий топчан, застеленный ветхими, но чистыми простынями, кувшин с водой и тазик для умывания. Никаких водопроводных кранов, никакой горячей воды, снаружи на двери висело расписание монастырских трапез.
В указанное время мы спустились в трапезную. Из-за обета молчания монахи общались друг с другом исключительно при помощи взглядов, и мне показалось, что их глаза сияют ярче, чем у обычных людей. На узких столах уже стояла еда. Мы сели рядом с монахами в коричневых одеяниях. Со своего места за другим столом Петрус подал мне знак, и я прекрасно понял, что он означал: ему до смерти хотелось курить, но, похоже, до утра удовлетворить свое желание не удастся. То же самое предстояло и мне, и я изо всех сил и довольно глубоко вонзил ноготь указательного в мякоть большого. Я не хотел портить столь возвышенный момент жестокостью по отношению к себе.
На ужин были поданы овощной суп, рыба, хлеб и вино. Перед едой вознесли молитву, и мы присоединились к ней, повторяя слова вслед за монахами. Потом, пока мы ели, один из них читал Послание св. Павла коринфянам.
— Но Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное, — произносил он высоким ломким голосом. — Мы безумны Христа ради… мы как сор для мира, как прах, всеми попираемый доныне. …Ибо Царство Божие не в слове, а в силе.
Увещевания св. Павла, обращенные к коринфянам, звучали на протяжении всего ужина, эхом отражаясь от голых стен трапезной.
Входя в Пуэнте-де-ла-Рейна, мы с Петрусом как раз обсуждали прошлую ночь, проведенную у монахов. Я признался, что тайком закурил в своей келье и жутко боялся, что кто-нибудь из обитателей монастыря учует сигаретный дым. Петрус только рассмеялся — и я подозреваю, что он и сам поступил так же.
— Св. Иоанн Креститель уединился в пустыне, но Христос проповедовал среди грешников и всю жизнь странствовал, — начал Петрус. — Мне этот путь тоже кажется предпочтительней.
И верно, за исключением времени, проведенного в пустыне, Иисус всегда находился среди людей.
— На самом деле первым Его чудом было вовсе не спасение чьей-то души, не исцеление больных и не изгнание дьявола, а превращение воды в превосходное вино на свадьбе, и совершил Он его по той простой причине, что у хозяев вино кончилось.
Петрус произнес это — и вдруг резко остановился. Это было настолько неожиданно, что я испугался и тоже замер на месте. Мы стояли у моста, давшего свое название всему городку. Петрус, однако, вовсе не смотрел на дорогу перед нами, его взгляд был устремлен в сторону — на двух мальчишек, игравших в мяч на берегу реки. Им было примерно лет по восемь-десять, нас они, по-видимому, не замечали. Вместо того чтобы взойти на мост, Петрус почему-то свернул к берегу и подошел к мальчикам. Я, как обычно, последовал за ним, ни о чем не спрашивая.
Дети по-прежнему не обращали на нас внимания. Петрус присел, наблюдая за их игрой, и, когда мяч упал рядом с нами, схватил его и перебросил мне.
Поймав на лету мяч, я выжидал, что произойдет дальше. Ко мне направился старший мальчик. Я хотел было сразу перекинуть мяч ему, но поведение Петруса было столь необычно, что я решил: мне следует попытаться выяснить, в чем дело.
— Эй, дядя, отдай-ка мой мяч, — сказал мальчик.
Я вгляделся в маленькую фигурку, стоявшую примерно в двух метрах от меня. Что-то в этом мальчишке показалось мне знакомым. То же самое я испытал, когда увидел цыгана.
Паренек несколько раз попросил меня вернуть мяч, но поскольку я не отвечал, он наклонился к земле и поднял камень.
— Отдавай по-хорошему, а то как засвечу в лоб! — крикнул он.
Петрус и другой мальчик безмолвно следили за происходящим. Угроза мальчишки меня рассердила.
— Вот только попробуй! — ответил я. — Если попадешь, я тебе такое устрою!
Мне показалось, что Петрус в этот момент вздохнул с облегчением. Что-то в глубине моего сознания подсказывало мне, что я уже переживал нечто подобное раньше.
Мальчик испугался моих слов. Он отшвырнул камень и попробовал другой подход.
— Здесь в Пуэнте-де-ла-Рейна есть ковчежец, принадлежавший одному богатому пилигриму. Я вижу по раковинам и рюкзакам, что вы тоже паломники. Вернете мяч — я вам отдам ковчежец. Он закопан в песке на берегу.
— Мяч мне нужней, — ответил я не слишком уверенно.
По правде сказать, я предпочел бы получить ковчежец. И паренек, мне показалось, не врал. Но, вероятно, Петрусу мяч был для чего-то нужен, так что я не хотел его разочаровывать. Ведь он был мой проводник.
— Дяденька, да зачем вам мяч? — заныл мальчишка, чуть не плача. — Вы большой, много путешествовали, объездили весь мир. Я же ничего не видал, кроме здешней речки, а из игрушек у меня только мяч. Пожалуйста, верните мне его!
Слова мальчика меня тронули. Но эта странно знакомая обстановка и чувство, будто я уже все это то ли читал, то ли переживал, заставили меня вновь ответить отказом.
— Нет, мне нужен этот мяч. Я дам тебе денег, купишь себе другой, даже получше, а этот — мой.
Когда я произнес эти слова, время на миг будто замерло. Хотя Петрус не стоял рядом и не давил пальцем мне на шею, но все вокруг внезапно изменилось — буквально за долю секунды мы перенеслись в наводящую ужас бескрайнюю выжженную пустыню. Там не было ни Петруса, ни младшего мальчика — лишь тот мальчишка, что перед этим говорил со мной. Теперь он выглядел старше, черты лица его казались мягче, выражение более приветливым. Но глаза лукаво поблескивали, и это меня почему-то испугало.
Видение длилось не более секунды. Затем я вновь оказался в Пуэнте-де-ла-Рейна — в том месте, где все Пути Сантьяго, ведущие из разных концов Европы, сливаются воедино. Напротив меня стоял мальчишка, он просил вернуть ему мяч, и у него был трогательно-грустный вид.
Петрус приблизился ко мне и, забрав у меня мяч, передал его мальчишке.
— Ну и где ковчежец? — спросил он у него.
— Какой еще ковчежец? — изумился тот, хватая за руку младшего товарища, и они тут же бросились от нас прочь и спрыгнули в воду.
Мы взобрались с берега на дорогу и перешли мост. Я начал было расспрашивать Петруса о том, что произошло, и рассказывать, как я оказался в пустыне, но он резко переменил тему разговора, объяснив, что об этом мы поговорим позже, когда удалимся от этого места.
Полчаса спустя мы добрались до того участка Пути, где сохранились остатки римской мостовой. Были тут и руины древнего моста — на них мы и устроились позавтракать, еды нам в дорогу дали монахи — ржаной хлеб, йогурт и козий сыр.
— Зачем тебе понадобился этот мяч? — обратился ко мне Петрус.
Я объяснил, что мне-то как раз он не был нужен — а действовал я так потому, что сам Петрус повел себя очень странно и мне показалось, что мяч представляет для него что-то важное.
— Это и вправду оказалось важно. Это позволило победить твоего личного демона.
Моего личного демона? Ничего более странного я не слышал за все наше путешествие! За те шесть дней, что мы бродим туда-сюда по Пиренеям, я успел встретиться с колдуном-священником, который ничего не наколдовал, и чуть не до живого мяса ободрать большой палец, который я терзаю каждый раз, как меня посещает приступ ипохондрии, чувство вины или комплекс неполноценности. Хотя в этом Петрус безусловно оказался прав — я стал значительно реже плохо думать о себе. Но о том, что существует какой-то там личный демон, мне никогда до сей поры слышать не доводилось, и переварить эту новость было нелегко.
— Сегодня, перед тем мостом, я с необыкновенной отчетливостью почувствовал, будто кто-то находится рядом и пытается о чем-то нас предупредить. Причем предупреждение относилось в большей степени к тебе, а не ко мне. Ведь это тебе очень скоро предстоит Правый Бой.
Пока ты не знаком со своим личным демоном, он обычно предстает в обличье кого-либо из близких тебе людей. Потому я осмотрелся, увидел двух играющих мальчишек и подумал — может быть, ему удастся через них тебя предупредить. Но это было просто предчувствие. А убедился я, что мы действительно имеем дело с твоим личным демоном, тогда только, когда ты отказался вернуть мяч.
Я еще раз повторил Петрусу, что не отдал мяч лишь потому, что думал, будто он нужен как раз ему.
— Мне? Я тебе и слова не сказал!
Я испытал легкую дурноту. Возможно, от еды, на которую я с жадностью набросился после часа ходьбы натощак. И еще меня не покидало чувство, что того мальчика я где-то видел.
— Твой личный демон испробовал все три классических метода: угрозы, посулы и попытки давить на жалость. Кстати, поздравляю — ты отлично держался!
Тут я вспомнил, как Петрус спросил мальчика о ковчежце. В тот момент, когда он спрашивал, я решил, что ответ мальчишки может значить только одно — что он попросту меня надул. Но, возможно, там и в самом деле имеется какая-нибудь реликвия — ведь демоны никогда не дают ложных обещаний.
— Когда мальчик не мог вспомнить о мощах, твой личный демон уже исчез, — сказал Петрус.
И тут же добавил:
— Самое время позвать его обратно. Он тебе пригодится.
Мы сидели на развалинах древнего моста. Петрус аккуратно собрал остатки еды в бумажный пакет, которым снабдили нас монахи. На небольших полях, что были разбросаны вокруг, уже появились идущие за плугом пахари, однако они были от нас далеко и я не мог бы расслышать, о чем они говорят. Пятна вспаханной земли образовывали причудливый узор на фоне волнистых холмов. У наших ног почти беззвучно струился ручей, сильно обмелевший из-за засухи.
— Прежде чем Христос вышел в мир, Он удалился в пустыню и имел там разговор со Своим личным демоном, — продолжил Петрус. — Он узнал от него то, что было необходимо узнать о людях, но не позволил демону навязать свои правила игры — именно поэтому Он его и одолел.
Один поэт как-то сказал, что человек — не остров[12]. Для того чтобы вести Правый Бой, мы нуждаемся в поддержке. Нам нужны друзья. Если же рядом их не оказывается, приходится превращать одиночество в наше главное оружие. И тогда то, что нас окружает, способно помочь нам продвинуться к главной цели. Что угодно вокруг может стать проявлением нашей решимости победить в Правом Бою. Без этого, без понимания, что нуждаемся во всем и во всех, мы превратимся просто в заносчивых фанфаронов. И в конце концов заносчивость нас и погубит, ибо чрезмерно самоуверенный воин может не заметить ловушек, расставленных на поле битвы.
Разговоры Петруса о воинах и битве вновь напомнили мне Карлоса Кастанеду и его дона Хуана. Я поймал себя на том, что думаю: «Интересно, а давал ли старый шаман уроки своему ученику с утра пораньше, еще до того, как тот переварил свой завтрак?»
Тем временем Петрус продолжал:
— За пределами мира физического, на силы которого мы опираемся, рядом с нами пребывают две основные духовные силы: ангел и демон. Ангел есть проявление Божьей благодати, он всегда защищает нас, и тебе не надо его призывать. Лик ангела виден в любой момент, если только ты взираешь на мир с любовью. Ты можешь увидеть его в излучине реки, в фигурах крестьян на полях, в облаках, плывущих по голубому небу. И этот старинный мост, что построен руками неизвестных римских легионеров, тоже хранит на себе отпечаток ангельского лика. Наши предки называли его Ангелом-хранителем.
Демон — тоже ангел, но ангел независимый, ангел мятежный. Я предпочитаю называть его Вестником, поскольку он осуществляет связь между тобой и внешним миром. В древности его воплощением считался Меркурий, или Гермес, вестник богов. Сфера его деятельности — материальный, вещественный мир. Его присутствие можно заметить, например, в золотом убранстве церкви, поскольку золото добывается из земли, а демон есть порождение подземного царства. Он присутствует в любой работе и в наших отношениях с деньгами. Если отпустить его на свободу, то он обычно исчезает. Если же изгнать его, мы потеряем все хорошее, чему он может обучить, поскольку демон многознающ и прекрасно разбирается и в этом мире, и в существах, его населяющих. Но стоит лишь подпасть под обаяние его могущества, как он овладеет нами и не даст нам вести Правый Бой.
Так что единственный способ иметь дело с Вестником — это принимать его как друга, прислушиваться к его советам и просить о помощи, если это необходимо, но не позволять ему диктовать правила игры. Ты так и поступил с этим мальчиком. Нельзя допускать, чтобы Вестник навязывал нам свои правила: для этого необходимо, во-первых, понять, чего хочешь, и во-вторых, знать его по имени и в лицо.
— Как же это я узнаю? — осведомился я.
И тогда Петрус обучил меня РИТУАЛУ ВЕСТНИКА.
— Выполнять его лучше вечером или ночью. Сегодня, во время вашей первой встречи, он откроет тебе свое имя. Храни его в тайне, не сообщай никому, даже мне. Тот, кто знает имя твоего Вестника, обретает власть над тобой.
Петрус встал, и мы пустились в путь. Вскоре мы добрались до поля, где трудились местные крестьяне. Поздоровавшись с ними, мы пошли дальше.
— Для наглядности можно сказать, что ангел — это твои доспехи, а вестник — твой меч. Доспехи защищают тебя в любых обстоятельствах, тогда как меч можно потерять в разгар битвы, им можно ненароком убить друга, а кроме того, он может обратиться и против своего хозяина. Меч годится для чего угодно, разве что… не стоит на него садиться, — и Петрус расхохотался.
Мы остановились в городке пообедать. Молодой официант, который нас обслуживал, пребывал в скверном расположении духа. Он не отвечал на вопросы, как попало расставлял тарелки, а в довершение всего умудрился пролить кофе Петрусу прямо на шорты. И тут мой проводник совершенно преобразился — он пришел в ярость, немедленно потребовал к себе хозяина заведения, громко возмущаясь небрежностью, неумелостью и невоспитанностью официанта. Ему пришлось пройти в мужской туалет и снять шорты, хозяин отстирал пятно и повесил штаны сушиться.
Покуда мы ожидали, когда жаркое послеполуденное солнце — было два часа — приведет шорты Петруса в порядок, у меня было время обдумать наш утренний разговор. Приходилось признать, что большая часть того, что сказал Петрус о мальчишке, которого мы встретили на берегу, имело смысл. Тем паче что у меня было видение — пустыня и чье-то лицо. Но вот история о Вестнике показалась мне несколько примитивной. Для мало-мальски грамотного человека, живущего в конце XX века, все эти понятия ада, греха и дьявола давно уже стали пустым звуком. В Традиции, учению которой я следовал значительно дольше, чем по Пути Сантьяго, Вестник, называемый без обиняков и околичностей просто дьяволом, — это дух, который управляет силами земли и всегда действует на пользу человеку. Его часто используют в магических обрядах, но никогда не обращаются к нему как к другу или советчику в обыденной жизни. Петрус же пытался меня убедить, что я мог бы использовать дружбу с Вестником, чтобы преуспеть по службе да и вообще — в мире. Сама идея этого показалась мне откровенно мирской, и мало того — по-детски наивной.
Но я поклялся мадам Дебриль полностью подчиняться проводнику. И вновь мне пришлось вгонять ноготь в воспаленный и кровоточащий палец.

Ритуал «Вестник»

1. Сядь и полностью расслабься. Позволь сознанию рассеяться, не сдерживайся, пусть мысли твои блуждают свободно. Спустя некоторое время начинай повторять про себя: «Я расслабился, я погрузился в глубочайший сон».
2. Когда ты почувствуешь, что в уме не осталось посторонних мыслей, вообрази справа от себя поток огня. Ярко представь себе сверкающие языки пламени. Затем спокойно скажи: «Приказываю моему подсознанию проявить себя. Приказываю ему открыться и раскрыть свои магические тайны». Потом чуть-чуть подожди, сосредоточиваясь только на огне. Если появится какой-либо образ, он будет проявлением твоего подсознания. Попытайся его сохранить.
3. Постоянно поддерживая горящий огонь справа от себя, начинай представлять такой же поток огня и слева. Когда это пламя тоже станет ярким, спокойно и размеренно произнеси следующие слова: «Да пребудет со мной при вызове Вестника сила Агнца, что проявлена во всякой вещи и всяком существе! Явись передо мной (имя Вестника)!»
4. Поговори с Вестником, который должен появиться между двух потоков огня. Обсуди с ним свои проблемы, попроси совета и отдай необходимые приказы.
5. Когда ваш разговор закончится, отпусти Вестника со словами: «Благодарение Агнцу за чудо, что мне удалось совершить! Да вернется мой (имя Вестника), когда бы я его ни призвал, и, где бы он ни был, да поможет в моих делах!»
Примечание:
При первом вызове (или при первых вызовах — это зависит от умения человека, который совершает ритуал), когда сосредоточиваешься, — не произноси имени Вестника. Просто говори «он». Если ритуал выполнен правильно, то Вестник должен сразу же телепатически сообщить свое имя. Если сеанс прошел неудачно, продолжай попытки до тех пор, пока не узнаешь его имени, и только тогда начинай с ним беседу. Чем чаще проводится ритуал, тем сильнее чувствуется присутствие Вестника и тем быстрее он действует.

— Мне не следовало так на него набрасываться, — заметил Петрус, едва мы покинули то кафе. — Ведь он пролил кофе вовсе не на меня лично, а на тот мир, который ему ненавистен. Мир этот огромен, и в нем существует множество такого, о чем он не имеет никакого представления. А его участие в делах этого мира ограничивается тем, что он встает ни свет ни заря, тащится в кафе, обслуживает случайных посетителей, а ночью мастурбирует и мечтает о женщинах, которые всегда останутся для него недоступны.
Наступило время, когда мы обычно останавливались на отдых и начинали нашу сиесту, однако Петрус решил сегодня идти дальше. Он сказал, что это ему в наказание за несдержанность. И хотя я не сделал ничего плохого, но тоже должен был плестись за ним под жгучими лучами солнца. По пути я думал о Правом Бое и о том, что прямо сейчас миллионы душ, рассеянных по всей земле, делают вещи, которые им совсем не по нраву. Пусть из-за Упражнения Жестокости мой палец кровоточил, оно мне помогло. Я понял, каким образом сам себя предаю, вовлекаясь в дела, которые меня не интересуют, и испытывая чувства, которые мне не нужны. Тут мне ужасно захотелось, чтобы Петрус оказался прав и в другом: Вестник действительно существует и я смогу с ним поговорить о практических делах и попросить помощи в обыденных проблемах. И потому с нетерпением ждал, когда же настанет вечер.
Тем временем Петрус не переставая рассуждал об официанте. В конце концов он сумел убедить себя, что действовал правильно, а доводы свои подкрепил подходящим к случаю евангельским эпизодом:
— Христос простил прелюбодею, но проклял смоковницу, которая не желала принести ему хоть самый малый плод. Вот и я не собираюсь без конца разыгрывать из себя добрячка.
Готово дело! Как, однако, складно у него все выходит. Библия в очередной раз пришла к нему на помощь.
Когда мы добрались до Эстельи, было почти девять вечера. Я принял душ, и мы спустились поесть.
Автор первого путеводителя по этой дороге, Эмерик Пико, описывал Эстелью как «плодородное место, где выпекают хороший хлеб, угощают отличным вином, мясом и рыбой. Вода в реке Эга чистая и прозрачная».
Насчет речной воды не знаю, но что касается ресторанного меню, то Пико оказался прав, хоть и минуло восемь столетий. Нам предложили тушеную баранью ногу, артишоки и вино «Риоха» очень удачного года. Мы долго просидели за столом, болтая обо всем на свете и с удовольствием потягивая винцо. Но вот наконец Петрус сказал, что пришло время мне отправляться на первый контакт с моим Вестником.
Мы немного покружили по городу, выбирая подходящее место. Кое-где узкие переулочки спускались прямо к реке — совсем как в Венеции, — и я решил устроиться поближе к берегу. Петрус, зная, что во время церемонии я должен быть один, держался поодаль.
Долгое время я сидел и просто смотрел на реку. Звук струящейся воды постепенно уводил меня все дальше из этого мира, погружая в состояние глубокого покоя. Закрыв глаза, я представил справа от себя первый столб огня. Сначала мне было трудно, но в конце концов все получилось.
Я произнес слова, предписанные ритуалом, и огонь возник слева. Освещенное пространство между двумя потоками огня было совершенно пустым. Я продолжал смотреть туда, пытаясь ни о чем не думать, чтобы дать возможность появиться Вестнику. Но вместо него передо мной вдруг начали возникать всяческие странные видения — вход в пирамиду, облаченная в золото женщина, какие-то чернокожие, пляшущие вокруг огня. Образы чередовались очень быстро, и я просто позволил им течь свободно. Передо мной промелькнули отрезки Пути, которые мы преодолели с Петрусом, — тропинки, закусочные, лесные заросли, — и потом вдруг, безо всякого перехода, между потоками огня появилась выжженная пустыня, которую я видел утром. Там, глядя прямо на меня, стоял человек с располагающим лицом. Однако в глазах у него плясали искры лукавства.
Он рассмеялся, и я улыбнулся в ответ, не выходя из транса. Он показал мне закрытый мешок, потом открыл его и заглянул в него, но так, что я не мог увидеть, что внутри. Затем у меня в уме возникло имя «Астрейн»[13].
Мысленно представив себе это слово, я сделал так, что его изображение заплясало между потоками огня; Вестник кивнул в ответ, подтверждая, что я правильно его понял — теперь мне открылось его имя.
Настало время завершать упражнение. Я произнес положенные по ритуалу слова и загасил огонь — сначала слева, а потом справа. Потом открыл глаза — передо мной текла река Эга.
— Это оказалось гораздо проще, чем я думал, — сказал я Петрусу после того, как подробно описал все, что происходило во время ритуала.
— Это был твой первый контакт — ты должен был познакомиться с ним и подружиться. Настоящую пользу беседы с Вестником принесут только в том случае, если ты будешь вызывать его каждый день и подробно обсуждать свои проблемы. И еще тебе нужно научиться отличать настоящую помощь от обмана. При встречах с ним держи свой меч наготове.
— Но у меня все еще нет меча, — возразил я.
— Тем лучше — он не сможет причинить тебе большого вреда. Но все равно — не давай ему спуску.
После ритуала я расстался с Петрусом и вернулся в гостиницу. Уже лежа в кровати, я припомнил бедного официанта, что обслуживал нас за обедом, и подумал, что мог бы вернуться обратно и обучить парня ритуалу Вестника, объяснив, что человек все может изменить в своей жизни, если только очень захочет. Однако с какой стати мне вдруг пришло в голову спасать весь мир? Ведь я пока едва ли в силах спасти самого себя![14]

Предыдущая страница 8 Следующая страница


9 Пауло Коэльо

Любовь

— Говорить с Вестником — не значит задавать вопросы о мире духов, — объяснял мне Петрус на следующий день. — Вестник выполняет одну только роль: он помогает в материальном мире. И помочь он может лишь в том случае, если ты сам точно знаешь, чего хочешь.
Мы остановились в городке, чтобы чего-нибудь выпить. Петрус заказал пиво, а я попросил минеральной воды. Сидя за столом, я машинально водил пальцем по запотевшей поверхности стакана, чертя какие-то абстрактные фигуры. Мне было как-то не по себе.
— Так ты говоришь, что Вестник проявился через мальчика, потому что ему нужно было о чем-то предупредить меня?
— Да, и очень срочно, — подтвердил он.
Мы еще поговорили с ним о Вестниках, об ангелах и демонах. Мне было трудно принять столь практический подход к мистическим ритуалам Традиции. Петрус настойчиво твердил, что человек всегда должен требовать вознаграждения. Тогда я напомнил ему слова Иисуса о том, что богатому попасть в Царствие Небесное не легче, чем верблюду — пройти через игольное ушко.
— Но Иисус считал, что человек, который сумел приумножить таланты своего хозяина, заслужил награду. И люди верили Христу не только потому, что Он был красноречив и убедителен, — Ему требовалось еще и творить чудеса, и награждать Своих последователей…
— Попрошу в моем заведении не порочить Господа, — вдруг вмешался хозяин бара, прислушивавшийся к нашей беседе.
— Никто и не порочит, — ответил Петрус. — Порочить Христа — значит совершать грехи с Его именем на устах. Вспомните, что когда-то произошло на этой площади.
Хозяин на мгновение задумался. Потом быстро произнес:
— Я тут совершенно ни при чем! Я был тогда совсем маленьким.
— Виноваты, конечно, всегда другие, — пробормотал Петрус себе под нос.
Хозяин ушел на кухню, а я спросил Петруса, что он имел в виду.
— Пятьдесят лет назад, в нашем культурном XX веке, на площади в этом городке заживо сожгли цыгана. Его обвинили в колдовстве и в глумлении над святыми дарами. На фоне всех других зверств, что творились тогда, в пору гражданской войны, случай этот быстро позабылся. О нем сейчас уже никто и не помнит. За исключением местных жителей.
— А ты как об этом узнал?
— Я уже проходил Путем Сантьяго.
Мы сидели в пустом баре и пили, солнце жарило вовсю, было время сиесты. Несколько минут спустя вновь появился хозяин, но не один, а в сопровождении приходского священника.
— Вы кто такие? — сурово спросил падре.
Петрус показал ему раковины, вышитые на наших мешках. На протяжении двенадцати столетий по Пути мимо этого бара шли пилигримы, и обычай требовал оказывать им гостеприимство в любых обстоятельствах. Священник сбавил тон.
— Как могло случиться, что странники, следующие по Пути Сантьяго, позволили себе хулить Иисуса? — спросил он, будто зачитывая вопрос из катехизиса.
— Никто из нас не хулил Иисуса. Мы хулили преступления, совершенные якобы во имя Иисуса. Одним из них была расправа над цыганом, которого сожгли на этой площади.
Хозяин, разглядев знак раковины на рюкзаке Петруса, тоже заговорил с нами более почтительно.
— А ведь проклятие, что наложил цыган, так и не снято, — промолвил он под неодобрительным взглядом священника.
Петрус заинтересовался. Священник стал говорить что-то о неразумных прихожанах, рассказывающих нелепые басни, которых церковь не признает. Но хозяин продолжал:
— Перед смертью цыган сказал, что самый юный из жителей нашего городка унаследует его бесов, которые вселятся в него. А когда этот младенец вырастет, состарится и умрет, бесы перейдут в тело другого младенца. И так — до бесконечности.
— Почва у нас такая же, как во всех других городках в округе, — сердито проговорил священник. — И от засухи мы страдаем, как и все. А когда в других местах хороший урожай, то у нас тоже полны закрома. У нас не случается ничего такого, чего не было бы в любом другом местечке вокруг. Так что вся эта история — полный вздор!
— Не случается, потому что мы отгородились от проклятия, — возразил хозяин бара.
— О! Тогда позвольте нам на него взглянуть! — сказал Петрус.
Священник усмехнулся и сказал, что это просто так говорится, а хозяин осенил себя крестным знамением. Но ни один из них не сдвинулся с места.
Петрус оплатил счет и продолжал настаивать на том, чтобы кто-нибудь проводил нас к человеку, на которого пало проклятие. Тут священник извинился и сообщил, что его ждут неотложные дела в церкви. Он исчез так быстро, что никто не успел произнести ни слова.
Хозяин испуганно взглянул на Петруса.
— Не бойтесь, — успокоил его мой проводник. — Покажите нам только дом, где гнездится проклятие. А мы попытаемся избавить город от него.
Хозяин вышел вместе с нами на пыльную, залитую сияющим послеполуденным светом улицу. Он проводил нас до окраины городка и указал на дом, что стоял в стороне от других едва ли не на обочине Пути.
— Передаем сюда еду, одежду, все, что нужно, — извиняющимся тоном произнес он. — Но даже наш падре сюда не заходит.
Мы попрощались с ним и направились к дому. Хозяин постоял немного, думая, наверно, что мы пройдем мимо. Но Петрус решительно приблизился к дверям и постучал. Я оглянулся — хозяин бара исчез.
Отворившей нам старухе на вид было лет семьдесят. Рядом с ней вилял хвостом, будто радуясь гостям, огромный черный пес. Хозяйка осведомилась, чего надо, прибавив, что сейчас занята стиркой и стряпней. Она вроде бы и не удивилась нашему приходу. Я предположил, что многие из пилигримов, ничего не знающих о проклятии, должно быть, не раз стучали в эту дверь в поисках крова.
— Мы паломники, идем в Компостелу. Нам нужно немного кипятка, — попросил Петрус. — Я знаю, вы не откажете нам.
Старуха с недовольной миной открыла дверь и впустила нас в дом. Мы прошли в маленькую гостиную, чистую, но бедно обставленную. Тут имелись диван с драной обшивкой, комод, стол с пластиковым покрытием и два стула. На комоде стояло изображение Святого Сердца Иисусова, образы некоторых святых и распятие, сделанное из кусочков зеркала. В комнате было две двери, одна из которых, как я понял, вела в спальню. Хозяйка с Петрусом прошли через другую дверь на кухню.
— У меня есть кипяток, — сказала она. — Я налью вам его во что-нибудь, и ступайте своей дорогой.
Я остался наедине с огромным псом. Тот повиливал хвостом, вел себя смирно и был явно доволен жизнью. Тут вернулась старуха, неся какую-то старую жестянку с водой, которую она попыталась вручить Петрусу.
— Вот кипяток! Идите с Богом!
Но Петрус не двинулся с места. Он достал из рюкзака пакетик заварки, бросил его в кипяток и сказал, что хотел бы угостить хозяйку чаем в благодарность за гостеприимство.
Старуха с большой неохотой принесла все же две чашки и села за стол вместе с Петрусом. Продолжая разглядывать пса, я прислушался к их беседе.
— Мне сказали в городке, что на этом доме лежит проклятие, — весьма светским тоном начал Петрус.
При этих словах глаза у собаки сверкнули, словно она поняла, о чем речь. Хозяйка тут же поднялась из-за стола.
— Это ложь! Старый предрассудок! Пожалуйста, допивайте поскорее свой чай, у меня еще уйма дел по дому.
Пес почувствовал, что настроение хозяйки изменилось. Он замер и навострил уши. Однако Петрус продолжал сидеть как ни в чем не бывало. Медленно поднес ко рту чашку с чаем, но, так и не притронувшись к ней, поставил обратно на стол.
— Очень горячо, — сообщил он. — Пусть немного остынет.
Но старуха не стала опять садиться за стол. Было видно, что она сильно тяготится нашим присутствием и сожалеет, что вообще пустила нас на порог. Заметив, что я не отрываю взгляда от пса, она подозвала его к себе. Тот подчинился, но, подойдя к ней, обернулся и вновь уставился на меня.
— Вот почему твой Вестник вселился вчера в мальчишку. Именно поэтому, — сказал Петрус.
Внезапно я понял, что это не я смотрю на пса. Это он, едва я ступил за порог, гипнотизировал меня, не давая отвести глаз. Это пес глядел на меня и заставлял выполнять свою волю. Я почувствовал какую-то сильнейшую истому, меня стало клонить в сон, захотелось прилечь на этом ободранном диване и заснуть, а не тащиться по жаре дальше. Все это было так странно, и я чувствовал, что вот-вот попаду в какую-то ловушку. А пес смотрел на меня все так же пристально, и чем дольше он смотрел, тем больше мне хотелось спать.

— Ну-ка, выпей, — сказал Петрус и протянул мне чашку с чаем, — раз сеньора хочет, чтобы мы не засиживались.
Чуть поколебавшись, я все же сумел взять чашку, и глоток горячего чая немного привел меня в чувство. Я собирался что-то сказать, спросить, как зовут эту собаку, но голос мне изменил. Нечто такое, чему Петрус никогда меня не обучал, проснулось и начало властно проявляться во мне. Я вдруг ощутил неудержимое желание говорить. Произносить неведомые слова, смысла которых я сам не понимал. Мне подумалось, что Петрус, должно быть, что-то подмешал в чай. Очертания окружающих предметов начали расплываться, и я с трудом понимал, что старуха, обращаясь к Петрусу, настойчиво требует покинуть ее дом. На меня нахлынуло странное, безотчетное ликование, и я решил все-таки произнести вслух те незнакомые слова, что приходили ко мне в голову.
И только пса я продолжал различать отчетливо. Едва я произнес несколько слов на непонятном языке, как в ответ донеслось рычание. Он понимал мою речь! В возбуждении я говорил все громче, все быстрее. Пес приподнялся, ощерил клыки. О, теперь он отнюдь не выглядел таким благодушным животным, как вначале, нет, теперь от него веяло какой-то зловещей угрозой, готовой обрушиться на меня в любую минуту. Но я знал, что слова, которые я произношу, служат мне защитой, и говорил все громче, чувствуя, что от меня исходит какая-то новая, прежде неведомая мне сила и вот она-то не позволяет псу броситься на меня.
С этого момента все происходящее стало напоминать замедленную съемку. Я видел надвигавшуюся на меня хозяйку, которая что-то истошно кричала и пыталась вытолкать меня за дверь. Видел, как Петрус схватил и удерживал ее. Собака же не обращала на них никакого внимания. Угрожающе ворча и щерясь, пес по-прежнему смотрел только на меня. Я попытался понять тот непонятный язык, на котором говорил, но стоило мне остановиться и задуматься об этом, как сила внутри меня убывала, а пес приближался ко мне. Тогда, бросив всякие попытки разобраться в языке, я начал громко выкрикивать непонятные слова, а старуха мне вторила. Пес залаял, но я знал: пока продолжаю говорить, мне ничего не грозит. Раздался чей-то раскатистый смех, я не понимал, чудится ли мне он или звучит на самом деле.
Дальше все произошло мгновенно и одновременно — по комнате пронесся резкий порыв ветра, а пес отчаянно взвыл и бросился на меня. Я вскинул руку, загораживая лицо, выкрикнул что-то и приготовился к столкновению.
Пес навалился на меня всей своей тяжестью, и я рухнул на диван. Несколько мгновений мы с ним смотрели друг другу прямо в глаза, а потом он вдруг спрыгнул и выскочил вон.
Тут я почему-то начал рыдать взахлеб. Мне вспоминались мои родные, жена, друзья. Я испытывал огромное чувство любви и в то же время какого-то непонятного счастья, которое возникло сразу после того, как я внезапно понял все об этой псине.
Петрус подхватил меня под руку и повел наружу, старуха подталкивала нас сзади. Ну улице я огляделся: нигде не было и следа собаки. Повиснув на Петрусе, я продолжал плакать все то время, что мы с ним тащились по дороге, залитой ослепительным солнцем.
Следующий отрезок пути выпал у меня из памяти. Очнулся я у фонтана. Петрус плескал водой мне в лицо, смачивал затылок. Я попросил пить, но он объяснил, что от малого глотка воды меня сейчас вырвет. Меня и вправду слегка подташнивало, но в целом я чувствовал себя прекрасно — был полон невыразимой Любви ко всем и ко всему на свете. Оглядываясь вокруг, я внимал деревьям, росшим по сторонам дороги, любовался маленьким фонтаном, у которого мы остановились, ощущал дуновение свежего ветерка, слышал пение птичек в чаще. Во всем окружающем мне виделся лик моего ангела, все было в точности так, как объяснял Петрус. Я поинтересовался у него, давно ли мы покинули дом, где жила старуха, и он ответил, что прошло минут пятнадцать.
— Хочешь, должно быть, знать, что произошло? — спросил он.
Но на самом деле для меня это сейчас было совершенно безразлично. Я просто радовался охватившему меня чувству Любви. Пес, старуха, хозяин бара — эти образы отдалились от меня, казались блеклыми воспоминаниями, не имеющими ничего общего с тем, что я испытывал сейчас. Петрусу я ответил, что хочу продолжить путь, поскольку чувствую себя отлично.
Поднявшись с земли, мы вновь ступили на Путь Сантьяго. Весь остаток дня я молчал, переживая переполнявшие меня новые чувства. Иногда в голову приходило, что Петрус чего-то подсыпал в чай, но это было не важно — важно было видеть горы, ручьи, цветы по обочинам дороги. И везде я угадывал присутствие своего ангела.
Когда к восьми вечера мы добрались до гостиницы, я все еще пребывал в состоянии блаженства, хотя острота ощущении немного уменьшилась. Я протянул хозяину гостиницы мой паспорт, который ему требовался для регистрации.
— Ах, так вы из Бразилии! А ведь я там был. Останавливался в отеле на Ипанеме.
Это нелепое сообщение мигом вернуло меня к реальности. Подумать только — следовать Путем святого Иакова и вдруг в маленьком городке, основанном много веков назад, наткнуться на владельца гостиницы, отдыхавшего на пляжах Ипанемы.
— Ну, давай поговорим, — сказал я Петрусу. — Мне нужно знать, что там сегодня произошло.
Чувство блаженства ушло безвозвратно. Включился разум, а вместе с ним ко мне вернулся страх перед неизведанным. Кроме того, я испытывал острейшую и безотлагательную потребность вновь ощутить почву под ногами.
— После ужина, — был ответ.
Петрус попросил хозяина включить телевизор, но убрать звук. Он сказал, что это наилучший способ не задавать слишком много вопросов, потому что меня будет отвлекать то, что я увижу на экране. Он предложил мне подробно описать все, что я запомнил. Я ответил, что помню все, кроме нашего с ним пути до фонтана.
— Это и не важно, — ответил он.
На экране телевизора начался какой-то фильм про угольные шахты. Актеры были одеты в костюмы начала века.
— Вчера, когда наитие шепнуло мне, что твой Вестник хочет что-то срочно сообщить, стало ясно, что твоя битва на Пути Сантьяго вот-вот начнется. Ты находишься здесь, чтобы отыскать свой меч и обучиться ритуалам RAM. Но каждый раз, когда проводник ведет пилигрима по Пути, они сталкиваются — хотя бы раз — с непредвиденной ситуацией. Ее смысл — практическая проверка того, чему научился паломник. В твоем случае подобной проверкой оказалась встреча с этим псом.
Всяческие детали и подробности схватки и то, почему демоны часто принимают облик животных, я объясню тебе позже. А сейчас важно понять одно — та старуха уже привыкла к своему проклятию. Она принимала как должное отношение к ней окружающих и считала это нормальным. Она научилась довольствоваться малым, хотя жизнь — на удивление великодушна и всегда хочет одарить нас щедро.
Изгнав бесов из этой несчастной, ты тем самым нарушил внутреннее равновесие привычного ей мира. Как-нибудь мы обсудим с тобой, почему люди порой так жестоки к себе. Часто, когда ты пытаешься показать им, что в их жизни найдется место добру и великодушию, они отвергают саму эту мысль, как дьявольское измышление. Им проще довольствоваться малым, ибо они боятся проиграть. Но человеку, вступающему в Правый Бой, мир должен представляться драгоценным сокровищем, которое только и ждет, чтобы его обнаружили и отвоевали.
Петрус спросил меня, понимаю ли я, зачем я здесь, зачем иду по Пути Сантьяго.
— Я ищу свой меч, — ответил я.
— А зачем он тебе?
— Он даст мне Силу и Мудрость Традиции.
Я почувствовал, что Петруса не слишком обрадовал мой ответ. Но он продолжил:
— Ты здесь, и ты стремишься получить свою награду. Осмелившись поверить в свою мечту, ты теперь делаешь все возможное, чтобы она сбылась. Конечно, тебе бы следовало получше продумать то, ради чего ты ищешь свой меч, и сделать это еще до того, как ты его найдешь. Но одно несомненно говорит в твою пользу — ты стремишься к награде. Ты идешь по Пути Сантьяго исключительно потому, что хочешь получить воздаяние за свои усилия и труды. Я заметил: ты настойчиво выполняешь все упражнения, что я тебе дал, то есть стремишься сразу применить эти навыки к делу. Это очень позитивный подход.
Единственное, чего тебе пока не хватает, — это умения сочетать ритуалы RAM с твоей собственной интуицией. Прислушайся к голосу своего сердца — именно оно укажет тебе правильный путь и поможет найти меч. Если ты не сумеешь услышать голос сердца, то все ритуалы и упражнения RAM потонут и затеряются в бесполезной мудрости Традиции.
Петрус говорил мне об этом и раньше, хоть и по-другому, и хотя я был с ним согласен, но сейчас желал бы услышать нечто совсем иное. Два обстоятельства в этом происшествии объяснению не поддавались: неведомое наречие, на котором я изъяснялся, и невероятное чувство Любви и счастья, которое я испытал, как только сумел изгнать пса.
— Твое ликование было вызвано тем, что тебя осенило Агапе.
— Ты уже не в первый раз упоминаешь Агапе, но так толком и не объяснил, что это такое. У меня создалось впечатление, что это какая-то высшая форма Любви.
— Совершенно верно. Придет время — и ты сможешь постичь истинную Любовь, которая целиком поглощает того, кто любит. А пока довольствуйся уже тем, что эта Любовь смогла свободно в тебе проявиться.
— Нечто подобное происходило со мной и раньше, но очень мимолетно и немного по-другому. Так бывало обычно после того, как я добивался какого-либо профессионального успеха, или одерживал победу, или чувствовал, что мне улыбнулась фортуна. Но всякий раз, когда такое чувство возникало, я замыкался в себе, боялся прожить его в полной мере — словно счастье может вызвать зависть у окружающих или словно я его недостоин.
— Каждый, кто не переживает Агапе, ведет себя точно так же, — ответил он, уставившись в экран телевизора.
Тогда я спросил его, на каком же языке я вдруг заговорил.
— Это было для меня полной неожиданностью, — ответил Петрус. — Поскольку это не относится к практикам Пути Сантьяго. Это харизма, божий дар, и входит в ритуалы RAM, производимые на Римском Пути.
Я уже слышал кое-что о харизме, но попросил Петруса объяснить мне поподробней.
— Это относится к Дарам Святого Духа, которые проявляются в людях. Они могут выражаться в самых разных формах: как дар исцелять, или совершать чудеса, или провидеть будущее. А ты получил Дар Наречий, тот же, что пережили апостолы на Пятидесятницу.
Способность говорить на неведомом языке даруется прямым общением со Святым Духом. Этот дар предназначается для проповедей перед большим скоплением народа, для изгнания бесов — как это было и в твоем случае, — а также является признаком особой мудрости. Дни, проведенные тобой на Пути, и ритуалы RAM, которые ты усердно изучал, вместе с опасностью, которой подвергло тебя нападение пса, случайно пробудили в тебе Дар Наречий. Не навсегда — ненадолго. Он не вернется к тебе, если только, отыскав свой меч, ты не решишь пройти Римским Путем. Но в любом случае, это — доброе предзнаменование.
Я смотрел на безмолвный телеэкран. Вместо угольных шахт на экране мелькала череда быстро меняющихся кадров — мужчины и женщины о чем-то беспрестанно говорили, болтали, спорили, а время от времени целовались.
— И вот еще что, — добавил Петрус. — Не исключено, что ты опять встретишься с этим псом. В следующий раз не пытайся пробудить в себе этот дар — все равно не удастся. Поступай по наитию. А я сейчас научу тебя еще одному упражнению RAM — оно развивает интуицию. С ее помощью ты овладеешь тайным языком своей души, а он послужит тебе могучим подспорьем на всю жизнь.
Петрус выключил телевизор как раз в тот момент, когда я начал немного улавливать сюжет. Он подошел к бару и купил бутылку минеральной воды. Мы с ним немного попили и двинулись на улицу, бутылку с оставшейся водой Петрус взял с собой.
Сели на свежем воздухе и какое-то время молчали. Было тихо, сияние Млечного Пути на ночном небе вновь напомнило мне о заветной цели — найти меч.
Чуть позже Петрус объяснил мне УПРАЖНЕНИЕ ВОДЫ.
— Я что-то устал, пойду спать, — сказал он. — Но ты обязательно выполни упражнение еще сегодня. Ты должен пробудить интуицию, скрытую в глубине твоей души. Не увлекайся логикой, поскольку вода — это текучая материя, ее трудно подчинить себе, а управлять ею — еще трудней. Однако как раз вода исподволь, постепенно и мягко, поможет тебе выстроить новые отношения с миром.
И, прежде чем скрыться за дверьми, добавил:
— Не каждому помогает пес.

Упражнение на развитие интуиции
(Упражнение «Вода»)

Выбери ровную поверхность, которая не пропускает воду, и полей ее водой так, чтобы образовалась небольшая лужица. Некоторое время просто смотри на воду. Затем начни что-нибудь с ней делать, не ставя перед собой никакой особой цели. Например, бесцельно води по ее поверхности рукой, не заботясь о рисунке.
Выполняй это упражнение ежедневно на протяжении недели, уделяя ему каждый раз не менее десяти минут времени.
Не стремись ни к каким практическим результатам — это упражнение просто должно постепенно развить интуицию. Когда твои интуитивные способности начнут проявляться и в другое время (помимо времени занятий), всегда им доверяй.

Я продолжал наслаждаться свежестью и прохладой ночи. Гостиница стояла в стороне от других домов, так что я был на улице в одиночестве. Мне припомнился владелец здешней гостиницы, который отдыхал на пляже Ипанемы: ему, должно быть, дико было бы увидеть меня в этой засушливой местности, день за днем сжигаемой яростным солнцем.
Меня тоже клонило в сон, а потому я решил сразу приступить к упражнению. Вылив оставшуюся минералку из пластиковой бутыли на цементный пол, я получил подходящую лужицу. У меня в голове не было никаких соображений о том, что надо делать, да я к этому и не стремился. Присев на корточки, я стал водить пальцем по поверхности прохладной воды и вскоре почувствовал, что впадаю в гипнотическое состояние, чем-то напоминающее те ощущения, которые испытываешь, глядя на огонь. Я ни о чем не думал, а просто играл — играл с лужицей воды. Провел несколько линий от границ лужи в разные стороны, и она стала похожа на мокрое солнце, но полосы скоро исчезли, стекли обратно. Потом я стал хлопать ладонью по центру лужи — и вода брызгала во все стороны, опадая каплями — темными звездочками на серой цементной поверхности. Я полностью погрузился в это бесцельное занятие, в упражнение, которое не имело никаких особых целей, но доставляло мне удовольствие. Мой разум полностью отключился — ощущение, которого раньше удавалось добиться только путем долгих релаксаций и медитаций. В то же самое время где-то глубоко внутри — там, куда не дотягивалось мое сознание, во мне, как я чувствовал, пробуждалась некая сила, готовая себя проявить.
Довольно долго я играл с лужицей — мне было трудно прервать это упражнение. Если бы Петрус обучил меня чему-то подобному в самом начале путешествия, то я наверняка счел бы это пустой тратой времени. Но теперь, после того как я говорил на незнакомых языках и изгонял бесов, лужица воды стала ниточкой — пусть непрочной и хрупкой, — что связывала меня с Млечным Путем, сиявшим над головой. В воде отражались звезды, складываясь в незнакомые созвездия, и у меня создавалось впечатление, что я не просто так теряю время, а сочиняю некий новый язык общения со всей Вселенной. Это был тот самый тайный язык души, который есть у всех, но мало кем слышим.
Когда я очнулся, было совсем поздно. Лампа над входом в гостиницу была потушена, я бесшумно вернулся в свой номер. В комнате вновь призвал Астрейна. Он явился и был виден более четко, чем в первый раз, и я немного рассказал ему о мече и о том, чего я хочу добиться в жизни. Пока что Вестник мне не отвечал, но Петрус объяснял, что, если я каждый день буду призывать Астрейна, он постепенно превратится в живую и активную силу, стоящую на моей стороне.

Предыдущая страница 9 Следующая страница


Дневник мага 10

Свадьба

Логроньо— один из самых крупных городов на Пути Сантьяго, если не считать Памплону, где мы не останавливались. Когда под вечер дошли до Логроньо, оказалось, что там намечается большое торжество, и Петрус предложил задержаться в городе хотя бы до утра.
Привыкнув за это время к тишине и покою сельской местности, я вовсе не пришел в восторг от его идеи. Прошло уже пять дней после того случая с псом, каждый вечер я призывал Астрейна и выполнял упражнение Воды. За эти дни я обрел душевное спокойствие, поскольку осознал, что Путь Сантьяго играет важную роль в моей жизни, и теперь все больше задумывался о том, что буду делать дальше, когда паломничество закончится. Хотя мы пересекали пустынную местность и питались кое-как, а дневные переходы были длинными и изнурительными, все это было прекрасно.
Однако, когда мы добрались до Логроньо, все это осталось позади. Вместо горячего, но чистого воздуха полей мы вдыхали теперь пары бензина, город наводнили газетчики и телевизионщики, вокруг было полно машин. Петрус зашел в первый попавшийся бар, чтобы выяснить, в чем дело.
— Как, вы не знаете? Полковник М. выдает сегодня дочь замуж! — поведал ему бармен. — На главной площади накроют столы для всех желающих, так что сегодня я закрываюсь пораньше.
В отеле мест, конечно, не было, но в конце концов мы сумели устроиться в доме у пожилой семейной пары, на которую произвели впечатление раковины на рюкзаке Петруса. Приняв душ, я натянул те единственные брюки, что захватил с собой, и мы вышли на городскую площадь.
Десятки служащих и официантов, потевших в своих черных фраках, наводили последний лоск на расставленные по всей площади столы. Группа испанского телевидения снимала приготовления к свадебному торжеству. Мы двинулись по узкой улочке, ведущей к приходской церкви Сантьяго Эль Реаль, где должна была начаться церемония.
К церкви стекались толпы принаряженных горожан. От жары плавился макияж на женских лицах, вертелись и ныли насупленные дети в белых костюмчиках. Затрещал фейерверк, огромный черный лимузин подкатил к главному входу. Это прибыл жених. В церкви нам с Петрусом места уже не нашлось, так что мы решили вернуться на площадь.
Петрусу захотелось побродить вокруг, и он ушел, а я сел на одну из скамеек, ожидая окончания церемонии и начала банкета. Рядом стоял продавец попкорна со своим лотком, в надежде подзаработать, когда толпа повалит из церкви.
— Вы из приглашенных на свадьбу? — поинтересовался продавец.
— Нет, мы пилигримы, идем в Компостелу, — ответил я.
— Из Мадрида туда идет поезд прямого сообщения, а если уезжаете в пятницу, то получите бесплатный номер в гостинице.
— Да, но мы совершаем паломничество. Продавец покосился на меня и с почтением в голосе произнес:
— Паломничества совершают только святые.
Я решил не вдаваться в дискуссии по этому вопросу. Он сообщил, что его дочь уже вышла замуж, но потом развелась.
— Во времена Франко нравы были лучше, — пожаловался он. — Тогда семейные узы уважали.
Хотя я и находился в чужой стране — ситуация, когда лучше не заводить разговоры о политике, — но оставить такое без ответа не мог. А потому сообщил, что Франко был диктатор, а потому при нем ничего не могло быть лучше, чем сейчас.
Продавец побагровел.
— Да кто это вы такой, чтобы так говорить?
— Я знаю историю вашей страны. Мне известно, что народ здесь боролся за свободу. Я читал о преступлениях, совершенных франкистами во время гражданской войны в Испании.
— Читали? А я, к вашему сведению, сражался на этой самой войне! Я имею право говорить, потому что здесь пролилась кровь моих близких. И мне плевать, что вы там вычитали из книг, — меня волнует лишь то, как живет моя семья. Да, я воевал против Франко, но, хоть он и победил, жить стало лучше. Я не бедствую, у меня свой ларек, продаю попкорн. И помогло мне вовсе не правительство социалистов, что находится у власти сейчас. Так тяжко никогда еще не было.
Мне припомнились слова Петруса о том, что люди берут от жизни сущие крохи. Решив не обострять конфликт, я пересел на другую скамейку.
Когда вернулся Петрус, я пересказал ему свой спор с продавцом попкорна.
— Обсуждения мнений служат всегда одному и тому же, — заметил он. — Они помогают людям убедить самих себя, что они правы. Вообще-то, я состою в Итальянской коммунистической партии. И не ожидал, что ты сочувствуешь фашистам.
— О чем ты говоришь? — возмутился я.
— Ну, ты же помог этому продавцу убедиться в том, что Франко хороший. Возможно, раньше он не понимал почему. Теперь знает.
— Да? Интересно бы знать, а с каких это пор члены ИКП верят в Дары Святого Духа?
— Нас всегда заботит то, что скажут о нас соседи, — рассмеялся он и изобразил Папу, благословляющего толпу с балкона.
Тут вновь взвились в небо огни фейерверка, а музыканты взобрались на эстраду и начали настраивать инструменты. Праздник должен был вот-вот начаться.
Я загляделся на небо. Начинало темнеть, появились первые звезды. Петрус пошел на поиски официанта и принес два пластиковых стаканчика с вином. Один протянул мне со словами:
— Говорят, это к удаче — выпить немного до начала праздника. Может, забудешь о продавце попкорна.
— Да я уже давно не думаю о нем!
— А следовало бы! Случившееся — это символическое послание: знак того, что ты вел себя неправильно. Мы всегда стремимся обратить людей в нашу веру, приобщить к нашему миропониманию. Мы считаем, что чем больше людей будет верить в то же, во что верим мы, тем скорей наши представления превратятся в реальность. Ничего подобного.
Погляди вокруг. Вот начинается большое празднество. Торжественная церемония. Сегодня одновременно сбываются разные мечты и надежды: надежды отца выдать дочку замуж, надежды его дочери выйти замуж, надежды жениха. И это хорошо, потому что все они мечтали и теперь желают показать другим людям, что мечты их сбылись. Этот праздник затевается не для того, чтобы убедить кого-то в чем-то, а потому здесь будет весело. Все свидетельствует о том, что здесь собрались люди, которые вели Правый Бой за свою любовь и победили.
— Но, Петрус, ведь ты сам пытаешься в чем-то убедить меня, ведя меня по Пути Сантьяго, разве не так?
Он окинул меня ледяным взором.
— Я учу тебя лишь практикам RAM. А чтобы найти меч, тебе надо узнать Путь, истину и жизнь, что скрыты в глубине сердца.
Петрус указал рукой на небо, где уже отчетливо были видны звезды.
— Млечный Путь указывает дорогу к Компостеле. Нет религии, которая может свести вместе все звезды, а случись такое, Вселенная превратилась бы в гигантскую пустоту и утратила бы смысл своего существования. У каждой звезды — и у каждого человека — свое собственное пространство и свои особенные свойства. Есть голубые, желтые, зеленые и красные звезды, есть также кометы, метеоры, что падают на землю в виде метеоритов, существуют звездные туманности и кольца вокруг планет. Все, что видится отсюда с Земли как однородное множество светящихся пятнышек, на самом деле является многими миллионами разных вещей и явлений, разбросанных в пространстве, постичь которое превыше человеческого понимания.
Тут снова с треском взлетели яркие огни фейерверка, на миг затмив звезды на небе. Сноп сверкающих зеленых искр опустился на землю.
— Раньше мы с тобой могли только слышать фейерверк, теперь же, когда стемнело, мы можем его увидеть, — сказал Петрус. — И это единственная перемена, на которую может уповать человек.
Невеста вышла из церкви, толпа вокруг взорвалась приветственными выкриками, на новобрачных посыпались рисовые зерна. Невеста, худенькая девушка лет шестнадцати, крепко держалась за руку парня в парадном костюме. За ними появились прихожане, и все шествие направилось на площадь.
— Смотрите, вон полковник… Ой, какое платье у невесты! Как красиво! — закричали дети неподалеку от нас.
Гости заняли свои места за столом, официанты разлили вино, грянул оркестр. Вокруг продавца попкорна с гомоном столпились ребятишки, они протягивали монеты, получали пакетики с кукурузой, а потом швыряли их на землю. Мне показалось, что для горожан Логроньо, по крайней мере на сегодняшний вечер, весь остальной мир с его проблемами: безработицей, угрозой ядерной войны, преступлениями и тому подобным — попросту перестал существовать. Сегодня здесь царит праздник, за столами на площади найдется место каждому, и никто не почувствует себя обделенным.
В нашу сторону устремилась группа людей с телевидения, и Петрус быстро отвернулся. Однако телевизионщики проследовали мимо к одному из гостей, сидевшему за столом недалеко от нас. Я его сразу узнал: это был Антонио Маноло, возглавлявший группу испанских болельщиков на мировом чемпионате по футболу в Мехико. Когда интервью закончилось, я подошел к нему и сообщил, что я из Бразилии, на что он с притворным негодованием сказал, что мы украли у испанцев гол в первом туре чемпионата мира[15].
Но затем обнял меня и добавил, что скоро у Бразилии опять будут лучшие в мире игроки.
— Скажи, а как ты умудряешься видеть, что происходит на поле, если все время стоишь к нему спиной и дирижируешь своей торсидой? — поинтересовался я.
Меня всегда это удивляло, когда я смотрел трансляцию матчей.
— Нет выше радости, чем поддерживать в наших фанатах веру в победу.
И потом, как будто бы он тоже шел по Пути Сантьяго, он произнес:
— Торсида без веры может провалить уже практически выигранный матч.
Тут Маноло окружили другие люди, которые тоже хотели с ним побеседовать, а я все стоял и думал о том, что он мне сказал. Он никогда не следовал по Пути Сантьяго, однако понимал, что такое Правый Бой.
Петруса я обнаружил в тени каких-то деревьев, где он, очевидно, прятался от телевизионных камер, направленных на гостей. Только когда юпитеры потухли, Петрус решился выйти из укрытия и немного расслабился. Мы взяли еще по бокалу вина, я раздобыл нам тарелку с канапе, а Петрус нашел место за столом, где мы смогли устроиться рядом с другими гостями.
Новобрачные уже резали огромный свадебный пирог. Гости выкрикивали поздравления.
— Должно быть, они по-настоящему любят друг друга, — сказал я.
— Ну разумеется, любят, — подтвердил мужчина в темном костюме, сидящий рядом. — Как же иначе? Разве кто-то женится по другим причинам?
Я остерегся высказывать вслух свой ответ, вспомнив наш разговор с Петрусом о продавце попкорна. Однако мой проводник не промолчал.
— А какой род любви вы имеете в виду: Эрос, Филос или Агапе?
Мужчина глядел на него непонимающе. Петрус поднялся с места, наполнил бокал и предложил мне немного прогуляться.
— Все три греческих слова обозначают любовь, — начал объяснять он. — То, что мы видим с тобой сегодня, — это Эрос, то есть чувство любви, связывающее двух людей.
Невеста и жених улыбались фотографу и принимали поздравления.
— Кажется, эти двое на самом деле любят друг друга, — заметил он, глядя на эту пару. — И они верят, что их любовь будет становиться все сильней. Скоро им придется отделиться от семьи — они будут сами себя обеспечивать, обустраивать свой дом, вместе преодолевать жизненные трудности. Это облагораживает любовь и делает ее достойной. Он будет служить в армии. Она, вероятно, научится хорошо готовить и будет безупречной домохозяйкой, поскольку ее с детства готовили к такой роли. Жена будет для него хорошим другом, у них появятся дети, и они будут считать, что им удалось вместе создать нечто новое. Таким образом, эта пара будет вести Правый Бой. И даже если у них возникнут проблемы, это не беда, они все равно будут счастливы.
Однако все может сложиться и совсем по-другому. Он может почувствовать, что теперь он стеснен, поскольку не имеет права выражать свой Эрос, свою любовь к другим женщинам. А она может почувствовать, что пожертвовала блестящей карьерой ради мужа. Тогда вместо ощущения, что они вместе создают нечто общее, каждый из них будет чувствовать, напротив, что его обворовали, что их любовь не имеет смысла. И тогда Эрос, то главное, что их объединяло, покажет свою оборотную сторону. И самое благородное чувство, которое Господь провидел для людей, превратится в источник ненависти и разрушения.
Оглядевшись вокруг, я увидел, что многие из присутствующих связаны Эросом. Упражнение Воды пробудило голос моего сердца, и я теперь видел людей как-то совсем по-другому. То ли сказались долгие дни одиночества в дороге, или, может быть, так проявили себя практики RAM, но мне было видно то, что Петрус описывал как Эрос Добра и Эрос Зла.
— Вот что интересно, — продолжил он, наблюдая то же самое. — Эрос — не важно, добрый ли, злой, — у всех людей разный. Это вроде того, что я говорил тебе час назад о звездах. И никто не может его избежать. Каждый нуждается в нем, несмотря на то, что часто Эрос заставляет нас чувствовать себя оторванными от мира, пойманными в ловушку одиночества.
Оркестр заиграл вальс. Гости парами выходили на асфальтовый пятачок перед эстрадой, где сидели оркестранты. Выпитое уже давало о себе знать, вокруг слышались громкие голоса, смех. Я обратил внимание на девушку в голубом платье: казалось, она ждала этой самой свадьбы ради того только, чтобы иметь возможность потанцевать, — она мечтала, что ее закружит в вальсе некто, чьи объятия виделись ей еще в девичьих грезах. Не отрываясь, она смотрела на элегантного юношу в светлом костюме, стоявшего в компании друзей. Парни болтали о чем-то своем и не замечали, что начался вальс. Не заметили они также и девушку в голубом платье, что стояла невдалеке и с надеждой смотрела на одного из них.
Я задумался о жизни в маленьких городках и о браке, о котором кто-то мечтает с детства.
Девушка в голубом заметила, что я наблюдаю за ней, и поспешила смешаться с толпой подружек. Едва она скрылась, как тот парень, на которого она смотрела, тут же стал оглядываться, ища ее глазами. Но стоило ему удостовериться, что она в компании подруг, и он вновь вернулся к прерванному разговору.
Я указал Петрусу на эту парочку. Понаблюдав некоторое время за тем, как они переглядываются, Петрус поднес к губам отставленный было стакан с вином и сказал только:
— Они ведут себя так, будто стыдятся своей любви.
Какая-то девушка, сидевшая рядом, вовсю таращила глаза на меня и Петруса. Она была примерно вдвое моложе нас. Петрус поднял стакан, будто произнося тост в ее честь. Девушка смущенно засмеялась, потом указала на сидящих неподалеку родителей, очевидно показывая, что она не может к нам подойти.
— А вот и красивая сторона любви, — промолвил Петрус. — Любовь к двум чужакам, которые явились неведомо откуда, а завтра продолжат странствие по тому огромному миру, в который она мечтала бы попасть.
По тому, как он говорил, было заметно, что вино уже подействовало и на него.
— Сегодня мы поговорим о Любви! — воскликнул мой проводник чуть громче, чем следовало бы. — Давайте поговорим о настоящей Любви, той, на которой держится этот мир, той, что делает людей воистину мудрыми!
Хорошо одетая женщина, шедшая мимо нас, казалось, вообще не обращала внимания на праздник. Она переходила от стола к столу, выравнивая на них бокалы, посуду и столовые приборы.
— Ты видишь эту женщину? — вопросил Петрус. — Ту, что следит за приборами и выстраивает их в ряд? Ну, как я и говорил, у Эроса много ликов, и это один из них. Так выглядит один из вариантов несчастной любви — разочарование. Эта женщина, конечно, поцелует жениха и невесту, но про себя твердо уверена, что брак — это петля на шее. Видишь, она пытается выправить мир вокруг, выравнивая даже тарелки на столах, и занята она этим потому, что у нее самой внутри царит полный беспорядок. А вот так, — он указал на супружескую чету: муж ничем особенно не выделялся, а жена была накрашена сверх меры и носила замысловатую прическу, — так выглядит общепринятый Эрос. Дань общественным условностям без намека на страсть. Жена принимает свою роль, разрывает все связи с миром и отказывается от Правого Боя.
— Что-то, Петрус, в твоем изложении многовато горечи. Разве никто из них не может быть спасен?
— Конечно, может. Та девушка, что таращилась на нас, или молодежь, что танцевала, — эти пока понимают, что такое Эрос Добра. И если они смогут не поддаться лицемерному отношению к любви, каким грешило старшее поколение, наш мир станет совсем другим.
Он указал на пожилую пару, сидящую за одним из столиков.
— И еще вот те двое. Они — не то что другие — не позволили заразить себя общей фальшью. Видишь, они похожи на крестьян. Голод и нужда требовали от них, чтобы они работали рука об руку. Они выучились тому же, что ты изучаешь как практики RAM, хотя никогда даже о них не слышали. Они черпают любовь из своего труда, в нем обретают силы, нужные для нее. В этом случае Эрос показывает свой самый прекрасный лик, поскольку сливается с Филосом.
— А что это такое?
— Филос — это любовь, принимающая облик дружбы. Это то, что я испытываю к тебе и многим другим людям. Когда перестает блистать огонь Эроса, от распада брак спасает Филос.
— А Агапе?
— Об этом пока рано говорить. Агапе присутствует в обеих других формах любви — ив Эросе, и в Филосе, — но для тебя это пока всего лишь слова. Давай-ка лучше присоединимся к общему веселью, а о Любви Всеобъемлющей говорить не будем.
И Петрус налил еще вина.
Праздничное настроение, царившее на площади, было заразительно. Петрус сильно охмелел, и я был сначала несколько удивлен. Но потом вспомнил, как однажды он мне объяснял, — практики RAM имеют смысл лишь в том случае, если они под силу обычным людям.
И в этот вечер Петрус казался мне самым обычным человеком, неотличимым от тех, кто нас окружал. Он был приветлив и дружелюбен, хлопал всех по плечу и болтал со всеми, кто желал с ним поговорить. Немного позже он напился так, что мне пришлось взять его под руку и препроводить в гостиницу.
По дороге я успел осмыслить сложившуюся ситуацию. Вот я веду своего проводника. И в этот миг вдруг понял: ведь на протяжении всего путешествия Петрус ни разу не приложил ни малейших усилий, чтобы выглядеть значительней, мудрей, безгрешней, чем я. Он всего лишь передавал мне свой опыт в практиках RAM. Но притом постоянно подчеркивал, что сам он — такой же, как все те, что знавали и Эрос, и Филос, и Агапе.
И это придало мне сил.
Путь Сантьяго принадлежит обычным людям.

Предыдущая страница 10 Следующая страница


11 Пауло Коэльо

Воодушевление

Если я говорю языками человеческими и ангельскими… Если имею дар пророчества… и всю веру, так что могу и горы передвигать, а не имею любви — то я ничто».
Петрус опять цитировал св. Павла, который, по его мнению, лучше всех передавал людям слова Христа. Все утро мы шли вперед, а после обеда устроились на берегу речки порыбачить. Ни одна рыба не клюнула, но Петруса это нисколько не волновало. По его мнению, рыбная ловля является основным символом отношений человека и мира: мы знаем, чего добиваемся, и при должном упорстве добьемся своего, а вот когда дойдем до цели — это уж зависит от помощи Божьей.
— Перед тем как принять важное решение, полезно предаться какому-нибудь неторопливому и созерцательному занятию, — заметил Петрус. — Буддийские монахи слушали, как растут горы, а вот я предпочитаю удить рыбу.
Но в такой зной даже красные ленивые рыбины, плававшие почти у самой поверхности воды, наживку заглатывать не желали. Смена места не помогала. А потому я решил лучше прогуляться по ближнему лесу. И дошел до самых ворот старого заброшенного кладбища, примыкавшего к реке, — ворота эти были невероятно огромными и совершенно не соответствовали размерам того маленького клочка земли, что был отведен под кладбище, — а затем вернулся обратно к Петрусу, который продолжал сидеть с удочкой. Я поинтересовался, знает ли он что-нибудь про это кладбище.
— Ворота в старину вели в госпиталь для пилигримов, — ответил он. — Он давно закрылся, а потом кому-то пришла в голову идея использовать их в качестве ворот и устроить за ними кладбище.
— Которое тоже оказалось заброшенным.
— Верно. Все в этом мире недолговечно. Когда я поведал ему, как отвратительно он вел себя вчера на свадьбе, осуждая всех присутствующих там гостей, Петрус изумился. Он начал меня уверять, что все, о чем он говорил вчера, не больше и не меньше того, что мы с ним испытали в жизни сами. Все мы ищем Эрос, и затем, когда Эрос превращается в Филос, думаем, что любовь умерла. И не понимаем, что именно Филос может привести нас к высшей форме любви — к Агапе.
— Расскажи мне о ней, — попросил я.
Петрус ответил, что говорить об Агапе не имеет смысла — ее надо пережить. И сегодня, если удастся, он попытается показать мне одну из сторон Агапе. Но чтобы это удалось, окружающий нас мир — так же как с рыбной ловлей — должен быть на нашей стороне, чтобы помочь нам достичь желаемого.
— Вестник помогает тебе, но есть такое, что находится за пределами власти и Вестника, и твоих желаний, и тебя самого.
— И что это за вещь?
— Божья искра. То, что принято называть — Удача.
Когда солнце немного ослабило свой нестерпимый жар, мы снова вернулись на Путь Сантьяго. Он шел через поля и виноградники, совершенно безлюдные в этот час. Мы пересекли шоссе — тоже совершенно пустынное — и снова двинулись лесом. В отдалении виделся пик горы Сан-Лоренсо, самой высокой точки королевства Кастилия. Я очень сильно изменился с того времени, как впервые встретился с Петрусом в Сен-Жан-Пре-де-Пор. Бразилия и все мои начатые и брошенные на полдороге дела, которые раньше так меня беспокоили, теперь позабылись начисто. Единственное, что оставалось живо, была моя цель, и каждую ночь я вел долгие разговоры с Астрейном, становившимся все яснее и ближе.
Я видел, как он неизменно присаживается рядом, я заметил, что правое веко его подергивается нервным тиком, а когда я повторял свои доводы, чтобы убедиться — он понял, на губах у него возникала презрительная улыбка. Еще несколько недель назад — в начале паломничества— я всерьез опасался, что не смогу дойти до конца Пути. В тот день, когда мы проходили через Ронсеваль, меня охватывала глубокая тоска от всего предстоящего, и мне хотелось немедленно попасть в Сантьяго, вновь завладеть своим мечом и вступить в то, что Петрус называл «Правый Бой». Но теперь все блага цивилизации, с которыми так трудно было расстаться, позабылись. И в эту минуту меня занимали только солнце над головой да неистовое желание познать Агапе.
Мы спустились к ручью, перешли его, с огромным трудом выбрались на крутой берег. Должно быть, раньше здесь с ревом текла полноводная и бурная река, буравившая землю в поисках тайн, скрытых в ее глубоких недрах. А теперь она стала ручейком, который можно было перейти вброд. Но вырытый ею глубокий каньон — главный итог ее трудов — сохранился, так что подняться на противоположный берег было совсем нелегко. Верно сказал Петрус несколько часов назад: «Все в этом мире недолговечно». — Петрус, а ты когда-нибудь любил?
Вопрос этот сорвался с моих уст будто сам собой, и я сам удивился своей смелости. До сей минуты я почти ничего не знал о личной жизни моего проводника.
— У меня было много женщин, если ты об этом спрашиваешь. И я по-настоящему любил их всех. Но познать Агапе мне суждено было только с двумя.
Я в ответ рассказал ему, что влюблялся так часто, что даже тревожился тем, что не способен сделать выбор и остановиться. И если дальше все будет продолжаться в том же духе, то меня ждет одинокая старость, а это меня довольно сильно пугает.
— Наймешь себе сиделку, — рассмеялся Петрус. — Впрочем, я не верю, что для тебя любовь — это тихая пристань под конец жизни.
Темнеть начало часов в девять. Виноградники остались позади, а мы двигались едва ли не по пустыне. Оглядевшись, я увидел вдалеке среди скал маленький скит — подобные довольно часто попадались нам на пути. Мы прошли еще немного, потом отклонились от маршрута, помеченного желтыми знаками, и приблизились к хижине.
Подойдя почти вплотную, Петрус выкрикнул какое-то имя — а какое, я не разобрал, — и остановился, прислушиваясь. Ответа не последовало. Петрус позвал снова, и опять никто не отозвался.
— Ладно, все равно пойдем, — решил он. И мы вошли.
Четыре выбеленные стены. Открытая дверь — верней сказать, двери не было вообще, вход прикрывал деревянный щит полметра высотой, едва державшийся на одной петле. Внутри — каменный очаг и несколько мисок, аккуратно сложенных на полу. В одной из них была пшеница, в другой — картофель. Мы молча сели. Петрус закурил и сказал, что мы должны подождать. Ноги у меня гудели от усталости, но что-то в этой хижине вселяло в меня беспокойство. Не будь рядом Петруса, оно переросло бы в страх.
— А где же спит тот, кто здесь живет? — спросил я просто так, только чтобы нарушить гнетущее молчание.
— Там, где ты сидишь, — ответил Петрус, показав на голый земляной пол.
Я хотел было передвинуться, но он велел мне оставаться на месте. Наверно, на дворе похолодало, потому что я начал мерзнуть.
Мы ждали почти целый час. Петрус еще дважды звал кого-то, а потом замолчал. И только я подумал, что сейчас мы наконец двинемся дальше, как он неожиданно заговорил:
— Здесь присутствует одно из двух проявлений Агапе, — сообщил он, погасив окурок третьей сигареты. — Не единственное, но самое чистое. Агапе есть абсолютная Любовь, Любовь Всеобъемлющая, которая полностью поглощает того человека, в которого вселилась. Тот, кто познал Агапе, видит, что все, кроме любви, в этом мире значения не имеет. Этот род Любви испытывал Христос по отношению к людям, и Любовь Его была столь сильна, что повернула судьбы мира, изменила ход истории. Его отшельническая жизнь позволила совершить такое, что оказалось не под силу владыкам земным со всеми их армиями.
На протяжении тысячелетней истории цивилизации многим людям случалось познать Любовь Всеобъемлющую. И они столь многое были готовы отдать миру, — а мир требовал так мало, — что обычно уходили в пустыни и в уединенные скиты, ибо Любовь, которую они переживали, преображала их. Они становились святыми отшельниками, чьи имена мы знаем и сегодня.
Нам с тобой, практикующим иной род Агапе, их суровая, полная лишений жизнь может показаться ужасной. Но для тех, кто охвачен Любовью Всеобъемлющей, все остальное — абсолютно все — полностью теряет свое значение. Эти люди живут только ради этой Любви.
Петрус рассказал мне, что в здешней хижине живет монах по имени Альфонсо, с которым повстречался во время первого своего паломничества в Компостелу, когда тот собирал плоды для пропитания. Проводник Петруса, человек гораздо более просвещенный, чем он сам, оказался другом Альфонсо, так что они втроем провели Ритуал Агапе, или упражнение Голубой Сферы. Петрус признался, что это было одним из ярчайших впечатлений его жизни: даже сейчас, выполняя это упражнение, он вспоминает хижину отшельника и самого Альфонсо. Никогда раньше я не слышал, чтобы Петрус говорил так взволнованно и горячо.

— Агапе — это Любовь Всеобъемлющая, — еще раз повторил он, как будто эта фраза лучше всего определила этот необычный вид Любви. — Мартин Лютер Кинг как-то раз заметил, что, когда Христос говорил о том, что надо любить своих врагов, он подразумевал Агапе. Потому что «невозможно любить наших врагов, тех, кто причиняет нам зло, кто стремится сделать наше и без того нелегкое бытие совсем невыносимым». Но Агапе — это гораздо больше, чем любовь в обычном смысле, предполагающая симпатию или влечение. Благодаря этому чувству, которое овладевает нами целиком, не оставляя ни единой свободной клеточки, прахом идет любая попытка проявить агрессию.
Ты уже научился возрождать себя, не быть жестоким к себе, общаться со своим Вестником. Но все, что ты делаешь сейчас, и все, чего достигнешь, пройдя по Пути Сантьяго, — обретет смысл, лишь когда Любовь Всеобъемлющая осенит это.
Я напомнил Петрусу, что он говорил о двух ипостасях Агапе. И если уж он не стал отшельником, то, скорей всего, сам не практикует первую форму.
— Верно. И ты, и я, и большинство тех, кто идет по Пути Сантьяго и изучает практики RAM, переживают Агапе в другом виде — оно нисходит на них как воодушевление, или вдохновение.
В древности это вдохновение принимало вид транса, или экстаза — связи с Богом. Воодушевление — это Агапе, направленное на что-то вещественное или умозрительное. Все мы проходили через это. Когда мы любим кого-то или верим во что-то всем сердцем, мы чувствуем себя сильнее, чем мир, и нас осеняет спокойная уверенность, проистекающая из сознания того, что никто не поколеблет нашу веру. Эта необычная сила позволяет нам принимать решения своевременные и уместные, и, достигнув цели, мы порой сами удивляемся: как это нам удалось. А удалось потому,-что, когда ведешь Правый Бой, все остальное уже не важно, и волна воодушевления несет нас к нашей цели.
Воодушевление обычно проявляется во всем своем могуществе в первые годы нашей жизни. В эту пору мы еще прочно связаны с божеством и с таким увлечением предаемся игре, что куклы оживают, а оловянные солдатики — маршируют. Когда Иисус говорил, что Царство Небесное принадлежит детям, он имел в виду Агапе, проявляющуюся как воодушевление. Детям неинтересны были ни чудеса, которые Он совершал, ни Его мудрость, ни фарисеи, ни апостолы. Нет, дети приходят к Нему путем радостной игры, движимые воодушевлением.
Я поделился с Петрусом тем, что открылось мне лишь сегодня: Путь Сантьяго завладел мною безраздельно. Дни и ночи, проведенные нами под небом Испании, почти заставили меня забыть про меч, который я искал, и сделались самоценным, единственным в своем роде впечатлением. А все прочее утратило свое прежнее значение.
— Вот сегодня мы с тобой пытались порыбачить, а рыба не клевала, — продолжил Петрус. — Обычно наше воодушевление теряется именно при столкновении с такими вот мелкими, маловажными неприятностями, которые должны бы поблекнуть перед величием бытия. Мы теряем воодушевление из-за ничтожных неудач, неизбежных в Правом Бою. И вот, не понимая, сколь велика сила воодушевления, ведущая нас к победе, мы выпускаем его из рук, не замечая даже, что вместе с ним упускаем истинный смысл жизни. А потом готовы обвинить весь белый свет в том, что нам стало тоскливо и скучно, что мы потерпели поражение, — и при этом не желаем помнить, что по собственной вине потеряли эту сокрушительную и все оправдывающую силу — Агапе, проявившуюся как воодушевление.
Мне вспомнилось кладбище на берегу реки. Несуразно огромные ворота были совершенным воплощением утраченного смысла. За этими воротами оставались только мертвые.
Петрус, будто прочитав мои мысли, заговорил о чем-то схожем.
— Несколько дней назад ты, должно быть, очень удивился, когда я так набросился на того официанта, что пролил мне кофе на шорты — на мои грязные и запыленные дорожные шорты. На самом деле, в тот момент меня очень обеспокоило его состояние, потому что я видел по его глазам, что воодушевление вытекает из него, как кровь из перерезанных вен. На моих глазах юноша, полный жизни и сил, начинал превращаться в мертвеца, потому что терял силу Агапе. Мне много чего пришлось повидать в жизни, и я со многим привык смиряться… Но вид и поведение этого паренька, который способен был бы сделать в этом мире немало добра, меня расстроили и потрясли. Но я знаю, что мой гнев пробудил в нем живую искру и приостановил, пусть хоть ненадолго, смерть Агапе.
Что же касается тебя, то, когда ты сумел изгнать дьявола, принявшего обличье пса, ты прочувствовал Агапе в самой чистейшей форме. Это было доблестное деяние, и я горжусь тем, что служу твоим проводником. И потому впервые, с тех пор как я стал на этот Путь, я буду выполнять следующее упражнение вместе с тобой.
И затем Петрус обучил меня Ритуалу Агапе — УПРАЖНЕНИЮ ГОЛУБОЙ СФЕРЫ.
— Я помогу тебе пробудить воодушевление, я буду создавать силу, которая охватит в виде голубой сферы всю землю, — сказал он. — И тем самым докажу, сколь сильное уважение я питаю к тебе и к твоим поискам.
До сих пор Петрус никак — ни плохо, ни хорошо — не отзывался о том, как я выполняю упражнения. Он помог мне установить мой первый контакт с Вестником и вовремя вывел меня из транса, когда я выполнял упражнение «Зернышко», но никогда при этом не выражал никакого интереса к моим успехам и достижениям. Не раз я спрашивал, не хочет ли он узнать, как идут мои занятия, но он всегда отговаривался тем, что его единственная обязанность как моего проводника — провести меня по Пути и обучить практикам RAM. А радуюсь ли я успехам, огорчаюсь ли, когда что-то не получается, — мое личное дело.
И потому, когда Петрус сказал, что будет участвовать вместе со мной в упражнении, я вдруг почувствовал, что, наверное, похвал его не заслуживаю. Я, как никто другой, знал свои слабости и часто сомневался в том, что удастся провести меня Путем Сантьяго. Я захотел сказать ему все это, но он прервал меня на полуслове.
— Не будь жестоким к самому себе, или окажется, что ты не усвоил предыдущих уроков. Прояви доброту к себе. Поверь, что ты заслужил высокую оценку.

Упражнение «Голубая Сфера»

Устройся поудобнее и расслабься. Попытайся ни о чем не думать.
1. Ощути, какая это радость — быть живым. Пусть сердце твое будет любящим и свободным, пусть оно вознесет тебя ввысь, туда, где маленькие проблемы обыденной жизни кажутся незначащими и ничтожными. Начни потихоньку петь какую-нибудь песню из своего детства. Представь, что твое сердце становится все больше, оно растет и постепенно заполняет всю комнату, — а затем и весь дом, где ты живешь, — сияющим голубым светом.
2. Когда ты дойдешь до этого момента, ощути присутствие святых (ангелов или других существ), в которых ты верил во времена своего детства. Постарайся увидеть, как они приближаются к тебе со всех сторон, они улыбаются тебе, укрепляют в тебе веру и доверие.
3. Представь далее, как эти святые подходят к тебе совсем близко, возлагают руки тебе на голову и желают тебе любви, мира, сопричастности со всем миром — это причастие святых.
4. Когда это ощущение усилится, представь себе, что через тебя, как сверкающая река, течет поток голубого света. Этот голубой свет распространяется на весь твой дом, потом на окрестные дома, на весь город, на всю страну. И наконец, превращается в огромную голубую сферу, объемлющую весь мир. Это проявление великой Любви, оно выходит за границы твоей обыденной жизни, укрепляет дух и придает сил, заряжает энергией и умиротворяет.
5. Продолжай поддерживать свет, что окутывает весь мир, как можно дольше. Это твое сердце, открывшись, изливает Любовь. Эту часть упражнения нужно выполнять на протяжении не менее пяти минут.
6. Медленно и постепенно выходи из транса и возвращайся в обычное состояние. Святые будут оставаться рядом. Голубой свет будет окружать весь мир.
Этот ритуал можно, и даже желательно, выполнять не в одиночку. В таком случае участники должны держаться за руки на протяжении всего упражнения.

У меня на глаза навернулись слезы. Петрус взял меня за руки и вывел из хижины. Ночь была сегодня темнее, чем обычно. Я сел рядом с ним, и мы начали петь. Мелодия зарождалась во мне сама собой, а он безо всяких усилий подхватывал ее. Я принялся негромко хлопать в ладоши, покачиваясь из стороны в сторону всем телом. Постепенно хлопки становились все громче, мелодия хвалебного гимна возносилась в ночную темную высь, рассыпалась по пустынной долине, отзывалась в безжизненных скалах.
Передо мной вдруг появились лики святых — я верил в них, когда был маленьким, а потом жизнь развела нас, — и тут я почувствовал, сколь многого я лишился, убив в себе большую часть Агапе. Но теперь Любовь Всеобъемлющая великодушно вернулась ко мне, и святые улыбались мне с небес так же приветливо и нежно, как это бывало в детстве.
Я распростер руки, давая силе Агапе течь свободно, и таинственный поток голубого света омыл мою душу, смывая с нее все грехи. Свет, исходящий из меня, сначала залил все окрестности, потом начал обволакивать весь мир, и тут я заплакал. Я плакал потому, что во мне воскресло Воодушевление, какое я испытывал в детстве, я был младенчески открыт жизни, и ничто в целом мире больше не могло причинить мне вреда. Тут я почувствовал чье-то присутствие рядом с собой справа. Мне подумалось, что это пришел мой Вестник, ибо только он мог бы заметить этот яркий голубой свет, что вливался в меня и изливался наружу, распространяясь по всему миру.
Свет становился все ярче, и у меня появилось ощущение, что он, окутав весь мир, проникает в каждый дом, освещает самые глухие тупики и хотя бы на секунду прикасается к каждому живому существу на земле.
…Кто-то поддерживал мои руки — воздетые, простершиеся до самого поднебесья. В этот момент поток голубого света налился такой нестерпимой мощью, что мне почудилось — сейчас потеряю сознание. Но мне удалось удерживать этот поток еще несколько секунд, пока не смолкла звучавшая во мне музыка.
Чувствуя полнейшее изнеможение и одновременно — невероятную свободу и ликующую радость от того, что было испытано мною мгновение назад, я наконец сумел расслабиться. Руки, поддерживающие меня с двух сторон, разжались. Я понял, что слева был Петрус, и в глубине души я уже догадывался, кто стоял справа.
И, открыв глаза, увидел рядом с собой монаха Альфонсо. Он улыбнулся мне и по-испански сказал: «Доброй ночи». Я улыбнулся в ответ и, взяв его руку, крепко прижал ее к груди. Он не противился, но затем мягко высвободился.
Мы молчали. Спустя некоторое время Альфонсо поднялся и продолжил свой путь по каменистой равнине. Я глядел ему вслед, пока он окончательно не скрылся в темноте.
Тут Петрус наконец прервал молчание, но об Альфонсо он не промолвил ни слова.
— Делай это упражнение как можно чаще, и тогда Агапе вновь оживет в тебе. Повторяй упражнение перед каждым важным шагом в твоей жизни, в начале любого странствия, в минуты сильного душевного напряжения. Если представится возможность, выполняй упражнение вместе с кем-нибудь из тех, кто тебе мил. Этот ритуал лучше делать не в одиночку.
Передо мной был прежний Петрус: наставник, инструктор и проводник, о котором я почти ничего не знал. Те чувства, что он выказал, когда мы сидели в хижине отшельника, уже улетучились. Хотя, когда он меня поддерживал во время упражнения, я смог ощутить величие его души.
Мы вернулись в хижину отшельника, где оставили вещи.
— Хозяин сегодня не вернется, так что мы можем лечь здесь, — сказал Петрус, устраиваясь на земляном полу.
Я раскатал свой спальный мешок, приложился к бутыли с вином и тоже лег. После упражнения с потоком Любви Всеобъемлющей на меня навалилась огромная усталость. Но эта усталость была приятной, в ней не было напряжения, и еще, прежде чем закрыть глаза, я вспомнил худого бородатого монаха, что сидел со мной рядом и пожелал мне потом доброй ночи. Где-то снаружи, во тьме, находился этот человек, охваченный пламенем Божественной Любви. Может быть, эта ночь казалась такой непроглядно-темной потому, что он впитал в себя весь свет нашего мира?

Предыдущая страница 11 Следующая страница


Дневник мага 12

Смерть

— Пилигримы? — осведомилась старушка-хозяйка, подавая нам утренний кофе.
Дело было в местечке, называвшемся Асофра, — маленькие домики с гербами на фасадах, а на площади — фонтан, водой из которого минуту назад мы наполнили свои фляги.
Когда я подтвердил ее догадку, глаза старушки засветились уважением и гордостью.
— В детстве моем, помню, дня не проходило, чтобы здесь, следуя Путем Сантьяго, не появлялся хотя бы один пилигрим. Не знаю уж, что такое случилось после войны, когда воцарился Франко, но поток паломников иссяк. Должно быть, автостраду проложили. Теперешние шагу пешком не ступят — только на машине.
Петрус промолчал — он вообще в это утро встал не с той ноги и пребывал в скверном расположении духа. Я же согласился с хозяйкой, представляя себе новую заасфальтированную магистраль, автомобили с нарисованными на капотах раковинами, сувенирные палатки у ворот монастырей.
Покончив с завтраком — чашка кофе с молоком и хлеб с оливковым маслом, — взялся за путеводитель Эмерика Пико, прикинул и понял, что во второй половине дня мы доберемся до Санто-Доминго-де-ла-Кальсады, ночевать же, судя по всему, будем в одном из тех старинных замков, которые испанское правительство превратило в благоустроенные отели. Еще я обнаружил, что, хотя мы регулярно питались три раза в день, денег почему-то уходит значительно меньше, чем предполагалось. Что ж, значит, пришло время совершить нечто сумасбродное и сделать что-то такое, чтобы все прочие органы и члены не чувствовали себя по сравнению с желудком обделенными.
Я и проснулся сегодня, охваченный каким-то странным ощущением — будто мне во что бы то ни стало надо немедленно оказаться в Санто-Доминго, — ощущением, которое испытал два дня назад, когда мы пришли к скиту, и которое вроде бы не должно было повториться. Петрус тоже был меланхоличней и молчаливей, чем обычно. Уж не позавчерашняя ли встреча с Альфонсо тому причиной? — подумал я. Мне очень хотелось вызвать Астрейна и побеседовать с ним по этому поводу.
Но, во-первых, я никогда не производил такие заклинания утром, а во-вторых, не был уверен в том, что будет толк. Так или иначе, намерение это было мною отвергнуто.
Итак, мы допили кофе и тронулись в путь. Миновали средневековой постройки дом с гербом на фронтоне, лежавший в развалинах постоялый двор для паломников, парк, разбитый в городской черте. И только я собрался углубиться в процесс ходьбы через поля, как вдруг и очень явственно дал о себе знать мой левый бок. Я продолжал шагать, но тут меня придержал Петрус.
— Не беги, — сказал он. — Остановись и погляди. Я хотел отмахнуться от его совета и двигаться дальше, но не тут-то было. Ощущения были весьма неприятны — нечто вроде резей в желудке. Минуту или две я пытался убедить себя, что это скверно подействовал на меня хлеб, смоченный оливковым маслом, однако что толку было обманывать себя. Мне ли не знать, какие ощущения приносят напряжение и страх?!
— Обернись! — голос Петруса был необыкновенно настойчив. — Обернись и взгляни, пока не поздно.
И я резко обернулся. Слева от меня среди выжженных зноем деревьев стоял заброшенный дом. Олива вздымала скрюченные ветви в поднебесье. А между нею и домом, неотрывно глядя на меня, стоял пес.
Черный пес. Тот самый, которого я несколько дней назад выгнал из дома женщины.
Позабыв о Петрусе, я встретил взгляд собаки таким же пристальным взором. Внутренний голос — уж не знаю чей: Астрейна или моего ангела-хранителя — предупреждал, что в тот самый миг, как я отведу глаза, пес кинется на меня. И вот несколько минут, показавшихся бесконечными, мы пристально глядели друг на друга.
Я чувствовал — после того, как мне пришлось испытать все величие Любви Всеобъемлющей, вновь предстали передо мной повседневные и постоянные угрозы бытия. Я думал — чего же в конце концов надо от меня этому псу, последовавшему за мной в такую даль? Ведь я — всего лишь паломник, идущий на поиски своего меча и не наделенный ни терпением, ни желанием, необходимыми для того, чтобы вступать в какие-то отношения с людьми или животными, которые попадаются ему на пути.
Припомнив монахов, владевших искусством говорить без слов, я попытался высказать все это взглядом — но пес не шевельнулся. Он продолжал взирать на меня неотрывно, безмолвно, бесстрастно, всем видом своим показывая, что вцепится мне в горло, как только я отвлекусь или выкажу страх.
Страх! А страха не было. Уж больно глупа была ситуация, в которую я попал, чтобы еще и пугаться. Но желудок меж тем сводила судорога, и я чувствовал позывы к рвоте. Да, я был напряжен, но не напуган. Иначе глаза бы выдали меня, и, заметив в них страх, эта зверюга вновь кинулась бы на меня, как было в прошлый раз. И я не отвел глаза даже в ту минуту, когда скорее почувствовал, чем увидел, что справа по тропинке приближается ко мне какой-то смутный силуэт.
Вот он помедлил одно мгновенье, а потом направился прямо к нам. Пересек невидимую линию, протянувшуюся от глаз пса к моим глазам, и что-то произнес. А что — я не разобрал. Только понял, что голос принадлежит женщине и что пришла она с добром и дружбой, знаменуя начало светлое и положительное.
И в ту долю секунду, на которую силуэт ее заслонил меня от песьих глаз, я почувствовал, что судороги больше не сводят мне нутро. У меня появился могущественный друг, принявший мою сторону в этой бессмысленной и ненужной схватке. И когда силуэт сдвинулся, вновь открывая меня взгляду собаки, та вдруг опустила голову. Вскочила, метнулась за дом — и скрылась из виду.
И только тогда сердце мое сжалось от страха. И началась такая, по-ученому говоря, тахикардия, что я подумал: сейчас брякнусь в обморок. Чувствуя, как все плывет перед глазами, я взглянул на дорогу, по которой несколько минут назад шли мы с Петрусом, — взглянул, чтобы отыскать силуэт женщины, давшей мне сил одолеть собаку.
Женщина оказалась монашенкой. Она удалялась в сторону Асофры, лица ее я не видел, но голос помнил, и сообразил, что ей никак не больше двадцати с чем-то лет. Я смотрел ей вслед и едва различал тропинку, по которой она шла.
— Это она… Это она помогла мне, — бормотал я, все еще пребывая в некотором одурении.
— Мир и так полон загадок и чудес, так что лучше обойтись без фантазий, — молвил Петрус, беря меня под руку. — Она шла из монастыря в Каньясе, что километрах в пяти отсюда. Разумеется, отсюда его не видно.
Сердце мое продолжало колотиться, и мне все еще было нехорошо. Я не успел оправиться от пережитого, а потому молчал и не просил объяснений. Опустился на землю, и Петрус смочил водой мой лоб и затылок. Вспомнилось — он так же вел себя, когда мы вышли из дома женщины, но в тот день я хоть и плакал, но чувствовал себя хорошо. Теперь все было ровно наоборот.
Петрус дал мне немного прийти в себя. Холодная вода помогла совладать с тошнотой. Все постепенно возвращалось в норму. Когда же я оправился окончательно, мой спутник попросил двинуться в путь, и я повиновался. Но через четверть часа вновь ощутил полнейшее изнеможение. Мы присели у подножья столбика, увенчанного крестом, — такими каменными вехами в Средние века отмерялись участки Пути Сантьяго.
— Страх нанес тебе больший ущерб, чем собака, — заметил Петрус, покуда я отдыхал.
Я хотел постичь причину этой странной встречи.
— Ив жизни, и на Пути Сантьяго случается много такого, что не зависит от нашей воли. Помнишь, когда мы с тобой только встретились, я сказал, что во взгляде цыгана прочел имя демона, с которым тебе доведется столкнуться. Я был очень удивлен, узнав, что демон этот примет обличье собаки, но тогда не стал ничего говорить тебе. И только потом, когда мы пришли в дом той женщины и ты впервые выразил Любовь Всеобъемлющую, я увидел твоего врага. И, прогнав собаку хозяйки, ты не указал, куда ей идти, помнишь? Ничто не пропадает, все преображается. Ты не вселил легион бесов в свиней, как поступил Иисус. Ты просто отогнал собаку. И теперь эта смутная сила бредет за тобой следом. И прежде, чем ты отыщешь свой меч, тебе предстоит решить — хочешь ли ты подчиниться этой силе или возобладать над ней.
Я чувствовал себя уже бодрей. Глубоко вздохнул, чувствуя лопатками холодный камень придорожного столбика. Петрус дал мне еще немного воды и продолжал:
— Случаи одержимости происходят чаще всего, когда люди теряют власть над земными силами. Проклятие цыгана навсегда вселило страх в ту женщину, а страх проломил брешь, через которую проник Вестник смерти. Это бывает не слишком часто, но и не очень редко. И зависит в очень большой степени от того, как отвечаешь ты на угрозу своих ближних.
На этот раз мне самому припомнился библейский стих из Книги Иова: «То, чего я боялся, случилось со мной; То, чего ужасался, пришло ко мне».
— Пока ты не принял угрозы, ничто не угрожает тебе. Вступая в Правый Бой, никогда не забывай об этом. И о том, что отступление, так же как атака, — неотъемлемая часть боя. А вот леденящий, сковывающий страх — нет.
В ту минуту я не ощущал страха. И, сам удивившись, сказал об этом Петрусу.
— Понимаю. Иначе пес набросился бы на тебя. И едва ли ты вышел бы из этой схватки победителем. Ибо пес тоже не испытывал страха. Забавно, впрочем, как отнесся ты к появлению монахини. Предчувствуя положительное начало, ты, наделенный весьма плодородным воображением, уверенно решил, что кто-то пришел к тебе на помощь. Эта уверенность тебя и спасла. Хотя, видит Бог, зиждилась она на совершенно ложных основаниях.
Петрус был прав. Я расхохотался от души, и он подхватил мой смех. Мы поднялись и продолжили путь. Я уже чувствовал легкость и бодрость.
— Тебе нужно знать кое-что еще, — промолвил Петрус. — Единоборство с псом ничьей окончиться не может — здесь возможна только победа или поражение. Пес появится снова, и тогда уж постарайся одолеть его. Доведи дело до конца. А иначе тень его будет преследовать тебя до конца дней твоих.
Еще тогда, после встречи с цыганом, Петрус сказал, что знает, как его зовут. И теперь я спросил его имя.
— Имя ему — легион, — отвечал мой спутник. — Ибо их много.
Земли, по которым мы шли, крестьяне готовили к севу. Здесь и там налаживали они допотопные насосы — свое оружие в извечной борьбе с иссохшей почвой. По обочинам Пути Сантьяго тянулись, громоздились, образовывали бесконечные стены, причудливыми узорами вились в полях груды камней. Я подумал о том, что вот уж сколько столетий обрабатываются эти поля, и все равно — неизменно каждый год вылезает из земли камень, который надо извлечь и удалить: он ломает лемех плуга, калечит лошадь, коркой мозолей покрывает руки земледельца. Эта битва начинается каждый год, а конца ей не будет.
Петрус был спокойней обычного, и я вспомнил, что с самого утра он не проронил почти ни слова. После нашего разговора у межевых столбов он замкнулся в молчании и большую часть моих вопросов оставлял без ответов. А я хотел получше понять, что значит «легион бесов». Он еще прежде объяснил мне, что у каждого человека есть всего лишь один Вестник. Но теперь был явно нерасположен говорить об этом, так что я решил дождаться более благоприятного случая.
Мы поднялись на пригорок, и оттуда открылась колокольня церкви в Санто-Доминго-де-ла-Кальсаде. Зрелище это придало мне новых сил; я размечтался об уюте и магической атмосфере «Парадора» — одного из тех средневековых замков, которые попечением испанских властей превратились в комфортабельные отели. Мне приходилось читать, что сам святой Доминик выстроил здесь странноприимный дом, где по дороге в Компостелу переночевал однажды святой Франциск Ассизский. Я вспомнил об этом — и воспрянул духом.
Было уже около семи вечера, когда Петрус остановился. Я вспомнил Ронсеваль, медленный путь, когда я так нуждался в стакане вина, чтобы согреться, и со страхом подумал — не готовит ли мой спутник что-то подобное и на этот раз?
— Один Вестник никогда не станет помогать победить другого. Вестники не ведают, что такое добро и зло, однако хранят верность друг другу. Так что в схватке с псом на помощь Астрейна не рассчитывай, — промолвил Петрус.
Но теперь уже я не настроен был вести беседу — хотелось поскорее добраться до Санто-Доминго.
— Вестники усопших способны вселяться в тело человека, обуянного страхом. Именно потому их так много, что имя им — легион. Их приваживает женский страх. Вестник не одного только убитого цыгана, но и прочие Вестники блуждают в пространстве, отыскивая способ войти в соприкосновение с силами земли.
Лишь теперь Петрус соизволил ответить на мой вопрос. Но в словах его мне чудилась некоторая нарочитость и неестественность — словно бы вовсе не об этом хотелось ему говорить со мной.
— Чего тебе надо, Петрус? — спросил я не без досады.
Мой проводник не ответил. Сойдя с дороги, он направился к дереву, стоявшему в поле в нескольких десятках шагов отсюда, — старому, почти напрочь лишенному листвы, единственному здесь дереву. Он не позвал меня за собой, и потому я остался на дороге. И стал свидетелем странной сцены: Петрус обошел вокруг дерева и, глядя в землю, громко произнес несколько слов. Потом сделал мне знак приблизиться.
— Сядь, — приказал он, и голос его теперь звучал иначе: не то ласково, не то виновато. — Ты останешься здесь. Завтра мы встретимся в Санто-Доминго-де-ла-Кальсаде.
И прежде, чем я успел произнести хоть слово, продолжал:
— На днях — ручаться могу лишь за то, что это произойдет не сегодня, — тебе придется столкнуться со своим главным врагом на Пути Сантьяго, и враг этот — пес. Когда настанет этот день, будь уверен, что я окажусь поблизости и наделю тебя силами, потребными для схватки. А сегодня ты встретишься с иным врагом. Он может уничтожить тебя, а может стать твоим верным товарищем. Имя этому врагу — Смерть.
— Человек — единственное существо на земле, которое сознает, что когда-нибудь умрет, — продолжал он. — По этой, и только по этой причине отношусь я к роду человеческому с глубочайшим уважением, потому и верю, что грядущее его будет несравненно лучше настоящего. Зная, что дни его сочтены, что в тот миг, когда он меньше всего этого ждет, все кончится, он, тем не менее, обращает свое бытие в борьбу, достойную существа бессмертного. И то, что в глазах иных людей выглядит суетной гордыней — ну, вот это стремление оставить по себе память в детях ли, в творениях ли, сделать так, чтобы имя пережило его самого, — я расцениваю как квинтэссенцию человеческого достоинства.
Человек — существо хрупкое, а потому всегда пытается скрыть от самого себя великую непреложность смерти. Ему невдомек, что именно она побуждает его создавать все лучшее, что есть в его жизни. Человек боится шагнуть во тьму, человека томит лютый страх перед неведомым и непознаваемым, и есть лишь один-единственный способ побороть этот страх — забыть о том, что дни его сочтены. Человек не понимает, что, осознав неизбежность смерти, сможет отважиться на большее, сможет пройти в каждодневных своих завоеваниях дальше — ибо если Смерть неминуема, то и терять ему нечего.
Петрус помолчал. Ночевка в Санто-Доминго уже стала казаться мне чем-то весьма отдаленным. Я со все большим интересом вслушивался в слова моего спутника. На горизонте, прямо перед нашими глазами началось умирание солнца. Быть может, и оно тоже слушало Петруса?
— Смерть — наша верная спутница, ибо это она придает истинный смысл нашей жизни. Но для того, чтобы различить ее истинное лицо, мы должны сначала познать все те ужасы и страхи, которые пробуждаются в душе всякого живого от одного упоминания ее имени.
Петрус уселся под дерево и знаком предложил мне сделать то же самое. Объяснил, что несколько минут назад он обошел дерево кругом, чтобы отчетливо вспомнить все, что было с ним, когда он сам был паломником и впервые шел Путем Сантьяго. Потом достал из заплечного мешка два бутерброда, купленные после обеда.
— Там, где ты находишься сейчас, тебе ничего не грозит, — сказал он, передавая их мне. — Здесь нет ядовитых змей, а пес решится напасть на тебя вновь, лишь когда позабудет о своем сегодняшнем поражении. Нет ни грабителей, ни иных темных личностей. Ты пребываешь в полнейшей безопасности. Опасно для тебя только одно — твой собственный страх.
И еще Петрус сказал, что два дня назад мне довелось испытать переживание, ни яростью, ни яркостью не уступающее смерти, — я увидел Любовь Всеобъемлющую. И ни на миг не заколебался, не оробел, не струсил, ибо не питал предубеждений относительно любви. А вот по отношению к Смерти все мы полны предрассудками, поскольку не сознаем: Смерть — это всего лишь одно из проявлений Агапе.
Я ответил, что годы, посвященные магии, позволили мне почти полностью отрешиться от страха смерти. И, по правде сказать, то, как и отчего я умру, пугает меня не в пример больше смерти как таковой.
— Что ж, тогда сегодня ночью испробуй самый пугающий вид смерти, — промолвил Петрус и научил меня УПРАЖНЕНИЮ «ЗАЖИВО ПОГРЕБЕННЫЙ».
— Сделать его ты должен только один раз, — добавил он, пока я запоминал упражнение, очень напоминавшее театральный этюд. — Надо пробудить истину, надо всколыхнуть в душе весь страх, чтобы упражнение дошло до самых корней твоей души, — и тогда упадет личина ужаса, скрывающая благой лик Смерти.

Петрус поднялся. Я увидел его силуэт на фоне пылающего закатным огнем неба. Я продолжал сидеть — и потому фигура моего спутника, казалось, обрела исполинские размеры и необыкновенную внушительность.
— У меня к тебе еще один вопрос.
— Да?
— Нынче утром ты был как-то необычно молчалив. И раньше меня почувствовал появление пса. Как это стало возможно?
— Когда мы вместе с тобой испытывали Любовь Всеобъемлющую, мы разделяли Абсолют. Он выявляет подлинную суть людей, показывая бесконечное переплетение причин и следствий и то, как самое ничтожное движение одного отзывается на жизни другого. И сегодня утром этот вот отзвук Абсолюта еще явственно слышался в моей душе: я понимал не только тебя, но и все сущее в мире, причем ни время, ни пространство не были препятствием для меня. Сейчас это эхо замирает, а возродится оно лишь после того, как я сделаю упражнение Любви Всеобъемлющей.
Я вспомнил, как угрюм был Петрус в то утро. Если все, что он говорит, — правда, мир переживает сейчас очень трудное время.
— Буду ждать в «Парадоре», — сказал он уже на ходу. — Назову портье твое имя.
Я провожал его глазами до тех пор, пока он не скрылся из виду. Слева от меня тянулись поля: земледельцы, окончив дневные труды, возвращались по домам. Я решил сделать упражнение, когда ночная тьма полностью объемлет мир.
Я был спокоен. С той минуты, как был начат мною Дивный Путь Сантьяго, я впервые пребывал в полнейшем одиночестве. Поднялся, прошелся немного, но темнело так быстро, что, боясь заблудиться, я предпочел вернуться под дерево. И все же, пока глаза еще способны были хоть что-то различать, я мысленно определил расстояние от дерева до Пути. Никакой свет не слепил меня, но сияния новорожденной луны, только что выплывшей на небосвод, было более чем достаточно, чтобы различить тропинку и по ней выбраться к Санто-Доминго.
Мне по-прежнему было нисколько не страшно, так что поначалу казалось — потребуется сильно напрячь воображение, чтобы пробудить в душе страх мучительной смерти. Не важно, сколько лет мы прожили на свете: ночь, осеняя мир тьмою, приносит с собой все те страхи, что гнездятся в нас с детства. И чем темней становилось, тем неуютней я себя чувствовал.
Я был один в чистом поле, и, если бы закричал, никто не отозвался бы мне. И вспомнилось, как едва не лишился чувств сегодня утром. Никогда, никогда в жизни я не испытывал еще такого сердцебиения.
А если бы я умер? Стало быть, кончилась бы жизнь — таков самый логичный вывод. За то время, что я следовал путем Традиции, мне уже не раз приходилось говорить с духами. Я был абсолютно убежден в существовании жизни после смерти, но мне ни разу не пришло в голову спросить, как именно совершается переход из одного измерения в другое. Как бы ни был подготовлен к этому человек, это должно быть ужасно.
Если бы я умер, к примеру, сегодня утром, ни малейшего значения уже не имели бы Путь Сантьяго, годы учения, тоска по близким, деньги, спрятанные на поясе. Я вдруг вспомнил цветок в горшке, стоявший на моем письменном столе в Бразилии. Он продолжал бы существовать — и он, и все другие растения на свете, и автобусы, и зеленщик на углу, всегда продававший свой товар втридорога, и телефонистка, сообщающая номера, которые не значатся в справочнике.
Все эти мелочи, под воздействием того, что, случись моя смерть сегодня утром, исчезли бы, вдруг обрели в моих глазах огромное значение, сделались бесконечно важными. Именно они, а не звезды, не приобретенная мудрость убеждают меня в том, что я жив.
Стало уже совсем темно, и лишь на горизонте я мог различить слабое свечение городских огней. Я лег наземь, стал смотреть на ветви над головой. До меня доносились странные звуки — странные и разнообразные. Это вышли на свою охоту ночные звери. Если Петрус — такой же, как я, человек из мяса и костей, он не может быть всеведущ. Кто поручится, что здесь и вправду не водится ядовитых змей?! А волки, неистребимые европейские волки? Как знать, может быть, они учуяли меня и решили прогуляться именно здесь? Тут раздался какой-то иной звук — как будто с треском сломалась ветка, — и от охватившего меня страха вновь замерло сердце.
Я несколько минут напряженно прислушивался, думая, что следует, не откладывая, сделать упражнение да отправляться в отель. Расслабился, сложил руки на груди, как покойник. Что-то шевельнулось рядом. Одним прыжком я вскочил на ноги.
Ничего. Это ночь все заполонила и заполнила собой, приведя с собой все страхи, присущие человеку. Я снова растянулся на земле, преисполняясь на этот раз решимости преобразовать любой приступ страха в стимул для упражнения. И понял, что, несмотря на ночную прохладу, весь покрыт испариной.
Я представил себе: гроб закрывают крышкой, завинчивают по углам болтами. Я неподвижен, но жив и хочу сказать моим близким, что все вижу, что я их люблю, — однако не могу произнести ни звука — губы не шевелятся. Отец и мать плачут, друзья обступили гроб, но я один! Столько любящих вокруг, и никто не в силах понять, что я еще жив, что еще не сделал в этом мире всего, что намеревался. Отчаянно силюсь открыть глаза, стукнуть в крышку гроба или еще как-нибудь подать знак о том, что жив. Тщетно.
Чувствую, как покачивается гроб, — это меня несут на кладбище. Слышу, как позвякивают металлические ручки, слышу голоса и шаги идущих в траурном шествии. Вот кто-то сказал, что ужин придется немного отложить, а другой заметил, что я умер слишком рано. От запаха цветов начинаю задыхаться.
Я вспомнил, как раза два-три начинал ухаживать за женщинами и, боясь, что меня отвергнут, прекращал попытки сближения. Вспомнил, как не довершал начатое, полагая, что успеется. Мне безумно жаль себя, но не только потому, что меня живого положат в могилу, — жаль, потому что я боялся жить. В том ли дело, что я боялся услышать «нет» или недоделал начатое?! Самое главное — полностью насладиться жизнью. И вот теперь я лежу, заколоченный в ящик, и уже нельзя отыграть назад и проявить отвагу. Раньше надо было думать.
Вот он я — сам себе ставший Иудой, сам себя предавший. Вот он я — неспособный шевельнуть пальцем, беззвучно взывающий о помощи, а люди снаружи барахтаются в тине дней, строят планы на вечер, созерцают звезды, задирают головы к верхушкам зданий, которые я не увижу больше никогда. Чувство горчайшей обиды на такую несправедливость захлестывает меня: как же так? — я лягу в сырую землю, а другие будут по-прежнему жить! Лучше бы случилось какое-нибудь вселенское бедствие, и всех нас, толпящихся на палубе одного корабля, вместе поволокло бы в ту черную дыру, куда сейчас несет меня одного. На помощь! Я жив! Я не умер, и голова моя продолжает работать.
Гроб поставили на край могилы. Сейчас меня закопают. Жена забудет, выйдет за другого и с ним потратит деньги, которые мы с таким трудом копили и откладывали все эти годы! Да разве в этом дело? Я хочу быть с нею сейчас — ведь я жив!
Слышу плач, и чувствую, как из-под век скатываются две слезы. Если сейчас откроют гроб, то их заметят и спасут меня. Но нет — я чувствую лишь, как гроб опускается на дно ямы. Вдруг становится совсем темно. Раньше сквозь неплотно прилегающую крышку ко мне просачивалось немного света, а теперь меня окружает полная тьма. Слышу, как с лопат могильщиков летят на гроб комья земли. Но я жив! Я похоронен заживо! Мне не хватает воздуху, запах цветов делается непереносимым. Звучат удаляющиеся шаги — люди расходятся. Ужас охватывает меня. Не могу шевельнуться, а если сейчас все уйдут, то ночью меня и подавно никто не услышит.
Шаги постепенно стихают. Безъязыкие вопли моего сознания так и не были услышаны. Я остаюсь во тьме и одиночестве, чувствуя, как мутится разум от нехватки воздуха и одуряющего запаха цветов. Внезапно раздается звук, которого прежде не было. Черви! Это подползают черви, холодные, скользкие черви, готовые сожрать меня заживо. Напрягаю все силы, чтобы пошевелить хоть пальцем, но тело мое недвижно. Черви ползут по мне — по лицу, по шее, забираются в брюки. Вот один проник в задний проход, другой скользнул в ноздрю. Спасите! Меня пожирают — и никто не слышит, никто не отвечает.
Червь из ноздри переползает в глотку. Чувствую, как еще один ввинчивается мне в ухо. Как выбраться отсюда?! Где же Бог, отчего Он не внемлет?! Сейчас они перегрызут мне горло и я лишусь возможности кричать! Они наползают со всех сторон, проникая в мое тело через все его отверстия: через уши, через рот, через уретру. Я чувствую их омерзительное присутствие внутри. Надо крикнуть! Надо освободиться! Я брошен в темную сырую яму, завален землей, оставлен на корм червям.
Не хватает воздуха… Надо двигаться! Надо разбить доски гроба! Боже Всемогущий, дай мне сил шевельнуться! Я ДОЛЖЕН ВЫБРАТЬСЯ ОТСЮДА! ДОЛЖЕН!.. Я ПОШЕВЕЛЮСЬ! ПОШЕВЕЛЮСЬ! СЕЙЧАС… СЕЙЧАС…
УДАЛОСЬ!
Разлетелись в разные стороны доски гроба, исчезла могила, и полной грудью я вдохнул свежий воздух Пути Сантьяго. Дрожь сотрясала мое тело, я был весь в поту. Пошевелился и понял — меня вывернуло наизнанку. Велика важность! Я жив!
Озноб колотил меня, но я не предпринимал попыток унять его. Безмерный внутренний покой осенял меня, когда я почувствовал, что рядом кто-то есть. Повернул голову и увидел лицо моей Смерти. Нет, это была не та созданная моим воображением, порожденная моими страхами смерть, пришествие которой я ощущал несколько минут назад, — нет, истинная моя Смерть, подруга и советчица, которая не позволит мне струсить даже на миг.
Отныне и впредь она поможет мне лучше, чем советы и рука Петруса. Она не позволит оставить «на потом» все, что надлежит мне прожить сейчас. Она не даст мне уклониться от житейских битв, она обеспечит победу в Правом Бою.
Никогда больше не буду я, совершив какой-то поступок, чувствовать себя нелепо. Ибо вот она стоит передо мной, говоря, что, когда возьмет меня на руки, чтобы перенести в самую дальнюю даль, в иные края, мне не придется тащить с собой тягчайший из всех грехов — раскаянье. Глядя в ее приветливое лицо, ощущая непреложность ее присутствия, я обрел твердую уверенность в том, что с жадностью буду припадать к источнику живой воды, которая и есть наше земное бытие.
И в ночи не стало больше ни тайн, ни страхов. Она стала счастливой и мирной. Озноб унялся, я встал и двинулся туда, где крестьяне оставили свои насосы. Выстирал штаны, достал из мешка и надел другую пару. Потом вернулся под дерево, подкрепился оставленными мне Петрусом сэндвичами. И клянусь, в жизни не ел я ничего вкуснее, потому что я был жив, потому что Смерть не страшила меня больше.
Спать я лег там же, под деревом. И никогда еще тьма не осеняла меня таким покоем.

Упражнение «Заживо погребенный»

Лечь на землю, расслабиться. Руки скрещены на груди, как у покойника.
Представьте себе во всех подробностях свои похороны так, словно они должны произойти назавтра. Разница лишь в том, что вас в могилу кладут живым.
По мере того как разворачивается вся процедура: отпевание, вынос, доставка гроба на кладбище, опускание гроба в могилу, черви — вы все сильнее напрягаете все мышцы в отчаянной, но безуспешной попытке пошевелиться.
Это вам не удается. И вот, не выдержав больше, движением всего тела вы расшвыриваете в стороны доски гроба, делаете глубокий вдох — и освобождаетесь. Это движение возымеет больший эффект, если будет сопровождаться криком, вырывающимся из самой глубины нутра.

Предыдущая страница 12 Следующая страница


13 Пауло Коэльо

Слабости

Мы с Петрусом стояли посреди бескрайнего пшеничного поля, уходящего до самого горизонта. Монотонно-ровное уныние его нарушал только средневековый столбик с крестом — веха на пути пилигримов. Подойдя к нему, Петрус опустился на колени и попросил меня сделать то же самое.
— Давай помолимся. Помолимся за то единственное, что может нанести поражение пилигриму, который обрел свой меч, — за свойственные человеку слабости. Как бы совершенно ни владел он почерпнутым у Великих Учителей искусством боя, одна из его рук всегда может обернуться его злейшим врагом. Давай помолимся за то, чтобы ты всегда держал свой меч — если сумеешь, конечно, найти его — в той руке, которая не осрамит тебя.
Было два часа дня. В полнейшей тишине Петрус начал:
— Господи, смилуйся над нами, ибо мы — паломники на Пути Сантьяго, а потому наделены пороками и слабостями. В неизреченной милости Своей сделай так, чтобы никогда не смогли мы обратить обретенное познание против самих себя.
Смилуйся над теми, кто сам себя жалеет, считая, что они — хороши, а вот жизнь к ним несправедлива, ведь они не заслуживают того, что случается с ними, — ибо никогда они не смогут вступить в Правый Бой. Но еще большую милость яви тем, кто жесток по отношению к самому себе, кто видит в поступках своих и деяниях лишь коварство и злобу, кто во всех несправедливостях мира винит себя. Ибо им неведом Твой закон, он же гласит: «…у вас и волосы на голове все сочтены».
Смилуйся над теми, кто приказывает, и над теми, кто все время посвящает работе, принося себя в жертву ради воскресенья, когда все закрыто и некуда пойти. Но еще большую милость яви тем, кто относится к работе своей как к святыне и выходит далеко за пределы собственного безумия, а в конце концов погрязает в долгах или оказывается по воле своих же братьев на кресте. Ибо им неведом Твой закон, он же гласит: «…будьте мудры как змии и просты как голуби».
Смилуйся над человеком, который может одолеть весь мир, а выиграть в Правом Бою с самим собой не в силах. Но еще большую милость яви тем, кто в Правом Бою одолел самого себя, а теперь околачивается на углах жизни и в барах ее, потому что не смог победить мир. Ибо им неведом Твой закон, он же гласит: «…всякого, кто слушает слова Мои сии, уподоблю мужу благоразумному, который построил дом свой на камне».
Смилуйся над теми, кто робеет взять в руку перо или кисть, резец или иное орудие, считая, что кто-то уже исполнил это предназначение раньше и лучше, нежели он, над теми, кто не считает себя достойным войти под благословенные своды Искусства. Но еще большую милость яви тем, кто дерзнул взять в руку перо или кисть, резец или иное орудие, но Вдохновение свое они облекают в убогую и невзрачную форму самодовольства и сознания своего превосходства над другими. Ибо им неведом Твой закон, он же гласит: «…нет ничего тайного, что не сделалось бы явным, и не бывает ничего потаенного, что не вышло бы наружу».
Смилуйся над теми, кто ест и пьет и имеет всего вдоволь, но несчастлив и одинок в довольстве своем. Но еще большую милость яви тем, кто постится и воздерживается, осуждает и запрещает, в том полагая святость свою, и поминает имя Твое на площадях. Ибо им неведом Твой закон, он же гласит: «…если Я свидетельствую Сам о Себе, то свидетельство Мое не есть истинно».
Смилуйся над теми, кто боится Смерти, не ведая, как много царств уже пали во прах, как много мертвых уже умерли, кто несчастлив при мысли о том, что настанет день — и все кончится. Но еще большую милость яви тем, кто, зная многих мертвых своих, сегодня почитают себя бессмертными. Ибо им неведом Твой закон, он же гласит: «…кто не родится свыше, не может увидеть Царствия Божия».
Смилуйся над теми, кто уловлен в шелковые сети Любви и кто почитает себя господином над кем-то, и терзается ревностью, и убивает себя ядом, и мучается, потому что не могут они постичь, что Любовь изменчива, как ветер и как все сущее на свете. Но еще большую милость яви тем, кто умирает от страха полюбить и отвергает любовь во имя Любви Истинной, которая им не известна. Ибо им неведом Твой закон, он же гласит: «…кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек».
Смилуйся над теми, кто тайну Мироздания сводит к простому объяснению, Бога — к волшебной палочке, а человека тщится представить существом, имеющим потребности, которые должно удовлетворять, ибо ему никогда не дано услышать музыку сфер. Но еще большую милость яви тем, кто, обуянный слепою верой, пытается в ретортах своих получить из ртути золото, кто обкладывается книгами о тайнах Таро и могуществе пирамид. Ибо им неведом Твой закон, он же гласит: «…пустите детей приходить ко Мне, ибо таковых есть Царствие Божие».
Смилуйся над теми, кто не видит никого, кроме самих себя, кто из окон своих лимузинов глядит на других как на отдаленный и оттого смутно видный пейзаж, кто, затворяясь на верхнем этаже в кабинетах с кондиционерами, безмолвно терпит одинокую муку всемогущества. Но еще больше милости яви к тем, кто милосерд и великодушен и, раздавая все имение свое, ищет победить зло одной лишь любовью. Ибо им неведом Твой закон, он же гласит: «…продай одежду свою и купи меч».
Господи, смилуйся над нами — мы ищем и чаем взять в руку возвещенный Тобою меч, смилуйся над народом праведным и греховным, рассеянным по лицу земли. Ибо мы не знаем самих себя и часто думаем, будто одеты, тогда как наги; полагаем, что совершили преступление, тогда как спасли кого-то. Не позабудь в неизреченной милости Твоей обо всех нас — о тех, чья рука, держащая меч, — это и рука ангела, и рука демона одновременно. Ибо мы сущи в мире и в мире пребудем и нуждаемся в Тебе. В Тебе и в законе Твоем, он же гласит: «…когда Я послал вас без мешка, и без сумы, и без обуви, имели ли вы в чем недостаток?»
Петрус завершил свою молитву. Было все так же тихо. Он пристально смотрел на пшеничное поле, простиравшееся вокруг.

Предыдущая страница 13 Следующая страница


Дневник мага 14

Завоевание

В конце того дня мы пришли на развалины замка, принадлежавшего в старину ордену тамплиеров. Присели передохнуть. Петрус раскурил неизменную сигару, я допил оставшееся от обеда вино. Потом оглядел окрестности — несколько крестьянских домиков, башню замка, волнистую поверхность вспаханного поля, приготовленного к севу. Внезапно справа от меня появился, пробираясь через лежащие в руинах крепостные стены, пастух со своими овцами. Небосвод пламенел закатом, и в завесе пыли, поднятой овечьими копытцами, все сделалось призрачным и смутным, словно сон или колдовское видение. Пастух поднял в знак приветствия руку. Мы ответили.
Овцы прошли мимо нас своим путем. Петрус поднялся. Зрелище было впечатляющее.
— Идем! Надо спешить, — сказал он.
— Почему?
— Потому! Разве ты не понимаешь — мы уже давно находимся на Пути Сантьяго?
Но что-то подсказывало мне — его внезапная торопливость таинственно связана с магическим появлением пастуха и овечек.
Через два дня мы вышли к подножью гор, высившихся на юге и ломавших монотонность бескрайнего пространства пшеничных полей. На холмистой равнине там и тут, здесь и там виднелись желтые знаки, упомянутые падре Хавьером. Петрус же без объяснений двинулся прочь от них, упорно забирая все дальше к северу. На мои недоуменные вопросы он сухо отвечал, что проводник — он и, стало быть, знает, куда направляется.
Мы шли уже не менее получаса, когда вдруг послышалось нечто похожее на шум водопада. Вокруг не было ничего, кроме выжженных солнцем полей, и я подумал, что это шелестят колосья под ветром. Но с каждым шагом шум становился все сильней, покуда не исчезли последние сомнения: это и в самом деле — водопад. Необычность же заключалась в том, что сколько ни крутил я головой, так и не заметил вблизи горы, с которой мог бы низвергаться поток.
И лишь перевалив через гребень пологого холма, я понял, в чем дело, и замер в восхищении при виде этого необычайного творения природы: во впадине, способной вместить в себя пятиэтажный дом, бурлила, устремляясь к центру земли, вода. Края этого исполинского отверстия покрывала, обрамляя поток, зелень пышная и буйная, разительно отличавшаяся от чахлой растительности, по которой мы ступали.
— Мы сойдем вниз здесь, — сказал Петрус.
И мы начали спуск, и я тотчас вспомнил Жюля Верна — казалось, будто мы направляемся к центру земли. Спускаться по крутому откосу было нелегко: чтобы не свалиться, я то и дело хватался за колючие ветки, цеплялся за режуще-острые камни, так что, когда мы добрались до самого дна, руки у меня были исцарапаны сплошь.
— Дивное творение природы, — сказал Петрус.
С ним нельзя было не согласиться. Этот возникший посреди пустыни оазис со свежей растительностью, на которой вспыхивали мириадами радуг капли воды, вблизи был так же прекрасен, как и при взгляде сверху.
— Здесь природа показывает свою силу, — настойчиво произнес Петрус.
— Верно, — согласился я.
— И позволяет показать нашу силу нам. Давай поднимемся по этому водопаду. По склону, вдоль потока воды.
Я снова поглядел на картину, открывающуюся моему взору. Теперь меня уже не восхищал прекрасный оазис, эта изощренно-прихотливая выдумка природы. Я стоял перед пятнадцатиметровой стеной, по которой с оглушительным грохотом мчался поток. Маленькое озерцо, образованное им внизу, было неглубоко — в рост человека, но гремящая вода устремлялась в отверстие, уходящее невесть в какие бездны. Откос был крутым и гладким, уцепиться не за что, а озеро — слишком мелко, так что, если свалишься, вода не смягчит удар. Задача казалась совершенно невыполнимой.
Я вспомнил о том, что произошло пять лет назад, когда, чтобы исполнить чрезвычайно опасный ритуал, тоже требовалось совершить восхождение. Наставник тогда предоставил мне возможность выбора — продолжать или нет. Я был моложе, пребывал в упоении от открывшегося мне могущества Наставника и от чудес Традиции, а потому решил не отступать. Хотелось продемонстрировать свою отвагу и мужество.
И вот, на исходе первого часа, когда мне предстояло выполнить самую трудную часть задания, ветер вдруг задул с такой силой, что мне, чтобы не сорваться вниз, пришлось вцепиться в маленькую площадочку, на которой я стоял. Каково же было мое удивление, когда через минуту я заметил — кто-то поддерживает меня, помогая принять более устойчивую и безопасную позу. Открыв глаза, я увидел перед собой Наставника.
Он несколько раз взмахнул руками, и ветер внезапно стих. С невероятным проворством, обнаруживавшим порой отработанный навык левитации, то есть умения парить в воздухе, он спустился с горы и велел мне следовать за ним.
На дрожащих ногах добравшись до низу, я с негодованием осведомился, почему не унял он ветер до того, как тот налетел на меня.
— Это я его и послал, — был ответ.
— Чтобы погубить меня?
— Чтобы спасти. Ты не смог бы подняться на вершину. Когда я спрашивал тебя, хочешь ли совершить восхождение, я проверял не отвагу твою. Но мудрость. Ты выполнял приказ, который я тебе не отдавал. Если бы ты владел искусством левитации, все было бы в порядке. Но ты предпочел проявить храбрость там, где требовалось всего-навсего благоразумие.
И в тот день он рассказал мне о магах, которые, теряя здравомыслие в ходе озарения, переставали отличать свое собственное могущество от могущества своих учеников. На том отрезке моей жизни, что была посвящена изучению Традиции, мне приходилось встречать трех великих Наставников — одним из них был и мой собственный, — способных перенести свое могущество из плана физического в такие сферы, которые обыкновенному человеку не могут привидеться даже во сне. Я видел чудеса, я слышал точные предсказания будущего, я знал всю цепь прошедших реинкарнаций. Мой Наставник рассказал мне о событиях на Мальвинах за два месяца до того, как аргентинцы захватили острова. Он подробно описал ход событий и — в астральном плане — объяснил причины, приведшие к вооруженному столкновению.
Однако с того дня я стал замечать, что существуют и такие маги, которые, по выражению Наставника, «потеряли здравомыслие в процессе озарения». Они почти во всем — и даже в могуществе своем — были подобны Наставникам: я своими глазами наблюдал, как один из них за пятнадцать минут предельной концентрации заставил прорасти брошенное в землю зерно. Но и он, и кое-кто еще уже ввергли в безумие и отчаянье многих своих учеников. Кое-кто из них попал в психиатрические клиники, и по крайней мере один случай завершился самоубийством. Этих магов внесли в «черные списки» Традиции, однако контролировать их было невозможно, так что, насколько я знаю, иные продолжают действовать и сегодня.
Все эти мысли пронеслись в моей голове за какую-нибудь долю секунды — при одном взгляде на водопад, преодолеть который было превыше сил человеческих. Еще я подумал о том, как давно уже мы с Петрусом идем вместе, вспомнил черного пса, набросившегося на меня, а проводнику моему не причинившего ни малейшего вреда. Вспомнил случай в ресторане с обслуживавшим нас официантом, вспомнил попойку на свадьбе. Вспомнил и сказал так:
— Петрус, я ни за что на свете не полезу на водопад. По одной-единственной причине: это — невозможно.
Он ничего не ответил. Присел на траву. Я — тоже. Почти четверть часа мы провели в молчании. Оно обезоруживало меня, и потому пришлось заговорить первому:
— Я не хочу взбираться на водопад, потому что упаду. Знаю, что не погибну: когда я увидел лик моей Смерти, мне открылся и день, в который она придет за мной. Однако, упав, я рискую остаться калекой на всю жизнь.
— Пауло, Пауло… — с улыбкой взглянул он на меня и полностью преобразился: в голосе его звучали нотки Любви Всеобъемлющей, а в глазах появилось сияние.
— Ты скажешь, что я преступаю клятву повиноваться тебе, данную перед началом Пути?
— Нет, ты не преступаешь клятву. В тебе сейчас говорит не страх, а просто душевная вялость. И едва ли ты подумал, что получил от меня бессмысленный приказ. Ты не хочешь совершить подъем, потому что наверняка вспомнил сейчас о Черных Магах[16]. Использовать свое право принять решение не значит нарушить клятву. Никто не оспаривает у паломника это право.
Я взглянул на водопад, потом — на Петруса. Я прикидывал, существует ли возможность совершить подъем, и возможности такой не видел.
— Послушай-ка меня внимательно, — продолжал он. — Я пойду первым и не стану применять никакого Дара. И взберусь. А если мне удастся подняться потому лишь, что я знаю, куда поставить ногу, то и тебе удастся. Ты должен будешь только повторять мои движения. Таким образом, я уничтожаю твое право принимать решение. А вот если ты откажешься и после того, как увидишь меня на вершине, то, стало быть, нарушишь клятву.
И принялся снимать кроссовки. Петрус был по крайней мере лет на десять меня старше, так что, если он сумеет подняться, крыть, как говорится, будет нечем. При одном взгляде на водопад у меня похолодело под ложечкой.
Но Петрус не двигался. Разувшись, он сидел на прежнем месте. Потом, поглядывая на небо, заговорил:
— В нескольких километрах отсюда в 1502 году Пречистая Дева явилась одному пастуху. Сегодня ее праздник — день Пресвятой Девы Пути, — и я посвящаю свое покорение ей. И тебе советую. Не надо посвящать ей боль твоих рассаженных об острые камни рук или сбитых ног — все человечество так поступает, принося ей в дар исключительно свои муки и страдания. Нет, я не вижу тут ничего предосудительного, но все же думаю, что она обрадовалась бы, если бы люди посвящали ей не только горести, а и радости.
Я был совершенно не расположен вести беседу. И продолжал сомневаться в том, что мой проводник окажется в силах совершить подъем. Я был уверен, что все это — не более чем трюк, что он просто обволакивает меня словесами, чтобы потом вынудить сделать то, чего я делать не желаю. И, вступив на путь сомнений, прикрыл все же глаза на мгновение и воззвал к Пресвятой Деве Пути. Пообещал — если нам с Петрусом все же удастся влезть по едва ли не отвесному склону — когда-нибудь вернуться сюда.
— Все, чему ты научился до сих пор, имеет смысл только в том случае, если будет применено к делу. Помнишь, я говорил тебе, что Путь Сантьяго — это путь тех, кто действует сообща. Я тысячу раз повторял эти слова. И на Пути Сантьяго, и в обычной жизни обретенная нами мудрость ценна тогда лишь, когда помогает ближнему одолеть препятствие. Зачем был бы нужен молоток, не будь в мире гвоздей? А если бы даже и были, но молоток ограничивался похвальбой: «Я могу двумя ударами заколотить любой гвоздь», то и в этом случае он был бы бесцелен и бессмыслен. Молоток должен действовать. Вверять себя руке Хозяина и выполнять свое предназначение.
Мне вспомнились слова Наставника из Итатьяйи: владеющий мечом должен постоянно проверять его и испытывать, иначе клинок заржавеет в ножнах.
— Водопад — это возможность проверить на деле и в ритуале все, чему ты научился и что познал, — продолжал меж тем мой проводник. — Одно, по крайней мере, уже пойдет тебе на пользу: тебе известен день твоей Смерти, и, значит, страх перед концом не вгонит тебя в столбняк, когда нужно будет быстро сообразить, на что опереться. Но помни — придется иметь дело с водой и на ней строить все, что потребуется. А потому, если дурная мысль овладеет тобой, — вонзи ноготь в мякоть большого пальца. И главное — при подъеме ни на миг не переставай опираться на Любовь Всеобъемлющую, ибо это она направляет и оправдывает все твои шаги.
Петрус замолчал. Скинул рубашку, стянул шорты, оставшись в чем мать родила. Потом вошел в воду маленького озерца, окунулся и вскинул руки к небу. Я видел, что он наслаждается прохладой и радужными переливами, играющими в каждой капле воды.
— И вот еще что, — сказал Петрус, прежде чем уйти под завесу водопада. — Эта вода научит тебя тому, как стать Мастером. Я буду подниматься, но меня и тебя разделит стена воды. Ты не увидишь, куда я ставлю ногу, за что цепляюсь руками. Точно так же ученик никогда не может в точности повторить движения своего учителя. Ибо у каждого — свой взгляд на мир, свой способ одолевать препоны и свершать завоевания. Учить — значит показывать: «Это возможно». Учиться — значит сделать это возможным для себя.
Ничего более не прибавив к сказанному, он проник за низвергавшийся сверху поток и начал подъем. Я видел его словно сквозь мутное стекло, различая только силуэт, но все же мог убедиться — Петрус карабкается вверх. Медленно, однако неуклонно. Чем меньше оставалось до вершины, тем больший страх охватывал меня — ведь мне предстояло через мгновение лезть следом. И вот пришел наконец самый ужасный миг: надо было пройти через плотную стену воды, бившей сверху с таким напором, что он мог бы свалить Петруса и швырнуть его вниз. Но вот голова его возникла наверху, и показалось на миг, что водопад струится с его плеч серебрящейся мантией. Да, это длилось одно мгновенье: он стремительно подтянулся, ухватившись уж не знаю за что, — и встал во весь рост, скрывшись от меня за потоком. Потом я потерял его из виду.
И наконец Петрус появился на вершине. Мокрое тело блистало в солнечных лучах. Он улыбался.
— Давай! — крикнул он, махнув мне рукой. — Твой черед!
Да, теперь настал мой черед. Лезть — или навсегда отказаться от своего меча.
Раздевшись, я снова помолился Пресвятой Деве Пути. И окунулся. От ледяной воды тело напряглось, но сейчас же меня с ног до головы пронизала ликующая радость бытия. Недолго думая, я двинулся к водопаду.
Россыпь брызг вернула меня к действительности, то есть вселила то нелепое чувство, которое так ослабляет человека в тот час, когда ему острей всего требуются вся его вера и вся его сила. Я понял: напор гораздо мощней, чем мне казалось раньше, — такая струя, попади она в грудь, способна сшибить меня с ног, хоть я и стоял прочно не на скользком камне, а на дне озерца. Обогнул поток и оказался меж камнем и водой, в узком пространстве, где помещалось только мое тело, вплотную прижатое к скале. И тут я обнаружил, что задача несколько проще, нежели она виделась издали.
Вода не попадала на склон, и то, что мне казалось отполированно-гладкой стеной, на деле оказалось в избытке наделено впадинками, трещинами, уступами. Кровь бросилась мне в голову при мысли, что я мог бы отречься от своего меча, испугавшись лезть по камню, ничем не отличающемуся от тех скал, по которым я взбирался десятки раз. Мне послышался голос Петруса: «Ну что? Видишь теперь, что, как только задача решена, она кажется легче легкого?!»

Почти прильнув ко влажной скале, я начал подъем. И через десять минут прошел все расстояние. Оставался последний отрезок пути — то место, по которому текла вода, прежде чем обрушиться вниз. Но все предыдущие свершения напрочь потеряют смысл, если я не смогу одолеть маленький участок, отделяющий меня от победы. Там и таилась главная опасность, причем я не видел, как справился с нею Петрус, и потому мог рассчитывать только на себя. Собрав всю свою веру в победу и надежду на благоприятный исход, я снова воззвал к Пресвятой Деве Пути, о которой даже не слышал раньше. И очень осторожно начал подставлять голову под ревущий поток воды.
И она обрушилась на меня, окутала сверху донизу и со всех сторон, заслонила свет. Под неистовым напором я крепко цеплялся за скалу, нагнув голову так, чтобы получился хотя бы небольшой воздушный резервуар. Я безоговорочно доверял своим рукам и ногам. Ведь руки уже держали когда-то старый меч, а ноги изведали Дивный Путь Сантьяго. Это были мои друзья, и они не подвели. Но поток воды ревел оглушительно, и вскоре мне стало трудно дышать. Я решил головой вперед врезаться в поток, и на несколько мгновений вдруг стало темно в глазах.
Напрягая все силы, цеплялся я руками и ногами за скалу, однако рев водопада уносил меня, казалось, в какую-то таинственную и дальнюю даль. Стоило лишь поддаться этой влекущей силе — и я оказался бы там, где уже ничто здешнее не имело ни малейшего значения. И не надо было бы прилагать нечеловеческих усилий, чтобы руки мои и ноги остались на скале, и вмиг наступили бы мир и тишина.
Но они — руки и ноги мои — не подчинились моему желанию, воспротивились смертельному искушению. И голова начала выныривать из-под толщи воды — так же медленно, как входила в нее минуту назад. Я был преисполнен глубочайшей благодарности к своему телу, помогавшему мне в этой сумасбродной затее — подняться по скалистому руслу водопада в поисках меча.
И вот, когда голова наконец показалась над водой, я увидел, как сияет надо мной солнце, и жадно, полной грудью вздохнул. Воздух придал мне новых сил. Огляделся вокруг, заметил в нескольких сантиметрах от себя плато, по которому проходили мы с Петрусом. Это и был конец пути. Я чувствовал неимоверное желание подтянуться, уцепившись за что-нибудь, но из-за водяного потока не в силах был разглядеть ни уступа, ни выбоины. Нет, миг завоевания еще не настал, и следовало обуздать порыв. Наступило самое трудное: вода с диким напором била меня в грудь, силясь сбросить назад, на землю, откуда я осмелился уйти вдогонку за своими мечтаниями.
Не время было размышлять о Наставниках и о друзьях, и я не мог взглянуть в сторону и увидеть, что Петрус готов прийти мне на выручку, если я начну соскальзывать. Он, наверно, миллион раз совершал этот подъем, думал я, и не может не знать, что именно здесь и сейчас мне отчаянно нужна помощь. Но он покинул меня. А может быть, и не покинул, а стоит где-то рядом, но я не мог даже повернуть голову, чтобы не потерять равновесие. Я должен все сделать сам. Я должен в одиночку свершить свое завоевание.
Крепко упершись обеими ногами в выступ скалы и одной рукой держась за него, я высвободил другую и попытался с ее помощью примириться с водой. Она не должна была оказывать мне ни малейшего сопротивления, ибо я действовал на пределе своих сил. И рука, зная это, превратилась в рыбу, которая вроде бы покорилась течению, но знала, куда ей надлежит приплыть. Я вспомнил, как видел в детстве в кино: лососи, идя на нерест, одолевали, перепрыгивали пороги — у них тоже была цель и они обязаны были достичь ее.
Рука поднималась медленно, будто сама собой, безо всякого моего участия, потеряв в воде свой вес. И вот мне удалось наконец высвободить ее и, найдя опору, ей, только ей, ей одной вверить судьбу моего тела. Вот, подобно лососю из кинокартин моего детства, она снова погрузилась в воду возле площадки, нашаривая точку, о которую я мог бы опереться для последнего, завершающего прыжка.
Но скала была до зеркальной гладкости отполирована водой, которая столетиями омывала ее. Но ведь должен же быть какой-нибудь уступ или расщелина — если Петрус смог выбраться наверх, смогу и я. Мне было очень больно: теперь я знал, что остался последний шаг, а именно в эти мгновения силы изменяют человеку и он теряет веру в самого себя. Так уже бывало со мной — совладав с океанскими валами, я тонул в невысокой волне прибоя. Но не век же так будет и недаром ведь решился я пройти Путем Сантьяго — сегодня я должен победить!
Свободная рука соскальзывала с гладкой скалы, а давление возрастало с каждой минутой. Я чувствовал — тело немеет и не слушается, ноги вот-вот пробьют судороги. Вода с силой била меня и в пах — боль была невыносимой. И вот я все же сумел нащупать в камне выбоину — совсем небольшую и расположенную чуть в стороне, но и она, когда придет ее время, послужит опорой для второй руки. Я определил то место, куда должен попасть, а свободная рука продолжала искать путь спасения. В нескольких сантиметрах от первой меня ожидала еще одна точка опоры.
Да, вот она. Вот оно, то место, которое столетиями служило паломникам, проходившим Путь Сантьяго. Я понял это, и вцепился в нее изо всех сил. Другая рука разжалась: ее отбросило назад бешеным напором воды, но я во весь размах плеча описал дугу — и рука попала туда, куда должна была попасть. А вслед за тем все мое тело рывком проделало путь, проторенный руками, и за ними следом выбросилось на вершину.
Последний шаг, великий шаг был сделан. Тело рассекло воду, и уже в следующее мгновенье бешеный водопад стал плавным, почти недвижным потоком. В изнеможении я раскинулся на берегу. Солнце било и грело меня, и я вспомнил, что победил и что жизни во мне ничуть не меньше, чем было там, внизу, в озерце. Шум воды не заглушил шаги Петруса.
Я хотел было приподняться, поделиться с ним переполнявшей меня радостью, но измученное тело не слушалось.
— Лежи-лежи, отдыхай, — сказал он. — Постарайся дышать глубже.
Я послушался и тотчас погрузился в глубокий сон без сновидений. А когда проснулся, солнце светило совсем с другой точки, а Петрус был уже полностью одет и, протягивая мне мои штаны и майку, говорил, что нам пора идти.
— Я очень устал.
— Не беспокойся. Я научу тебя вбирать энергию из всего, что окружает нас.
И он научил меня ДУНОВЕНИЮ RAM.
Я делал это упражнение в течение пяти минут, и мне в самом деле стало легче. Я поднялся, оделся, взял свой заплечный мешок.
— Поди сюда, — сказал Петрус.
Подойдя к краю обрыва, я увидел под ногами рычащий водопад и спросил:
— Правда ведь, если глядеть отсюда, кажется, что одолеть его ничего не стоит? Не то что при взгляде снизу, а?
— Совершенно верно. И если бы я показал тебе его отсюда, то предал бы тебя. Ты не смог бы оценить свои возможности.
Я все еще чувствовал слабость и повторил упражнение. И вот мало-помалу Вселенная пришла в согласие со мной и проникла мне в душу. Я спросил Петруса, почему не обучил он меня этой премудрости раньше — ведь на Пути Сантьяго не раз уже нападали на меня и усталость, и душевная вялость.
— Потому что ты их не показывал, — со смехом ответил мне проводник и осведомился, остались ли еще у меня вкуснейшие бисквиты, купленные в Асторге.

Ритуал «Дуновение RAM»

Сделать глубокий выдох, постаравшись полностью освободить легкие. Потом медленно вдыхать, одновременно поднимая руки. Во время вдоха сосредоточиться на ощущении того, что внутрь проникают любовь, мир, гармония со всем Мирозданием.
Задержать дыхание и не опускать руки на максимально долгое время, наслаждаясь внутренней и внешней гармонией. Почувствовав, что наступил предел, — сделать быстрый выдох, одновременно произнося слово « RAM».
Повторять в течение пяти минут.

Предыдущая страница 14 Следующая страница


15 Пауло Коэльо

Безумие

Три дня подряд мы совершали то, что вполне заслуживало названия «марш-бросок»: Петрус поднимал меня до рассвета, а останавливались мы лишь в девять вечера. Привалы были короткими — только чтобы подкрепиться немного, тем более что «сиесту» во второй половине дня мой проводник отменил уже давно. Мне порой чудилось — он выполняет какую-то таинственную программу, о которой мне знать не положено.
Кроме того, он вообще разительно переменился. Сначала я относил это на счет тех сомнений, что зародились во мне во время истории с водопадом, но потом понял — нет, не в этом дело. Он стал до крайности раздражителен и несколько раз в день поглядывал на часы. Я напомнил ему его же собственные слова: каждый сам определяет для себя понятие «время».
— Ты умнеешь день ото дня, — отвечал он. — Поглядим, сумеешь ли, когда понадобится, применить свой ум к делу.
Но однажды к вечеру меня до такой степени вымотал ритм нашего движения, что я просто-напросто не смог подняться. Тогда Петрус велел мне снять рубашку и прижать позвоночник к стволу дерева. Я постоял несколько минут и сразу же почувствовал себя лучше и бодрей. Петрус объяснил, что растения, а особенно старые деревья, наделены способностью передавать гармонию, если прижаться к стволу нервным центром, и несколько часов подряд рассказывал о физических, энергетических и духовных свойствах флоры.
Все это я уже где-то читал в свое время, а потому ничего не записывал. Однако речь Петруса не пропала втуне — благодаря ей я избавился от ощущения, что он за что-то злится на меня. К его молчаливости я стал относиться с большим пониманием, а он старался быть приветливым и доброжелательным, насколько это позволяло ему скверное настроение, в котором пребывал он теперь постоянно.
Как-то утром мы вышли к мосту — непомерно большому для той речонки, через которую он был переброшен. День был воскресный, час — ранний, а потому все кафе и бары в городке были еще закрыты. Мы присели на берегу.
— У человека и у природы — схожие причуды, — попытался я завести разговор. — Человек возводит прекрасные мосты, а природа меняет направление рек.
— Река обмелела от засухи, — ответил Петрус. — Доедай свой сэндвич, пора идти.
Я решил осведомиться, почему такая спешка.
— Ты ведь знаешь, я уже давно здесь, на Пути Сантьяго, — ответил он. — А в Италии у меня множество дел брошено на середине. Хочу поскорее вернуться.
Эти слова меня не убедили. Может, это и правда, да только не вся правда. Я начал было допытываться, но Петрус ушел от ответа и заговорил о другом:
— Что ты знаешь про этот мост?
— Ничего. Даже если принять, что уровень воды понизился от засухи, мост все равно чересчур велик. Я все-таки склонен думать, что река пошла по другому руслу.
— Насчет этого ничего сказать не могу, — ответил Петрус. — Однако мост этот известен на Пути Сантьяго как «Шаг Чести». На этих полях некогда кипели кровопролитные битвы между свевами и вестготами, а потом воины короля Альфонса Третьего дрались здесь с маврами. Быть может, мост такой величины и был выстроен для того, чтобы реки крови не затопили город.
На эту шутку в духе черного юмора я не отозвался. Петрус помолчал в некотором замешательстве, но продолжал:
— Меж тем не ордам вестготов и не победоносному воинству Альфонса Третьего обязан мост своим названием. Нет, это история Любви и Смерти.
Когда возник Путь Сантьяго, со всей Европы хлынули сюда паломники, среди которых были священники, аристократы и даже короли, желавшие воздать почести святому Иакову. Оказались здесь — в немалом числе — и разбойники. Известно огромное количество случаев, когда они нападали на целые караваны пилигримов, грабя их до нитки. Нет счета и чудовищным преступлениям, совершенным против тех, кто проходил Путем в одиночку.
Все повторяется, подумал я.
— И потому, — продолжал свой рассказ Петрус, — несколько благородных рыцарей решили взять паломников под защиту, и каждый выбрал себе отрезок пути, за который отвечал. Но подобно тому, как реки меняют свое течение, подвержен переменам идеал человеческий. Злодеев рыцари разогнали, но тем дело не кончилось: они принялись оспаривать друг у друга право называться самым умелым и доблестным защитником Пути. И довольно скоро — с оружием в руках. Воспользовавшись этими междоусобными раздорами, разбойники снова начали безнаказанно хозяйничать на дорогах.
И продолжалось так довольно долго — до тех пор, пока в 1434 году некий леонский рыцарь не влюбился в одну даму. Звали его дон Суэро де Киньонес, он был богат и силен и всячески добивался руки и сердца этой дамы. Но она — имени ее история нам не сохранила — не отвечала взаимностью на эту пылкую страсть и предложение рыцаря отвергла.
Мне до смерти хотелось узнать, что общего между отказом выйти замуж и стычками странствующих рыцарей. Петрус заметил мой интерес и пообещал рассказать, что было дальше, если я прикончу наконец свой сэндвич и мы немедленно тронемся в путь.
— Так мне мама в детстве говорила, — ответил я. Проглотил последний кусочек, взвалил на плечи мешок, и мы двинулись по улицам спящего городка.
— Наш рыцарь, — продолжал Петрус, — чье самолюбие было глубоко уязвлено, решил сделать именно то, что делают все отвергнутые мужчины: начать на свой страх и риск войну. Он поклялся самому себе совершить такой подвиг, что возлюбленная уже никогда не позабудет его имя. И на протяжении многих месяцев искал благородный идеал, которому мог бы посвятить свою отвергнутую любовь. И вот однажды вечером, после того, как он услышал о том, какие преступления творятся на Пути Сантьяго, его осенило.
Вместе с двумя друзьями он занял городок — тот самый, по которому мы с тобой сейчас идем, — и через посредство паломников распустил слух, что намерен провести здесь тридцать дней и преломить триста копий в доказательство того, что нет среди рыцарей, оберегавших путь, никого, кто был бы равен ему доблестью и силой. Итак, они засели в городке со своими оруженосцами и слугами, развернули штандарты и принялись ждать тех, кто решится ответить на его вызов…
Я представил себе, какой пир там шел. Зажаренные целиком кабаны, вино рекой, музыка, похвальба и турниры. Эта картина очень отчетливо возникла передо мной, покуда Петрус досказывал свою новеллу.
— Поединки начались 10 июля, когда прибыли первые рыцари. Киньонес и его товарищи днем устраивали турниры, а по ночам — празднества. Поединки неизменно проходили на мосту, чтобы нельзя было убежать. Иногда принявших вызов оказывалось так много, что на мосту во всю его длину разводили костры, что позволяло проводить схватки до рассвета. Побежденные должны были поклясться, что никогда больше не поднимут руку на своих, а будут отныне и впредь защищать и оберегать пилигримов, полагая в этом единственное свое предназначение.
И за несколько недель слава о Киньонесе прогремела по всей Европе. Помимо рыцарей, помериться с ним силами приезжали и военачальники, и рядовые воины, и даже разбойники, свирепствовавшие на Пути. Ибо всякий знал: кто одолеет в схватке отважного рыцаря из Леона, наутро проснется знаменитым, имя же его увенчано будет славой. Но если соперники искали себе только славы, сам Киньонес преследовал куда более возвышенную цель — покорить сердце своей возлюбленной. И этот идеал делал его непобедимым.
9 августа завершились бои, и дон Суэро де Киньонес провозглашен был самым доблестным и отважным из рыцарей Пути Сантьяго. И с этого дня никто больше не осмеливался бахвалиться своей храбростью, и благородные рыцари сражались теперь не друг с другом, а против общего врага — разбойников, обиравших пилигримов. Так было положено начало рыцарскому ордену Сантьяго.
Тем временем мы прошли городок насквозь. Мне захотелось вернуться и новыми глазами взглянуть на мост, где происходили эти события. Но Петрус увлек меня вперед.
— И что же сталось с доном Киньонесом? — спросил я.
— Он отправился в Сантьяго-де-Компостелу и принес в дар святому золотое ожерелье. Оно и сейчас украшает статую Иакова Младшего.
— Я спрашиваю, удалось ли ему в конце концов добиться руки и сердца той дамы?
— А-а, вот это мне неизвестно. В ту пору историю писали только мужчины. И, увлекшись поединками, они упустили из виду окончание этой love story.
Завершив рассказ о доне Суэро де Киньонесе, мой проводник вновь замкнулся в молчании, так что следующие два дня мы шли без разговоров и почти без отдыха. Наконец на третий день Петрус замедлил темп. Сообщил, что вымотался за последнюю неделю и что года его уже не те, чтоб совершать такие форсированные марши. Я же в очередной раз убедился, что он говорит неправду: лицо его выражало не столько усталость, сколько сильнейшую озабоченность — казалось, он ждет, что случится нечто из ряда вон выходящее.
В тот день мы вошли в Фонсебадон, поселок обширный, но полностью разрушенный. Черепичные крыши каменных домов развалились от ветхости, деревянные стропила сгнили. Одним концом деревня упиралась в глубокий овраг, а прямо перед нами, за горой, стоял один из самых важных путевых знаков паломничества — «Железный Крест». Теперь уже я проявлял нетерпение, торопясь поскорее оказаться у этого ни на что не похожего монумента: железный крест на десятиметровом основании высился здесь еще со времен античности — Цезарь, вторгшись в Испанию, поставил его в честь Меркурия. По языческой традиции пилигримы клали у подножья камень, принесенный издалека. Подобрал кусок черепицы и я, благо валялось их вокруг множество.
И прибавил шагу, но заметил, что Петрус идет очень медленно. То и дело останавливается, чтобы осмотреть развалины, порыться в остатках книг, а потом и вовсе уселся на площади, посреди которой тоже стоял крест — только деревянный.
— Давай-ка отдохнем немного, — сказал мой проводник.
Я рассудил, что даже если мы проведем здесь час, то все равно успеем до темноты к Железному Кресту.
А потому присел рядом и вперил взгляд в открывшуюся мне картину запустения и разора. Подобно тому, как меняют реки свое русло, люди тоже изменяют родным местам. Эти дома были выстроены прочно, и немало времени должно было пройти, прежде чем они покосились и рухнули. Невольно возникал вопрос: что же заставило жителей покинуть такое благословенное место в долине, окруженной горами?
— Ты считаешь дона Суэро де Киньонеса безумцем? — осведомился Петрус.
Я уже позабыл, кто это, так что проводнику пришлось напомнить историю про мост.
— Нет, — ответил я и сам призадумался: а так ли это?
— А вот я считаю. И безумие его было того же рода, что и у Альфонсо. Помнишь того монаха? Присуще оно и мне, и проявляется ярче всего в моих рисунках. И тебе, пустившемуся на поиски меча. У всех у нас горит в душе, опаляя ее, пламя священного безумия, Агапе же не дает ему угаснуть.
А чтобы разгорелся этот огонь, вовсе не обязательно покорять Америку или по примеру святого Франциска Ассизского разговаривать с птицами. Зеленщик на углу тоже способен обнаружить в себе и проявить священный пламень безумия, если ему нравится то, что он делает. Агапе существует поверх и вне людских представлений и предрассудков и имеет свойство передаваться от одного к другому, ибо мир остро нуждается в нем.
Петрус сказал еще, что благодаря Голубой Сфере я сумел разбудить в себе Агапе. Но, чтобы он не угас, не надо бояться менять свою жизнь. Нравится мне то, что я делаю, — превосходно. Не нравится — никогда не поздно изменить что-либо. Допуская в свою жизнь возможность перемен, я превращаю себя в плодородную почву и позволяю прорасти семенам Творческого Воображения.
— Все, чему я научил тебя, включая и Агапе, имеет смысл лишь в том случае, если ты доволен собой. А если нет — упражнения, которыми ты овладел, неизбежно приведут тебя к необходимости перемен. И ради того, чтобы все эти упражнения не обратились во зло тебе, необходимо позволить этим переменам случиться.
И нет в жизни человека момента трудней, чем когда он видит Правый Бой, но чувствует, что не способен изменить жизнь и в схватку эту вступить. Когда случается такое, постигнутая мудрость идет не на пользу, а во вред тому, кто обладает ею.
Я вновь оглядел Фонсебадон. Быть может, все его жители — все разом и сообща — вдруг остро почувствовали настоятельнейшую потребность перемен. Не нарочно ли, не с умыслом ли привел меня сюда Петрус, чтобы именно здесь сказать мне это?
— Я не знаю, что происходит здесь, — ответил он. — Часто случается, что люди просто вынуждены принимать перемены, подстроенные судьбой, и я сейчас говорю не об этом. А о волевом акте, об осознанном и определенном желании восстать против всего того, что не дает нам удовлетворения в нашей повседневности.
На пути нашего бытия мы постоянно встречаем труднейшие задачи. Вот, к примеру, пройти через водопад так, чтобы он не сбил тебя. Тогда ты должен заставить Творческое Воображение действовать. Тебе предстоял выбор между жизнью и смертью, а времени размышлять не было: и состояние Агапе указало тебе единственный путь.
Но случается в этой жизни и так, когда нужно выбирать, по какому пути идти. Жизнь ставит эти задачи перед нами ежедневно и во всех сферах бытия: разрыв с возлюбленной, коммерческая комбинация, встреча в обществе. И каждое из этих мелких решений, принимаемых ежеминутно, может означать выбор между жизнью и смертью. Когда утром ты отправляешься на службу, от того, какой вид транспорта ты выберешь, зависит, доберешься ты до дверей своей конторы целым и невредимым или попадешь в аварию. Это — самый наглядный пример того, как простое решение может в корне изменить жизнь человеческую.
Петрус говорил, а я размышлял о себе. В поисках своего меча я сделал выбор и отправился по Пути Сантьяго. Ничего важнее меча сейчас для меня не существовало — я должен был во что бы то ни стало найти его. Я должен был принять верное решение и сказал об этом Петрусу.
— Единственный способ принять верное решение — это знать, какое решение ошибочно, — ответил тот. — Нужно, не поддаваясь ни страху, ни слабости, изучить другой путь, а уж после этого решать.
И он обучил меня УПРАЖНЕНИЮ ТЕНЕЙ. А завершив его, сказал:
— Твоя задача — отыскать меч. Я согласился.
— В таком случае сделай это упражнение немедля. Я пройдусь немного. Когда вернусь, буду знать, что ты принял решение и не отступишь от него.
Я вспомнил, как тороплив был Петрус все эти дни. Вспомнил и наш последний разговор в заброшенном городе. Мне показалось, он пытается выиграть время, чтобы тоже что-то решить для себя. Воспрянув духом, я принялся за упражнение.
Чтобы установить гармонию между собой и всем, что меня окружает, сделал несколько дуновений RAM. Затем засек по часам время — пятнадцать минут — и стал всматриваться в тени — тени разрушенных домов, камней и дерева, старого креста за моей спиной. Вглядываясь в них, осознал, как трудно понять, о чем именно ты думаешь. Прежде эта мысль никогда не приходила мне в голову. Круглые брусья, когда думаешь о них, обретают прямоугольные очертания, камни неправильной формы становятся безупречно вычерченными шарами. Так продолжалось первые десять минут. Сосредоточиться мне было нетрудно — задача увлекала меня. Потом я стал размышлять об ошибочных решениях, принятых при поисках меча. Неимоверное множество идей пронеслось в мозгу: от возможности приехать в Сантьяго на автобусе до варианта позвонить жене и, сыграв на ее чувствах ко мне — на любви и жалости, — выпытать, где она спрятала меч.

Упражнение «Тени»

Расслабиться.
В течение пяти минут пристально вглядываться в тени предметов или людей, находящихся вокруг. Постараться точно определить, какая часть их освещена.
Следующие пять минут, не прерывая это занятие, постараться сосредоточиться на той проблеме, которая требует решения, и найти все возможные ошибочные варианты решения.
И последние пять минут, глядя на тени, думать о том, какие остались верные решения. Уничтожать их одно за другим, пока наконец не останется одно-единственное — то, которое относится именно к данной проблеме.

…Вернувшегося Петруса я встретил улыбкой.
— Ну? — спросил он.
— Теперь я знаю, как Агата Кристи сочиняла свои романы, — ответил я шутливым тоном. — Она превращала ошибочную версию в самую верную. Должно быть, владела техникой упражнения Теней.
Петрус спросил, где же мой меч.
— Нет, сначала я изложу тебе самую нелепую версию, которую сумел разработать, всматриваясь в тени. Вот она: меч находится вне Пути Сантьяго…
— Ты — гений. Догадался наконец, что мы уже столько времени идем в поисках меча. Я думал, тебе об этом сказали еще в Бразилии.
— …и спрятан в потайном месте, куда моей жене доступа нет. Я сделал вывод, что лежит он совершенно открыто, но так сливается со всем, что его окружает, что не бросается в глаза.
На этот раз Петрус не стал потешаться надо мной, а я продолжал:
— А поскольку величайшим абсурдом было бы думать, что спрятан он в людном месте, то, стало быть, находится меч в месте почти пустынном. Кроме того, чтобы даже те немногие, кто видит его, не сумели отличить такой меч, как у меня, от типично испанских шпаг, которые продаются в сувенирных лавках, его следует поместить туда, где люди в стилях и видах холодного оружия не разбираются.
— То есть, ты думаешь — он здесь?
— Нет, здесь его нет. Было бы совершенно неправильно делать это упражнение там, где находится меч. Эту гипотезу я отбросил сразу же. Но он должен находиться в городке или деревне, подобном этому. Но только не покинутом жителями. Меч в опустелом и безлюдном городе неизбежно привлек бы внимание пилигримов и обычных путешественников. Очень скоро он уже украшал бы стену какого-нибудь бара.
— Очень хорошо, — сказал Петрус, и я заметил, что он и вправду доволен мной или тем упражнением, которому научил меня.
— Кое-что еще… — добавил я.
— Что же?
— Самым недостойным местом для меча, принадлежащего Магу, было бы место мирское. Он должен находиться в священном месте. В церкви, например, — оттуда никто не осмелится его похитить. Итак: в какой-то церкви, находящейся где-то неподалеку от Сантьяго, на виду у всех, но гармонично вписанный в окружающее пространство, и находится мой меч. Стало быть, теперь я буду заходить во все церкви, сколько ни есть их на Пути.
— Не нужно, — сказал Петрус. — Придет время — ты узнаешь нужную.
— А скажи-ка мне, почему сначала мы так спешили, а теперь столько времени торчим здесь?
— Какой ответ будет самым неправильным?
Я мельком оглядел тени. Он был прав. Мы задержались здесь не просто так — имелась для этого какая-то причина.
Солнце скрылось за горой, но света было еще более чем достаточно, чтобы завершить все начинания. Я подумал, что солнце сейчас бьет в Железный Крест, который я так мечтал увидеть, а ведь он — всего в нескольких сотнях метров от меня. И все же хотелось бы понять причину такого промедления: целую неделю спешили изо всех сил. А с какой целью? Цель, казалось, одна — оказаться здесь в этот день и в этот час.
Я попытался было завести разговор, чтобы время шло быстрее, но Петрус был сосредоточен и напряжен. Мне уже много раз случалось видеть его мрачным, хмурым, но не помню, чтобы он когда-либо пребывал в таком напряжении. Нет, вру! Помню! Было это, когда пили кофе в кафе в маленьком городке — название вылетело из головы — утром… Незадолго до того, как увидели…
Я обернулся. Да, вот он. Пес.
Тот самый, что при первой встрече сбил меня с ног. А при второй — трусливо удрал. Петрус пообещал прийти ко мне на помощь, если случится в третий раз повстречаться с ним. Я повернул к нему голову. Рядом никого не было.
Глядя псу прямо в глаза, я стремительно прокручивал в голове варианты поведения в такой ситуации. Мы не шевелились, застыв на месте, и этот поединок взглядов напомнил мне на миг сцену из вестерна. Впрочем, там в единоборство вступали люди: никто пока не додумался свести в схватке человека и пса — было бы слишком неправдоподобно. А я вот сидел перед зверем, переживая в реальности то, что в кино выглядело бы нелепой выдумкой.
И передо мной тот, имя которому — Легион, ибо их много. Рядом стоял заброшенный дом. Если сорваться с места, можно успеть забраться на крышу, и там Легион меня не достанет. Он заключен в телесную оболочку собаки и ограничен ее возможностями.
Но по-прежнему пристально глядя ему в глаза, я отбросил мысль о бегстве. Следуя Путем Сантьяго, я много раз испытывал страх перед такой минутой, и вот она пришла. Прежде чем найти свой меч, мне предстоит встретить Врага — одержать победу или потерпеть поражение. Значит, остается лишь сразиться с ним, и другого не дано. Если убегу — попаду в ловушку. Пес может больше не появиться, а я буду терзаться страхом до самого Сантьяго-де-Компостелы. Да и потом буду ночи напролет видеть его в кошмарных снах, каждую минуту ждать его появления и до гробовой доски пребывать в ужасе.
Покуда я размышлял обо всем этом, пес шевельнулся. И в следующую минуту я уже не думал ни о чем, кроме схватки, минута которой, как сказал поэт, имела вот-вот наступить. Петрус скрылся, оставив меня в одиночестве. Как только я почувствовал страх, пес, негромко ворча, двинулся в мою сторону. Это сдержанное рычание действовало сильнее, чем истошный лай, и страх мой усилился. И, по глазам моим догадавшись, что я — слаб, пес кинулся на меня.
Он ударился о мою грудь с силой камня, пущенного из пращи. Сбил с ног и набросился. Я смутно помнил о встрече со своей Смертью и о том, что такой конец мне не грозит, но страх нарастал неудержимо, и, не в силах совладать с ним, я отбивался, оберегая хотя бы горло и лицо. Острая боль в ноге пронизала меня всего, и я невольно дернулся зажать рану. Пес не преминул воспользоваться этим и попытался вцепиться в незащищенную глотку. В этот миг рука моя нащупала на земле камень. Я сжал его в кулаке и — отчаянье, наверно, придало мне сил — стал молотить пса.
Тот отпрянул — скорее от неожиданности, чем от боли, — и мне удалось вскочить на ноги. Пес продолжал отступать, и липкий от его крови камень воодушевлял меня. Слишком большое уважение внушала мне прежде сила этого зверя, и оттого я чуть не угодил в ловушку. Нет, он не может быть сильней меня! Проворней — да, ловчей — да, но не сильней, потому что я превосхожу его и ростом, и весом.
Страх перестал расти, но я уже не владел собой и, сжимая в руке камень, сам рычал не хуже зверя. Пес отступил еще немного и вдруг замер.
Он, казалось, читает мои мысли. С отчетливостью, какая бывает лишь в отчаянном положении, я ощущал свою силу, но одновременно сознавал, сколь нелепа эта схватка с псом. Сознание мощи обуревало меня, а из опустелого города налетел порыв теплого ветра. Я почувствовал, что мне делается скучно продолжать этот поединок: ведь достаточно попасть псу камнем в лоб — и победа останется за мной. И мне захотелось немедля прекратить все это — осмотреть рану на ноге, раз и навсегда покончить с этими нелепыми приключениями, посвященными поискам дурацких мечей на дурацких путях…
Но это тоже была ловушка. Пес снова рванулся вперед и сшиб меня с ног. На этот раз ему легко удалось увернуться от камня и тяпнуть меня за руку так, что я разжал пальцы и выронил свое оружие. Я принялся бить его голыми руками, но мои удары не причиняли ему особенного ущерба — удалось лишь не дать ему снова впиться зубами мне в тело. Только и всего. Но острые когти уже рвали на мне одежду, проводили глубокие борозды по рукам; было ясно, что вскоре он сумеет подмять меня под себя.
И внезапно где-то внутри себя я услышал голос, говоривший, что, если это случится, борьба будет окончена, а я останусь жив. Побежден, однако жив. Болела прокушенная нога, горели и жгли царапины по всему телу. Голос настойчиво уговаривал прекратить борьбу, и теперь я понял, чей это был голос, — Астрейн, мой Вестник, говорил со мной. Пес замер на мгновенье, словно и он слышал его, а меня вновь обуяло желание бросить все. Пусть будет что будет. Астрейн твердил, что в этой жизни очень многим так и не суждено было найти свой меч, но что с того?! Да я и сам хотел бы всего лишь вернуться домой, к жене, завести детей, делать то, что мне по вкусу. Хватит этих безумных эскапад, довольно карабкаться по скалам над водопадами и меряться силами с псами. Я уже второй раз подумал об этом, но теперь мысль стала настойчивей. Я был уверен, что еще через мгновение сдамся.
Какой-то шум, раздавшийся на улице заброшенного городка, отвлек внимание пса. Я тоже повернул голову и увидел пастуха, гнавшего своих овец с поля. И сразу вспомнил, что однажды уже видел это — тогда дело было на развалинах старинного замка. Пес, заметив овец, перескочил через меня и изготовился к атаке. Это было моим спасением.
Пастух вскрикнул — овцы бросились врассыпную. Пес еще не успел кинуться на них, а я, решив дать им время уйти, схватил пса за левую заднюю лапу. Буду сопротивляться еще мгновение, подумал я, чувствуя, что в душе появилась надежда — довольно абсурдная — на то, что пастух поможет и выручит. А еще вернулась на мгновение надежда обрести свой меч и могущество RAM.
Пес пытался высвободиться. Я уже был для него не врагом, а досадной помехой. То, что теперь было ему нужно, находилось перед ним. Но я, продолжая держать его за лапу, ждал, когда придет на помощь пастух — а тот все не шел, ждал, когда овцы убегут, — а они все не убегали.
Это мгновение и спасло мою душу. Некая неимоверная сила стала подниматься во мне, но теперь это была не иллюзия Могущества, порождающая скуку и желание капитулировать. Снова я услышал шепот Астрейна, но говорил он уже о другом. О том, что противостоять миру надо с тем же оружием, с которым мир нападает на тебя. И, стало быть, чтобы дать отпор псу, должно превратиться в пса.
Да, это было то самое безумие, о котором утром толковал Петрус. И я постепенно начал становиться псом. Ощерился, тихонько заворчал, и каждый звук, издаваемый мной, сочился ненавистью. Краем глаза успел заметить испуганное лицо пастуха и овец, шарахнувшихся от меня так же испуганно, как от пса.
Заметил эту перемену и Легион. Заметил и струсил. И тогда я — впервые за все время боя — перешел в наступление. Кинулся на него, оскалив клыки, выставив когти, целя ему в горло, — то есть сделал то самое, чего ждал от него — ждал и боялся. Исчезли все чувства, кроме всеобъемлющего желания победы. Все прочее утратило значение. Я прижал пса к земле, навалился всем телом. Оставляя на моей коже глубокие борозды от когтей, он бился, силясь высвободиться, но и я тоже кусался и царапался. Я знал — если ему удастся ускользнуть, он вскоре явится опять, а я не хотел, чтобы это произошло. Врага надо разгромить и уничтожить сегодня.
В глазах пса я заметил промельк ужаса. Теперь я стал псом, а он, казалось, превращается в человека. Тот самый страх, что прежде когтил меня, теперь бушевал в нем — и придавал ему сил, так что пес все же вырвался. Но я не позволил ему убежать и отшвырнул его за невысокую ограду полуразвалившегося дома, где тянулся овраг. Оттуда не скроешься. Там он когда-нибудь узрит лик своей Смерти.
Внезапно я понял — что-то не так. Меня переполнял избыток силы. Рассудок туманился, перед глазами проплывало лицо цыгана и еще какие-то смутные образы. Я перевоплотился в Легиона. Отсюда и проистекало это новообретенное могущество. Они оставили на произвол судьбы несчастного пса, который через мгновение рухнет в бездну. И вселились в меня. Я еле преодолевал нестерпимое желание растерзать беззащитную тварь. «Ты — Князь, они — твой легион», — услышал я шепот Астрейна. Однако я не хотел становиться Князем и, кроме того, улавливал звучащий из дальней дали настойчивый голос Наставника — он говорил, что я должен добыть меч. Мне надо продержаться еще одну минуту. Я не должен убивать этого пса.
Я искоса глянул на пастуха и во взгляде его прочел подтверждение своим мыслям. Ибо меня теперь он боялся сильней, чем пса.
Я начинал чувствовать дурноту — все поплыло перед глазами. Но терять сознание было не ко времени. Если я лишусь чувств, Легион во мне одержит победу. Надо отыскать решение. Теперь я сражаюсь не со зверем, но с той силой, которая по его воле обуяла меня. Ноги стали ватными, и, чтобы не упасть, я оперся о стену, однако она не выдержала моей тяжести. Я упал в груду камней и обломков дерева ничком — лицом в землю.
Земля. Легион — это земля, ее порождение, плод ее чрева. Разные плоды — добрые и скверные — дарует она, но только она. Здесь ее обиталище, отсюда она правит миром или он — ею. Агапе будто взорвалась внутри меня, и я с силой вонзил ногти в землю. Завыл, издав звук, подобный тому, что слышал от пса в тот день, когда впервые повстречал его. И почувствовал — Легион, пройдя через мое тело, ушел в землю, ибо внутри меня царила Агапе, а Легион не желал, чтобы его поглотила Любовь Всеобъемлющая. Такова была моя воля, и это она заставляла меня, собрав остаток сил, бороться с подступающим обмороком — воля Агапе, укоренившаяся в моей душе и заставлявшая сопротивляться. Дрожь сотрясала меня с головы до ног.

Легион с силой уходил в землю. У меня начался приступ рвоты, но я чувствовал, как Агапе растет, как выходит она наружу через все поры. А тело мое продолжало дрожать, и прошло немало времени, прежде чем я почувствовал — Легион вернулся в свое царство.
Я понял это, когда последний след его присутствия прошел через кончики моих пальцев и сгинул. Израненный, исцарапанный, я приподнялся и сел — и увидел нечто нелепое: окровавленный пес вилял хвостом, а пастух глядел на меня в испуге.
— Не иначе как что-то не то съели, — проговорил он, словно отказываясь верить собственным глазам. — Но теперь, когда опростались, все пройдет.
Я кивнул. Он поблагодарил за то, что я унял и удержал «своего» пса, и погнал овец дальше.
Появился Петрус. Не произнося ни слова, оторвал от рубахи лоскут и перевязал мне все еще обильно кровоточащую рану. Потом попросил меня пошевелиться и объявил наконец, что — ничего серьезного, могло быть хуже.
— Но вид плачевный, — добавил он с улыбкой: к нему вернулось столь редкое в последнее время хорошее настроение. — Лучше уж сегодня не показываться у Железного Креста. А не то всех туристов распугаешь.
На туристов мне было плевать. Я поднялся, отряхнул пыль, понял, что прокушенная нога идти не мешает. Петрус предложил мне сделать Дуновение RAM и взял мой рюкзак. После упражнения я вновь ощутил себя в ладу со всем миром. Через полчаса придем к Железному Кресту.
А когда-нибудь Фонсебадон восстанет из руин — Легион оставил там много своего могущества.

Предыдущая страница 15 Следующая страница


Дневник мага 16

Приказ и подчинение

К Железному Кресту Петрус притащил меня чуть ли не на себе: из-за раны я почти не мог ступить на ногу. Осмотрев повнимательней масштабы ущерба, причиненного псом, мой проводник решил, что я должен пребывать в покое, пока не оправлюсь достаточно, чтобы продолжать Дивный Путь Сантьяго. Неподалеку была деревенька, где находили приют пилигримы, не решавшиеся в ночной тьме переваливать через горы. Петрус снял у местного кузнеца две комнатки, где мы и расположились.
В моем нынешнем обиталище имелась веранда — поистине революционное архитектурное новшество, которое именно отсюда стало в VIII веке распространяться по всей Испании. Я видел горную гряду и понимал, что рано или поздно должен буду одолеть ее, чтобы оказаться в Сантьяго. Повалившись на кровать, я крепко заснул, а проснулся лишь на следующий день — меня немного лихорадило, но в целом я чувствовал себя вполне прилично.
Петрус принес воды из источника, который местные жители именовали своим «бездонным колодцем», и промыл мои раны. А ближе к вечеру привел некую старушку, жившую поблизости. Вместе с нею он обработал царапины, ссадины и укусы бальзамом из целебных трав, а знахарка заставила меня выпить какого-то горького настоя. Помню, что Петрус требовал, чтобы я лизал свои раны, пока они не затянутся полностью. Меня преследовал сладковато-металлический вкус крови во рту и даже подташнивало от него, однако мой проводник уверял, что собственная слюна обладает мощным обеззараживающим действием и поможет мне предотвратить возможное нагноение.
На следующий день начался жар. Петрус и старушка снова прикладывали к моим ранам припарки, поили настоем, однако температура — хоть и не очень высокая — держалась. Тогда мой проводник отправился на расположенную неподалеку военную базу за перевязочным материалом — во всей деревне нельзя было найти куска марли или липкого пластыря.
И через несколько часов принес искомое. Мало того — привел молодого военного врача, который начал допытываться, где то животное, которое меня покусало.
— Судя по нанесенным ранам, животное это было заражено бешенством, — с важным видом вынес он свой вердикт.
— Ничего подобного, — возразил я. — Я играл с собакой, а она немного заигралась… Я давно знаю ее.
Однако офицера мои слова не убедили. Он непременно хотел ввести мне сыворотку — и под угрозой немедленной госпитализации вырвал у меня согласие хотя бы на один укол. А потом вновь осведомился, где собака.
— В Фонсебадоне, — ответил я.
— Фонсебадон лежит в развалинах. Никаких собак там нет, — сказал всезнающий доктор с таким видом, словно уличал меня во лжи.
Тут я издал несколько притворных стонов, и Петрус выпроводил его из комнаты. Впрочем, он оставил все, что было необходимо, — стерильные бинты, пластырь, мазь, способствующую скорейшему рубцеванию ран.
Но Петрус и знахарка ее применять не стали. Приложили к моим ранам новую порцию лечебных трав и забинтовали, чему я очень обрадовался — не надо больше зализывать места, которым досталось от собачьих клыков. Ночью оба целителя преклонили колени у моей постели и, простирая надо мной руки, вслух читали молитвы. На мой вопрос, что это за молитвы, последовало туманное упоминание о харизмах и о Римском Пути. Я допытывался, но Петрус ничего больше не рассказал.
Через два дня я был уже в полном порядке. Подойдя к окну, увидел, как солдаты обходят дома и прочесывают рощицы на холмах. Я спросил, что они ищут.
— В окрестностях появилась бешеная собака, — был ответ.
В тот же день кузнец, сдавший нам комнаты, потребовал, чтобы, как только я смогу передвигаться, мы с Петрусом немедленно покинули деревню. Все его односельчане уже знали историю с собакой и опасались, что, взбесившись, я перезаражу всю округу. Петрус и знахарка вступили с хозяином в переговоры, которые ни к чему не привели: кузнец стоял на своем. Дошло до того, что он заявил, будто бы своими глазами видел, как у меня изо рта шла пена, а я при этом спал.
Не помогали никакие доводы, включая и тот, что со спящим человеком могут случиться разные разности и странности. Ночью мой проводник и старуха-знахарка снова долго молились, простирая руки надо мной. А наутро, слегка прихрамывая, я уже снова следовал Дивным Путем Сантьяго.
Я спросил Петруса, сильно ли встревожило его мое недомогание.
— Для тех, кто проходит Путь Сантьяго, есть одно правило, о котором я тебе прежде не говорил, — ответил он. — Оно гласит: единственная уважительная причина прервать начатое паломничество — это болезнь. Если бы ты не смог оправиться от ран так скоро и продолжал бы температурить, это было бы основанием к тому, чтобы здесь, в этой самой деревне, завершить наше путешествие.
Но, добавил он не без гордости, молитвы его были услышаны. А я убедился, что эта отвага столь же важна для него, как и для меня.
Дорога теперь шла под уклон, и Петрус предупредил меня, что так будет продолжаться еще двое суток. Теперь мы вернулись к прежнему ритму и во второй половине дня, когда солнце пекло невыносимо, устраивали сиесту. Мой рюкзак нес Петрус — я все еще был на положении выздоравливающего. Можно было не торопиться, ибо назначенная встреча уже состоялась.
Час от часу я чувствовал себя бодрей и очень гордился собой: сумел взобраться по скале под водопадом, одолел демона Пути. Оставалось, впрочем, самое трудное — отыскать свой меч. Я сказал об этом Петрусу.
— Что ж, ты одержал красивую победу, однако в самом главном отнюдь не преуспел, — ответил он, обрушив на меня ушат холодной воды.
— То есть как?
— Ты не угадал точное время схватки. Мне пришлось устроить этот марш-бросок, а тебя хватило на то лишь, чтобы подумать — мы отыскиваем твой меч. Скажи, зачем нужен меч тому, кто не знает, где он встретит врага?
— Меч есть орудие моего Могущества.
— Ты чересчур уверен в своем могуществе. Водопад, ритуалы RAM, разговоры с твоим Вестником заставили тебя позабыть о том, что для победы над врагом все-таки нужен враг. И о том, что у тебя назначена с ним встреча. Прежде чем рука твоя сожмет меч, надо знать, где находится враг, где ты сойдешься с ним лицом к лицу. Меч всего лишь наносит удар. Но еще до того, как нанести этот удар, рука уже осенена победой или потерпела поражение.
Да, ты сумел одолеть Легион без меча. И в наших поисках заключена некая тайна, раскрыть которую ты пока не сумел. Но без нее ты никогда не найдешь то, что ищешь.
Я молчал. Всякий раз, как я начинал верить, что вплотную подобрался к цели, Петрус принимался настойчиво внушать мне, что я — обычный пилигрим, а чтобы найти искомое, не хватает того-то и того-то. И ликование, которое я испытывал всего за минуту до этого разговора, исчезло бесследно.
Я снова вступал на Дивный Путь Сантьяго, и это вселяло в меня уныние. По дороге, которую сейчас попирали мои подошвы, прошли за двенадцать столетий миллионы людей — одни шли в Сантьяго-де-Компостелу, другие возвращались оттуда. Для всех этих людей прибытие в пункт назначения было лишь делом времени. Меня же ловушки и капканы Традиции заставляли преодолевать новые и новые препоны, проходить новые и новые испытания.
Я сказал Петрусу, что устал, и мы присели в тени. По обочинам дороги стояли высокие деревянные кресты. Петрус опустил наземь оба рюкзака и продолжил:
— Враг неизменно выявляет наше слабое место — будь то страх физической боли или ликование по случаю еще не одержанной победы. Или желание выйти из боя, когда показалось, что дело того не стоит.
Наш Враг вступает в бой, лишь когда он уверен, что может поразить нас. Причем именно в тот миг, когда мы, обуянные гордыней, сочли себя непобедимыми. В схватке мы всегда стараемся уберечь свою слабую сторону, тогда как Враг наносит удар в незащищенное место, — а не защищаем мы его потому, что уверены в его неуязвимости. И в конце концов мы проигрываем бой, ибо происходит то, чего происходить не должно ни в коем случае: мы позволили Врагу самому выбрать способ вести бой.
Все, о чем говорил Петрус, присутствовало в моей схватке с псом. И в то же время я отвергал саму мысль о том, что у меня есть враги и что я должен с ними сражаться. Петрус имел в виду Правый Бой, я же считал, что он ведет речь о борьбе за жизнь.
— Ты прав, — ответил он после того, как я поделился с ним своими сомнениями. — Но Правый Бой не сводится к этому. Сражаться не значит совершать грех. Сражаться — значит совершать деяние любви. Враг развивает нас и совершенствует в точности так, как поступил с тобой пес.
— Сдается мне, ты никогда не бываешь доволен. Всегда чего-нибудь да недостает. Расскажи мне о секрете моего меча.
Петрус ответил, что об этом я должен был знать перед тем, как пуститься в путь. И продолжал рассуждать о Враге.
— Враг есть частица Агапе и существует для того, чтобы подвергать испытанию нашу руку, нашу волю, наше искусство владеть мечом. Не случайно, а с умыслом и намерением он внедрен в наши жизни, равно как и мы — в его. И намерение это должно быть исполнено. И потому ничего нет и не может быть хуже, чем уклоняться от борьбы. Это несравненно хуже, чем потерпеть поражение, ибо поражение порой заключает в себе урок, тогда как бегством мы лишь объявляем во всеуслышание о победе нашего Врага.
Я ответил, что мне удивительно слышать подобные речи, оправдывающие насилие, не от кого-нибудь, а от Петруса, который вроде бы так прочно связан с учением Иисуса.
— Подумай о том, сколь необходим для Иисуса Иуда, — сказал он. — Иисус должен был выбрать Врага, иначе его борьба на земле не была бы восславлена.
А кресты вдоль дороги наглядно показывали, из чего делалась эта слава. Из крови, из предательства, из оставленности на произвол судьбы. Поднявшись, я сказал, что готов продолжать путь.
И на ходу спросил, на что же может в борьбе опереться человек, чтобы одолеть Врага.
— На свое настоящее. Лучший союзник ему — дело, которым занят он сейчас, ибо в нем заключено Агапе, желание победить с воодушевлением.
И еще хочу сказать тебе: Враг редко воплощает в себе Зло. Враг нужен потому, что, если не пускать меч в дело, он заржавеет в ножнах.
Тут я вспомнил, как однажды, когда мы строили загородный домик, моей жене вдруг, с бухты-барахты, пришло в голову изменить расположение одной из комнат. На мою долю выпала неблагодарная задача сообщить об этом каменщику. Это был человек лет шестидесяти. Он выслушал меня, поглядел, подумал и предложил иное, гораздо лучшее решение, в котором использовалась стена, уже сложенная к этому времени. Жена пришла от этого в восторг.
Быть может, Петрус замысловатыми словесами пытался выразить ту же самую идею: чтобы одолеть Врага, надо использовать силу того, что мы делаем в настоящий момент.
Я рассказал ему про каменщика.
— Жизнь дает больше, а учит крепче, нежели Дивный Путь Сантьяго, — ответил мой спутник. — Однако мы не больно-то усваиваем ее уроки.
Вдоль обочин по-прежнему стояли кресты. Вероятно, какой-то пилигрим, наделенный едва ли не сверхчеловеческой силой, воздвиг эти тяжелые и крепкие деревянные брусья. Они были вкопаны в землю через каждые тридцать метров и тянулись, насколько хватало глаз. Я спросил Петруса, что они означают.
— Старинное, вышедшее из употребления орудие пытки, — ответил он.
— Да нет же, здесь-то они зачем?
— Я полагаю, кто-то дал обет. Впрочем, откуда мне знать?
Мы замедлили шаг возле одного из крестов — поваленного.
— Должно быть, дерево сгнило, — заметил я.
— Его сколотили из того же дерева, что и все прочие. Остальные же не сгнили.
— Ну, значит, недостаточно глубоко вкопали в землю.
Петрус остановился и огляделся по сторонам. Потом снял с плеч мешок, сел. Я не понимал его действий — ведь совсем недавно мы устраивали привал — и почти инстинктивно стал озираться, ища глазами пса.
— Ты победил его, — промолвил Петрус, будто прочитав мои мысли. — А призраков не страшись.
— Тогда почему мы остановились?
Он знаком велел мне умолкнуть и сам еще несколько минут не произносил ни звука. Но меня вновь обуял старый страх перед псом, и потому я оставался на ногах, ожидая, когда Петрус наконец соизволит заговорить.
— Ты что-нибудь слышишь? — спустя какое-то время спросил он.
— Нет. Ничего. Только тишину.
— Дай нам Бог просветиться настолько, чтобы слышать тишину. Не обольщайся — мы с тобой всего лишь люди и не научились еще слышать даже собственную болтовню. Ты никогда не спрашивал меня, как смог я предчувствовать появление Легиона. Сейчас я отвечу тебе — по слуху. Звук пришел за много дней до этого, когда мы с тобой были еще в Асторге. И тогда я сразу прибавил шагу, ибо все указывало на то, что наши пути пересекутся в Фонсебадоне. Ты слушал то же, что я, — слушал, но не слышал.
Все запечатлено в звуках. Прошлое человека, его настоящее и будущее. Тому, кто не умеет слушать, невнятны советы, которые жизнь дает нам ежеминутно. Лишь тот, кто слышит шум бытия, может принять верное решение.
Петрус велел мне сесть и позабыть про пса. Потом сказал, что обучит меня одному из простейших и важнейших ритуалов Пути Сантьяго.
И научил меня УПРАЖНЕНИЮ ВСЛУШИВАНИЯ.
— Сделай его сейчас же.
Я повиновался. Я слышал ветер, потом отдаленный женский голос, а еще через какое-то время понял, что из земли проклюнулся росток. Упражнение и в самом деле было нетрудное, и простота его завораживала. Прильнув ухом к земле, я услышал ее глуховатый шум. И вскоре различал уже все по отдельности: шелест замерших в безветрии листьев, голос в отдалении, шум рассекающих воздух птичьих крыльев. Вот раздалось ворчание какого-то зверька, а какого именно — я разобрать не смог. Пятнадцать минут упражнения будто пролетели.
— Со временем ты убедишься, что это упражнение помогает принимать правильное решение, — сказал Петрус, не спрашивая, что я слышал. — Агапе говорит через Голубую Сферу, но также и через зрение и осязание, через обоняние и слух. И через сердце. Самое большее через неделю ты начнешь слышать голоса — поначалу они будут звучать приглушенно и робко, но постепенно ты станешь узнавать от них нечто очень важное. Только будь осторожен со своим Вестником — он непременно попытается смутить тебя и сбить с толку. Но поскольку ты научишься узнавать его голос, он больше не будет представлять угрозы.

Упражнение «Вслушивание»

Расслабься. Закрой глаза.
Постарайся в течение нескольких минут уловить всю совокупность звуков, которые раздаются вокруг тебя, как будто ты слушаешь большой оркестр.
Постепенно ты начнешь различать каждый звук в отдельности. Сосредоточься на каждом, как будто ты слушаешь сольную партию музыкального инструмента. Все прочие звуки постарайся не воспринимать.
Ежедневно повторяя это упражнение, ты вскоре научишься слышать голоса. Поначалу тебе покажется, будто это — лишь игра твоего воображения. Но потом поймешь, что эти голоса принадлежат тем, кто был, кто есть и кто будет, и все они образуют Память Времени.
Это упражнение следует делать не раньше, чем ты узнаешь голос своего Вестника.
Минимальная продолжительность — десять минут.

Еще Петрус спросил, слышался ли мне веселый призыв Врага, приглашение женщины или тайна моего меча.
— Я слышал только женский голос вдали, — ответил я. — Наверно, какая-нибудь крестьянка звала ребенка.
— Тогда взгляни на этот поваленный крест и мысленно воздвигни его снова.
Я спросил, что это за упражнение.
— Верить в силу своей мысли.
Я сел на землю, приняв позу йога. Я знал, что после всего того, чего достиг, — после водопада и поединка с псом — смогу совершить и это. Устремил пристальный взгляд на крест. Представил, как покидаю свое тело, берусь за деревянный брус и усилием тела астрального поднимаю его. На пути Традиции я уже свершал кое-что из этих мелких «чудес» — разбивал рюмки, фарфоровые статуэтки, передвигал предметы по столу. Все это были простейшие магические штуки, которые, хоть и не означали овладения Силой, очень помогали убедить «нечестивцев». Но, хоть никогда прежде не пытался взаимодействовать с такой тяжеленной махиной, как этот крест, я знал — если Петрус приказал, мне удастся и это.
Целых полчаса я пытался так и эдак. Применял астральное путешествие и самовнушение. Вспомнил о том, как Наставник умел преодолевать силу тяжести, и попытался повторить слова, которые он при этом произносил. Ничего. Я достиг предельной концентрации, а крест не сдвинулся с места. Тогда я воззвал к Астрейну — и он возник в столбах пламени. Но стоило мне лишь упомянуть о кресте, как он ответил, что этот предмет внушает ему ненависть.
Петрус растолкал меня и вывел из транса.
— Ну хватит, надоело, — сказал он. — Раз не можешь воздвигнуть крест силой мысли, попробуй сделать это собственными руками.
— Что?
— Делай, что тебе говорят!
И я вдруг испугался — передо мной стоял человек жесткий и непреклонный, совсем не похожий на того, кто так заботливо исцелял мои раны. Я не знал, что отвечать, что предпринять.
— Исполняй! — повторил он. — Я приказываю!
Руки и ноги у меня все еще были в бинтах — последствия столкновения с псом. Несмотря на упражнение Вслушивания, я в буквальном смысле ушам своим не верил. И потому просто и молча показал Петрусу свои раны. Однако он продолжал смотреть на меня холодно и бесстрастно. Он ждал, когда я подчинюсь. Исчез, сгинул без следа мой проводник и друг, который шел со мною рядом все это время, который обучал меня ритуалам RAM и рассказывал чудесные истории о Пути Сантьяго, — вместо прежнего Петруса передо мной стоял человек, глядевший на меня, как хозяин — на раба, и настаивающий на исполнении своих абсурдных требований.
— Чего ждешь?!
Тут мне вспомнился водопад. Вспомнилось, как в тот день я усомнился в Петрусе, а он проявил великодушие. Выказал свою любовь и запретил мне отказываться от моего меча. И в голове не умещалось, как этот благородный человек может сейчас обращаться со мной так безжалостно и воплощать в себе все то, что род людской пытается отринуть навсегда, — подавление человека ближним его.
— Петрус, я…
— Повинуйся, или Путь Сантьяго на этом месте и закончится!
Страх, который внушал мне Петрус, был гораздо сильней того, что я испытывал у водопада, и был несравним с так долго томившим меня страхом перед псом. В отчаянии я взмолился к природе, прося подать мне какой-нибудь знак, сделать так, чтобы я увидел или услышал что-либо, оправдывающее этот бессмысленный приказ. Но все вокруг безмолвствовало. Надо было или подчиниться Петрусу, или навсегда позабыть о моем мече. Я снова простер к проводнику израненные руки, однако он уселся на землю и стал ждать исполнения своего приказа.
И я решил покориться.
Подойдя к поваленному кресту, я толкнул его ногой, чтобы понять, насколько он тяжел. Брус с поперечиной почти не сдвинулся с места. Будь даже руки у меня в порядке, мне было бы весьма и весьма затруднительно поднять его, а уж в нынешнем моем положении это было попросту немыслимо. Но ведь я решил повиноваться. Лечь здесь костьми, если понадобится, взмокнуть кровавым потом, как Иисус, тащивший точно такую же тяжесть, но не уронить свое достоинство перед Петрусом. Быть может, тогда он сжалится надо мной и освободит от этого искуса.
Крест переломился у самого основания, но еще держался на размочаленных волоконцах древесины. Перерезать их было нечем. Преодолевая боль, я обхватил брус и попытался оторвать от основания, стараясь не прикасаться к нему израненными ладонями. Но и предплечья были не в лучшем виде, так что я вскрикнул от боли. Поднял глаза на Петруса, однако он оставался бесстрастен. Тогда я поклялся, что не издам больше ни звука — с этого мгновения стоны будут замирать у меня в душе и наружу не вырвутся.
Я понял, что сейчас следует прежде всего отделить брус от основания, а потом выкопать яму в земле и втащить его туда. Перочинного ножа у меня не было, и потому я вооружился острым камнем и, стиснув зубы, принялся перерубать волокна.
Они поддавались, но медленно, а боль становилась все сильней. Надо прекратить все как можно скорее, пока раны не открылись — тогда я вообще ничего не смогу сделать. Однако поступил как раз наоборот: стал действовать не столь поспешно, чтобы дойти до конца прежде, чем боль меня одолеет. Я снял с себя майку, обмотал ею руки, оберегая их от новых повреждений. Мысль оказалась удачна — вот отделилось первое волокно, а за ним и второе. Выбрал себе другой камень — поострее. Каждый раз, когда я прерывал работу, мне казалось, что возобновить ее не удастся, ибо силы кончатся. Я положил в рядок несколько острых камней и время от времени менял их, надеясь, что разогретая работой рука будет ныть не так мучительно.
Наконец осталось только одно, самое толстое волокно, упорно сопротивлявшееся моим усилиям. Боль нарастала, и, вопреки моим первоначальным намерениям, я принялся работать с лихорадочной поспешностью. Я знал, что момент, когда боль сделается непереносимой, — близок, очень близок. Он настанет, это лишь вопрос времени — времени, которое надо было выиграть. И я пилил, кромсал, колотил, пока не почувствовал, что под бинтами что-то сочится, затрудняя мои движения. Кровь, подумал я, и больше уже старался не думать. Стиснул зубы — и вот волокно уступило, сдалось. Я пребывал в таком возбуждении, что тут же распрямился и изо всех сил саданул ногой по этому брусу, причинившему мне такие нечеловеческие мучения.
И крест, отделившись наконец от основания, с грохотом упал.
Но ликование, охватившее меня, длилось всего несколько мгновений: едва лишь я вновь взялся за работу, как пульсирующая боль стала яростно вгрызаться в руку. Я взглянул на Петруса — тот спал. Какое-то время я раздумывал, как бы обмануть его — установить крест так, чтобы он не заметил.
Но ведь Петрус именно этого и добивался — чтобы я поставил крест. А обмануть его было никак невозможно, ибо исполнение этого зависело только от меня.
Я взглянул на желтую, иссохшую почву. Что ж, опять придется браться за камни. Действовать правой рукой я больше был не в состоянии: слишком сильно она болела. Медленно размотав майку, я увидел, что кровь обильно сочится сквозь бинты, хотя раны к этому времени совсем уж было затянулись. Петрус не ведал жалости.
Я вооружился подходящим камнем — помассивнее и потверже. Обвернул майку вокруг левой руки и принялся ковырять землю у одной из оконечностей креста. Поначалу дело спорилось, но потом застопорилось: уж больно неподатливо-жесткой была здешняя земля. Я все копал и копал, но яма, казалось, не углублялась ни на пядь. Дело еще осложнялось тем, что яма должна была получиться достаточно узкой, чтобы крест вошел в нее плотно, — так что я с большим трудом доставал землю со дна. Кровь унялась, но остался запах, вызывавший тошноту и какое-то странное томление. Работать левой рукой было непривычно, и камень постоянно выскальзывал из пальцев.
Сколько это продолжалось, сказать не берусь. Мне казалось — целую вечность. Каждый раз, как камень бил о дно, каждый раз, как рука моя ныряла в узкое отверстие, чтобы выгрести землю, я думал о Петрусе. Видел, оборачиваясь, как безмятежно он спит, и ненавидел его всем сердцем. Но ни шум, мною производимый, ни злоба, мною источаемая, не тревожили его нисколько. Должно быть, он не просто так это затеял, думал я, но никак не мог постичь своей рабской покорности и его стремления меня унизить. И в такие минуты вместо земли я видел перед собой его физиономию, и вонзал в нее камень, и ярость помогала мне вгрызаться все глубже. Теперь все это было лишь вопросом времени: рано или поздно я добьюсь своего.
Только я успел подумать об этом, как камень стукнул обо что-то твердое и в очередной раз выскользнул у меня из пальцев. Вот этого я и боялся — после долгих часов тяжкой работы наткнуться на глыбу, которую не вытащить и не обойти.
Поднявшись, я вытер пот со лба и принялся размышлять. Вкапывать крест в другом месте — нет сил. Начать все сначала — решительно невозможно, потому что левая рука теперь, когда я дал ей роздых, стала неметь. А это хуже, чем боль, встревожило меня. Я начал рассматривать ее, и убедился, что пальцы шевелятся и пока слушаются, но я безотчетно ощущал — нельзя жертвовать еще и этой рукой.
Перевел взгляд на проделанное мною отверстие. Нет, оно недостаточно глубоко, чтобы тяжеленный крест устоял в нем.
«Заблуждение выведет на правый путь». Я вспомнил эти слова Петруса, а следом — упражнение Теней. Вспомнил и то, как настойчиво повторял он, что ритуалы RAM имеют смысл лишь в том случае, если с их помощью можно ответить на каждодневный вызов, бросаемый нам жизнью. Даже в такой вот абсурдной ситуации они должны пригодиться мне.
«Заблуждение выведет на правый путь». Заблуждением было бы попытаться перетащить крест в другое место: мне это уже не под силу. Заблуждением было бы копать дальше и углубляться в землю.
Но если углубляться — неправильно, стало быть, верным решением будет подняться. Но как?
И вдруг прежняя любовь к Петрусу охватила меня. Он прав! Я могу поднять землю.
И вот я принялся собирать камни и класть их вокруг ямы вперемежку с землей. Потом с неимоверным трудом приподнял крест и положил оконечность бруса в середину образовавшегося каменного холмика.
Теперь оставалось лишь установить крест. Последнее усилие — и я добьюсь своего! Но одной руки я вообще не чувствовал, а другая болела. Кроме того, они ведь были перебинтованы. Однако оставалась крепкая спина, на которой когти пса оставили лишь несколько царапин. Если сумею подлезть под крест и приподнять его, то, быть может, конец его соскользнет в ямку.
И я лег ничком, чувствуя, как земля хрустит на зубах, запорашивает глаза. Онемевшая рука напряглась в последний раз, чуть приподняла крест, и я оказался под ним. Очень осторожно прижался хребтом к округлому брусу. Да, он был тяжел, да, поднять его было нелегко, но не превыше сил человеческих. Припомнив упражнение «Зернышко», я медленно принял позу зародыша, следя, чтобы крест приходился как раз посередине спины. Несколько раз казалось, что он вот-вот соскользнет, но я успевал почувствовать это и, изменив положение тела, восстановить равновесие. Вот наконец я замер в позе эмбриона, так что почти касался лбом колен и при этом удерживал крест на спине. Оконечность бруса задела каменный холмик, но крест не соскользнул.
Хорошо хоть, что мне не надо спасать человечество, думал я, полураздавленный тяжестью креста и всего, что он олицетворял. И вдруг неистовый религиозный восторг охватил меня. Я вспомнил того, кто нес крест на спине, того, чьи израненные руки не могли — в отличие от моих — избежать мучительно-болезненных прикосновений грубого дерева. Но уже в следующий миг этот перемешанный со страданием восторг исчез, потому что брус снова качнулся у меня на спине.
И тогда, медленно распрямляясь, я начал возрождаться. Оглянуться было нельзя, и потому ориентироваться я мог только по звуку — но ведь немного раньше я уже овладел искусством воспринимать мир на слух, словно Петрус мог угадать, что вскоре мне понадобится этот вид постижения. Я чувствовал, как тяжелый крест приходит в соприкосновение с уготованным ему каменным лоном, как медленно он поднимается, освобождая меня от этого искуса и вновь становясь причудливой рамкой, окаймляющей Путь Сантьяго.
Оставалось сделать последнее усилие. Я присяду на корточки, и крест должен будет, соскользнув с моей спины, проникнуть в отверстие. Два-три камня слетели, но теперь мне помогал уже сам крест, всем своим весом устремленный в предназначенное для него место. И вот по тому, как по-иному давил крест, я понял, что основание его высвободилось. Наступал решающий момент, напомнивший мне о том, как надо было пройти под потоком воды.
Момент решающий и самый трудный, ибо человек боится потерять добытое и склонен сдаться, пока этого не случилось. Снова осознал всю бессмысленность своей затеи: зачем мне устанавливать поваленный крест, если единственная моя цель — обрести свой меч и повалить все, сколько ни есть их на свете, кресты ради того, чтобы Христос-Спаситель воскрес в этом мире. Впрочем, все это было не важно.
Я рывком распрямился, крест соскользнул туда, куда надо, а мне в очередной раз стало ясно: имя той, кто направляла мои действия во время этой изнурительной работы, — Судьба.
На миг мне показалось, что этого толчка недостаточно и крест, покачнувшись, вновь свалится на меня. Но я услышал только глухой удар — это основание комля стукнулось о дно ямы.
Медленно-медленно я стал оборачиваться. Крест, еще чуть покачиваясь, высился над землей. Несколько камней скатились с верхушки холмика, но крест устоял. Я торопливо положил камни на место, приник к кресту, обхватив его руками, чтобы погасить последние колебания. В эту минуту он стал для меня живым и теплым; и не было сомнений в том, что во все продолжение этой тяжкой работы он был моим другом. Я осторожно отпустил его, ногой подгребая камни к его основанию.

Некоторое время я любовался плодом своих усилий, пока не напомнила о себе боль в израненных руках. Петрус все еще спал. Подойдя вплотную, я слегка потыкал его носком башмака.
Тотчас проснувшись, он взглянул на крест и сказал только:
— Очень хорошо. В Понферраде сменим тебе повязки.

Предыдущая страница 16 Следующая страница


17 Пауло Коэльо

Традиция

— Лучше бы я поднял дерево, честное слово. А так, с крестом на плечах, мне казалось, будто поиски мудрости сводятся к тому, что люди приносят тебя в жертву.
Я оглянулся по сторонам, и только что произнесенные слова повисли в пустоте. История с крестом отодвинулась в какую-то дальнюю даль, хотя все это было только вчера. И никак не вязалось с отделанной черным мрамором ванной и с джакузи, где я нежился в теплой воде, медленно потягивая из хрустального бокала превосходную «риоху». Петруса я не видел — он находился в номере роскошного отеля, где мы остановились.
— Так почему же все-таки крест?
— Стоило немалых трудов убедить портье, что ты не бродяга, — крикнул он из комнаты.
Я знал по опыту, что, если Петрус сменил тему, настаивать бесполезно. Я вылез, надел длинные брюки и свежую рубаху. Осторожно размотал бинты, ожидая увидеть открывшиеся раны. Однако лишь там, где отстала корочка, выступило немного крови. Они уже снова зарубцовывались, и я чувствовал себя превосходно.
Мы поужинали в гостиничном ресторане. Заказанное Петрусом фирменное блюдо[17] — паэпью по-валенсиански — съедено было в молчании и запито ароматной «риохой». Покончив с едой, Петрус предложил мне прогуляться.
Мы вышли из отеля и направились в сторону вокзала. Петрус, по своему обыкновению, погрузился в молчание и за все время пути не вымолвил ни слова. Когда мы оказались на грязных, пропахших машинным маслом путях, он уселся неподалеку от исполинского локомотива и сказал:
— Побудем здесь.
Но мне вовсе не хотелось пачкать свежие брюки, и я остался на ногах. Осведомился, не лучше ли дойти до главной площади Понферрады.
— Путь Сантьяго близится к концу, — отвечал мой проводник. — А поскольку наша действительность куда ближе к этим железнодорожным вагонам, нежели к прелестно-безмятежным видам, которыми любовались мы с тобой во время нашего путешествия, будет лучше поговорить именно здесь.
Петрус велел мне снять кроссовки и рубаху. Потом ослабил перевязку на предплечье, сделав ее менее тугой, но забинтованные кисти не тронул.
— Не беспокойся, — сказал он. — Сейчас тебе руки не понадобятся — по крайней мере, хвататься ими ни за что не будешь.
Он был как-то необычно серьезен и говорил так значительно, что я невольно встревожился — должно было произойти нечто важное.
Петрус снова уселся на прежнее место и долго глядел на меня. Потом заговорил:
— О вчерашнем эпизоде не скажу тебе ни слова. Ты сам осознаешь, чего ты стоишь, но произойдет это лишь в том случае, если ты решишься когда-нибудь совершить паломничество по Римскому Пути, иначе именуемому Путем харизмы и чудес. Скажу одно лишь: те, кто считают себя всеведущими, нерешительны в миг, когда надо повелевать, и строптивы, когда надо повиноваться. Отдавать приказы им стыдно, получать их — бесчестье. Никогда не поступай так, как они.
В номере ты сказал, что дорога мудрости ведет к жертвам. Это ошибка. Твое ученичество не окончилось вчера — еще предстоит отыскать меч и открыть тайну, заключенную в нем. Ритуалы RAM ведут человека на Правый Бой и дают больше шансов на победу в жизни. То, что ты познал вчера, было всего лишь испытанием Пути — приготовлением к Римскому Пути. Если захочешь. И меня печалит, что такие мысли пришли тебе в голову.
И в самом деле, в голосе Петруса звучала печаль. Я вдруг вспомнил: действительно, на протяжении всего срока, проведенного нами вместе, я постоянно подвергал сомнению все, чему он меня учил. Да, я был не Кастанедой, в могущественном смирении воспринимающим наставления дона Хуана, но надменный мятежник, противостоящий высокой простоте ритуалов RAM. Я хотел сказать это, но сознавал, что уже слишком поздно.
— Закрой глаза, — произнес Петрус. — Сделай Дуновение RAM и попытайся установить гармонию между собой и всем этим пропитанным машинным маслом железом. Это — наш мир. Ты должен открыть глаза не раньше, чем я завершу то, что мне поручено, и обучу тебя еще одному упражнению.
И я, сосредоточившись на Дуновении, закрыл глаза, почувствовав, как начинает расслабляться мое тело. Слышался городской шум, доносился издали собачий лай, а где-то рядом с тем местом, где находились мы с Петрусом, — приглушенные голоса. Внезапно я услышал и голос моего спутника: он пел итальянскую песенку, от которой во времена моего детства все были без ума благодаря исполнению Пепино Ди Капри. Слов я разобрать не мог, но мелодия всколыхнула в душе воспоминания и помогла как-то успокоиться.
— Некоторое время назад, — заговорил Петрус, завершив пение, — когда я собирался представить в префектуру Милана свой проект, мой наставник сообщил мне о том, что некто прошел до конца Путь Традиции и не нашел свой меч. Я должен буду провести его Путем Сантьяго.
Сообщение нисколько меня не удивило: я ждал чего-то подобного с минуты на минуту, ибо еще не выполнил своей задачи — провести пилигрима по Млечному Пути, подобно тому, как в свое время был проведен по нему сам. Не удивился, но разволновался: ведь мне предстояло сделать это в первый и единственный раз, и я не знал, по плечу ли мне окажется такая миссия.
А вот я удивился, ибо считал, что Петрус делал подобное уже десятки раз.
— Ты пришел, и я повел тебя, — продолжал он. — Признаюсь — поначалу было очень трудно, потому что тебя гораздо больше интересовала интеллектуальная сторона учения, нежели истинный смысл Пути, который есть путь обычных людей. После встречи с Альфонсо наша с тобой связь стала и прочнее, и насыщенней, а я уверился, что смогу открыть тебе тайну твоего меча. Но нет — не вышло, и постигать ее придется тебе самому и за тот небольшой срок, что еще остается.
Я, должно быть, разнервничался, потому что не смог больше сосредоточиваться на Дуновении. Петрус, вероятно, почувствовал мое смятение — он снова затянул старинную песенку и пел до тех пор, пока я не расслабился.
— Сумеешь разгадать тайну и найти меч — значит, откроешь лик RAM и овладеешь Силой. Но это еще не все: чтобы постичь всю мудрость, тебе придется пройти другими Тремя Путями, в том числе — и тайным путем, который не откроет тебе даже человек, сам одолевший его. Я говорю тебе это потому, что мы с тобой встретимся теперь лишь однажды.
Сердце у меня замерло, и я невольно открыл глаза. Петрус был осиян светом — тем, что раньше исходил только от Наставника.
— Закрой глаза! — И я с готовностью повиновался.
Но сердце оставалось маленьким, и сосредоточиться больше не удавалось. Снова мой проводник запел по-итальянски, я сумел расслабиться — да и то не сразу.
— Завтра ты получишь записку, и там будет сказано, где я. Это будет церемония коллективной инициации, церемония в честь Традиции. В честь тех мужчин и женщин, которые на протяжении всех этих столетий не давали угаснуть пламени мудрости, Правого Боя и Агапе. Ты можешь не говорить со мной. Место сбора — священно и обагрено кровью рыцарей, следовавших Путем Традиции и даже отточенными клинками своих мечей не сумевших одолеть тьму. Жертвы их были не напрасны, и лучшее тому доказательство — по прошествии веков люди, шедшие различными путями, придут воздать им дань благодарной памяти. Это важно, и постарайся не забыть никогда, что, даже сделавшись Наставником, ты должен знать: твой путь — всего лишь один из многих, приводящих к Богу. Иисус сказал как-то: «В доме Отца Моего обителей много», а он знал, о чем говорил.
И еще раз Петрус повторил, что завтра мы с ним увидимся в последний раз.
— Настанет день, и ты получишь от меня весточку с просьбой стать кому-нибудь проводником на Пути Сантьяго, подобно тому как я служил проводником тебе. И вот тогда ты познаешь великую тайну этого путешествия, тайну, которую я сейчас открою тебе, но — лишь на словах. Чтобы понять эту тайну, ее надо прожить, прочувствовать самому.
Он замолчал. Пауза так затянулась, что я подумал было — Петрус передумал или вообще вышел из депо. Мне очень хотелось открыть глаза и понять, что происходит, но огромным усилием воли я заставил себя сосредоточиться на Дуновении RAM.
— Тайна эта заключается в следующем, — прозвучал наконец голос Петруса. — Научиться можно, лишь когда учишь другого. Мы вместе проделали Путь Сантьяго, и, пока ты изучал ритуалы RAM, я познавал их сокровенный смысл. Обучая тебя, я учился сам. Я был твоим проводником и потому сумел отыскать свой собственный путь.
Если ты сумеешь найти свой меч, то должен будешь научить премудрости Пути другого. И лишь когда это случится и ты примешь на себя роль Наставника, то сумеешь прочесть в своей душе ответы на все вопросы. Ведь мы знаем всё — и еще до того, как кто-нибудь заговорит с нами об этом. Жизнь учит нас ежесекундно, и тайна — в том лишь, чтобы признать, что и в повседневности нашей мы можем быть мудры, как Соломон, и могущественны, как Александр Македонский. Однако нам дано понять это, когда мы должны обучать кого-нибудь и пускаться в такие рискованные странствия, как то, что мы с тобой только что совершили.
Не бывало еще в моей жизни прощанья столь неожиданного. Тот, с кем возникла такая прочная связь, тот, кто, казалось, вместе со мной дойдет до цели, бросал меня на полпути с закрытыми глазами, в пропахшем машинным маслом железнодорожном тупике.
— Я не люблю говорить «прощай», — продолжал Петрус, — ибо чувствителен, как все итальянцы. Закон предписывает тебе отыскать свой меч в одиночку — так, и только так ты сумеешь уверовать в собственное могущество. Все, что надо было тебе передать, я передал. Остается только упражнение Танца, которому я научу тебя сейчас, с тем чтобы ты сделал его завтра, на церемонии.
Помолчал и добавил:
— Пусть все, что должно прославиться, прославится в Господе. Теперь можешь открыть глаза.
Петрус сидел на буфере тепловоза. Мне ничего не хотелось говорить, ибо я тоже был чувствителен — как все бразильцы. Ртутная лампа, освещавшая нас, заморгала, и где-то в отдалении послышался гудок, извещавший о скором прибытии поезда.
Тогда Петрус показал мне УПРАЖНЕНИЕ «ТАНЕЦ».

Упражнение «Танец»

Расслабьтесь. Закройте глаза.
Попытайтесь вспомнить первую мелодию, слышанную вами в жизни. Напевайте ее про себя. Пусть постепенно какая-то определенная часть вашего тела: ноги, руки, голова, живот и т. д. — но только одна — начинает танцевать в такт этой мелодии.
Через пять минут перестаньте напевать и вслушайтесь в те шумы, которые вас окружают. Попробуйте сделать так, чтобы они зазвучали как некая мелодия, и танцуйте под нее — но уже всем телом. Не думайте ни о чем, но старайтесь припомнить образы, которые возникают у вас в голове спонтанно.
Танец — это один из лучших способов общения с Бесконечным Разумом.
Продолжительность упражнения — пятнадцать минут.

— И вот еще что, — добавил он, словно желая что-то прочесть в самой глубине моих глаз. — По окончании первого моего паломничества я написал огромную картину, где было изображено все, что происходило здесь со мной. Это — путь обычных людей, и ты, если захочешь, можешь сделать то же. Не владеешь кистью — сочини повесть или музыку к балету. И тогда люди — независимо от того, где они находятся, — смогут пройти Путем святого Иакова, Млечным Путем, Дивным Путем Сантьяго.
Показался поезд. Петрус махнул на прощанье и скрылся меж стоящих на путях вагонов. Я же остался сидеть, слушая грохот колес по стальным рельсам и пытаясь постичь тайну Млечного Пути, чьи звезды привели меня сюда и безмолвно сопровождают одиночество — неизменный и всеобщий удел человеческий.
В записке, обнаруженной мною наутро, значилось только: «7 ВЕЧЕРА. ЗАМОК ТАМПЛИЕРОВ».
Весь остаток дня я бесцельно прослонялся по городку, не менее трех раз пройдя его из конца в конец и поглядывая на видневшийся вдалеке замок, где мне предстояло быть вечером. Орден тамплиеров, или рыцарей Храма, всегда сильно волновал мое воображение, а замок в Понферраде был не единственным следом их пребывания здесь, на Пути Сантьяго. Орден, созданный по воле девяти рыцарей, решивших не прекращать свои крестовые походы, довольно скоро распространил свое влияние на всю Европу и в начале нашего тысячелетия произвел подлинный переворот в обычаях и нравах. В то время как значительная часть тогдашней феодальной знати мечтала лишь обогатиться за счет своих данников и крепостных, рыцари Храма отдавали свои жизни, свое состояние и свою воинскую доблесть одному делу — защищали паломников на пути в Иерусалим и в этом пытались обрести идеал духовности, которая должна была помочь им в поисках мудрости.
В 1118 году Гуго де Пейн и восемь его товарищей, собравшись во дворе заброшенного замка, принесли клятву любви к человечеству. Спустя два столетия во всех концах света уже существовало более пяти тысяч обителей, сумевших объединить то, что прежде казалось несовместимым, — воинскую службу и религиозное служение. Благодаря доброхотным даяниям членов ордена и пожертвованиям тысяч паломников орден в самом скором времени стал сказочно богатым, причем не раз помогал деньгами христианам, ограбленным мусульманами. Столь велика и безупречна была честность рыцарей Храма, что короли и титулованная знать поручали им хранить свои сокровища, а в странствия отправлялись с документом, удостоверявшим наличие этих средств. Бумагу эту в любом месте, где имелась обитель храмовников, можно было обменять на звонкую монету. Так появились векселя, которые и поныне у нас в ходу.
А благочестие тамплиеров в свою очередь помогло им постичь ту самую Великую Истину, о которой прошлой ночью толковал мне Петрус: «В доме Отца Моего обителей много». Они пытались положить конец религиозным распрям и объединить три важнейших законоучения, зиждущихся на принципе единобожия, — ислам, иудаизм и христианство. И строили свои часовни с круглым куполом, подобным тому, что венчал храм царя Соломона, с восьмиугольными стенами мусульманских мечетей и с нефом, характерным для христианских соборов.
Однако вскоре тамплиеры, как и всё, что немного опережает свое время, начали вызывать подозрения. Богатству их и экономическому могуществу стали завидовать монархи, религиозная открытость встревожила католическую церковь. И в пятницу 13 октября 1307 года Ватикан и основные европейские державы осуществили одну из самых грандиозных полицейских операций средневековья — ночью первые лица ордена были схвачены и отправлены в тюрьму. Их обвинили в том, что они поклонялись сатане, клеветали на Иисуса Христа, служили черные мессы, перераставшие в разнузданные оргии, и практиковали содомский грех. Последовала череда пыток, отречений, предательств — и в итоге Орден Храма был стерт со страниц средневековой истории. Сокровища его были конфискованы, уцелевшие рыцари рассеялись по белу свету, а последний его гроссмейстер Жак де Моле — сожжен заживо на парижской площади. Перед казнью он попросил, чтобы его обратили лицом к колокольням собора Нотр-Дам.
Испания же, которая в это самое время вела борьбу за отвоевание Иберийского полуострова от мавров — Реконкисту, — сочла возможным дать приют тамплиерам, стекавшимся сюда со всей Европы. И вскоре рыцари Храма вступили в другие испанские рыцарские ордены, среди которых Орден Сантьяго отвечал за безопасность пути паломничества.
Вот какие мысли проносились у меня в голове, когда ровно в семь вечера я вошел в главные ворота старинного Замка Храма, где была мне назначена встреча.
Никого. Я прождал полчаса, куря одну сигарету за другой, пока не решил, что перепутал — церемония назначена на семь утра, то есть завтра. Но в тот миг, когда я собрался уходить, появились двое юношей с голландским флагом в руках и с вышитыми на одежде раковинами — символами Пути Сантьяго. Они подошли ко мне, мы обменялись несколькими словами и поняли, что ждем одного и того же. Я с облегчением убедился, что ничего не перепутал.
Каждые пятнадцать минут приходил новый гость — австралиец, пятеро испанцев, еще один голландец. Если не считать нескольких вопросов о времени церемонии, — оказалось, не я один мучился сомнениями, — беседы мы не вели. Присев все вместе в полуразрушенном дворике, где в старину хранили съестные припасы, мы решили ждать, что же за всем этим воспоследует. Даже если ждать придется еще один день и одну ночь.
Но поскольку ожидание все длилось, все же завязался разговор о том, кто по какой причине явился сюда. Вот тогда я и узнал, что Путь Сантьяго используют различные ордены, в большинстве своем связанные с Традицией. Собравшиеся здесь люди прошли через множество испытаний и обрядов инициации, которые я, впрочем, узнал давным-давно, в Бразилии. Так что высшую степень Первого Пути искали только я да австралиец. Он не вдавался в подробности, но я понял, что ритуалы его сильно отличались от ритуалов, принятых в RAM.
И примерно в 8:45, когда мы собрались наконец поговорить о жизни каждого из нас, раздался удар гонга. Он донесся из бывшей часовни замка. Туда мы все и направились.
А то, что предстало нашим взорам, производило сильное впечатление. Часовня — или то, что еще оставалось от нее, ибо она являла собой почти сплошные развалины, — была освещена многочисленными факелами. Там, где некогда высился алтарь, стояли в ряд семеро в стальных шлемах и кольчугах, с мечами и щитами в руках. У меня перехватило дыхание: показалось, что время потекло вспять, и единственное, что вернуло меня к действительности, была наша собственная одежда — джинсы и рубашки с вышитыми на них раковинами.
Даже в тусклом свете факелов в одном из семерых тамплиеров я узнал Петруса.
— Подойдите к своим наставникам, — произнес тот, кто казался старше других. — Смотрите только им в глаза. Разденьтесь и получите новую одежду.
Я направился к Петрусу и взглянул ему в глаза. Он пребывал в некоем трансе и вроде бы не понял, кто стоит перед ним. Однако в глазах его я прочел печаль — ту самую печаль, что звучала в его голосе прошлой ночью. Сбросил с себя одежду, и Петрус протянул мне черную надушенную тунику, свободно ниспадающую с плеч. Я подумал, что у одного из этих наставников должно быть больше одного ученика, но у кого именно — проверить не смог, потому что не сводил пристального взора с Петруса.
Первосвященник велел нам выйти на середину часовни, а двое рыцарей принялись очерчивать магический круг, освящая его заклинаниями:
— Тринитас, Созер, Мессия, Эммануэль, Саббах, Адонай, Атанатос, Иису…
И вскоре, суля нам необходимую защиту, круг замкнулся. Тут только я заметил, что четверо были облачены в белые туники, что означало — они принесли обет полного целомудрия.
— Амидес, Теодониас, Анитор, — провозгласил первосвященник. — Силою ангельской, Господи, облачаюсь я в одежды спасения, и пусть все, чего я ни пожелаю, станет явью по воле Твоей, трижды священный Адонай, да будет царствие твое вечным. Аминь.
И он набросил на кольчугу белый плащ, на плече которого был вышит красный крест Ордена Храма. Прочие рыцари последовали его примеру.
Было ровно девять — наступил час Меркурия, божественного вестника. И снова стоял я в центре круга Традиции. В часовне воскурялись благовония — росный ладан, базилик, мята. Началось большое заклинание, произносимое всеми рыцарями:

— Великий и могущественный царь Н., правящий по воле Всевышнего над всеми духами горними и дольними, и в особенности — над Адским Орденом Владычества Восточного, заклинаю тебя <опущено>, явись и исполни волю мою, какова бы ни была она, могуществом Всевышнего и Создателя, Творца и Повелителя всего сущего в небесах, на земле и в преисподней.

Глубочайшая тишина осенила всех нас, и, даже не видя, мы почувствовали присутствие того, кто был вызван. Таково было освящение Таинства, знак, позволяющий продолжать магические ритуалы. Мне доводилось сотни раз участвовать в подобных церемониях, и результаты их бывали куда более ошеломительными, нежели в этот час. Но, должно быть, часовня в замке Храма подхлестнула мое воображение, ибо я был уверен, что вижу, как парит в левом углу часовни нечто вроде никогда прежде не виданной мною птицы в блестящем оперении.
Первосвященник, не заступая за магическую черту, окропил нас водой. Потом священной тушью вывел на полу 72 имени, которыми в Традиции зовется Бог.
И все мы — пилигримы и рыцари — начали произносить эти священные имена. Пламя факелов трещало, и это был знак того, что дух, которого мы заклинали, покоряется нам.
Пришел черед Танца. Я понял теперь, почему Петрус накануне обучил меня совсем другому танцу, столь отличному от того, к которому я привык на этом этапе церемонии.
Нам никто не продиктовал правил, но каждый и сам знал, что нельзя выходить за пределы этого защитного круга, ибо у нас, в отличие от рыцарей, под одеждой не было кольчуг. Прикинув радиус окружности, я сделал в точности то, чему научил меня Петрус.
И начал вспоминать детство. Где-то в душе у меня зазвучал далекий женский голос, напевавший песенку, под которую водят хоровод. Опустившись на колени, я весь съежился, приняв положение ростка, и вскоре ощутил, как начинает танцевать моя грудь — пока только грудь. Я хорошо себя чувствовал и уже полностью предался ритуалу Традиции.
Но вот мелодия внутри меня изменилась, движения мои стали более резкими и порывистыми — и я вошел в экстаз. Все потонуло во тьме, и тело мое утратило вес. Я полетел над цветущими полями Агаты и на них встретился с дедом и дядей — в детстве моем оба значили для меня чрезвычайно много. Я улавливал колебания Времени, окутанного лоскутной тканью дорог, которые перемешивались, перетекали одна в другую, становились — при всей разности своей — единым целым.
Спустя какое-то время мимо, блистая красным, стремительно пролетел австралиец.
Следующий образ, явившийся мне в целостном виде, был чашей для причастия и дискосом — подносиком, на котором во время мессы священник подносит прихожанам кусочки священной гостии, — и он стоял у меня перед глазами так долго, словно хотел сказать мне что-то. Я попытался было расшифровать этот образ, но не смог, хоть и не сомневался, что он каким-то образом связан с моим мечом. Потом я увидел, как нож RAM засверкал во тьме, сгустившейся после исчезновения чаши и дискоса. Клинок приблизился и стал лицом Н., вызванного нами духа и моего давнего знакомца. Но с ним не возникло никакой связи, и лицо его пропало во тьме, то появлявшейся, то исчезавшей.
Не знаю, сколько продолжался этот танец. Но вот внезапно раздался голос:
— ЯХВЕ, ТЕТРАГРАММАТОН…
Я не хотел выходить из транса, но голос настаивал:
— ЯХВЕ, ТЕТРАГРАММАТОН…
И я узнал голос Первосвященника, заставлявший меня и всех кругом выйти из транса. И это приводило меня в бешенство. Традиция оставалась корнем моего бытия, и я не хотел возвращаться к действительности. Однако Первосвященник был упорен:
— ЯХВЕ, ТЕТРАГРАММАТОН…
И, не в силах удержаться, я против воли спустился на землю и вновь очутился в магическом круге, в древней замковой часовне.
Мы — пилигримы — переглянулись. Внезапность перехода огорчила всех. Мне ужасно хотелось рассказать австралийцу, что я видел его. Но, встретившись с ним глазами, понял, что в этом нет нужды: он тоже видел меня.
Рыцари окружили нас, оглушительно стуча мечами о щиты, покуда не заговорил Первосвященник:
— Дух Н., покорствуя моей воле, ты явился сюда и потому я даю тебе свое торжественное позволение удалиться, не чиня никакого вреда и ущерба ни зверю, ни человеку. Ступай, говорю тебе, но будь готов вернуться по первому зову — когда в соответствии со Священными Ритуалами Традиции ты будешь вытребован к нам сюда снова. Заклинаю тебя — удались спокойно и тихо, и да почиет Божий Мир неизменно и вечно между тобой и мною. Аминь.
Круг разомкнулся. Мы преклонили колени, опустили головы. Один из рыцарей вместе с нами прочел семь раз «Отче наш» и семь раз «Аве Марию». Первосвященник прибавил к этому еще семь «Верую», заявив, что так решила Пречистая Дева Междугорская, явления которой отмечались в Югославии с 1982 года. Теперь мы начинали Христианский Ритуал.
— Эндрю, встань и подойди сюда, — сказал Первосвященник.
Австралиец приблизился к алтарю, перед которым стали семеро рыцарей.
И один из них — наверно, его проводник — спросил:
— Брат, нуждаешься ли ты в Доме?
— Да, — отвечал австралиец.
И тогда я понял, что мы присутствуем при посвящении в рыцари Храма.
— Знаешь ли ты, сколь велики тяготы для вступающего в пределы его? Знаешь ли, какие законы милосердия правят в нем?

— Я готов вынести все во имя Божье и хочу стать слугой и рабом Дома навсегда, до последнего часа моей жизни, — отвечал австралиец.
Последовала еще череда ритуальных вопросов. Одни в нашем сегодняшнем мире уже потеряли смысл, но другие были проникнуты глубокой верой и любовью. Эндрю с поникшей головой отвечал на все.
— Достойный брат, ты просишь о многом, ибо видишь лишь оболочку нашей религии — красивых коней и нарядную одежду, — промолвил мой проводник. — Но не знаешь, сколь суров наш устав, ибо нелегко будет тебе, хозяину самого себя, стать послушным слугой других. И редко доведется тебе поступать по собственной воле и разумению. Ты захочешь остаться здесь — а тебя отошлют за море, тебе полюбится Акра, а придется ехать в Триполи, в Антиохию или в Армению. И когда тебя будет томить сон, придется ночи напролет не смыкать глаз, а когда ты расположен будешь бодрствовать, тебе прикажут идти спать на ложе твоем.
— Я желаю войти в Дом, — отвечал австралиец. Казалось, что рыцари прежних времен, некогда обитавшие в этом замке, одобрительно взирают на церемонию посвящения. Факелы потрескивали беспрестанно.
Австралиец, которому задали еще несколько предостерегающих вопросов, всякий раз заявлял о своей готовности принять любые испытания, ибо он желает войти в Дом. Наконец его проводник обернулся к Первосвященнику и повторил ответы испытуемого. Первосвященник торжественно спросил, согласен ли он подчиняться всем нормам и правилам Дома.
— Да, Наставник, согласен, если будет на то воля Божья. Перед лицом Его, перед вами и братьями моими смиренно прошу вас и к вам взываю именем Господа нашего и Пречистой Девы о том, чтобы приняли меня в свое сообщество и осенили духовной благодатью Дома, как всякого, кто хочет быть слугой и рабом в Доме отныне и впредь, до конца дней моих.
— Во имя Господней любви введите его в сообщество, — промолвил первосвященник.
И в этот миг все рыцари обнажили мечи и воздели их к небу. Потом опустили клинки, образовав вокруг головы Эндрю подобие стальной короны. В пламени факелов лезвия мечей заиграли золотым блеском, и от этого все происходящее обрело характер священнодействия.
Наставник величаво приблизился к австралийцу и протянул ему меч.
Кто-то ударил в колокол, и под сводами старого замка гулким эхом раскатился, бесконечно повторяя сам себя, звон. Все мы потупились, потеряв, таким образом, рыцарей из виду. А когда вновь подняли головы, нас осталось только десятеро — австралиец вместе с ними отправился на ритуальное пиршество.
Переодевшись, мы распрощались друг с другом запросто. Церемония, должно быть, оказалась долгой — уже занимался рассвет. Безмерное одиночество заполнило мою душу.
Я завидовал австралийцу, вернувшему себе свой меч и достигшему конца пути. Я же остался один, и некому отныне будет вести и направлять меня, ибо Традиция — в одной далекой стране, расположенной в Южной Америке, — отторгла меня от себя, а пути назад не указала. И хоть мне пришлось пройти Дивным Путем Сантьяго, который сейчас близится к своему завершению, но я так и не узнал тайну моего меча или способ обрести его.
А колокол все звонил. Выйдя из замка — было уже совсем светло, — я понял, что звон доносился с ближней церкви, сзывая прихожан к заутрене. Город просыпался, готовясь к рабочей неделе, к несчастной любви, к отдаленным мечтаньям, к неоплаченным счетам. И ни колокол, ни город не ведали, что этой ночью в очередной раз состоялся древний ритуал, и все, что на протяжении столетий считалось мертвым, продолжало жить, обновляться и доказывать свое необоримое Могущество.

Предыдущая страница 17 Следующая страница


Дневник мага 18

Себрейро

— Вы — пилигрим? — спросила меня девочка. Кроме нее, в этот знойный предвечерний час на улочке Вильяфранки-дель-Бьерсо не было ни души.
Я лишь молча поглядел на нее. Девочка — плохо одетая, лет восьми на вид — подбежала к фонтану, у которого я присел перевести дух.
Единственной моей заботой было — как можно скорее добраться до Сантьяго-де-Компостелы и покончить с этой сумасбродной затеей. Я все никак не мог позабыть печальный голос Петруса и его отчужденный взгляд во время церемонии в замке — казалось, что все усилия, которые он предпринял, чтобы помочь мне, пропали втуне. Когда австралийца позвали к алтарю, у меня возникла уверенность — Петрус хочет, чтобы я был следующим. Мой меч вполне мог бы очутиться в этом замке, осененном легендами и древней мудростью. Он вполне удовлетворял всем требованиям — место пустынное, посещаемое только пилигримами, почитающими реликвии Ордена Храма, и стоящее к тому же на священной земле.
Но предстать перед алтарем довелось одному лишь австралийцу. И Петрус, надо полагать, почел себя униженным перед прочими, ибо оказался проводником, неспособным указать своему подопечному, где скрыт его меч.
Кроме того, от Церемонии Традиции вновь повеяло на меня очарованием мудрости Сокрытого, о котором я уж было стал забывать, следуя Дивным Путем Сантьяго, дорогой «обыкновенных людей». Дар заклинать духов, почти абсолютный контроль над материей, связь с другими мирами — все это было гораздо интересней, нежели ритуалы RAM. Не исключено, что они найдут более практическое применение в моей жизни; нет сомнений и в том, что я сам сильно изменился с тех пор, как двинулся Дивным Путем Сантьяго. Не без помощи Петруса я узнал, что приобретенные познания помогают мне одолевать водопады, одерживать победы над Врагами, беседовать с Вестниками о вещах практических и реальных. Да, я увидел лик моей Смерти и Голубую Сферу Любви Всеобъемлющей, заполняющей весь мир. Я готов вступать в Правый Бой и сделать из своей жизни череду побед.
И все равно — потаенная часть моей души все еще тосковала по магическим кругам, по трансцендентальным формулам, о воскурении ладана, о Священной туши. То, что Петрус называл «возданием почестей древним», для меня было целительным и насыщенным соприкосновением с уже позабытыми, старыми уроками. И одна лишь мысль о том, что я навсегда, быть может, утрачу доступ к этому миру, сильнейшим образом обескураживала меня.
Когда после церемонии я вернулся в отель, портье вместе с ключом от номера передал мне «Путеводитель пилигрима»: эту книгу Петрус использовал в тех случаях, когда желтые знаки становились едва заметны, а надо было определить расстояние от одного города до другого. И уже наутро я покинул Понферраду — даже не поспав — и отправился Путем. К концу дня я обнаружил, что карта неточна, — и потому мне пришлось провести ночь под открытым небом, притулившись в расщелине скалы.
И вот там, размышляя обо всем, что произошло со мной после встречи с мадам Дебриль, я никак не мог отделаться от назойливого воспоминания о том, как настойчиво старался Петрус внушить мне — вопреки тому, чему всегда учили нас, — важен только результат. Сколь бы ни были полезны и необходимы усилия, они теряют всякий смысл, если результат не достигнут. А от себя самого и от всего, что повидал я и испытал, результат мог быть только один — обретение моего меча. А он пока не был найден. Между тем до Сантьяго оставались считанные дни пути.
— Если вы — пилигрим, я могу проводить вас ко Вратам Прощения, — не отставала от меня девочка. — Тому, кто проходит этими вратами, уже можно не идти до Сантьяго.
Я протянул ей несколько песет, чтобы она шла своей дорогой, а меня оставила в покое. Не тут-то было: она принялась играть со струей из фонтана, так что вода забрызгала мой заплечный мешок и бермуды.
— Пойдем, пойдем… — повторила девочка.
В этот самый миг я вспомнил одно из любимых высказываний Петруса: «…Кто пашет, должен пахать с надеждою, и кто молотит, должен молотить с надеждою получить ожидаемое». Это были слова из посланий апостола Павла.
И все же надо было побороться еще немного. Продолжить поиски до конца и не бояться потерпеть поражение. Сохранить надежду отыскать меч. Разгадать тайну.
И — как знать? — может быть, эта девочка пыталась сказать мне что-то такое, чего я никак не желал понимать. И, может быть, Врата Прощения, находящиеся в церкви, окажут такой же духовный эффект, как и прибытие в Сантьяго. И что, если мой меч находится там?
— Ну, идем, — сказал я девочке.
Потом взглянул на гору, с которой только что спустился: придется возвращаться и одолевать подъем. Я прошел Вратами Прощения, не заинтересовавшись ими, ибо моей единственной целью было прибытие в Сантьяго. И вот теперь, в этот раскаленный летний вечер, повстречал девочку, которая так настойчиво зовет меня вернуться и узнать то, что я не удостоил внимания. Быть может, спешка и упадок духа сделали так, что я прошел мимо цели моего странствия, не заметив ее. И почему, в конце концов, девочка, получив от меня деньги, не убежала прочь?
Петрус всегда говорил, что у меня слишком необузданное воображение. Но ведь он мог и ошибаться.
Шагая вслед за девочкой, я вспоминал историю Врат Прощения. Поскольку с этого места и до самой Компостелы Путь шел по горным кручам и изобиловал опасностями, Церковь заключила нечто вроде сделки с паломниками. В XII веке какой-то римский папа заявил: тому, у кого по болезни или иной причине нет сил продолжать путь, достаточно пройти Вратами Прощения — и он получит такое же отпущение грехов, как и те, кто дошел до Компостелы. Будто взмахнув волшебной палочкой, решил этот понтифик проблему с трудными горными дорогами и поощрил новых пилигримов.
Мы поднимались теми же тропами, по которым я не так давно спускался, — извилистыми, скользкими и крутыми. Девочка шла впереди с таким невообразимым проворством, что я несколько раз обращался к ней с просьбой идти помедленнее. Поначалу она слушалась, но очень скоро теряла ощущение скорости и вновь принималась буквально лететь. И вот после многочисленных моих жалоб и требований мы через полчаса достигли Врат Прощения.
— Ключ от церкви у меня, — сказала девочка. — Я войду первая и отворю Врата, чтобы вы могли пройти ими.
Она шагнула внутрь, я же остался ждать в сторонке. Это была даже не церковь, а маленькая часовенка, и дверь ее, обращенная на север, была украшена раковинами и сценами из жития святого Иакова. В тот миг, когда заскрипел ключ в замке, появилась откуда ни возьмись огромная немецкая овчарка, приблизилась и оказалась между мною и Вратами.
Тело мое немедленно напряглось, изготовившись к борьбе. «Опять, — подумал я. — Похоже, конца этому не будет. Опять испытания, схватки, унижения. И ни намека на меч».
Но тут отворились Врата Прощения, и на пороге показалась девочка. При виде пса, скрестившего со мной взгляд, она произнесла несколько ласковых слов, и тот разом утратил свою свирепость. Завилял хвостом и исчез в церкви.
Может быть, Петрус прав и я в самом деле чересчур склонен к фантазиям? Обыкновенную немецкую овчарку взял да и преобразил во что-то сверхъестественное и сулящее опасность. Это дурной знак, это примета усталости, ведущей к поражению.
Впрочем, есть еще надежда. Девочка поманила меня за собой. Чувствуя, как сердце мое переполняется ожиданием, я переступил порог и, значит, получил то же отпущение грехов, что и паломники на Пути Сантьяго.
Обшарил глазами пустой, почти совсем лишенный статуй святых храм в поисках того единственного предмета, который меня интересовал.
— Здесь вы видите, что капители колонн завиты в форме раковины, — голосом экскурсовода начала девочка. — Образ святой Агеды относится к…
И очень скоро я понял, что зря проделал весь обратный путь.
— А это — образ святого Иакова Ратоборца. Видите, он занес меч и попирает мавров копытами своего коня. Скульптура была создана в…
Да, вот он, меч Сантьяго. Но — не мой. Я протянул еще несколько песет моей спутнице, но она не приняла их. Слегка обидевшись, оборвала свои объяснения и попросила меня удалиться.
И снова спустившись по склону горы, я направился в сторону Компостелы. Когда я во второй раз за день пересекал Вильяфранку-дель-Бьерсо, мне повстречался человек, который сказал, что зовут его Анхель, и спросил, не желаю ли я осмотреть собор святого Иосифа Чудотворца. Магия его имени[18] произвела, конечно, свое действие, но я еще не отошел от предыдущего разочарования и убедился, что Петрус поразительно разбирается в людях. А людям весьма свойственно придумывать то, чего не существует, и не извлекать полезнейшие уроки из находящегося у нас перед глазами.
И вот — исключительно ради того, чтобы лишний раз подтвердить эту истину, — я согласился пойти с Анхелем в церковь. Но она оказалась закрыта, ключа же у него не нашлось. Анхель показал мне высеченную над входом скульптуру святого Иосифа с плотницкими инструментами в руках. Я посмотрел, поблагодарил и предложил ему несколько песет, которые он отверг со словами:
— Не ради денег мы это делаем. Мы гордимся нашим городом.
И снова вернувшись на прежнюю дорогу, я через пятнадцать минут оставил позади Вильяфранку-дель-Бьерсо с ее улицами, дверьми и таинственными гидами, ничего не берущими за свои услуги.
Довольно долго я шел по горной дороге — труды были тяжкие, а результаты жалкие. Поначалу размышлял только о своем — об одиночестве, о том, как стыдно будет разочаровать Петруса, о мече и его тайне. Но потом перед глазами стали возникать образы девочки и Анхеля, и не думать о них я уже не мог. Покуда я был сосредоточен исключительно на себе, эти двое отдавали мне самое дорогое, чем были наделены, — любовь к своему городку. И притом отдавали совершенно безвозмездно. Где-то в глубине моего существа начала брезжить покуда еще смутная мысль. Что-то такое, связующее все воедино. Петрус всегда твердил, что для того, чтобы одержать Победу, мысль о законной награде более чем необходима. И всякий раз, когда я забывал весь мир и все помыслы мои сосредоточивались только на мече, проводник, устраивая мне какое-нибудь мучительное испытание, неизменно возвращал меня к действительности. Так во время нашего паломничества происходило не однажды.
Ох, это было не случайно. И имело явное отношение к моему мечу. И то, что пребывало на дне моей души, вдруг шевельнулось, вздрогнуло и стало высвечиваться. Я и сам пока еще не мог бы сказать, о чем думаю, но чувствовал — я на верном пути.
И испытал благодарность судьбе, пославшей мне встречу с девочкой и Анхелем: в том, как говорили они оба о церквах, звучал голос Любви Всепоглощающей. И оба заставили меня дважды проделать путь, намеченный на сегодня. И это вытравило из памяти очарование ритуалов Традиции, вернув меня на испанскую почву.
Мне вспомнился тот теперь уже далекий день, когда Петрус сказал мне, что мы кружим по одному и тому же месту в Пиренеях. Вспомнился со светлой грустью. Это было хорошее начало путешествия — и, как знать, вдруг повторение окажется предвестием удачного конца.
К вечеру я добрался до жилья и попросил приюта в доме старухи-крестьянки, которая за ночлег и еду взяла с меня сущие пустяки. Мы немного поговорили с ней, и она рассказала мне о том, как верит в Святое Сердце Иисусово, и о том, что год выдался засушливый и много было хлопот с урожаем маслин. Я съел суп, выпил вина и рано лег спать.
Я чувствовал — во мне зреет и вот-вот проявится какая-то идея, и потому умиротворение наконец-то осенило мою душу. Я помолился, сделал несколько упражнений, которым обучил меня Петрус, а потом решил вызвать Астрейна.
Мне надо было поговорить с ним обо всем, что происходило во время моей схватки с псом. В тот день он сделал все, чтобы навредить мне, а когда отказался помочь воздвигнуть крест, я решил навсегда изгнать его из моей жизни. С другой стороны, если бы я не узнал его голос, то, весьма вероятно, поддался бы искушениям, прельщавшим меня на всем протяжении схватки.
— Ты сделал все возможное, чтобы победу одержал Легион, — сказал я.
— Я не сражаюсь против моих братьев, — отвечал Астрейн.
Такого ответа я и ждал. Я предвидел это — давным-давно предвидел — и было бы просто глупо гневаться на Вестника за то, что он не в силах изменить собственную природу. Надо просто искать в нем товарища, который поможет тебе в такие минуты, как те, например, что я переживаю сейчас, — а ничего иного от него требовать не приходится: это его единственное предназначение. И, отринув былую злость, мы оживленно заговорили о Пути, и о Петрусе, и о тайне моего меча, которая, как я предчувствовал, уже обосновалась в моей душе. Он не сказал ничего значительного, разве только что раскрывать эти тайны ему запрещено. Но по крайней мере мне, рта не раскрывавшему всю вторую половину дня, было с кем отвести душу. И беседа наша длилась до тех пор, пока старуха-хозяйка не постучала в дверь, сказав, что я разговариваю во сне.
Проснулся я бодрым и очень рано поутру пустился в путь. По моим расчетам выходило, что к вечеру я должен буду вступить в пределы Галисии, где и расположен Сантьяго-де-Компостела. Дорога все время шла в гору, так что почти четыре часа кряду приходилось прикладывать удвоенные усилия, чтобы двигаться в моем обычном ритме. Я все ждал, что вот за следующим гребнем начнется наконец спуск. Однако этого все не происходило, так что я уже стал терять надежду, что в это утро смогу прибавить ходу. Впереди виднелись еще более высокие горы, и я постоянно держал в памяти то, что рано или поздно должен буду взбираться и на них. Зато физическое напряжение, которое я испытывал, отгоняло праздные мысли, и постепенно я стал чувствовать себя в большем ладу с самим собой.
Что за ерунда такая, проносилось у меня в голове, в конце концов, сколько человек во всем мире всерьез примут чудака, который все бросил да отправился отыскивать какой-то меч? Ну а если спросить, положа руку на сердце: что уж такого страшного случится со мной, если я этот меч не найду?! Я овладел практиками RAM, узнал своего Вестника, сражался с псом и смотрел в лицо своей Смерти, — перечислял я, пытаясь убедить себя в том, сколь важен был для меня Путь Сантьяго. А меч — это всего лишь следствие. Конечно, мне хочется найти его, но еще больше — узнать, что с ним делать. Ибо его непременно надо будет применить к делу, подобно тому, как я использовал упражнения, которым обучил меня Петрус.
И тут я замер. Мысль, все это время пытавшаяся пробиться на поверхность, вдруг взорвалась. Все вокруг будто осветилось, и неудержимая волна Агаме буквально затопила мою душу. Как же страстно мне захотелось, чтобы Петрус сейчас оказался здесь и я смог бы поведать ему то, что он желал знать обо мне: то единственное, что способно было бы увенчать собой опыт познания, обретенный на Дивном Пути Сантьяго, — тайну моего меча.
А она, тайна эта, как, впрочем, и любого завоевания, которое тщится человек совершить в жизни своей, была проще простого — что с этим мечом делать?
Я прежде никогда не смотрел на это с такой точки зрения. Следуя Дивным Путем Сантьяго, я всего лишь хотел знать, где спрятан мой меч. И не спрашивал себя, зачем я ищу его и что буду с ним делать, когда найду. Все мои душевные силы были направлены на то, чтобы усилия мои были вознаграждены, и невдомек мне было, что человек, алчущий чего-либо, должен очень ясно отдавать себе отчет, чего же он хочет. Вот она — единственная причина искать воздаяния за труды, и вот она — тайна моего меча.
Петрус непременно должен был бы знать, что я открыл ее, но я почему-то был совершенно уверен — больше мы с ним не увидимся. Он так ждал этого дня — и не дождался.
Тогда я молча опустился на колени, вырвал листок из блокнота и записал, что собираюсь делать со своим мечом. Потом бережно сложил листок пополам и засунул его под камень, ибо он напоминал мне его имя[19] и крепость его дружбы. Да, разумеется, время очень скоро уничтожит этот листок, но можно считать, что я символически отдал его Петрусу.

Теперь он знает, что я добуду своим мечом. А я исполнил свой долг перед ним.
Я вновь полез вверх по склону, и струящаяся из недр моей души Агапе яркими красками расцвечивала горы вокруг меня. Теперь, когда тайна раскрыта, предстоит найти искомое. Вера, несокрушимая вера завладела всем моим существом. Я стал напевать ту итальянскую мелодию, которую припомнил Петрус, сидя на подножке тепловоза. Слов я не знал и потому придумывал их на ходу. Вокруг не было ни души, и, очутившись в густом лесу, я запел еще громче. И вскоре понял, что бессмыслица, рождавшаяся в моей голове, становилась средством общения с миром, известным только мне одному, ибо мир этот учил и наставлял меня.
Я уже испытал это — правда, немного по-другому — во время моей первой встречи с Легионом. В тот день проявился во мне Дар Языков. Я был тогда слугой Духа, который использовал меня, чтобы спасти женщину, сотворить Врага и преподать мне самый жестокий вид Правого Боя. Да, теперь было иначе: я стал Наставником самому себе и учился разговаривать со Вселенной.
И я начал говорить со всем, что встречалось мне на пути, — со стволами деревьев, с опавшими листьями, бочагами с водой, с удивительными вьюнками. Это был урок обычных людей — дети его усваивают, а взрослые забывают. И я получал таинственный отклик от моих собеседников: они словно бы понимали обращенные к ним слова, а в ответ осеняли меня Любовью Всеобъемлющей. И я пребывал в некоем трансе, и сам себя боялся, однако готов был продолжать эту игру, пока не выбьюсь из сил.
И в очередной раз подтвердилась правота Петруса: когда ты учишь самого себя, то превращаешься в Наставника.
Пришло время обеда, но я не останавливался. Проходя через деревеньки, лежавшие на пути, я что-то бормотал себе под нос, тихонько смеясь, и если кто-нибудь случайно обращал на меня внимание, то думал, вероятно, что нынче в собор святого Иакова явятся полоумные пилигримы. Но все это было не важно, ибо я упивался жизнью и знал, что стану делать со своим мечом, когда найду его.
И весь день до вечера шел я в трансе и, хоть сознавал твердо, куда направляюсь, еще непреложней сознавал жизнь, окружавшую меня и осенявшую меня Агапе. А на небе меж тем впервые за долгое время набухали грузные тучи, и я призывал дождь — после утомительного пути по жаре он был бы новым и восхитительно-волнующим впечатлением бытия.
В три часа я вступил в пределы Галисии и определил по карте, что осталось одолеть всего лишь одну гору — и сегодняшний дневной переход будет окончен. Я решил все же перевалить гору и заночевать в первой же деревушке на склоне. Называлась она Трикастелой, и именно там великий король Альфонс XIII мечтал когда-то выстроить огромный город. Но прошли века, и дело закончилось всего лишь деревенькой.
И, продолжая напевать и болтать на неведомом наречии, мною же придуманном для общения с миром, я начал восхождение на последнюю гору, именуемую Себрейро. Название это досталось ей от когда-то находившихся здесь римских поселений и заключало в себе осколок слова «февраль»: вероятно, в этом месяце произошло в незапамятные времена какое-то значительное событие. В старину гора считалась самым трудным отрезком Пути Сантьяго, но теперь все переменилось. Подъем и вправду был круче, но зато высившаяся на вершине соседской горы огромная телевизионная антенна служила паломникам превосходным ориентиром, не давая им сбиться с пути, чего никак не удавалось избежать в прошлом.
А тучи нависали все ниже, так что очень скоро я должен был оказаться в густом тумане. Чтобы попасть в Трикастелу, мне следовало держаться желтых знаков, ибо антенна совсем уже скрылась в молочной пелене. Если собьюсь с пути, придется еще одну ночь провести не просто под открытым небом, а под проливным дождем, а это восхитительных ощущений не сулило. Одно дело — чувствовать, как капли дождя освежают разгоряченное лицо, наслаждаться свободой и полнотой бытия, но при этом знать, что впереди тебя ждет крыша над головой, стакан вина и постель, где ты отдохнешь перед следующим переходом. И совсем другое — когда впереди бессонная ночь, ибо попробуй-ка уснуть в грязи, да еще когда бинты намокнут, грозя инфекцией.
Решать надо было не откладывая. Либо двигаться вперед и пройти по леднику, пока еще не стемнело окончательно, либо возвращаться и ночевать в деревеньке, оставленной несколько часов назад, а переход через Себрейро отложить до утра.
В тот миг, когда я осознал необходимость немедленного решения, стало мне вполне очевидно и то, что со мной творится нечто странное. Уверенность в том, что я открыл тайну своего меча, толкала меня вперед — на ледник, который в самом скором времени должен будет окружить меня со всех сторон. И чувство это разительно отличалось от того, которое заставило меня последовать за девочкой к Вратам Прощения или за Анхелем — к церкви святого Иосифа Чудотворца.
Я вспомнил, как в Бразилии, читая время от времени лекции по магии, я уподоблял овладение ею с другим навыком, всем хорошо знакомым, — с тем, как человек учится ездить на велосипеде. Садишься в седло, нажимаешь педаль — и падаешь. Поднимаешься и снова падаешь, и снова, и снова, и снова, потому что умение держать равновесие не приходит постепенно. Но вдруг ты овладеваешь им в совершенстве, и велосипед полностью покоряется твоей воле. Опыт не накапливается, а приходит будто «по волшебству» в тот момент, когда велосипед «ведет тебя», а не ты — его или, иными словами, когда ты вдруг открываешь в себе способность удержаться от неминуемого, казалось бы, падения, отклонив корпус в нужную сторону или сильнее нажав на педаль.
Вот и тогда, в четыре часа дня, на склоне Себрейро я заметил — это чудо повторилось. Столько времени я шел по Пути Сантьяго — а теперь Путь Сантьяго повел меня. Я лишь покорялся тому, что принято называть Наитием. И благодаря Любви Всеобъемлющей, которую я испытывал весь день оттого, что тайна моего меча была наконец раскрыта, и оттого, что человек в кризисные моменты неизменно принимает верное решение, я без страха двинулся прямо в туман.
Рассеется же он когда-нибудь, думал я, отчаянно пытаясь разглядеть желтые знаки Пути на камнях и на стволах деревьев. Вот уже почти целый час, как видимость сократилась едва ли не до нуля, но я продолжал петь, отгоняя страх и надеясь, что случится нечто необыкновенное. Плавая в густой туманной пелене, один-одинешенек в этом призрачном мире, я опять увидал Путь Сантьяго, как кинофильм — когда герой совершает такое, что никому не под силу, а зрители уверены, что подобное бывает только в кино. Тем не менее это было не кино, а самая что ни на есть реальность. Безмолвие в лесу делалось все полнее, туман уже не был таким плотным, но странный свет, все вокруг окрашивающий в тона тайны и жути, не давал разглядеть, долго ли мне еще брести в этой пелене.
Я не мог не обратить внимания на то, какая почти непроницаемая тишина стояла вокруг, когда неожиданно слева от меня раздался женский голос. Тотчас остановившись, я прислушался — не повторится ли. Но не слышалось даже шороха сухой листвы, жужжанья насекомых и прочих обычных для леса звуков. Я взглянул на часы — четверть шестого. Прикинул, что до Трикастелы еще километра четыре и я вполне успею преодолеть их засветло.
А когда отвел глаза от циферблата, женский голос прозвучал вновь. И в этот миг суждено было начаться одному из важнейших в моей жизни событий.
Голос этот исходил не откуда-нибудь извне, а из меня самого. Он слышался отчетливо и ясно, усиливая то, что принято называть наитием. И принадлежал не мне и не Астрейну. А сказал он всего лишь, чтобы я шел дальше, и я повиновался, как говорится, глазом не моргнув. Казалось, что вернулся Петрус и говорит со мной о приказе и подчинении, я же в это мгновение сделался всего лишь орудием Пути, пролегшим через меня. Пелена тумана рассеивалась и редела все больше. Одиночные деревья справа и слева, а под ногами — влажная скользкая почва и крутой подъем, который я одолеваю уже довольно давно.
И вот в одну минуту, точно по волшебству, туман рассеялся окончательно. И передо мной на вершине возник крест.
Я поглядел на туманное море, из которого только что выплыл, и на другое, клубившееся высоко над головой. А между ними виднелись самые высокие вершины гор и увенчанный крестом пик Себрейро. Меня охватило неодолимое желание помолиться. Я знал — это уведет меня с прямого пути на Трикастелу, но все же решил подняться на вершину и вознести молитвы у подножья креста. Подъем занял сорок минут, прошедшие в полнейшей тишине, молчал я, и все кругом молчало. Выдуманный мною язык позабылся и уже не мог связывать меня ни с людьми, ни с Богом. Путь Сантьяго вел меня, и он должен был вывести туда, где лежал мой меч. Петрус снова оказался прав.
А на вершине, рядом с крестом сидел и что-то писал человек. Сначала я решил, что это — видение, посланец небес, но все то же наитие шепнуло: нет — и тотчас мне бросилась в глаза вшитая в его одеяние раковина. Это был всего лишь паломник: он долго глядел на меня, а потом, потревоженный моим появлением, скрылся. Быть может, он, как и я, ожидал здесь Ангела, а обнаружился человек. Человек, идущий путем обычных людей.
Как ни одолевало меня желание помолиться, я не мог произнести ни слова. И долго простоял у креста, оглядывая горы и облака, окутывавшие и небо, и землю так, что на виду оставались только вершины. В ста метрах ниже я увидел россыпь домиков и маленькую церковь — там затеплились огоньки. Что ж, по крайней мере, будет где переночевать, если так распорядится Путь. Я не знал, когда именно это произойдет, но, хоть Петруса больше и не было со мной, без проводника я не остался. Меня вел Путь.
Заблудившийся ягненок одолел подъем и оказался между мною и крестом. Поглядел на меня довольно испуганно. А я еще довольно долго глядел на почти черное небо, на крест и на белого ягненка у его подножья. Потом как-то внезапно ощутил навалившуюся усталость от затянувшихся так надолго переходов, испытаний, уроков. Острая боль, возникнув где-то в животе, стала подниматься к горлу и разрешилась сухими, бесслезными рыданьями перед крестом и этим отбившимся от своих ягненком. Крестом, который мне не надо воздвигать, — вот он высится, огромный, одинокий, противостоящий напору времени. Все уроки, преподанные мне Путем Сантьяго, пронеслись у меня в голове, покуда я рыдал перед единственным свидетелем — этим ягненком. А потом, когда смог наконец начать молитву, сказал:
— Господи, я не распят на этом кресте, и того, кто был распят, не вижу я на нем. Он пуст и должен пребыть таким во веки веков, ибо время Смерти миновало, и Бог сейчас воскресает в моей душе. Крест этот — символ бесконечного могущества, которым наделен всякий из нас. Теперь это могущество воскресает для жизни, мир спасен, и я способен творить Твои чудеса. Ибо прошел путем обычных людей и в них открыл Твою тайну. Так что и Ты тоже прошел путем обычных людей. Ты пришел в этот мир научить нас всему, на что мы способны, а мы не желали внимать Твоему поучению. Ты показал нам, что Слава и Сила доступны любому, и они, внезапно явленные нам, ослепили нас. И мы распяли Тебя не потому, что оказались неблагодарны по отношению к Сыну Божию, а потому, что испугались признать собственные свои возможности. Мы распяли Тебя от страха, что сами станем богоравными. Под воздействием времени и традиции Ты снова превратился в одно из отдаленных божеств, мы же вернулись к нашему человеческому уделу.
Нет греха в том, чтобы быть счастливым. Полдесятка упражнений и чуткий слух могут сделать так, что человек осуществит самые свои дерзновенные мечты. Я слишком тщеславился своей мудростью, и за это Ты заставил меня пройти дорогой, доступной любому, и открыть то, что узнает каждый, если чуть повнимательней вглядится в жизнь. Ты заставил меня понять, что каждый ищет счастья по-своему, и не существует образца, который можно передать другим. Прежде чем найти свой меч, мне пришлось открыть его тайну, а она оказалась необыкновенно проста: надо всего лишь знать, что делать с ним. С мечом и с тем счастьем, которое он будет воплощать для меня.
Я прошагал столько километров, чтобы открыть то, что уже знал раньше, — и я знал, и все мы знаем, — но что так трудно принять. Есть ли что-нибудь более трудное для человека, Господи, чем внезапное постижение: я способен достичь Могущества? Боль, которая сейчас теснит мою грудь и исторгает из нее рыдания, пугающие этого агнца, присуща человеку с момента его сотворения. Мало кому по плечу бремя одержанной победы — большинство отказывается от своих мечтаний, как только те становятся возможными. Люди отказываются вести Правый Бой, ибо не ведают, что им делать со своим собственным счастьем, и слишком сильно привязаны к земному и вещественному. В точности как я, который желал найти свой меч и не знал, что будет делать с ним.
Бог, дремавший внутри меня, просыпался, боль становилась все острее. Почувствовав рядом присутствие Наставника, я сумел наконец пролиться слезами. Я плакал от благодарности за то, что он отправил меня Путем Сантьяго на поиски моего меча. Я плакал от благодарности Петрусу, который, не произнося ни слова, сумел внушить мне: мечты мои исполнятся, если я сначала смогу определить, что же мне с ними делать. Я видел пустой крест и у подножья его — ягненка, который мог бродить по этим горам, где ему вздумается, и видеть облака над головой и под ногами.
Ягненок поднялся, и я двинулся следом. Я знал, куда он ведет меня, и мир, хоть и был окутан туманной пеленой, стал ясен для меня. Пусть я не видел в небе Млечный Путь, но знал: он существует, он указывает всем Путь Сантьяго. Я шел за ягненком, направлявшимся к городку, который носил то же имя, что и эта гора, — Себрейро. Там некогда случилось чудо — чудо преображения того, что ты делаешь, в то, во что веруешь. И не это ли было тайной моего меча и Дивного Пути Сантьяго?
И покуда я спускался по склону, мне припомнилась одна история. Некий крестьянин из соседней деревушки, невзирая на сильную бурю, разыгравшуюся в тот день, отправился слушать мессу в Себрейро. А служил ее монах, почти начисто лишенный веры и в глубине души презиравший самоотверженность крестьянина. Однако в самый миг причастия хлеб превратился в плоть Христову, а вино — в Его кровь. Эти реликвии и поныне хранятся в маленькой скромной церковке, и ценность их превыше всех сокровищ Ватикана.
Ягненок немного помедлил перед тем, как войти в пределы городка, где была только одна улица, которая вела к церкви. В этот миг я, объятый необоримым страхом, начал беспрестанно повторять: «Господи, я недостоин войти в Дом Твой». Однако ягненок взглянул на меня, словно хотел сказать, что пора уж навсегда забыть о том, что я могу быть недостоин, — во мне воскресла Сила, как может она воскреснуть в каждом, кто сумеет претворить свою жизнь в Правый Бой. Настанет день — читал я в глазах ягненка, — когда человек вернется и испытает гордость за себя самого, а вся Природа восславит Бога, Который дремал в нем, а теперь пробудился.
Да, все это я читал в обращенных ко мне глазах ягненка, ставшего ныне моим проводником по Пути Сантьяго. На мгновение все вокруг меня покрылось тьмой, и в голове понеслись картины, очень напоминавшие Апокалипсис: я увидел Великого Агнца на троне и людей, омывающих свои одежды в его крови. Так происходило пробуждение Бога, дремлющего в душе каждого из них. Я видел также битвы, видел годы лишений и вселенских катастроф, от которых в ближайшие годы содрогнется земля. Но завершится все победой Агнца, и каждый человек, сколько ни есть их в мире, пробудит дремлющего Бога во всем могуществе Его.
И, поднявшись, я последовал за ягненком к маленькой часовенке, выстроенной крестьянином и монахом, поверившим в конце концов в дело рук своих. Никто не ведал, кто были эти двое, — и лишь безымянные надгробные плиты на кладбище по соседству указывали, где покоятся их останки. Однако не известно, кто под какой лежит. Ибо для совершения Чуда нужно, чтобы две силы вступили в Правый Бой.
Когда я приблизился к дверям часовни, она вся была залита светом. Да, я был достоин того, чтобы переступить ее порог, — я обрел свой меч и знал, что делать с ним. И это были не Врата Прощения, ибо я уже был прощен и омыл свои одежды в крови Агнца. Я хотел ныне лишь одного — взять меч в руки и отправиться на Правый Бой.
В часовне не было креста. А на алтарь были возложены реликвии Чуда — дискос и чаша, которые я видел во время Танца, и серебряный ковчежец, хранящий кровь и плоть Иисусову. Я вновь обрел веру в чудеса и в то невероятное и небывалое, что способен человек совершить в своем будничном повседневье. А окружавшие меня вершины гор твердили мне, казалось, что существуют они для того лишь, чтобы бросать человеку вызов. А человек — чтобы удостоиться чести вызов этот принять.
Ягненок скользнул за одну из двух скамеек, а я поглядел вперед. У алтаря стоял Наставник с улыбкой облегчения на устах. И с моим мечом в руке.
Я остановился. А он приблизился ко мне и прошел мимо через всю часовню, оказавшись снаружи. Я двинулся следом. Поглядев в черное небо, он обнажил мой меч и велел мне взяться за рукоять. Устремил острие вверх и прочитал священный псалом о даровании победы тем, кто странствует и сражается:

Падут подле тебя тысяча и десять тысяч одесную тебя;
но к тебе не приблизится.
Не приключится тебе зло,
и язва не приблизится к жилищу твоему;
Ибо Ангелам Своим заповедает о тебе — охранять тебя на всех Путях твоих.

Я преклонил колени, и, коснувшись клинком моих плеч, он проговорил:

— «На аспида и василиска наступишь;
Попирать будешь льва и дракона».

И, едва лишь прозвучали эти слова, пошел дождь. Он оплодотворял землю, и вода его возвращалась на небо лишь после того, как, покорствуя ее благотворной силе, набухало зерно, вырастало дерево, распускался цветок. Дождь лил все сильней, я же стоял с поднятой головой, впервые за все то время, что следовал я Путем Сантьяго, чувствуя низвергающуюся с небес влагу. Я вспомнил о запущенных полях и возрадовался, ибо нынче вечером будут они орошены. Я вспомнил о леонских камнях, о наваррской пшенице, о выжженной кастильской почве, о жаждущих виноградниках Риохи — нынче ночью они пьют воду, хлещущую потоками, дарующую силу небес.
Я вспомнил, как воздвиг крест, и подумал, что буря, должно быть, вновь повалила его наземь для того, чтобы другой паломник смог постичь таинство Приказа и Подчинения. Я вспомнил про водопад — наверно, благодаря дождю он теперь стал еще мощней. И про Фонсебадон, где ради того, чтобы заново оплодотворить почву, оставлено было столько Могущества. И про воду, выпитую мною из стольких ручейков и источников, — теперь они не обмелеют, не пересохнут. Я достоин своего меча, ибо знаю, что с ним делать.
Наставник протянул мне меч, и я сжал его в руке. Поискал глазами ягненка, но тот куда-то исчез. Впрочем, теперь это уже не имело никакого значения: Живая Вода падала с неба, и в струях ее блистал клинок моего меча.

Предыдущая страница 18 Следующая страница


19 Пауло Коэльо

Эпилог. Сантьяго-де-Компостела

Из окна моего номера я вижу кафедральный собор святого Иакова и туристов, толпящихся у входа. В толпе проходят студенты в средневековых черных одеяниях, торговцы сувенирами ставят свои лотки и палатки. Раннее утро, и, если не считать путевых заметок, эти строки — первое, что я написал о Пути Сантьяго.
Я приехал сюда вчера на рейсовом автобусе, курсирующем между Педрафитой, расположенной неподалеку от Себрейро, и Компостелой. Полторы сотни километров, разделяющих два города, мы одолели за четыре часа, и как же было не вспомнить тут, что порой мы с Петрусом тратили на такое расстояние две недели. Скоро я выйду из отеля и возложу на гробницу Сантьяго образ Пречистой Девы Явления, вделанный в три раковины. А потом при первой возможности улечу в Бразилию, ибо дела не ждут. Я помню, как Петрус сказал, что все впечатления от паломничества он вложил в свою картину, и мне в голову приходит мысль написать книгу о том, что я увидел. Но мысль эта еще смутная и отдаленная, а теперь, когда я вернул себе свой меч, мне еще много чего надлежит сделать.
Тайна моего меча известна мне одному, и я не выдам ее никому. Она занесена на бумагу и оставлена под камнем, но после такого дождя едва ли уцелела. И хорошо. Петрусу ее знать не надо.
Я спросил Наставника, как узнал он дату моего прибытия. Или, может быть, он уже давно здесь? Засмеявшись, он сказал, что приехал накануне утром, а уехал бы на следующий день, даже если бы я не появился.
Я спросил, как же это возможно, а он промолчал в ответ. Но когда наступил час прощанья, Наставник, уже садясь в машину, чтобы ехать в Мадрид, протянул мне небольшой знак ордена святого Иакова-Меченосца. И сказал, что я получил великое Откровение, когда заглянул в глаза ягненку.
Что ж, если я и впредь не буду ослаблять своих усилий, то, быть может, когда-нибудь сумею понять: там, где нас ждут, мы всегда оказываемся точно в срок.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Посвящение (Страница 1)
  • Предисловие (Страница 2)
  • Вместо предисловия, или двадцать лет спустя (Страница 3)
  • Пролог (Страница 4)
  • Сен-Жан-Пье-де-Пор (Страница 5)
    • Упражнение «Зернышко» (Страница 5)
  • Творец и творение (Страница 6)
    • Упражнение «Скорость» (Страница 6)
  • Жестокость (Страница 7)
    • Упражнение «Жестокость» (Страница 7)
  • Вестник (Страница 8)
    • Ритуал «Вестник» (Страница 8)
  • Любовь (Страница 9)
    • Упражнение на развитие интуиции (Упражнение «Вода») (Страница 9)
  • Свадьба (Страница 10)
  • Воодушевление (Страница 11)
    • Упражнение «Голубая Сфера» (Страница 11)
  • Смерть (Страница 12)
    • Упражнение «Заживо погребенный» (Страница 12)
  • Слабости (Страница 13)
  • Завоевание (Страница 14)
    • Ритуал «Дуновение RAM» (Страница 14)
  • Безумие (Страница 15)
    • Упражнение «Тени» (Страница 15)
  • Приказ и подчинение (Страница 16)
    • Упражнение «Вслушивание» (Страница 16)
  • Традиция (Страница 17)
    • Упражнение «Танец» (Страница 17)
  • Себрейро (Страница 18)
  • Эпилог. Сантьяго-де-Компостела (Страница 19)


Пауло Коэльо

Дневник мага

Перевод с португальского А. Богдановского
Художник В. Ерко

 Читать книгу

Аннотация

«ДНЕВНИК МАГА», или «Паломничество», как еще называют эту книгу, — это описание путешествия Пауло Коэльо по легендарному Пути Сантьяго, пройденному миллионами пилигримов со времен средневековья. В своем поиске он встречает мистических проводников и демонических вестников, учится понимать природу истины, для обретения Силы знакомится с упражнениями ритуалами мистического Ордена RAM.
«Дневник мага» занимает важнейшее место в становлении Коэльо как писателя. Хотя это его первая книга, она не уступает феноменальному «Алхимику» по глубине и поиску смысла.
В 1986 году, когда Пауло Коэльо совершал свое паломничество, по Пути Сантьяго прошло всего 400 человек. На следующий год после публикации «Дневника мага» по этому Пути прошло более полумиллиона пилигримов.

Содержание
Биография автора

Создание книги: SlimBZ
Программа: ChmBookCreator
Сканирование книги: OCR Roland
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


[1] | В том году, когда я совершал паломничество, по Пути Сантьяго прошло всего 400 человек. В 1999-м, по неофициальным данным, мимо упомянутого здесь бара проходило по 400 человек в день.
[2] | Regnum— царствие; agnus — агнец; mundi — мир (лат.).
[3] | Путь Сантьяго, проходящий по территории Франции, состоит из нескольких дорог, сходящихся воедино в испанском городе Пу-энте-де-ла-Рейна. Город Сен-Жан-Пье-де-Пор стоит на одной из этих дорог — не единственной и не самой оживленной.
[4] | Путь Сантьяго оставил один-единственный след во французской культуре, причем в той ее сфере, которая составляет предмет национальной гордости — в гастрономии: «coquilles Saint-Jacques», то есть морские гребешки, подаваемые на раковине. (Здесь и далее специально не оговоренные примечания принадлежат автору.)
[5] | На самом деле его зовут иначе. Не желая вторгаться в его личную жизнь, я изменил его имя — впрочем, это едва ли не единственный раз во всей этой книге.
[6] | Здесь: общая трапеза у первых христиан.
[7] | Паштет из гусиной печенки (франц.).
[8] | Лишний раз могу подтвердить правоту Колина Уилсона, который считает, что случайных совпадений в мире не бывает. Как-то вечером, листая газеты в холле мадридского отеля, где остановился, я обратил внимание на репортаж о вручении Премии принца Астурийского, — и обратил потому, что в числе награжденных был мой соотечественник, журналист Роберто Мариньо. Каково же было мое удивление, когда, приглядевшись к фотографии, запечатлевшей участников банкета, я узнал в элегантном мужчине, облаченном в смокинг, своего проводника. Текст под фотоснимком гласил, что это «один из самых знаменитых европейских дизайнеров».
[9] | Не знаю, как назывались эти красноватые плоды, но во время моего странствия в Пиренеях я съел их столько, что теперь меня подташнивает при одном взгляде на них.
[10] | Ордалии — ритуальные испытания, где значение имеет не только рвение испытуемого, но и те знамения и предзнаменования, которые появляются в процессе. Понятие возникло в эпоху Священного Трибунала, то есть инквизиции.
[11] | Агапе — античное понятие, обозначающее любовь к ближнему. В греческой философии было введено различение понятий «агапе», выражавшего деятельную, одаряющую любовь, ориентированную на благо ближнего, и «эрос», представлявшего страстную любовь, ориентированную на удовлетворение.
[12] | Выражение английского поэта Джона Донна (1572-1631).
[13] | Конечно же, это вымышленное имя.
[14] | Это описание моего первого опыта в ритуале Вестника является неполным. В действительности, Нетрус подробно объяснил смысл видений и воспоминаний, что промелькнули передо мной между потоками огня, а также и значение мешка, который показал мне Астрейн. Но, поскольку встреча с Вестником у каждого человека проходит по разному, я решил не нагружать повествование своим личным опытом, чтобы не повлиять в негативном смысле на опыт Других.
[15] | В игре между Испанией и Бразилией на чемпионате мира в Мехико в 1986 году забитый испанцами гол был не засчитан, потому что судья не заметил, что мяч, прежде чем отскочить, побывал за линией ворот. В результате бразильцы победили со счетом 1:0.
[16] | В Традиции это имя получили те маги, которые утеряли магический контакт с Учением по причинам, изложенным выше. Этот термин также применяется по отношению к магам, остановившимся в своем процессе познания после того, как сумели подчинить себе только силы Земли.
[17] | Блюдо из риса с овощами, мясом и рыбой. — Прим. перев.
[18] | Анхель — по-испански означает «ангел».
[19] | Петрус (petrus) — по-латыни — камень.


Пауло Коэльо - Биография

Пауло Коэльо

На основную страницу

Биография

Paulo Coelho
Бразилия, 1947

Бразилец Пауло Коэльо - один из самых незаурядных писателей в мире. С 1988 года, с момента выхода знаменитого "Алхимика", его романы, переведенные на 52 языка, входят в разряд культовых и на сегодняшний день уже продано более тридцати пяти миллионов книг в 140 странах мира.
Пауло Коэльо родился в Рио-де-Жанейро 24 августа 1947 года в семье инженера. С детства он мечтал стать писателем. Но в 60-е годы в Бразилии искусство было запрещено военной диктатурой. В то время слово "художник" было синонимом слов "гомосексуалист", "коммунист", "наркоман" и "бездельник". Беспокоясь о будущем сына и пытаясь оградить его от преследований властей, родители отправляют 17 летнего Пауло в психиатрическую больницу. Выйдя из больницы, Коэльо становится хиппи. Он читает все без разбора - от Маркса и Ленина до "Бхагават-гиты". Затем, основывает подпольный журнал "2001", в котором обсуждаются проблемы духовности, Апокалипсис. Помимо этого Пауло пишет тексты анархических песен. Звезда рока Raul Seixas, бразильский Джим Моррисон, сделал их такими популярными, что Коэльо в одночасье становится богатым и знаменитым. Он продолжает искать себя: работает журналистом в газете, пытается реализоваться в театральной режиссуре и драматургии.

Но вскоре темы его стихов привлекли внимание властей. Коэльо обвиняют в подрывной антиправительственной деятельности, за что трижды арестовывают и подвергают пыткам.

Выйдя из тюрьмы, Коэльо решает, что пришло время остепениться и стать нормальным человеком. Он перестает писать и делает карьеру в CBS Records. Но в один прекрасный день его увольняют без всяких объяснений.

И тогда он решает отправиться путешествовать. Случайная встреча в Амстердаме приводит его в католический орден RAM, созданный в 1492 г. Здесь Пауло научился понимать язык знаков и предзнаменований, встречающихся на нашем пути. Согласно ритуалу пути, орден направляет его в паломническое путешествие в Сантьяго де Компостелла. Преодолев 80 километров по легендарной тропе паломников, Коэльо описал это путешествие в своей первой книге "Паломничество", изданной в 1987 году. Вскоре за ней последовала и вторая - "Алхимик", принесшая автору мировую известность.
"Алхимик" до сих пор остаётся самой продаваемой книгой в истории Бразилии и даже упомянут в Книге рекордов Гиннеса. В 2002 году португальский "Журнал де Летрас", авторитетное издание в области местной литературы и литературного рынка, объявил о том, что количество проданных экземпляров "Алхимика" превышает количество проданных экземпляров любой другой книги, написанной на португальском за всю историю развития этого языка.

В мае 1993 года издательство "ХарперКоллинз" выпустило 50 000 экземпляров "Алхимика", что далеко превосходит первоначальные тиражи всех прочих бразильских книг, когда-либо выходивших в Соединённых Штатах. Джон Лоудон, исполнительный директор "ХарперКоллинз", на церемонии выпуска тиража сказал: "Это всё равно, что проснуться на заре и увидеть как восходит солнце, пока весь остальной мир ещё спит. Подождите, пока все проснутся и тоже увидят солнце". Такой энтузиазм со стороны "ХарперКоллинз" весьма порадовал Пауло. "Для меня это особый момент", - сказал он. Его издатель на церемонии добавил: "Надеюсь, что история публикации этой книги в США окажется столь же долгой, увлекательной и успешной, сколь и само это повествование".

Десять лет спустя, в 2002 году, Джон Лоудон написал Пауло: "Алхимик" в нашем издательстве стал одной из самых важных книг последних лет. Мы гордимся этой книгой и её успехом. История ее успеха у нас - под стать самой истории, описанной в этой книге!" В план юбилейных торжеств в честь первой публикации издательство "ХарперКоллинз" включило выпуск международной версии книги, предназначенной для удовлетворения спроса постоянно растущей армии ее поклонников по всему миру.

Джулия Робертс: "Это словно музыка! То, как он пишет, - это прекрасно!" ("Пауло Коэльо, Алхимик слова", документальный фильм, производство Дискавери/Поло де Имахем).

Мадонна: "Алхимик" - прекрасная книга о магии, мечте и сокровищах, которые мы ищем везде, а находим у себя на пороге" (интервью немецкому журналу "Зонтаг-Актуэль").

До публикации в США "Алхимик" выходил в небольших испанских и португальских издательствах. В Испании книга не входила в список бестселлеров до 1995 г. Семь лет спустя Издательская гильдия Испании написала, что "Алхимик" ("Эдиториал Планета") стала лучшей продаваемой книгой 2001 года в Испании. В 2002 году испанское издательство подготовило беспрецедентный выпуск собрания сочинений Пауло Коэльо. В Португалии, где разошлось более миллиона экземпляров его книг, Коэльо также считается самым продаваемым автором ("Эдиториал Пергаминьо").

Моника Антунес, сотрудничавшая с Пауло с 1989 года, после того, как прочитала две его книги, в 1993 году вместе с Карлосом Эдуардо Ранхелем учредила в Барселоне литературное агентство "Сан-Джорди Асосиадос" с целью продажи прав на произведения Коэльо.

В мае того же года, после публикации "Алхимика" в Соединённых Штатах, Моника предложила произведение нескольким международным издателям. Первым права приобрело норвежское издательство "Экс либрис". Его владелец, Ойвинд Хаген, писал Монике: "Эта книга произвела на меня сильное и глубокое впечатление". Несколько дней спустя владелица только что основанного издательства "Анн Карьер Эдисьон" писала в ответном письме Монике: "Это удивительная книга, и я хочу сделать всё от меня зависящее, чтобы она стала бестселлером и во Франции".

В сентябре 1993 года "Алхимик" возглавил список бестселлеров Австралии. "Сидней Морнинг Геральд" заявил: "Это книга года. Очаровательный пример безграничного изящества и философской глубины".

В апреле 1994 года "Алхимик" вышел во Франции ("Анн Карьер Эдисьон"). В прессе он получил великолепные отзывы, а читающая публика приняла книгу с восторгом. Так "Алхимик" начал восхождение по списку бестселлеров. За два дня до Рождества Анн Карьер писала Монике: "Посылаю вам в подарок список бестселлеров из Франции. Мы на первом месте!" В каждом французском списке эта книга находилась на первом месте, где и продержалась пять лет. После такого феноменального успеха во Франции книги Пауло Коэльо перестали быть чисто литературным явлением и, заручившись поддержкой Европы, начали свое триумфальное шествие по всему миру.

С тех пор каждый из шести романов Коэльо, переведённых на французский язык, успел возглавить списки бестселлеров, удерживая позиции на протяжении нескольких месяцев. Однажды три романа одновременно возглавляли лучшую десятку.

Роман "На берегу Рио-Пьедре села я и заплакала", опубликованный в Бразилии издательством "Рокка", подтвердил международный статус писателя. В этой книге Пауло обращается к женской стороне человеческой природы.

В 1995 году "Алхимик" был опубликован в Италии ("Бомпьяни") и тут же занял первую позицию в списке бестселлеров. В следующем году Пауло Коэльо был удостоен двух престижных итальянских премий - "Супер Гринцане Кавур" и "Флаиано Интернешнл".

В 1996 году "Эдиториал Обжетива" получила права на книгу "Пятая гора", заплатив аванс в миллион долларов - самый крупный из всех, что когда-либо получали бразильские авторы. В том же году Пауло был удостоен звания "Chevalier des Artes et des Lettres ", а Филипп Дуст-Блази, министр культуры Франции, заявил: "Вы стали алхимиком для миллионов читателей. Ваши книги творят благо: они побуждают нас мечтать и ведут на поиски духовной истины". В том же 1996 году Коэльо был назначен особым советником программы ЮНЕСКО "Духовные точки соприкосновения и межкультурные диалоги".

В том же году "Алхимик" был опубликован и в Германии ("Диогенес"). В 2002 году издание в твёрдой обложке побило все рекорды, продержавшись более шести лет в списке бестселлеров журнала "Дер Шпигель".

В 1997 году на Франкфуртской книжной ярмарке его издатели вместе с представителями "Диогенес" и "Сан-Хорди" устроили вечеринку в честь Пауло и в честь предстоявшей тогда же международной публикации "Пятой горы". Это произошло в марте 1998 года, и главные торжества проходили в Париже. Пауло привёл в восхищение его успех в Книжном салоне ("Салон дю Ливр"), где он подписывал свои книги на протяжении семи с лишним часов. Его французский издатель, Анн Карьер, организовала в его честь ужин в музее Лувр. Этот ужин посетили несколько сотен знаменитостей и журналистов.

В 1997 году Коэльо опубликовал свою очередную книгу - "Книга воина света", собрание философских мыслей, помогающих нам открыть воина света в самих себе. Миллионы читателей оценили эту книгу по достоинству. Впервые она была опубликована в Италии ("Бомпьяни"), где имела поразительный успех.

В книге "Вероника решает умереть", опубликованной в 1998 году, Коэльо возвращается к повествовательной манере. Этот роман получил прекрасные отзывы.

В январе 2000 года Умберто Эко в интервью для "Фокуса" сказал: "Мне нравится последний роман Коэльо. Он и в самом деле производит на меня глубокое впечатление". Шинед О'Коннор в интервью "Айриш Сандей Индепендент" заметила: "Самая невероятная книга, какую я когда-либо читала, - это "Вероника решает умереть".

Осенью 1998 года Пауло совершил турне по Азии и странам Восточной Европы, начав его в Стамбуле, проехав на Восточном экспрессе через Болгарию и завершив свой путь в Риге.

Журнал "Лире" (март 1999 г.) объявил его вторым из самых продаваемых авторов 1998 года во всём мире.

В 1999 году Коэльо был удостоен престижной награды "Кристал эуорд". Как было сказано на Международном экономическом форуме, "Пауло объединил такие разные культуры силой слова, чем и заслужил эту награду". С 1998 года и по сей день Пауло остается почетным членом Международного экономического форума. В 2000 году его избрали в члены правления Швабского фонда социального предпринимательства.

В 1999 году Французское правительство удостоило его звания кавалера Национального ордена Почётного легиона.

В том же году Пауло принял участие в книжной ярмарке в Буэнос-Айресе, где демонстрировал книгу "Вероника решает умереть". Посетители отреагировали на неожиданное присутствие Пауло в высшей степени эмоционально. Все средства массовой информации согласились, что никто из других авторов не может собрать столь многочисленную публику. "Коллеги, работающие на книжной ярмарке на протяжении последних 25 лет, утверждают, что не видели ничего подобного, даже когда был жив Борхес. Это исключительный случай. Не думаю, что когда-либо увижу, как другой писатель вызовет подобную реакцию. Невозможно описать в словах то восхищение, какое Пауло пробуждает в людях", - сообщает Лидия Мария из V & R. Однажды очередь из желающих получить автограф выстроилась за четыре часа до назначенного времени, и распорядители ярмарки согласились продлить рабочий день, чтобы никто не ушёл разочарованным.

В мае 2000 г. Пауло приехал Иран и стал первым с 1979 года немусульманским писателем, посетившим страну в рамках официального визита. Его пригласил Международный центр диалога между цивилизациями. Подсчитано, что до этого визита уже были распроданы миллионы пиратских копий его книг (Иран никогда не подписывал международных соглашений по авторским правам). Пауло Коэльо стал также и первым немусульманским писателем, получившим гонорар за издания своих книг в этой стране. До этого он и надеяться не мог на столь тёплый приём и широкое признание в стране, так непохожей на страны Запада. Послушать его и подписать книги пришли тысячи иранских читателей.

В сентябре книга "Дьявол и сеньорита Прим" была опубликована одновременно в Италии ("Бомпьяни"), Португалии ("Пергаминьо") и Бразилии ("Обжектива"). В дни выхода первого тиража Пауло в своём доме в Рио-де-Жанейро давал десятки интервью международным средствам массовой информации. В это же время впервые было публично объявлено о существовании института Пауло Коэльо, который он вместе со своей женой, Кристиной Оитисией, основал в 1996 году. Цель этой организации - предоставление помощи и возможностей к социальной адаптации неимущим слоям бразильского общества, в первую очередь детям и пожилым людям.

В 2001 году книга продолжала публиковаться по всему миру и вошла в списки бестселлеров на тридцати языках, на которые была переведена к тому времени.
В 2001 году Пауло был удостоен БАМБИ, самой старой и наиболее почётной награды Германии. Согласно мнению жюри, убеждение автора в том, что каждому человеку предназначено стать "воином света" в этом тёмном мире, содержит глубокий гуманистический смысл, который приобрёл особо трагическое звучание в связи с событиями того года.

В том же 2001 году Пауло впервые посетил Колумбию и принял участие в книжной ярмарке Боготы. Тысячи поклонников, ожидавшие прибытия своего кумира, приветствовали его так бурно, словно перед ними предстала какая-нибудь звезда поп-музыки. Пауло призывал к спокойствию и терпению, обещая подписать все книги. Всего за пять часов было подписано и продано 4000 экземпляров.

В сентябре Коэльо посетил книжный магазин "Бордерс" в Лондоне, где также подписывал свои книги. По словам распорядителя, Финна Лоуренса, церемония подписания "Дьявола и синьориты Прим" ("ХарперКоллинз") "несомненно стала крупнейшим событием года". Ее посетили жители всех пяти континентов - гости из Японии, Пакистана, Анголы, Америки и всех европейских стран. В ноябре Коэльо отправился в Мексику, где его часами ожидали тысячи читателей на книжной ярмарке в Гвадалахаре.

В начале 2002 года Пауло впервые приехал в Китай, где посетил Шанхай, Пекин и Нанкин, приняв участие в различных мероприятиях, в том числе раздаче подписей и встречах с читателями.

25 июля 2002 года Пауло Коэльо стал членом Бразильской литературной академии (ABL). По общему согласию ему предоставили кресло номер 21. Цель этой академии, штаб-квартира которой находится в Рио-де-Жанейро, - сохранение бразильской культуры и языка. Сразу же после избрания Пауло получил более трёх тысяч посланий от читателей и стал главным объектом новостей по всей стране. Когда писатель выходил в тот день на улицу, поклонники, собравшиеся у дверей его дома, встретили его аплодисментами. Несмотря на горячее признание со стороны миллионов, Коэльо порой подвергался нападкам со стороны некоторых литературных критиков, потому избрание в члены Академии и стало таким важным общественным событием.

В сентябре 2002 году Пауло произвёл настоящую сенсацию, отправившись в Россию с пятью своими книгами, которые одновременно попали в список местных бестселлеров: "Дьявол и синьорита Прим" (номер первый), за которым следовали "Алхимик", "Книга Воина Света", "Вероника решает умереть" и "Пятая гора" (издательство "София"). Всего лишь за две недели в России было продано свыше 250 000 экземпляров его книг, а за год - в общей сложности более миллиона. По словам коммерческого директора сети M Д K, церемония подписания книг здесь приобрела самый широкий масштаб. "Мы никогда не видели, чтобы столько читателей приходили для того, чтобы их любимый автор оставил на книгах свою подпись. Мы провели множество мероприятий в нашем книжном магазине. Прежде нас посещали такие влиятельные гости, как экс-президенты Ельцин и Горбачёв и даже ныне действующий президент Путин, но столько посетителей у нас не собиралось никогда. Это было поистине невероятное событие. Пришлось даже отказывать сотням читателей, пытавшихся присоединиться к огромной толпе".

В октябре 2002 года Пауло получил награду Planetary Arts (Планетарных искусств) Будапештского клуба во Франкфурте, где в его честь бывший президент США Билл Клинтон произнёс хвалебную речь.

Пауло постоянно поддерживает связь со средствами массовой информации посредством многочисленных интервью, а также статей в газетах и журналах. За несколько лет он написал множество статей и очерков для всех наиболее влиятельных изданий.

В марте 1998 года Коэльо стал вести ежедневную колонку в бразильской газете "О Глобо". Она пользовалась таким успехом среди читателей, что "Сант-Хорди" предложило ему вести колонки и в других международных изданиях. Четыре года спустя они до сих пор публикуются в таких газетах, как мексиканская "Реформа".

Колонки Коэльо регулярно выходили в "Коррьере делла Сера" (Италия), "Эль Семаналь" (Испания), "Та Неа" (Греция), "ТВ-Хёрен + Зеен" и "Велт ам Зоннтаг" (Германия), "Анна" (Эстония), "Зверцадло" (Польша), "Эль Универсо" (Эквадор), "Эль Насьональ" (Венесуэла), "Эль Эспектадор" (Колумбия), "Чайна Таймс Дейли" (Тайвань) и многих других периодических изданиях.

Библиография:

- "Паломничество" или "Дневники мага", 1987

- "Алхимик", 1988, рус.пер. 1998

- "Брида", 1990

- "Валькирии" , 1992

- "Мактуб" , 1994

- "На берегу Рио-Пьедре села я и заплакала…" , 1994, рус. пер. 2002

- "Пятая гора" , 1996, рус.пер. 2001

- "Книга Воина Света", 1997, рус.пер. 2002

- "Любовные письма пророка", 1997

- "Вероника решает умереть", 1998, рус.пер. 2001

- "Дьявол и сеньорита Прим", 2000, рус.пер. 2002

- "Отцы, сыновья и деды", 2001

- "Одиннадцать минут", 2003, рус.пер. 2003

- "Заир", 2005

Пауло Коэльо удостоен множества престижных наград:

· "Prix Lectrices d'Elle" (France '95)

· "Knight of Arts and Letters" (France '96)

· "Flaiano International Award" (Italy '96)

· "Super Grinzane Cavour Book Award" (Italy '96)

· "Golden Book" (Yugoslavia '95, '96, '97, '98, '99 and 2000)

· Finalist for the "International IMPAC Literary Award" (Ireland, '97 and 2000)

· "Comendador de Ordem do Rio Branco" (Brazil '98)

· "Crystal Award" by the World Economic Forum ('99)

· "Golden Medal of Galicia" (Spain, '99)

· "Chevalier de L'Ordre national de la Legion d'honneur" (France '99) · "Crystal Mirror Award" (Poland , 2000) · "Dialog of Cultures" awarded by the "Club of Budapest" (Germany, 2001) · "XXIII Premio Internazionale Fregene" (Italy, 2001) · "Bambi 2001 Award" (Germany, 2001)