Оутерицкий Алексей - Операция "Фроттер". Приказано внедриться!

1 Оутерицкий Алексей

ЧАСТЬ ПЕРВАЯ. Как закалялся опер

Глава 1. Представление нового сотрудника

«Сотруднику следует носить форменную одежду в соответствии с установленными требованиями, чистую и аккуратную, хорошо подогнанную и отглаженную; демонстрировать строевую выправку, держаться прямо, с развернутыми плечами, не сутулиться, ходить твердым, энергичным шагом».

Из статьи 18 «Внешний вид и форма одежды».
Кодекс профессиональной этики сотрудника органов внутренних дел РФ.

Невеликого роста, двадцатидвухлетний худощавый парень нажал ногой в стоптанной кроссовке на педаль, и в унитазе открылось окошечко, через которое стало видно стремительно мелькающее дорожное полотно. Стук колес стал громче, а по стенкам унитаза вялыми струйками потекла ржавая вода.
Константин Иванович Головко развернулся в тесном пространстве туалета и поднял глаза. Не произошло ничего сверхъестественного. В зеркале не отразился актер Машков, не отразился даже актер Харатьян. Он увидел обычного молодого парня в застиранной белой майке, с обычной внешностью. Если бы зеркало было побольше или Константин Иванович глянул бы в него под другим углом, он бы узрел еще потертые, пузырящиеся на коленях спортивные штаны. Зрелище, впрочем, не привело его в уныние. В конце концов, за двадцать два года можно привыкнуть к своей внешности, чтобы, глядя в зеркало, не испытывать разочарования.
– Зато ты, Костян, лейтенант, – напомнил он себе и нажал еще один рычаг – теперь уже рукой и снизу вверх. Из крана в умывальник потекла тонкая струйка воды. – Лейтенант милиции... – И, помолчав, не без торжественности повторил: – Лейтенант милиции Головко! Гр-р-ражданин, пр-р-р-ойдемте!
Сполоснув руки, Константин Иванович снял с плеча вафельное полотенце, и, не отрывая глаз от своего отражения, протер руки. Черт, если бы не этот дурацкий хохолок с левой стороны надо лбом... «Корова языком лизнула», – вспомнил Константин, как говорили про таких в поселке, где он родился и вырос.
Он потоптался и поймал себя на том, что уходить из туалета не хотелось. Возможно, из-за попутчиков. И не то чтобы они были очень надоедливыми, эти симпатичные дед с бабкой, но слишком уж много внимания уделяли они ему, выпускнику милицейской школы, вполне самостоятельному и ответственному человеку. «Костик, съешьте пирожок, это домашняя выпечка, я сама пекла»... «Костик, вы напрасно сидите в кроссовках, ноги должны отдыхать»... «Костик, вот, почитайте газету, там очень интересная статья»... А он никакой не Костик, он лейтенант милиции Константин Головко, и никакая забота ему не нужна, потому что он действительно абсолютно самостоятельный человек, четыре года проживший без родителей, в казарме, и, мало того, что остался живым, но даже прибавил в весе три с половиной килограмма, что на последнем обследовании в училище зафиксировали бесстрастные медицинские весы. К тому же он будущий полковник, а то, может, и генерал. Так какой же он Костик?
– Генерал Головко, – представился он своему отражению. – Полковник, я для кого пишу инструкции? Вы что, забыли, что обязаны были выполнить мое распоряжение за номером таким-то еще такого-то числа? Да-да, то самое распоряжение по поводу...
Костик поморщился. Звучало фальшиво – это он определил в точности, поскольку, как-никак, был милиционером.
– Лейтенант милиции Головко! – строго сказал он и тут же убедился, что это совсем другое дело. Никакой фальши. – Я кому сказал! Пр-ройдемте, гр-р-ажданин! Если вы немедленно не подчинитесь, я буду вынужден принять меры!
В дверь постучали.
– Сейчас, сейчас! – выкрикнул Костик.
– Вас там что, не один?
Он узнал голос проводницы – дородной, средних лет тетки в сером пиджаке с петлицами. У тетки было вечно сонное и обязательно недовольное лицо.
– Почему это? – спросил Костик.
– А с кем вы разговариваете?
– Я... – Костик замялся. – Я сейчас!
Он зачем-то еще раз спустил в унитазе воду и провернул защелку дверного замка. Тетка, помедлив, словно бы нехотя отступила в сторону, давая ему выйти. Потом скользнула по Костику подозрительным взглядом и сказала:
– По двое в туалете не положено. Если только при сопровождении ребенка.
– Да один я там был, один! – с раздражением сказал Костик.
Тетка еще раз смерила его подозрительным взглядом, затем приоткрыла дверь, заглянула в туалет и внимательно все там осмотрела.
– Тогда с кем вы разговаривали?
Костик, не отвечая, отворил еще одну дверь и пошел по потертой ковровой дорожке, слыша, как тетка что-то бурчит ему вслед.
– Константин! – восторженно воскликнула седенькая старушка, будто он был ее внуком, которого она не видела по меньшей мере добрый десяток лет. В следующий момент морщинки на ее лице сложились таким образом, что «доброжелательность вообще» сменилась доброжелательностью с примесью сочувствия. – У вас нелады с желудком?
– Вот еще, – буркнул Костик, усаживаясь на свою койку и вешая полотенце на крючок. – С чего вы взяли? – Его так и подмывало сказать, что он милиционер – словно милиционеры люди особенные и никогда не испытывают проблем с желудком, – но он усилием воли подавил это желание. Он с самого начала поездки запретил себе раскрывать свою принадлежность к органам – он обычный гражданский, и точка. Костик словно назначил себе какое-то испытание, последний экзамен, хотя все положенные экзамены он сдал на отлично и закончил милицейскую школу с золотой медалью, поэтому и был безо всякого блата распределен для дальнейшего прохождения службы в столицу Российской Федерации, город-герой Москву. Хотя в чем заключалось это испытание, Костик и сам вряд ли смог бы сказать. Будто милиционеру проводники подадут более горячий чай или пассажиры пропустят без очереди в туалет... И тем не менее. Аккуратно сложенная новехонькая форма лежала сейчас в большой спортивной сумке, которая, в свою очередь, стояла в железном вместилище под койкой, и он ни при каких обстоятельствах не собирался раскрываться – путешествие инкогнито слегка щекотало нервы, потому что походило на какую-то интересную игру.
– Просто вас долго не было, – вступил в разговор супруг седенькой старушки – пожилой, изрядно облысевший мужчина. – Мы с Надеждой уже начали волноваться.
– Костик, если что, вы не стесняйтесь, обращайтесь, – сказала старушка. – У нас есть закрепляющие таблетки.
– Они хорошо помогают, – сказал старик. – И стесняться действительно нечего. В дороге такое с каждым может случиться. Недаром врачи говорят, что питание всухомятку – вернейший путь к...
– Я просто умываться ходил, – нарочито грубо сказал Костик. Затем демонстративно отвернулся и стал смотреть в окно. Краем глаза он отметил, как растерянно переглянулись пенсионеры. Кажется, обиделись.
Некоторое время они ехали молча, и только старушка периодически чересчур громко, как показалось Костику, вздыхала. Ее супруг тоже чересчур – как опять-таки показалось Костику – громко шелестел газетой и чересчур внимательно штудировал давно прочитанную статью. Ему стало неловко.
– Давайте вашу закрепляющую таблетку, – не выдержав, буркнул Костик, поворачиваясь к пожилой чете.
Старушка просияла, словно выиграла в лотерею, а ее супруг немедленно отложил газету и радостно заявил:
– Люди должны быть внимательными друг к другу. Понимаете, в наше время, с его интернетами и прочими гадостями жизни...
Завелся, – мрачно подумал Костик, искоса наблюдая, как старушка с озабоченным видом роется в сумке, тихо что-то бормоча. Кажется, она не могла найти ту самую таблетку. А ведь, черт побери, придется ее глотать...
Он опять уставился в окно и принялся убеждать себя, что такая таблетка ничуть не повредит, а даже будет очень кстати для профилактики. Подумаешь, живот у него не болит. А вдруг заболит? Вот сойдет сейчас с поезда, купит какую-нибудь шаурму, и пожалуйста. А шаурму надо будет купить непременно, – подумалось ему. Это же Москва. А в Москве все непременно должны есть шаурму.
В следующий момент его силой инерции повлекло вперед, и Костик уперся руками в стол – поезд начал притормаживать...
Он брел, закинув увесистую сумку на плечо, и глазел по сторонам. Конечно, ничего необычного, он же не из деревни приехал, но все же... Слишком уж много народу. Черт, как же здесь работать, – вдруг подумалось ему, – это ж поди, найди в такой толпе преступника... Костик с удовлетворением отметил, что в нем говорит не обычный приезжий, а милицейский профессионал, и остро ощутил чувство своей принадлежности к организации. Это показалось ему правильным. «Настоящий милиционер не знает, что такое выходные, не знает, что такое свободное время, не знает, что такое отдых», – вспомнилась ему фраза из какого-то кинофильма. Вообще-то, отдыхать он хотел, и свободное время иметь – тоже. Иначе ведь никакой личной жизни не будет, а это недопустимо – понятие «личная жизнь» для Костика подразумевало прежде всего отношения с девушкой. Неведомой, и оттого заранее еще более прекрасной, чем она, возможно, будет в реальности. До сих пор у него не было девушки, и эту неправильность следовало устранить как можно быстрее, тем более что сейчас для этого имелись все предпосылки – ведь это Москва, где просто неприлично не иметь свою девчонку.
Да вот хотя бы такую, – подумал Костик, когда в людской поток прямо перед ним влилась невысокая – это было для него очень важно, – хрупкая в плечах девица примерно его лет. Она была в обтягивающих джинсах и майке; на плече, на узком ремешке, висела придерживаемая тонкой рукой белая – в тон майке – сумочка. Девушка свернула налево, к одному из выходов из подземного перехода, и Костик, которому вообще-то нужно было пройти дальше и выбраться наверх на противоположной стороне, как-то механически свернул за ней. Очень уж жаль было ему расставаться с ее туго обтянутым джинсами низом – его конфигурация совпадала с представлением Костика о прекрасном абсолютно, на все сто. Это касалось прежде всего плавной кривизны ее ног по всей их длине, а не только в части голени, и – главное – в откровенном просвете в районе интимного места. Наличие такого просвета, как утверждали его более удачливые в отношениях с женским полом бывшие сокурсники, позволяет сделать вывод, что девчонка очень часто и охотно вступает в интимные отношения. Эта формулировка Костику очень нравилась. «Часто и охотно» – это же, черт побери, просто здорово! Ну, конечно, если в эти отношения она вступает с ним, с Костиком, а не с кем попало, будучи его девушкой…
Мысли Костика поплыли в привычном направлении. А при чем здесь просвет между бедер? – впервые задал он себе вопрос. Он что же, появляется от этих самых отношений? Или, наоборот, это просвет провоцирует у женщин такой образ поведения? Что в данном случае первично, а что вторично?
Но додумать эту неожиданную и очень интересную мысль он не успел.
– Гражданин...
Очнувшийся Костик притормозил и, с неохотой отведя взгляд от обтянутого джинсовой материей зада, столь же неохотно повернулся на голос.
– Это вы мне?
Зачем спросил, он и сам не знал. Было совершенно очевидно, что этот откормленный сержант с наглой физиономией откровенного прохиндея обращается именно к нему.
Проигнорировав вопрос, сержант кивнул на сумку.
– Предъявите.
– В смысле, что в сумке лежит? – вежливо уточнил Костик. У него было прекрасное настроение, которое не мог испортить, наверное, никто, включая какие-нибудь злобные потусторонние силы, не то что этот всего лишь сержант. Кстати, мой ровесник, – подумал Костик с превосходством. – Только я лейтенант, а этот...
– Так будем предъявлять или как? – лениво повторил сержант, не сводя с него прозрачных, навыкате, глаз. – И выйдите, гражданин, из потока. Не видите, народу мешаете.
Остановившегося Костика действительно обходили спешащие по неведомым делам люди. Всего за десяток секунд его вынужденной остановки даже успело прозвучать несколько нелестных комментариев по поводу его умственных способностей.
– А на каком, собственно, основании вы...
– Пройдемте сюда... – Сержант перестал многозначительно постукивать дубинкой о ладонь и мотнул головой в сторону пространства между двумя коммерческими киосками за своей спиной. При этом он по-прежнему сверлил Костика водянистыми глазами.
– Волоха, что тут у тебя?
Из-за спины Костика вынырнул еще один – младший – сержант. Меньших габаритов и роста, чем напарник, он говорил с набитым ртом, а в руке держал промасленный бумажный пакет, от которого исходил такой аппетитный запах, что у Костика приятно свело желудок. Шаурма, – с каким-то теплом подумал он. – Та самая, которой можно отравиться, которую не рекомендуют есть выступающие по телевизору врачи. Черт, как он мог забыть о шаурме. Это все та девчонка... Ничего, как только он разберется с этими служивыми, он немедленно купит себе такой же промасленный сверток, и...
– Да ничего, обычная проверка.
– Че, отказывается идти? – азартно что-то пережевывая, невнятно спросил младший сержант. – Так давай его сюда... – И мотнул головой в сторону пространства между двумя киосками.
– Умный, что ли? – проворчал сержант. – Без тебя я б не догадался, конечно... – И добавил уже другим тоном: – Гр-ражданин, пройдемте... Если вы не подчинитесь, я буду вынужден принять меры.
Костик принципиально решил не говорить, что он их коллега, сотрудник органов внутренних дел. Он обычный гражданин, и точка. Интересно, как у них тут с соблюдением законности. Не все же в Москве сплошь оборотни в погонах.
– Ну, пройдемте, пройдемте... – вздохнул он, делая первый шаг к киоскам. Нищий с какой-то табличкой на груди, сидящий за несколько метров от них, прислонившись спиной к кафельной стене, внезапно ему подмигнул, и Костик недовольно отвел взгляд.
– Значит, отказываетесь предъявлять? – уточнил вставший напротив сержант, указав дубинкой на сумку между ними, которую Костик поставил на землю, выбрав место почище. Хотя рядом стоял мусорник, кругом валялись окурки, бумажки и даже несколько использованных презервативов.
– Хотелось бы знать основания, на основании которых... – Костик не договорил, почувствовав, что запутался.
– Умничает! – радостно констатировал младший сержант. Он занял место рядом с Костиком. Откусив из пакета что-то с золотистым поджаристым боком, он продолжил жевать, с интересом глядя на Костика.
– Умничаешь? – спросил сержант. Он словно только и дожидался этой подсказки напарника.
– Ничего подобного, – твердо сказал Костик. – Чего в сумку-то сразу лезть. Может, стоило бы в первую очередь документы проверить? Да и самим бы для начала представиться не помешало. Короче, сначала вы должны четко мне объяснить, на каком основании хотите произвести...
Дубинка ткнулась ему в живот, и он болезненно скрючился, схватившись руками за пострадавшее место. При этом он широко раскрывал рот, но никак не мог вдохнуть так сейчас нужный организму кислород. Потребовалось всего несколько секунд такого состояния, чтобы Костик проявил малодушие, изменив решение сохранять инкогнито. Но едва он набрался сил заявить о своей принадлежности к органам, как прямо в его лицо ткнулось огромное колено в форменной черной брючине. В носу что-то хрустнуло, его пронзила острая боль, в глазах коротко полыхнула яркая вспышка, и Костик под неожиданно громко ворвавшийся в уши смех нищего с табличкой, потерял сознание...
– Очухался?
Голос был сочувственным, запах – неприятным, а темень вокруг стала постепенно рассеиваться.
– Вы кто? – спросил Костик, пытаясь сфокусировать взгляд. Человек виделся ему расплывчатым темным пятном, четко воспринимался только исходящий от него застарелый запах мочи. Такой обычно бывает, когда человек в течение длительного времени мочится в собственные штаны.
– За что взяли? – спросил человек, постепенно приобретающий все более четкие черты. Одновременно с этим усиливался запах.
– Где я? – спросил Костик, и вдруг все вспомнил. Окружающее пространство наконец обрело недостающую резкость, и сомнений не осталось. Он находился в самом обычном «обезьяннике» в обществе самого обычного бомжа. – Эй! – закричал он, не вставая со скамейки, потому что чувствовал, что из-за слабости все равно не сможет этого сделать. Его окружали три стены, сквозь решетку со входом виднелась четвертая, но он каким-то нюхом учуял, где находится милицейский «ресепшн». – Эй, кто-нибудь! – Одновременно он шарил в задних карманах джинсов, нащупывая удостоверение. Удостоверения, равно как и бумажника с деньгами, не оказалось. – Э-э-эй, кто-нибудь!..
– Ну пойми, лейтенант, – примирительно повторил уставшего вида капитан, стол которого был завален грудой казенных папок, – это же Москва, здесь и не такое случается. – Он приподнял голову, выпустил дым в потолок и загасил сигарету. Вообще-то в кабинете с небольшой открытой форточкой уже можно было не курить – экономить сигареты, просто вдыхая повисший здесь дым.
– Ну и какое, например? – не без иронии, давшейся ему не без труда, поинтересовался Костик. Он осторожно пощупал пальцами распухший нос и едва не вскрикнул – от боли и отчаяния. Его нос превратился в самую настоящую картофелину, а если вспомнить хруст, который оказался последним звуком, зафиксированным его сознанием в подземном переходе... Наверняка сломана кость. Ну, или хрящ, или что там еще ломается в носу... Но он вдруг вспомнил Пашку Рылеева, чемпиона училища по боксу, его мужественное, изломанное множественными ударами лицо с посеченными теми же множественными ударами бровями, и отчаяние отступило. Костик внезапно подумал, что, возможно, сломанный нос не такое уж плохое дело. А учитывая тот поистине ошеломляющий успех, который имел Пашка у девиц из общежития при местном камвольном комбинате... Интересно, – подумалось мгновенно воспрянувшему духом Костику, – нравятся ли москвичкам мужественные парни со сломанными носами... «Человеку во всем можно и нужно искать хорошее», – не уставал повторять курсантам Сансаныч, отставник, читавший в училище лекции по не входящей в основную учебную программу философии. «А особенно, если этот человек – милиционер. Ибо для выбравших нашу героическую профессию – это наипервейшее правило. Иначе можно попросту сойти с ума от обрушивающегося на нашего брата негатива»... При этих словах он обычно ловко нырял куда-то под трибуну, затем разгибался, резко выдыхал и пил воду прямо из горлышка графина. «Запомните, если вы твердо собрались посвятить себя служению обществу, то должны понимать, что»...
– Ты меня слышишь, лейтенант?
– Я... – Костик очнулся. – Я слушаю, да.
– Я говорю, лучше бы это дело замять, – отведя глаза, повторил капитан и снова закурил. Капитану было около сорока – возраст, в котором Костику, согласно его планам карьерного роста, будучи полковником на генеральской должности, останется только ожидать присвоения очередного воинского звания, чтобы выйти в отставку полновесным, с дубовыми петлицами, генералом. В отличие от него, капитан был явным неудачником, и это не могло не вызвать у Костика некоторого сочувствия.
– И что вы предлагаете? – прогундосил он, опять осторожно пощупав нос.
Вместо ответа капитан снял трубку стоявшего на столе добитого телефонного аппарата, набрал пару цифр и коротко приказал кому-то:
– Ко мне. Оба. Живо.
Не прошло и минуты, как за спиной Костика скрипнула дверь и чей-то виноватый голос неуверенно произнес:
– Разрешите, товарищ капитан...
Кто-то прошел в кабинет и остановился за спиной Костика.
– Проходите, чего застыли! – рявкнул капитан. – Встаньте так, чтобы лейтенант вас видел!
Справа от Костика скользнули две робкие тени. Он повернул голову.
Сержант и младший сержант ничуть не походили на себя прежних, тех, что недавно остановили его для проверки сумки. Они вышли чуть вперед, повернулись к Костику и застыли с опущенными головами, стараясь не встретиться с ним взглядом. Младший сержант опять держал пакет. Даже два. Один – бумажный, промасленный, другой – из полупрозрачного целлофана с рекламной надписью. Внутри было что-то твердое, а по тому, как держал его младший сержант – сжимая за узкий верх, – было ясно, что в пакете находится бутылка.
– Ну что, молчать будем? – опять рявкнул капитан.
– А что мы... ну, это... Чего нам ему говорить...
Спрашивал нагломордый сержант, угостивший Костика дубинкой в живот. Кто добавил ему коленом, он не знал.
– Ну, к примеру, объясните человеку, на каком основании вы его избили.
– Мы ж не знали, что он из наших, что лейтенант, – промямлил младший сержант.
– Он нам документы не показывал, – подтвердил старший.
– А вы его спрашивали? – спросил капитан. – Или решили сначала в сумку залезть?
Двое переглянулись, затем опять принялись разглядывать пол.
Заметив, что нос Костика опять стал кровоточить, капитан перегнулся через стол и вручил ему еще одну салфетку.
– Лейтенант, а хочешь тоже настучать им по мордасам? – внезапно спросил он.
Рука Костика замерла возле носа.
– Как это?
– А просто. Они будут стоять по стойке смирно, а ты... Сколько влезет, пока сам не решишь остановиться.
Вообще-то, Костику хотелось. Даже очень. С другой стороны, предложенное капитаном было такой дикостью, что просто не укладывалось в голове. Он пошмыгал носом, пробуя его продуть, и отрицательно покачал головой.
– А хочешь, я им сам, прямо при тебе настучу?
Костик посмотрел на него ошалелым взглядом. Вообще-то, в училище его учили совсем другому. Ни в одной из дисциплин не говорилось о подобных способах урегулирования правовых конфликтов.
– Ну, а вы чего стоите, остолопы! – разъярился капитан. – Человек милицейскую школу с золотой медалью окончил, приехал к нам для дальнейшего прохождения службы, ему еще начальству представляться, а вы...
Двое ожили. Младший сержант сделал шаг вперед и сунул Костику пакеты.
– Вот, это вам...
– Мы это... ну, извиняемся, короче, – буркнул старший. – Накладочка вышла, товарищ лейтенант.
– Что это? – спросил Костик, отгородившись от пакетов ладонью. Он подозревал, что в промасленном находится шаурма, но не мог определить это с уверенностью – нос потерял способность воспринимать запахи.
– Ну, компенсация, типа... – пробормотал младший сержант, застыв с протянутой рукой.
– Там коньяк, – вступил старший. – Хороший. Ну, закуска еще...
– Это взятка? – сухо осведомился Костик.
– Нет, что вы! – в один голос воскликнули двое.
– Хочешь дать делу ход? – глухо спросил капитан.
Внезапно обоняние вернулось и Костик ощутил всепроникающий запах шаурмы. Ему так захотелось вцепиться зубами в ее подрумяненный бок, что аж свело челюсти.
– Хотя бы до точки, надеюсь, подкинете? – спросил он, и капитан шумно выдохнул.
Младший сержант осторожно вложил в его руки пакеты.
– Крикните там Иванова на выезд! – с облегчением распорядился капитан. Потом посмотрел на Костика и неожиданно подмигнул, напомнив ему недавнего нищего из перехода. – Нормальный ты пацан, лейтенант, – сказал он. – Желаю тебе такой же нормальной службы. И помни... Это, брат, Москва. Здесь ушами не хлопают...
В машине Костик больше вертел головой по сторонам, не слушая словоохотливого шофера, еще одного за сегодняшний день младшего сержанта. Шаурму при нем он есть постеснялся, ну, а коньяк, само собой, отпадал тем более. Еще он старался представить себе будущее место прохождения службы. Ему почему-то виделось внушительное здание, наподобие не раз виденной по телевизору Петровки, хотя адрес, естественно, был совсем другим, кажется, едва ли не на самой окраине города.
– Приехали, – наконец объявил водила, выезжая на асфальтированную площадку, и Костик, недоверчиво оглядевшись и заметив казенного вида здание, неожиданно для себя радостно закричал:
– Я знаю это отделение! Здесь «Возвращение Мухтара» снимали!
– Да в Москве, в районах, все отделения похожи, – засмеялся шофер. Он остановил машину и протянул руку. – Ну, бывай, лейтенант. Удачи... Эй, пакеты-то возьми! – закричал он, высунувшись из машины.
Костик вернулся, забрал пакеты и решительным шагом двинулся к дверям давно не ремонтировавшегося здания...
Полковник, сидящий в массивном крутящемся кресле, закончил изучать документы, приподнял взлохмаченную голову и посмотрел на Костика тяжелым взглядом красных, словно на некачественной фотографии, глаз.

1 Следующая страница


Операция "Фроттер". Приказано внедриться! 2

– Значит, лейтенант, говоришь...
– Так точно! – гаркнул Костик, порываясь вскочить, но был остановлен взмахом огромной, как у потомственного грузчика, лапы.
– Ты это... – Полковник поморщился и потер виски, как делают в фильмах люди, у которых болит голова. – Ты бы не кричал, я нормально слышу.
– Лейтенант, – осторожно подтвердил Костик, когда молчание затянулось.
Полковник давно сидел неподвижно, уставившись в разложенные на столе бумаги, а его ладони подпирали щеки – так в училище Костика спали курсанты на самоподготовке, изображая внимательное изучение конспектов.
Внезапно полковник вздрогнул и, подняв голову, опять вперился в него тяжелым невидящим взглядом.
– Лейтенант, это хорошо... У нас как раз людей не хватает... Ну, а я полковник Бугаев. Иван Александрович. Начальник всей этой, – он неопределенно повел рукой, – конторы. – Заметив, что Костик опять собирается вскочить, он опять махнул рукой, давая отбой. На некоторое время опять воцарилась тишина, затем полковник, задумчиво глядя на Костика, сказал: – С золотой медалью, говоришь...
– Так... – Костик опомнился, виновато понизил голос: – Так точно.
– Ну, а почему в таком виде?
Костик не понял, относится ли это к его стремительно, прямо на глазах – он чувствовал это – распухающей физиономии с красным расплющенным носом, или к отсутствию милицейской формы.
– Я... Если вы насчет формы, то я...
– А чем это пахнет? – не дав ему договорить, внезапно спросил полковник.
– Это... – Костик замялся. Кабинет давно заполонил аромат шаурмы, запросто проникая сквозь плотную ткань спортивной сумки и столь же запросто перекрывая остальные запахи, в том числе и предельную – примерно как недавнюю, у капитана – задымленность кабинета.
– Похоже на шаурму, – подсказал ему полковник.
– Так точно, – неохотно признался Костик.
– Здесь, в Москве, покупал?
– Здесь, – подтвердил Костик, сочтя, что не стоит рассказывать, каким образом у него оказалась эта шаурма.
– Понятно... Ну, а что насчет физиономии скажешь?
– Да я просто... ну, это... – Костик опять колебался, признаваться ли в произошедшем, не будет ли он выглядеть в этой истории очень уж глупо, или все же... – Дело в том, что...
– Знаешь, дай-ка мне ее сюда, пожалуй, – внезапно сказал Бугаев.
– Что? – Костик растерялся.
– Да шаурму. Дай, говорю, ее мне. Знаешь, из чего ее кавказцы тут делают? Запомни, сынок, крепко... Больше никогда в жизни не покупай подобную гадость. Здесь особые правила проживания. Это тебе не Новопупкино под Старобрюховым, это тебе Москва.
– Вот... – Покопавшись в сумке, Костик разогнулся и протянул замасленный пакет через стол севшему полковнику – оказалось, тот, привстав, следил за тем, что он делает.
– Скажу ребятам, чтобы ее потом выкинули, – объяснил полковник, выдвигая ящик стола и небрежно бросая туда пакет. Затем он извлек из кармана носовой платок и с брезгливой миной вытер пальцы. – Господи, как же эта гадость воняет... А что там у тебя еще было?
Вопрос опять застал Костика врасплох. Вообще-то он думал, что полковник сразу перейдет к разговору о работе, станет вводить его в курс дела, представит будущим коллегам, и к вечеру он уже будет сидеть с сослуживцами в засаде, дожидаясь какого-нибудь современного Фокса, а тут...
– Вы о чем?
– Ну, у тебя там такой прозрачный пакет с бутылкой... Что это за бутылка?
– Коньяк, – признался Костик.
– Коньяк? – брови полковника приподнялись. – Так ты, лейтенант, считаешь, что можешь запросто позволить себе явиться на новое место службы без формы, с расквашенным носом, бутылкой в сумке и закусью в кармане?
– Простите, почему же в кармане, если я... – почему-то зацепился именно за этот несправедливый упрек Костик. – И я могу вам все объяснить. Ну, в смысле, почему я в таком виде, и... – В следующий момент его буквально подбросило на стуле от неожиданности.
– Молчать! – гаркнул полковник так громко, что подпрыгнула и пепельница. Ну, по крайней мере, зазвенела. – Если ты, лейтенант, еще раз позволишь себе перебить старшего по званию...
– Извините, – пролепетал Костик. И тут же поспешно поправился: – То есть, виноват, товарищ полковник...
– Виноват... – прорычал Бугаев. – Еще как виноват! – Некоторое время он тяжело дышал, сверля Костика не менее тяжелым взглядом, затем, что-то, вероятно, решив, хлопнул лапищей по столу. – Значит, так, лейтенант... Бутылку – немедленно сюда! – Он опять хлопнул по столу. – Получишь ее по окончании трудового дня. И запомни на будущее, что сюда, в отдел, спиртное приносить запрещено!.. Сейчас выйди за дверь, обдумай свое поведение. А когда вспомнишь, как нужно представляться по новому месту службы, возвращайся, и начнем знакомиться по новой... Исполнять! – И хлопнул по столу еще раз.
Костик встал, и медленно, чувствуя, как бешено колотится сердце, побрел на ватных ногах к выходу из кабинета.
– Золотой, блядь, медалист... – донеслось до его ушей, когда он уже закрывал за собой дверь...
Оглядевшись, Костик убедился, что в коридоре он один. Ну да, это же второй этаж, крыло, где сидит начальство, поэтому здесь относительно тихо. Опера расположились на первом, через который он недавно проходил – там, естественно, бардак, снующие туда-сюда сотрудники, посетители... Возле окна он узрел высокую урну с зеленой табличкой над ней, на которой была изображена дымящаяся сигарета, и решительно зашагал в торец коридора, к окну. Вообще-то ему не очень хотелось курить, – он и дымить-то начал только в самом конце учебы, чтобы овладеть этой необходимой милиционеру привычкой как раз к началу настоящей службы, – но сейчас это было необходимо. Иначе чем ему еще сейчас заняться. Просто слоняться по коридору? И сколько, кстати, ему нужно провести времени вне кабинета полковника, минут пять? Надо же, выставили, как нашкодившего ученика из класса, разве что за родителями не послали... Черт, но почему он такой невезучий. Ведь это первый день службы. И уже в этот первый день он нашел на свою голову столько приключений, что...
Костик бросил сигарету и решительно зашагал к кабинету с табличкой: «Начальник ОВД Митино г. Москвы, полковник И. А. Бугаев».
– Разрешите?
– Заваливай...
Его новый начальник сидел, откинувшись на спинку кресла. Руки он заложил за голову, и сейчас слегка поворачивался в крутящемся кресле туда-сюда. Против ожиданий Костика, Бугаев смотрел на него нормальным, едва ли не дружеским, взглядом. Подойдя к столу, Костик заметил, что полковник что-то жует, а запах спрятанной в стол шаурмы усилился.
– Садись, чего застыл? – Полковник прожевал, цыкнул, продувая воздухом пространство между передних зубов, и приглашающим кивком указал на стул.
Костик с удивлением отметил, что глаза полковника уже не были красными, а настроение явно улучшилось до такой степени, что создавалось впечатление – еще чуть-чуть, и он начнет весело что-нибудь насвистывать.
– Товарищ полковник, – решив, что нужно срочно исправлять положение – показать себя толковым, восприимчивым к критике сотрудником, – начал Костик заготовленную во время вынужденного перекура речь специальным, давно отработанным в контактах с начальством, бодрым тоном, но был прерван небрежным взмахом руки:
– Отставить... Выпить хочешь?
Костику показалось, что он ослышался.
– Э-э-э... виноват, товарищ полковник, не расслышал. Не могли бы вы повторить?
– Выпить, спрашиваю, хочешь? – повторил Бугаев. Он нагнулся, поднимая что-то с пола, и выставил на стол бутылку коньяка, которую потрясенный Костик немедленно опознал как свою. Коньяка в ней оставалось примерно граммов сто.
Не может быть, – подумал Костик. Все-таки я, пусть и начинающий, но все же сотрудник милиции, и потому не должен верить глазам – а только экспертизам и прочим четко установленным фактам. Так что, возможно, это вовсе не коньяк, а что-то другое, налитое в коньячную бутылку. Как принято писать в таких случаях в протоколах: «жидкость темного цвета». Так же обстоит и с принадлежностью бутылки. Пока с нее не сняты отпечатки пальцев и не установлены их владельцы, стоит придерживаться формулировки: «бутылка, похожая на ту, которую я получил в качестве компенсации за разбитый нос». Да и как полковник мог умудриться выпить четыреста граммов за те пять минут, что я курил в коридоре...
Бугаев тем временем выставил на стол стакан с коричневым осадком на донышке, бросил рядом промасленный пакет, который тут же разгладил ладонью в блин, а сверху положил кусок надгрызенной шаурмы с отпечатками зубов, по которым с помощью экспертизы можно было бы установить их владельца.
Шаурма, похожая на мою, – механически отметил про себя Костик.
– Ну, так что?
– Что? – тупо переспросил Костик.
– Будешь?
– Н-нет...
– И правильно, – одобрил полковник. Он выплеснул в стакан остаток коньяка, моментально запрокинул голову и через секунду сказал на выдохе, сдавленно: – Это была проверка. Еще не хватало, чтобы мои опера в рабочее время... – Он забросил в рот последний кусок шаурмы и, азартно работая челюстями, спросил, как показалось Костику, с надеждой: – А еще есть?
– Шаурма? – неуверенно пробормотал Костик. – Или коньяк?
– Да что-нибудь.
– Нет.
– Ну, на нет и суда нет, – с легкостью сказал полковник. Явственно повеселевший, он опять откинулся на спинку кресла, опять заложил руки за голову и некоторое время рассматривал Костика с любопытством, словно только что его увидел. – Вижу, из тебя получится хороший опер, – наконец сказал он, и гордый его оценкой Костик скромно потупился. – Ладно, пойдем, представлю тебя коллегам...
– Раздолбай на раздолбае, – ругался полковник, пока они шли по коридору. – Даже не знаю, как тебя, такого прекрасного парня, золотого медалиста, отдавать моим вурдалакам... Думаешь, это тебе кино, типа «Возвращение Мухтара 2»? Вот, посмотри, как тут все засрали... Ремонт, блядь, небось, лет сто не делали... Разве у твоего Мухтара было так, чтоб без ремонта работать? То-то и оно... А эти... – он понизил голос и кивнул на сидящих вдоль стен гражданских. – Ты только на них посмотри. Нет, ты посмотри, посмотри... Пришли, блядь, за справедливостью... А она есть, эта справедливость? Нет, ты мне ответь, есть она?
– Н-не знаю, – неуверенно сказал Костик.
– Точно тебе говорю, нет ее, справедливости... – Бугаев внезапно остановился прямо посередине длинного коридора, так, что идущий чуть позади, зазевавшийся Костик едва в него не воткнулся и, не обращая внимания на ждущих приема людей, схватил его за грудки. – Я бы, может, тоже хотел ее, этой самой справедливости, да только где ж ее взять! Где справедливость, спрашиваю, лейтенант? – Он тряхнул Костика с такой силой, что у того мотнулась голова. – Ты умный, ты медалист, ты должен знать! Что, и ты не знаешь? Вот я и говорю... – Полковник обмяк, отпустил Костика и вздохнул. Затем поправил китель, повернулся и пошел дальше. – А хочешь, сейчас зайдем в любой кабинет? Вот возьмем и откроем первую попавшуюся дверь!
– Зачем? – не понял Костик, а поскольку полковник опять резко остановился, он едва не ввинтился в него снова.
– А просто так. Покажу тебе, какие здесь разъебаи работают. И скажешь мне, как, по-твоему, я должен с такими управляться. Ты, как-никак, медалист. Да и взгляд у тебя не замылен.
– Но я... – пролепетал Костик, настороженно приглядываясь к полковнику – ему показалось, что тот стремительно пьянеет. – Я, вообще-то...
– Вот и давай, проверим! – обрадовался Бугаев и решительно рванул на себя ближайшую дверь. – За мной!
У вошедшего за полковником Костика изумленно отвалилась челюсть. В кабинете стояло четыре стола – ровно по количеству стен, и за всеми четырьмя сидели сурового вида мужчины в гражданской одежде с переплетениями на спинах и плечах ремешков плечевых кобур. Перед каждым из столов стоял стул для посетителей, но занят на данный момент был один. На стуле возле стола у входа сидел мужчина с окровавленным лицом, который пускал розовые пузыри изо рта с разбитыми губами. Он что-то жалобно мычал, а нависающий над ним оперативник в джинсах и майке с надписью «Пепси-Кола» тряс его за шиворот. Однако даже не это поразило Костика до глубины души. Гораздо большее впечатление произвела на него невозмутимость других сотрудников. Три парня в джинсах и майках как ни в чем ни бывало сидели за своими столами и занимались какими-то делами, словно окровавленный человек в их кабинете – дело совершенно обычное, не стоящее ни капли их драгоценного внимания.
– Ну, будешь еще на органы наезжать? – прорычал оперативник, не замечая вошедшего Бугаева. Он рванул окровавленного мужика за ворот светлой рубашки, раздался треск ткани, по полу звонко запрыгали пуговицы, а мужик сжался и отчаянно замотал головой.
– Что тут у вас, блядь, творится! – яростно взревел Бугаев, и только тогда кабинет пришел в движение.
– Встать, смирно! – обернувшись, заорал парень с «Пепси-Колой», и трое, неохотно оторвавшись от своих дел, с ленцой поднялись.
– Отставить! – бросил Бугаев. И не обращая внимания на топчущегося за спиной Костика, ткнул пальцем в окровавленного мужика. – Это кто?
– Товарищ генерал... – торопливо, булькая сглатываемой кровью, заговорил тот, пытаясь подняться, в то время как парень с «Песпи-Колой» удерживал его, нажимая ладонью на плечо, – я свидетель по делу о...
– Это налогоплательщик, – бодро отрапортовал опер.
– Налогоплательщик? Ну-ну... Ладно, продолжайте. Я еще к вам зайду... – с угрозой сказал Бугаев. И, сделав знак Костику, первым шагнул к выходу. – Лейтенант, за мной.
Костик опять поплелся за ним по коридору, размышляя над только что виденным. «Налогоплательщик» – наверняка бандитская кличка, – догадался он и успокоился. Иначе с чего бы полковнику отнестись к произошедшему так спокойно. Хотя, даже если он бандит, все равно, применять к подследственному физические меры, согласно уголовно-процессуальному кодексу...
– Все, приехали... – Бугаев остановился перед обшарпанной дверью, на которой висела табличка «Убойный отдел», потянул за ручку, но дверь оказалась запертой. – Ну вот, вам, блядь, пожалуйста! – свирепо прошипел он, повернувшись к Костику. – А ты говоришь, справедливость... Вот она, твоя справедливость. Знаешь, мне б вместо этих дебилов с десяток твоих Мухтаров, да провести им через бухгалтерию собачью кормежку – с них в десять раз больше толку было б! Вот ты, к примеру, знаешь, чем они там занимаются? – Костик отрицательно покачал головой, и полковник неожиданно успокоился. – Нет? Вот и я не знаю... Да только не тем, чем надо, это точно.
– Может, они на выезде? – попытался вступиться за своих будущих коллег Костик, которого заранее вдруг охватило чувство этакой корпоративной солидарности.
– Какой еще, в жопу, выезд, – буркнул Бугаев и долбанул кулаком в дверь так, что посыпалась штукатурка.
– Господин полковник! – внезапно окликнул его старик в пиджаке, на котором висела звезда Героя социалистического труда. Он поднялся со стула и сделал шаг к недовольно повернувшемуся Бугаеву. – Простите, конечно, но я хотел бы знать, до каких пор мне тут еще сидеть.
– Кто вы и по какому вопросу? – поморщившись, спросил Бугаев, стараясь дышать в сторону.
– Я свидетель. Вызван вашим сотрудником, капитаном... – старик полез во внутренний карман пиджака, извлек повестку, затем, из другого внутреннего кармана, извлек очки и принялся разглядывать фамилию. – Капитаном... капитаном, э-э-э...
За дверью кабинета наконец возникло какое-то шевеление. Послышались звуки передвигаемых стульев, затем топот идущего к двери, и полковник, тронув Костика за локоть, указал пальцем на дверь.
– Зайди к ним пока один, осмотрись, а я сейчас. Разберусь тут с ветераном, потом представлю тебя остальным, как положено.
Костик кивнул, а Бугаев, потеряв терпение, выхватил повестку из дрожащих старческих пальцев.
– Ну, чего у вас там?
Тем временем дверь, наконец, приоткрылась, и в образовавшемся проеме показалась голова с растрепанными волосами мужика лет тридцати. Костик отметил, что по щеке явно недовольного мужика протянулась красная складка, какие образуются после сна, если лицо человека долго лежало на неровной поверхности. Мужик сонно моргнул, смерил Костика хмурым взглядом, затем посмотрел на наручные часы.
– Тебя на сколько вызывали?
– Ни на сколько, – признался Костик.
– Так какого хера ты тут... – заорал мужик.
Не успел Костик ответить, как перед его глазами что-то мелькнуло, и он получил такой удар по лицу, что отлетел к противоположной стене и упал на пустые стулья для посетителей. Словно сквозь туман смотрел он на полковника Бугаева, как тот поворачивается с недоумением, будто в замедленной съемке, к двери кабинета, как багровеет в ярости его и без того розовая после коньяка физиономия, как безмолвно раскрывает он рот, кажется, крича на того, с красной складкой, мужика, как медленно поднимается его огромная лапа, сжимаясь в кулак, как этот кулак летит прямо в эту красную складку тоже раскрывающего рот мужика... И почему-то все это происходит беззвучно, – еще успел автоматически отметить Костик, перед тем как потерять сознание...

Глава 2. Больница

«Сотруднику в форменной одежде не рекомендуется посещать рынки, магазины, рестораны, казино и другие торговые объекты и увеселительные заведения, если это не связано с выполнением служебных обязанностей, а также носить сумки, пакеты, коробки и другие предметы хозяйственно-бытового назначения».

Из статьи 18 «Внешний вид и форма одежды».
Кодекс профессиональной этики сотрудника органов внутренних дел РФ.

– Оклемался?
Костик попытался приподнять голову, но она бессильно упала на что-то мягкое, по ощущениям похожее на подушку. Свет резал глаза и он щурился, пытаясь разглядеть стоящую перед ним девушку в белом платье. Ему почему-то хотелось знать, красивая ли она.
– Где я? – после паузы все же спросил он, хотя, только что, после неожиданного озарения, понял, что находится в палате, а на девушке не платье, а медицинский халат. Она оказалась не красивой и не уродиной – обычной, никакой, что не уменьшало для Костика ее ценности как женщины ни на грамм: у него вообще никогда не было ни одной, даже такой.
– В больнице. Ничего серьезного, – бойко пояснила девица. – Обычное сотрясение с потерей сознания, а я твоя сестра. Будешь принимать таблетки и слушаться врача – выпишут дня через три-четыре... Эй, эй, ты куда? – повысила она голос, заметив, что Костик откинул одеяло и пытается встать.
– В сортир хочу, – пояснил Костик, чувствуя, что мочевой пузырь распирает от скопившейся там жидкости. Пояснил без всякого смущения, потому что голова работала плохо – просто совсем никак.
– Под кроватью утка, – сказала девица. – Сам потом достанешь. А подниматься будешь, когда врач разрешит. Все, я пошла... И не вздумай нарушать режим! – остановившись в дверях и повернувшись, строго предупредила она. – Иначе... – Она не договорила, вышла.
Костик опять бессильно откинулся на подушку, почувствовал, как отозвалось болью в голове, и поморщился. Значит, к теперешнему состоянию еще придется привыкать. И в первую очередь нужно усвоить, что не следует совершать резких движений. Особенно головой. Но не успел он додумать эту мысль, как глаза закрылись и его стало безудержно клонить в сон... Как бы не обоссаться, – мелькнула еще одна, уже последняя перед окутавшей его мягкой темнотой мысль. Вот будет позорище. Как-никак, милиционер, лейтенант, золотой медалист...
– Очухался?
На сей раз голос был мужским, сиплым – такой мог принадлежать человеку, злоупотребляющему алкоголем и прочими жизненными излишествами, это Костик моментально определил с помощью стремительно обострившейся интуиции. Ведь он опер, а это налагает и обязывает.
Он приподнял голову и осторожно повернул ее вбок, на голос. Койка рядом была пустая, а на следующей лежал мужик, который с интересом смотрел на Костика. Заметив, что его заметили, мужик откинул одеяло, бодро поднялся и, обогнув незанятую койку, сел на нее с другой стороны, лицом к Костику. У мужика было худое небритое лицо и бинты вокруг головы.
– Эк тебя разукрасили, – радостно сказал он. – На улице нарвался? Дело обычное. Сейчас шпаны много, это, брат, Москва... Сам-то откуда?
– С чего ты взял, что я не москвич, – недовольно поинтересовался Костик, но мужик промолчал, только усмехнулся. – Это не шпана, это меня в милиции так, – зачем-то честно сказал он, когда молчание затянулось.
– Ни хрена себе! – сказал мужик опять радостно, словно факт избиения соседа по палате в милицейском учреждении здорово его вдохновил. – Значит, менты уже перестали стесняться, они нас уже прямо в своих участках калечить стали!
– Кого нас? – спросил Костик.
– Ну, обывателей.
– Да нет, я сам милиционер, – сказал Костик, чем поверг мужика уже в полнейший восторг.
– Надо же! Значит, вы в своих участках уже между собой деретесь!
– Да нет, это случайность... Долго объяснять, – сказал Костик, чувствуя, что у него опять начинает болеть голова, а говорить становится трудно. – Я потом расскажу... – И чтобы мужик не обиделся, не заподозрил, что он не хочет с ним общаться, спросил: – А почему койка пустая?
– Эта? – мужик похлопал по койке, на которой сейчас сидел, потом пару раз качнулся на ее пружинах своим иссушенным телом. – Так ведь известное дело. Вынесли парня ногами вперед, вот коечка и пустует.
– А что с ним было? – чувствуя, что у него неприятно похолодело в животе, поинтересовался Костик.
– С ним-то? – Мужик уже просто сиял. – Так известное дело. Сказали, что ничего особенного, что простое сотрясение с потерей сознания, что через три дня выпишут... А потом – ногами вперед из палаты. Небось, уже зарыли где-нибудь на заднем дворе, а оформили, будто он самовольно отсюда утек. У них ведь, как у ваших. Отчетность, статистика...
Костик почувствовал, что неприятный холодок в желудке окреп. Он опять с усилием приподнял голову и осмотрелся. Палата оказалась шестиместной. Кроме него и мужика, в ней находились еще трое, плюс эта зловещая пустующая койка. Остальные спали, натянув одеяла едва не на самые головы, будто в палате было холодно, и спали почему-то беззвучно – из троих не храпел никто. Вся эта картина отчего-то отозвалась в чреве Костика очередной порцией холодка.
– А что, здесь всегда все спят? – спросил он, вспомнив, что несколько раз приходил в себя, и каждый раз его окружала абсолютная тишина. Кстати, сколько он уже здесь? Кажется, около суток...
После его такого простого вопроса мужик повел себя странно. Он быстро огляделся и прижал палец к губам.
– Здесь везде уши, – шепотом сказал он. – Надо говорить очень тихо.
– Уши? – с недоумением переспросил Костик.
– Это спецклиника, – торопливо заговорил мужик, склонившись к нему, – здесь отрабатывают на пациентах новые лекарства. Этим вкололи убойные дозы какой-то гадости, вот они и спят. Уже третьи сутки, без перерыва... Так что, если хочешь жить, старайся не принимать ничего, даже если тебе скажут, что это простые витамины. Понял? Ни-че-го! – раздельно повторил мужик и опять огляделся. – Я здесь уже неделю, и жив только потому, что все лекарства, заглатываемые под контролем медсестры, потом выплевываю в раковину...
Костик некоторое время недоверчиво смотрел на мужика, переваривая полученную информацию, затем с неожиданной для себя неприязнью сказал:
– Я спать хочу... – Он с усилием перевернулся на другой бок, к стене, чтобы не видеть рожу мужика, которая вдруг стала казаться ему неприятной, и закрыл глаза. Ощутив внезапно тяжесть в мочевом пузыре, он вспомнил, что до сих пор так и не помочился. Костик опустил руку, и принялся не глядя нашаривать под кроватью утку...
– Просыпайся, к тебе пришли...
Некоторое время сонный Костик с обожанием смотрел на заурядной внешности медсестру, затем кивнул.

Предыдущая страница 2 Следующая страница


3 Оутерицкий Алексей

– А кто пришел-то? – опомнившись, выкрикнул он, но сестра уже удалилась, а в палату бодрым шагом вошли сразу трое в накинутых на плечи халатах. Первый, самый высокий и здоровенный, с небольшим, но четким шрамом над правой бровью, держал в руке увесистый на вид пакет из плотного целлофана, остальные пришли налегке.
– Ну, здравствуй, герой, – как-то неуверенно сказал детина и, оглядевшись, спросил: – Эта койка что, свободная?
Костик, не отрывая от мужика глаз, молча кивнул, вспоминая, где же он этого детину видел. И, честно говоря, было на что посмотреть. Огромный лиловый синяк, охватив глаз, расплылся дальше, оккупировав добрую половину его нагловатой физиономии, вторая половина была залеплена медицинским пластырем. Выглядел он примерно как и сам Костик, которому медсестра недавно приносила по его просьбе зеркало. Для довершения картины левая рука детины болталась на перевязи, и при каждом движении он непроизвольно морщился... Двух других, не столь колоритных, Костик видел впервые, это точно.
Трое тем временем разместились на пустующей койке, и некоторое время молчали, явно не зная, с чего начать разговор.
– Это тебе, – спохватившись, сказал детина, и здоровой правой рукой протянул Костику звякнувший чем-то стеклянным пакет. – Ну, и здравствуй, конечно, – опять спохватился он, и, поставив пакет на пол, протянул теперь ладонь.
Двое тоже осторожно пожали слегка приподнявшемуся на локте Костику кисть, затем опять наступила неловкая пауза.
– Давай-ка я тебе подушку поправлю, – сказал детина, заметив, что Костику неудобно лежать, напрягая шею.
Он привстал, и здоровой рукой заботливо, хоть и неловко, взбил Костику подушку, подложил ее так, чтобы ему было удобно общаться с гостями, затем сел и опять замолчал. Наконец, расположившийся по центру плечистый крепыш с носом-картофелиной, легонько подтолкнул его локтем в бок, и детина, прочищая глотку, прокашлялся, как делают люди, собирающиеся, но не решающиеся заговорить. Затем почесал пятерней затылок и как бы нехотя пробормотал:
– Ты это... ну, извини, короче. Случайно так вышло.
И только после этих слов Костика осенило. Он вспомнил, где этого детину видел – только тогда по его щеке, которая сейчас была залеплена пластырем, пролегала ярко-красная складка.
– Так это ты... – тоже пробормотал он.
Теперь разом заговорили все трое.
– Понимаешь, мы тогда как раз всю ночь в засаде просидели, – сказал третий, самый щуплый, с тонкими губами, комплекцией примерно с Костика, что он отметил не без удовлетворения, – домой решили не возвращаться – куда домой под самое утро, если скоро уже на работу собираться пора...
– Решили поспать часок прямо в кабинете, – словно подхватывая эстафету, продолжил плечистый, – ну, кто-то забрался на стол, кто-то сдвинул стулья, прилегли...
– А тут как раз ты, – закончил детина, и опять почесал затылок. – Ну, я спросонья не разобрался, вот и... Но ты тоже виноват, ты же не сказал ни хрена, что ты наш новый сотрудник!
– Ага, – пробурчал Костик, чувствуя, что сейчас это можно себе позволить, что сейчас ему вообще все можно – это завтра или послезавтра этот детина станет его начальником, и тогда... – А то ты мне дал хоть слово сказать.
– Ну, извини еще раз, – пробормотал детина, и приложил ладонь к сердцу. – Нам ведь тогда даже этот час толком поспать не дали. Набежали посетители, стали в дверь молотить...
– Все стучат и стучат... – опять подхватил эстафету крепыш.
– Лезут и лезут... – закончил третий, комплекции Костика.
– Да, извини... Я ж не представился... – Детина опять протянул руку: – Капитан Сергеев.
– Старлей Приходько... – Это был крепыш.
– Старший лейтенант Ванин...
– А где тебя так разукрасили? – спросил Костик, когда повисла очередная неловкая пауза. – Тоже в засаде?
– Да нет, это Батя. Ну, за тебя...
– Батя?
– Ну, Бугаев, – пояснил Ванин.
– А-а-а, точно... – Костик вспомнил, что видел перед тем, как окончательно отрубиться, и кивнул.
– Да ты б в зеркало на себя тогда посмотрел, – словно частично оправдывая свои действия, сказал капитан Сергеев. – Ну как по такой роже не звиздануть, если она в кабинет к тебе лезет...
– Ладно, проехали, – сказал Костик. – А что там? – Он указал глазами на пакет.
– Это для ускорения поправки, – пояснил Приходько. – Ну, мы тут скинулись, раз уж такое дело вышло...
– Ты пей, не сомневайся, – быстро взглянув на часы, подытожил капитан. – Там коньяк. Настоящий, не паленый, из дорогих... Ребята, все, погнали. – Это он бросил уже своим. – Нам в засаду скоро, еще подготовиться надо... – Это опять предназначалось для Костика. – Короче, не болей, лейтенант...
Вошла улыбающаяся медсестра.
– Все в порядке?
Костик вспомнил предупреждение соседа по палате, и улыбка сестры внезапно стала казаться ему фальшивой. Он настороженно смотрел, как она выкладывает на его столик разноцветные таблетки, затем спросил:
– Это что?
– А все, – бойко ответила сестра. – И лекарства, и витамины – полный комплект. Будешь исправно глотать – через три дня выпишешься.
– Ногами вперед? – буркнул Костик, и сестра посмотрела на него с недоумением:
– Что-что?
– Ничего, – опять пробурчал он. Затем сгреб таблетки в пятерню и бросил все в рот. А когда сестра вышла, поспешно выплюнул все в свою утку...
– Оклемался?
Голос был знакомым. Открывший глаза Костик несколько секунд рассматривал склонившегося над ним человека, затем резко откинул одеяло и попытался вскочить, но мощная лапа осторожно, но сильно надавила ему на грудь.
– Ты чего, медалист, распрыгался... Тебе лежать положено. – Полковник Бугаев обогнул его кровать и бухнулся задом на жалобно скрипнувшую койку. – Свободная?
Костик кивнул. Некоторое время он смотрел на Бугаева, не решаясь спросить, затем все же набрался смелости и одними губами прошептал:
– Товарищ полковник...
Бугаев посмотрел на него с недоумением, но все же подался вперед, склонился над Костиком, и они стали похожи на двух заговорщиков.
– Чего? – тоже прошептал Бугаев.
– А это правда, что отсюда всех пациентов выносят ногами вперед? Ну, что это специальная клиника, в которой на больных испытывают новые лекарства и применяют не опробованные методы лечения?
Нависла короткая, пропитанная все тем же недоумением пауза. А в следующий момент Костик едва не оглох от громового хохота, которым разразился Бугаев.
– Ты... ты с чего такое взял, медалист... – утирая слезы, поинтересовался полковник. – Это же ведомственная МВД-шная больница... Мне, между прочим, не так-то просто тебя сюда определить было. Здесь сплошь старшие офицеры лежат, а ты, мало того, что лейтенант, мы ведь тебя даже оформить толком не успели...
– Да я... – Костик внезапно все понял и со злостью посмотрел на мирно спящего долговязого с бинтами на голове.
Перехвативший его взгляд полковник тоже мгновенно все понял, и не поленился встать. Он неспешно обогнул койку, зашел к спящему с другой стороны и всмотрелся в его лицо.
– Кажется, я его знаю, – сказал он, вернувшись. – Если не ошибаюсь, это майор Вершинин, из Кировского РОВД. Известный весельчак и любитель розыгрышей.
– А почему те беспрестанно спят, словно мертвые? – глухо спросил Костик.
Полковник опять проследил за его взглядом и пожал плечами.
– Скорее всего, просто отсыпаются. Здесь же сплошные менты. Где им еще отдохнуть от службы и жен, как не в больнице... – Он посмотрел на наручные часы. – Ладно, мне пора. Я всего-то на пять минут заскочил. Уж больно с тобой несуразно все как-то вышло... А это у тебя что?
Услышав, как звякнуло стекло, Костик скосил взгляд и обнаружил, что нога полковника зацепила оставленный операми пакет. Он совсем о нем забыл и уснул, даже не засунув пакет в тумбочку.
– Это... это, товарищ полковник...
– Ого! – Глаза догадавшегося Бугаева недоверчиво округлились. – Лейтенант, ты что же, опять за свое взялся?
– В смысле? – выдавил из себя Костик.
– В смысле, даже в больнице не можешь обойтись без коньяка и закуси... – Полковник выгреб из пакета бутылки и расставил их на тумбочке. Его глаза явственно заблестели. Он еще покопался в пакете и вынул теперь несколько крупных апельсинов.
– Это опера принесли, – поколебавшись, выдал Костик своих новых коллег. – Компенсация как бы...
– А-а-а... ну, тогда ничего. А я уж было подумал, ты и здесь продолжаешь.
– Да я, товарищ полковник, вообще не пью.
– Это правильно! – одобрил тот, не отрывая глаз от бутылок.
Внезапно за дверью послышались легкие шаги, и Бугаев быстро спрятал все в тумбочку. В палату заглянула медсестра.
– Головко, вам надо отдыхать, – строго сказала она.
– А я что делаю? – с нарочитой ворчливостью огрызнулся Костик. Сестра Лена как бы взяла его под усиленную опеку, и ему это очень нравилось.
Лена окинула взглядом полковника в форме, поколебалась и ничего не сказала. Дверь захлопнулась.
– Опера, говоришь... – задумчиво проговорил Бугаев. Тумбочка словно притягивала его массивное тело. Он пересел к ней поближе, положил сверху ладонь и принялся постукивать по крышке пальцами.
– Так точно... – не зная, что сказать, подтвердил Костик.
– Знаешь, он может быть паленым, – наконец сказал Бугаев. – Не дай бог мой новый опер отравится – никогда себе этого не прощу... Надо бы провести экспертизу. Стакан есть?
– Только этот. – Костик кивнул на белый пластиковый стаканчик возле ладони полковника, из которого недавно пил сок.
– Годится... – Бугаев решительно раскрыл тумбочку, извлек коньяк, в момент расправился с пробкой, набулькал полный стакан, запрокинул голову, крякнул и посмотрел на Костика повлажневшими глазами. – За что я тебя люблю, опер... – сказал он, – так это за адекватное восприятие действительности...
– Что, уже обед? – удивился полковник, заметив, что медсестра вкатила нагруженную тарелками тележку. Он сидел красный, распаренный, словно после хорошей бани, фуражка и китель были небрежно брошены рядом, на койку, а коньяка осталось уже полторы бутылки. Соседи Костика по палате ходили на цыпочках, стараясь им не мешать... – Хорошая дивчина, – одобрительно бросил Бугаев, рассматривая удаляющуюся сестру. – Ты, опер, не тушуйся, бери ее за те самые места, и, как только выпишут, волоки к себе домой. А то и прямо здесь под одеяло затяни. Можешь считать это приказом...
– Кстати, о жилищном вопросе... – начал Костик, радуясь, что разговор сам собой подрулил к насущной для него теме. – Ну, насчет, как вы говорите, домой... Мне ведь, как сотруднику, общежитие полагается. А с этой чертовой больницей я...
Полковник остановил его взмахом волосатой лапищи.
– Подожди, опер... – Он посмотрел на размазанную по тарелке кашу и сглотнул. – Значит, насчет жилища... – Он хотел продолжить, но опять посмотрел на кашу и внезапно спросил: – А почему ты не ешь? Остынет ведь.
– Да ну ее, – скривив физиономию, сказал Костик. – Второй день уже давлюсь. Все каша, каша...
– Я должен лично проверить, чем тут травят моих лучших оперов, – сказал полковник. Он решительно схватил алюминиевую ложку, и не более чем через минуту тарелка заблестела, словно была вымыта каким-нибудь рекламируемым чистящим средством. – Ты прав, дрянь какая-то, – проворчал полковник, облизывая ложку. – А еще нет?
Костик развел руками. Тут раздался очередной звонок, которых Бугаев принял сегодня уже немереное количество, и на сей раз он, не глядя, кто звонит, просто отключил телефон и засунул его в нагрудный карман рубашки.
– Значит, насчет жилища, – скручивая пробку с третьей бутылки, повторил полковник. – Считай, опер, тут тебе здорово повезло... Короче, нам буквально на днях выделили деньги на явочную квартиру. Представляешь? Годами бомбардировали министерство запросами, получали от них исполненные под копирку отписки, а тут... А ужин у вас тут скоро? – внезапно спросил он.
Костик посмотрел на часы.
– Через час.
Полковник тоже посмотрел на часы.
– Черт, забежал, называется, на минутку... Ну да ничего. Разве для грамотного руководителя может быть что-то более важное, чем работа с подчиненными.
– Вы насчет квартиры что-то хотели сказать, – осторожно напомнил Костик.
– А, точно! – Полковник хватанул стакан, закусил долькой апельсина и продолжил: – Так вот. Учитывая необходимость заботы о молодом пополнении, я принял решение... – Он выдержал паузу и просто, без пафоса, сказал: – Будешь вселяться, короче.
– Спасибо, товарищ полковник! – выкрикнул не ожидавший такого щедрого жеста Костик. От возбуждения он хотел встать, но был остановлен жестом Бугаева. – Неужели настоящая квартира? И мне ничего не придется за нее платить?
– Ничего. Ну, только за свет, газ, воду и прочие коммунальные услуги. Правда, квартира не отдельная, на такую выделенных министерством средств оказалось недостаточно. Это коммуналка, но, как мне доложили, всего с одним соседом. Думаю, уживешься.
– Конечно, уживусь, товарищ полковник! – с энтузиазмом воскликнул Костик.
– Ну, и не следует забывать, что по документам эта квартира все-таки числится как конспиративная, для встреч с агентурой.
– А что это значит?
– Значит, что периодически наши сотрудники будут встречаться на твоей жилплощади со своими агентами. Ничего страшного, просто время от времени тебе будет предлагаться погулять часок на улице, только и всего. Я же со своей стороны постараюсь, чтобы такие встречи происходили как можно реже. Пусть наши опера встречаются со своими осведомителями по каким-нибудь кафе и паркам, как и раньше. А то и вообще не стану им говорить, что квартиру, наконец, выделили. Живи спокойно. Нравишься ты мне, ну что тут поделаешь! – Полковник хватанул еще один стакан и обрадованно уставился на вкатившую тележку медсестру. – Ага, вот и наш ужин приехал...
Костик посмотрел на развалившегося на свободной койке Бугаева, вышел в коридор и тут же наткнулся на спешащую куда-то медсестру.
– Ты куда? – спросила она, остановившись.
– Покурить.
– Смотри, – строго сказала Лена. – Тебе ходить рановато еще.
– Ага, завтра выписывают, а ходить все рановато, – пробурчал Костик, который изо всех сил старался походить на тертого, битого жизнью опера. Он смотрел вслед сестре, пока та не скрылась за углом, затем побрел на лестничную площадку, где стояла специальная скамейка для курения.
Там, говорят, женская душевая, – вспомнил Костик от кого-то услышанное, глядя на обшарпанную стену. И его мысли тут же приняли обычное в подобных случаях направление. Фантазии о женщинах вообще занимали практически все время его бодрствования... Эх, – мечтал, затягиваясь сигаретным дымом, Костик, – хорошо бы сейчас оттуда выбежала красивая, абсолютно голая девчонка. Нет, лучше не совсем девчонка, лучше пусть она будет постарше. Да, точно, такая, лет тридцати, опытная, с мокрыми распущенными волосами и изумительными ногами... «У меня украли одежду, господи, что делать! Мужчина, вы не могли бы мне помочь...» И тогда он... А что, кстати, он? Костик закурил еще одну сигарету. Как любой еще только начинающий курильщик, с чистыми пока легкими, он мог скурить их несколько штук подряд... А он... А он подойдет и накинет на дрожащую от холода женщину свою больничную куртку из пижамного комплекта. Потом обнимет ее... Нет, он стиснет ее грубо за талию, чтобы она почувствовала силу его рук. Точно! Он стиснет ее дрожащее тело и скажет: тебе повезло, крошка, что ты наткнулась на меня, лучшего опера Москвы, пострадавшего при задержании особо опасного. Короче, если ты просто хочешь согреться, носи мою куртку, я не буду в претензии, даже провожу тебя до твоей палаты. Если же ты хочешь любви... Нет не так. Если же ты хочешь настоящей животной любви с настоящим крепким мужчиной, который познал и горечь утрат, и...
Додумать он не успел. Внезапно в коридоре раздалось шлепанье босых ног, и на площадку стремительно выбежала абсолютно голая женщина с мокрыми распущенными волосами и длинными загорелыми ногами. Прикрывая грудь ладонями, она посмотрела на Костика безумными глазами и простонала:
– Мужчина, у меня украли одежду! Господи, кому могла понадобиться моя больничная одежда, и что мне теперь делать!
Из пальцев Костика выпала сигарета. Он таращился на женщину, не в силах сообразить, что ему предпринять.
– Я... ты... если ты хочешь любви с крепким... – Он попытался встать, но ватные ноги не позволили ему это сделать. – Я... животной любви...
Женщина смерила его невидящим взглядом, развернулась и опять убежала в коридор...
Костик брел к своей палате и чувствовал, как сильно дрожат колени. Галлюцинация, – убеждал себя он. Это немудрено. Если человека приложить головой, как приложили меня... Если он, к тому же, выбрасывает в утку назначенные врачом таблетки, если он даже не ест кашу, а просто лежит и смотрит в потолок...
Услышав за спиной внезапно зазвучавшие возбужденные голоса, Костик остановился и прислушался. Он сразу узнал голос тараторящей Лены: «Представляешь, мылась в душе, а кто-то над ней подшутил! Бежит по коридору совершенно голая, шарахается от всех подряд!» Что ответил Лене другой голос, он не расслышал. Раздался веселый девичий смех, и Костик, сплюнув, побрел по коридору дальше. Зайдя в свою палату, он вдохнул заполонивший ее алкогольный перегар, посмотрел на богатырски храпящего полковника Бугаева, разметавшегося на соседней койке, и лег на свою, накрывшись одеялом с головой. Пошло оно все к черту...
Проснувшись ночью от звука звонко бьющей о железо струи, он не сразу сообразил, что это полковник мочится в его утку. Остро запахло алкоголем.
Черт, как бы он меня случайно не обоссал, – озабоченно подумал Костик. В темноте-то да спьяну... Он, не поворачиваясь, бесшумно натянул одеяло на голову и принялся вспоминать ту, голоногую. Черт, как же это он опростоволосился. Лучший опер Москвы, вашу мать...

Глава 3. Новоселье

«Нормы и правила служебного этикета предписывают сотруднику воздерживаться от употребления напитков, содержащих алкоголь, накануне и во время исполнения служебных обязанностей; курения табака в общественных местах, образовательных и иных государственных учреждениях, во время несения службы, а также на ходу и в движении; беспорядочных половых связей».

Из статьи 8 «Общие правила поведения».
Кодекс профессиональной этики сотрудника органов внутренних дел РФ.

Костик позвонил еще раз, и, убедившись, что открывать ему никто не собирается, только сейчас удосужился прочитать, что написано на табличках под двумя кнопками звонков. «Крылов Б. Е. – 1 зв.», «Винкель А. В. – 2 зв.». Так... Крылов, очевидно, это мужик, который съехал. Полковник, кажется, называл какую-то простую фамилию. А Винкель... Что же это за Винкель такой. Костику представился вредный мужик в шляпе и с длинными пейсами, из этих, в черных сюртуках, которые не жрут свинину и прикидываются жутко набожными. Он пожалел, что не слушал полковника внимательно. Он до того обрадовался новости про квартиру, что тут же принялся, естественно, фантазировать, как будет водить в нее девиц. Лучше бы позаботился о ключе, – раздраженно подумал Костик. Хотя нет, ключа у полковника почему-то не было. Ну да, точно. «Сам разберешься, лейтенант», – вот как он тогда сказал. «Неужели мой лучший опер не договорится со вторым жильцом по поводу какого-то сраного ключа. Считай, это дополнительная проверка твоих деловых качеств, медалист».
Дверь отворилась так резко и неожиданно, что Костик испуганно отпрянул. Перед ним стояла женщина в халате почти до пят, с бледным, без косметики, лицом, и бигуди в волосах слегка неестественного рыжего цвета. Наверное, она бесшумно прокралась по коридору и какое-то время рассматривала ничего не подозревающего Костика в глазок, поскольку до момента открытия двери он не слышал ни звука. Лет женщине было где-то пятьдесят. Он скосил глаза вниз и обнаружил, что обута она в мягкие домашние шлепанцы с помпончиками на носках. Ног фактически не было видно, только изящные лодыжки. Конечно, он предпочел бы видеть вместо нее девчонку в коротком халатике и на высоких каблуках, но...
– Может, вы окажетесь столь любезным, что сообщите о цели вашего визита? – сухо спросила вскинувшая подбородок женщина. Кажется, она перехватила взгляд Костика, и эти его разглядывания ей не очень-то понравились.
– Я... это... – пролепетал он, злясь на себя за то, что опять предался каким-то грезам и, естественно, перестал контролировать ситуацию, в то время как настоящий опер не имел на такую небрежность права. – Я новый жилец, – сделав голос твердым, сказал он. – Хочу видеть этого, как его... – Он метнул взгляд на таблички. – Винкеля, вот. – Костик опять опустил глаза на ее лодыжки и через секунду его охватил еще один приступ злости – он почувствовал, как к паху прилила кровь. Член моментально отвердел и в стремлении подняться уперся в штаны. Черт, надо немедленно заводить девчонку, иначе...
Незнакомка поджала выразительных очертаний губы.
– Винкель перед вами, – сказала она. – И если вы новый жилец, то должны иметь ключ.
– Подождите! – вскрикнул Костик, вдруг осознав, что она собирается захлопнуть перед его носом дверь. – Я... – Он лихорадочно соображал, что бы ему такое сказать, чтобы переубедить женщину закрывать. – Я из милиции!
– Я знаю. И что? Вам должны были выдать ключ.
– А то, – внезапно по-настоящему разозлившись, что опять проявляет слабохарактерность, а еще больше оттого, что затвердевший член уже давит на материю трусов так, что даже появилось болезненное ощущение, нарочито грубо сказал Костик. – Извольте подчиниться, барышня! – И мысленно зааплодировал себе за эту «барышню» – Вам удостоверение показать, или, может, еще лучше, пистолет?
Губы женщины опять поджались. Она смерила Костика уничижительным взглядом, развернулась и молча удалилась вглубь квартиры. Пока он, закрывая дверь, разбирался с замком, жиличка, очевидно, уже скрылась в своей комнате, и через минуту Костик опять оказался в затруднительном положении: не считая трех дверей, ведущих в сортир, в ванную и кухню, в коридоре было еще три двери жилых комнат, а какая являлась его, он не знал. Он просто не заметил, за какой из дверей скрылась его соседка, а табличек на них, естественно, не было.
Некоторое время Костик стоял, напряженно вслушиваясь, но не уловил ни единого звука, способного подсказать ему, в какой из комнат находится сейчас его соседка. Почему-то стараясь ступать бесшумно, словно проводил какую-то секретную операцию, он прошел по коридору, и наугад, повернув ручку, толкнул от себя ближайшую дверь. Через секунду перед ним предстала голая по пояс госпожа Винкель. У Костика безвольно отвалилась челюсть. Вместо того чтобы извиниться или быстрее захлопнуть дверь, он стоял, остолбенев, и пялился между полами распахнутого халата, помимо воли шаря глазами по небольшой, но очень привлекательной груди. По правде сказать, это была первая женская грудь, увиденная им в натуре... Продолжалось это около двух-трех секунд, а на четвертую, сделав решительный шаг вперед, Винкель закатила ему такую пощечину, что у Костика потемнело в глазах. Дверь, на внутренней стороне которой оказалось зеркало – причина, по которой соседка здесь стояла, – захлопнулась, и еще несколько секунд Костик стоял неподвижно, чувствуя, как у него подкашиваются колени и – черт бы побрал! – еще сильнее пульсирует и без того твердый член. На ватных ногах он добрел до кухни и, не снимая с плеча сумки, бессильно брякнулся на первый же подвернувшийся стул.
– Хотя вы и милиционер, я бы попросила вас соблюдать порядок. – Язвительный голос раздался над самым его ухом, и Костик вскочил от неожиданности – эта стерва с помпончиками опять подкралась совершенно бесшумно! – Дело в том, что вы сидите на моем стуле, – прошипела Винкель.
Ничего не отвечая, Костик осторожно протиснулся мимо стоявшей в дверном проеме Винкель, и побрел к предположительно своей комнате. Он наперед знал, что она, естественно, заперта, а ключа у него, так же естественно, нет. И что ему в этой ситуации делать, совершенно не представлял. Он сделал несколько шагов по полутемному, давно требующему покраски стен коридору, и остановился перед дверью комнаты, которая теперь номинально принадлежала ему, но в которую еще надо было как-то попасть. Третью дверь он сбросил со счетов, потому что в уголках ее косяков пауки уже успели сплести паутину, полковник же говорил, что мужик, живший до Костика, съехал совсем недавно. Довольный своими дедуктивными талантами, Костик даже слегка повеселел. Но тут же, заметив, что застывшая в проеме Винкель продолжает за ним следить, с трудом подавил желание выругаться. Повернув голову, он посмотрел на соседку многозначительно, надеясь, что его немой вопрос «какого хрена ты тут стоишь и пялишься на меня» она поймет правильно, но чертова баба и ухом не повела. Все так же неподвижно она стояла, и все так же неотрывно смотрела. Костик осторожно повернул дверную ручку, нажал. Как и следовало ожидать, дверь не поддалась. Он опять повернул голову к Винкель, посмотрел на нее с нескрываемым раздражением.

Предыдущая страница 3 Следующая страница


Операция "Фроттер". Приказано внедриться! 4

– Закрыто, – зачем-то сообщил он, хотя только что дал себе обещание не говорить ни слова – пусть эта стерва думает, что хочет. В конце концов, у него права на часть кухни и другие удобства, и он может на своей территории делать что угодно. К примеру, засесть на кухне или в сортире, ходить по коридору, сесть в нем на табуретку, если она не принадлежит Винкель... – У меня ключа нет, – теперь зачем-то добавил он, и прозвучало это уже совсем жалко.
– Кто бы сомневался, – сказала чертова соседка все так же язвительно. Кажется, для общения с ним она выбрала определенный тон и не собиралась от него отказываться. – Но вы же милиционер.
– И что? – искренне не понимая, куда она клонит, буркнул Костик.
– Ну так и откройте без ключа, как это делают ваши в кино.
Конечно, она откровенно издевалась, хотя, честно говоря, Костик и сам думал о чем-то подобном. Единственное, что его останавливало – он отдавал себе отчет, что сделать это не так-то просто. Слишком маленькая у него масса, чтобы запросто высадить дверь плечом. Да и разогнаться здесь негде. А если бы даже и было, где, разве можно было наскакивать на чертову дверь с наскока под взглядом этой карги. Вот, небось, было б ей веселье... Кстати, с какого хрена она вообще торчит дома? Время, вообще-то, рабочее. Похоже, она нигде не работает. Тогда на какие средства живет? Костик быстро, по-милицейски, как бы видя себя со стороны и испытывая гордость за свою хватку, прокрутил возможные варианты. Криминал, существование на средства любовника, работа время от времени? Для настоящей прокачки у него не было достаточно данных. Пробить бы эту суку всерьез, через базы данных и опрос знакомых...
– Вы что-то сказали? – спохватившись, спросил он. Черт, надо же, зафантазировался.
– Я спрашиваю, долго вы собираетесь тут стоять?
– А вам-то что? – нарочито грубо сказал Костик и выругал себя за это. Мальчишество. А он все же офицер. И вообще. Настоящий опер должен уметь устанавливать контакты хоть с самим чертом, а он не может найти общий язык с какой-то Винкель. Так, что мы имеем... Надо признать, довольно миловидна. В молодости, наверное, была вполне ничего, даже красивой, да и сейчас, честно говоря, совсем не выглядит увядшей – скорее наоборот... Черт, опять встал член. Надо бы его поправить, но ведь эта сука не отводит от него глаз... Так, что еще. Обстановка в квартире, насколько он успел отметить за считанные мгновения, пока не получил по роже, обычная, без шика, но и не полное старье, которое разве что выбросить и забыть. Подпольным производством или сбытом наркотиков занимается вряд ли, разве что хорошо маскируется. Так, что еще... Бандерша? Тоже вряд ли. Хотя... Черт, мало, мало у него для этого данных. Думай, лейтенант, думай... – Что вы сказали? – Очнувшись, он в очередной раз выругался про себя. Опять замечтался, сыщик. Разоблачитель, мать твою. Какая, в жопу, бандерша, какая, в жопу, сбытчица наркоты. Может она и вовсе отставная балерина – они, кажется, выходят на пенсию едва ли не к сорока, вот она и сидит теперь дома, мается от безделья.
– Я спросила, долго ли вы собираетесь здесь стоять, – терпеливо повторила чертова баба.
– А вам что за дело?
Разговор, похоже, пошел по кругу. Да и какой это разговор.
– Я, знаете ли, не привыкла, чтобы где-то в коридоре моей квартиры болтался незнакомый человек, – сухо пояснила Винкель.
– Я здесь тоже не посторонний, я здесь живу, – в тон ей ответил Костик. Он подошел к Винкель и опять протиснулся мимо нее, потому что эта стерва и не подумала посторониться. – Где здесь моя территория? – Поскольку столов на довольно просторной кухне было ровно два, а его согнали со стула, стоявшего возле двери, можно было сделать дедуктивный вывод, что стол дальний, тот, обшарпанный, покрытый газетами, возле которого красовалась табуретка, на вид словно принесенная со свалки, и является его собственностью. Третьего стола не было, зато вон, кажется, место, где он недавно стоял. Ну да, на полу даже отпечатались четыре темных квадратика от его ножек. Дедукция... – Не дожидаясь ответа, он прошел к своему месту, и хотел было брякнуться на свою табуретку, но, подумав мгновение, опустился на нее очень и очень осторожно. И не зря, потому что она скрипнула и заметно покачнулась – Костик даже едва не вскочил, потеряв на миг равновесие. Единственное, что его удержало от этого – боязнь нарваться на какое-нибудь язвительное замечание со стороны этой чертовой бандерши-балерины.
Та некоторое время смотрела на него, поджав губы, затем неопределенно хмыкнула, и так и осталась стоять, сверля Костика изучающим взглядом. Даже на свой стул не присела.
– Есть хотите? – неожиданно спросила она.
Это действительно прозвучало настолько неожиданно, что старательно отворачивающийся от нее Костик не мог не повернуть головы.
– Нет, – сказал он, чувствуя, как в желудке его сок едва не прожигает стенки своего вместилища. Последний раз он ел вчера, в больнице, это было жидкое картофельное пюре. Он уже сто раз пожалел, что отказался от комковатой манной каши на завтрак. Сейчас бы он умял ее, наверное, порции три, пусть она вся бы состояла из сплошных комков, да только кто ж ему даст. Надо было купить хотя бы шаурмы по дороге, да вот опять что-то не сообразил.
– Борщ, – словно не слыша его, сказала Винкель. – Такой густой, наваристый, домашний. – И, словно решив окончательно его добить, закончила: – С мясом, конечно.
– Я... – пролепетал Костик, уже почти ощущая, как растекается этот мясной борщ по его пищеводу, – я... Мне бы инструменты. Ну, чтобы комнату вскрыть. У вас нет чего-нибудь подходящего?
Кстати, таким образом заодно и словно невзначай пробьем ее на наличие специфических инструментов для взлома, – похвалил себя за вдумчивый подход к создавшейся проблеме Костик. Молодец, опер!
– Если милиционеры не считают излишним мыть руки перед едой, равно как и после посещения туалета, попрошу вас проследовать в ванную, – опять не слушая его, сказала соседка, предполагаемая бандерша и организатор сбыта наркотиков. – Можете воспользоваться моим мылом. А поскольку полотенца у вас наверняка тоже не имеется, можете вытереться таким синим, оно на батарее висит, там увидите...
Через двадцать минут отяжелевший Костик откинулся на спинку стула, на который его любезно усадила госпожа Винкель, посоветовав побыстрее выкинуть ненадежную табуретку съехавшего из квартиры Крылова Б. Е., и вздохнул. Он умял две огромные тарелки борща с мясом и чувствовал себя как удав, набивший брюхо целой стаей отборных кроликов.
– Спасибо, – сказал он и замялся. Не называть же ему эту славную отставную балерину по фамилии. Похоже, вряд ли она являлась бандершей или главой наркомафии; внезапно прорезавшаяся милицейская интуиция твердо подсказала ему это. – Спасибо, э-э-э...
– Аделаида Вильгельмовна, – подсказала ему балерина.
Ни хрена себе, – чуть было не вырвалось у Костика. Разве есть такие имена, да еще в сочетании с такими отчествами.
– Спасибо, Аделаида... Вильгельмовна, – послушно повторил он и солидно представился: – А я лейтенант милиции, Константин Иванович Головко... Что такое? – с недоумением спросил он, когда услышал веселый заливистый смех.
– Ну какой вы Константин Иванович, – еле выговорила Аделаида Вильгельмовна. – Посмотритесь в зеркало. Вы же Костик!
Костик хотел было объяснить, что он целый лейтенант и оперуполномоченный уголовного розыска, причем убойного отдела, но осадить эту женщину, причастность которой к торговле живым товаром и наркотиками все же, пожалуй, оставалась под вопросом, он не успел. Коридор заполнили звуки звонков, причем, определить, кому они предназначались, не было возможности. Двойные, одиночные, длинные и прерывистые – они заставили развеселившуюся так неожиданно Аделаиду Вильгельмовну нахмуриться вновь. Жестом остановив начавшего подниматься Костика, она направилась в коридор, а он, поколебавшись, двинулся за ней. Реакция соседки, посмотревшей в дверной глазок, его насторожила – Костик пожалел, что не имеет при себе оружия. В который раз уже он подумал, что работники правоохранительных органов должны ходить с пистолетами не только в служебное время, и непонимание таких элементарных истин не делает чести руководству МВД.
Аделаида Вильгельмовна обернулась, посмотрела на него неуверенно, затем щелкнула замком и отступила в сторону. В следующий момент Костику показалось, что у него начались галлюцинации, но, одновременно, с этим, пришло облегчение. К ним в квартиру не вломился преступный элемент – в коридор, покачнувшись, грузно ступил полковник Бугаев в сбившейся набок фуражке. Не надо было обладать опытом работника спецмедслужбы, чтобы сразу понять – шеф Костика изрядно пьян. Его лицо было красным, движения размашистыми, а коридор мгновенно наполнился густыми алкогольными парами.
С откровенным удовольствием обозрев соседку Костика с ног до головы, он с грациозностью медведя склонился и, не успела Аделаида Вильгельмовна отдернуть руку, как к ее кисти с громким чмоканьем приложились губами. Соседка покраснела и попыталась высвободиться. Полковник тем временем метнул в Костика строгий взгляд, и так же строго сказал:
– Чего стоишь, лейтенант? Принимай гостей.
– Я... Иван Александрович, я...
– Не понял... – Бугаев отпустил руку Аделаиды Вильгельмовны и тяжело задышал, продолжая сверлить Костика все тем же строгим взглядом. – Новоселья что, разве не будет?
Теперь покраснел Костик. Он как-то и не подумал, что полковник может запросто зарулить к нему в гости. Хотя, чего там. Ведь он сам и выхлопотал ему эту квартиру.
– Я... товарищ полковник, я... – опять жалко залепетал он. – Понимаете, моя комната оказалась заперта, а ключи... – Он собрался с духом. – А ключей вы мне так и не дали.
Какое-то время полковник не отводил от Костика недоуменного взгляда, а тот старался выдержать его, не моргнув.
– А ломать не пробовал, опер? – наконец с усмешкой поинтересовался Бугаев. – Замок потом новый поставишь, всего и делов. А можешь и этот оставить. Подремонтируешь потом дверь, и все.
– Да я...
– О, господи, ну вот что с такими делать, – словно апеллируя к Аделаиде Вильгельмовне, сказал полковник. И, вздохнув, опять с удовольствием окинул опять зардевшуюся соседку Костика откровенным мужским взглядом. – И это мой лучший опер... Ладно, показывай, где твоя конура.
Костик подвел его к своей комнате и неуверенно сказал:
– Я, вообще-то, как раз у Аделаиды Вильгельмовны про инструменты спросил, только вот не успел ничего предпринять. Тут вы пришли.
– Инструменты? Какие инструменты? – нахмурившись, переспросил Бугаев. Сообразив, он опять вздохнул и отстранил Костика легким движением лапы, которой, наверное, мог бы при надобности сдвинуть и слона. Не успел Костик опомниться, как Бугаев встал, примериваясь, перед дверью, потом сделал решительный шаг вперед, и дверь, снесенная мощным плечом, с оглушительным треском ввалилась внутрь вместе с не удержавшим равновесия полковником. – А ты говоришь, инструменты... – проворчал он, с кряхтеньем поднимаясь сначала на колени, затем вставая на ноги. Он принял у Костика поднятую с пола фуражку, пару раз стукнул ее, отряхивая, о ляжку, и, оглядевшись, небрежно бросил ее на старую тумбочку у входа. Комната оказалась не пустой. Похоже, старый жилец уезжал отсюда налегке – такого качества мебель при желании можно было набрать на любой помойке. – Эту штуку потом поставишь, – сказал Бугаев, бросив косой взгляд на напрочь слетевшую с петель дверь. – Да и что тут воровать... А, главное, кому. – И он бросил очередной откровенный взгляд на Винкель.
Аделаида Вильгельмовна, щеки которой еще вовсю пылали, смотрела на полковника с неподдельным восторгом. Когда Бугаев повернул к ней всклокоченную голову, она смутилась и, не издав ни звука, скользнула по коридору к себе. Бугаев посмотрел ей вслед, затем неожиданно подмигнул тоже неожиданно для себя смутившемуся Костику.
– Ишь, какая... Строгая, небось.
– Да я, Иван Александрович, еще не успел с ней толком...
– Ага, как познакомиться, так он не успел, а как борщ ее сожрать, так пожалуйста. Небось, тарелки две сразу навернул?
– Откуда вы знаете про борщ? – изумился Костик, но полковник пропустил его вопрос мимо ушей. Он обвел взглядом комнату и поджал губы.
– Да, мебелишка – того... – резюмировал он. – Хотя... клопов нет, и ладно... Ну так что, лейтенант, проставляешься?
– Конечно! – радостно сказал Костик. – Я сейчас, только в магазин сгоняю. Я быстро, одна нога здесь, другая там!
– Слышь, лейтенант, – бросил ему в спину Бугаев, и Костик остановился на пороге. – Там, внизу, машина стоит... Скажи шоферу, что он может быть свободен. Чувствую, новоселье может затянуться. – Бугаев посмотрел в сторону комнаты Винкель и добавил: – В случае чего на такси домой доберусь.
Костик радостно кивнул и побежал вниз. По крайней мере одна проблема на сегодняшний день была уже решена – вопрос с ключом отпал напрочь.
Вскоре трое сидели на кухне, подобно старым знакомым. Для посиделок использовали любезно предоставленные госпожой Винкель стулья и прочный табурет, потому что полуразвалившуюся табуретку Крылова Бугаев приказал Костику выкинуть немедленно, что тот и исполнил, заодно узнав, где в районе его проживания находится мусорный контейнер... Некоторая натянутость исчезла после первых же выпитых рюмок. Аделаида Вильгельмовна, в считанные минуты успевшая снять бигуди, переодеться в красивое платье до колена, надеть туфли на высоких каблуках и накраситься, летала подобно молоденькой. За те же считанные минуты она соорудила такой роскошный стол, выставив из своего холодильника все наготовленное, наверное, на неделю вперед, что у двух представителей закона разбегались глаза. Даже насытившийся борщом Костик активно молотил все, что попадалось под руку, о полковнике же нечего было и говорить. Всего за какой-то час он лично успел приговорить бутылку коньяка и умять продуктов, которых могло хватить на добрый десяток гражданских. Только что Костик радовался своей предусмотрительности, что купил аж четыре бутылки коньяка, угрохав на это все свои сбережения, но сейчас ему казалось, что и этого может не хватить. По его оптимистичным прикидкам, имевшим место всего час назад, после незапланированного новоселья у него должно было остаться около двух бутылок, которые он рассчитывал оставить на всякий пожарный случай, и с которых должна была начаться его самостоятельная жизнь. Эти бутылки можно было поставить в какой-нибудь шкафчик, временно заменяющий бар, и держать для гостей или удовлетворения собственных потребностей, чтобы было как в кино: утомленный бытом или пресыщенный светской жизнью, хозяин особняка садится вечером перед камином и, положив ноги на невысокий столик, неспешно потягивает коньячок, обдумывая какие-то дела и рассеянно поглядывая на пламя... Теперь эти мечты испарялись прямо на глазах, рассеивались подобно дыму в чистом небе. Ни о каких образовавшихся благодаря новоселью заначках и речи идти не могло. Если и дальше все пойдет такими темпами, ему попросту придется бежать в магазин еще раз. И ведь следовало учесть, что полковник здорово набрался еще до приезда сюда. Это что ж за богатырь такой его начальник!
А тот уже сидел, скинув китель, в расстегнутой до пупа рубашке, обнажив несвежую майку, и бросал плотоядные взгляды на хозяйку. Та, раскрасневшаяся от нескольких рюмок коньяка и мужского интереса, время от времени одаривала полковника кокетливым взглядом и тут же опускала глаза. Костик же внезапно поймал себя на мысли, что своего начальника он прекрасно понимает. Принарядившаяся и подкрасившаяся Винкель выглядела неожиданно возбуждающе. У нее оказались весьма недурные ноги с хорошо развитыми икрами, которые, однако, при этом не выглядели чрезмерными, плюс хорошая осанка и наличие талии. Еще Костик отметил с некоторым, под воздействием спиртного сходящим на нет неудовольствием, что у него по-прежнему твердеет в паху, стоит только ему бросить на эту чертову Винкель взгляд.
– Знаешь, кто перед тобой сидит? – тем временем периодически басил Бугаев, одобрительно хлопая Костика по спине с такой силой, что тот едва не падал со стула. – Нет, скажи, Аделаида, знаешь? – Винкель смущенно хлопала ресницами и мотала головой. – Это мой лучший оперативник, – пояснял ей полковник, который видел Костика, равно как и тот его, всего в третий раз, и его лапища в очередной раз ложилась на лейтенантский загривок. – Скоро думаю представить его на старлея, – запросто плел полковник, и Костику очень хотелось в это верить. – Прикинь, Ада, – по-простецки обращался он к улыбающейся Винкель, и при этом нельзя было сказать, что он слишком быстро перешел на «ты», потому что на «вы» он не обратился к ней вообще ни разу. – Золотой медалист, гордость нашего РОВД! Ему б еще Мухтара, так они вдвоем таких бы дел наворотили! Нет, Адка, ты веришь или нет!
– Верю, – мурлыкающим голоском поддакивала Аделаида Вильгельмовна, и отводила подкрашенные глазки.
– Ты, небось, спортом занималась? – неожиданно запросто спросил полковник, когда она в очередной раз направилась к холодильнику. И столь же запросто, как с завистью отметил еще немножко стесняющийся, невзирая на выпитое, Костик, уставился на ее ноги.
Винкель опустила глаза.
– Балетом, – кокетливо ответила она, и изрядно опьяневший Костик едва не вскочил от возбуждения.
– А я, между прочим, так и подумал! – победно выкрикнул он, с трудом усидев на стуле, чем привел соседку в еще большее смущение. – Нет, честное слово, Иван Александрович, я, как только ее увидел, именно так и подумал!
– Да верю, верю, – одобрительно бросил полковник и подмигнул зардевшейся от открытого обсуждения ее достоинств Винкель. – Говорю же, мой лучший опер. Враз тебя, Адка, расколол.
– Нет, правда, я, как только посмотрел, я как-то сразу именно про балет... – бормотал Костик, как-то вдруг позабыв про свои недавние подозрения о причастности Аделаиды Вильгельмовны к сутенерству и торговле наркотиками...
– Эх, – крякнул через какое-то время полковник, заметив, что его подчиненный уже клюет носом, – как опер он, конечно, хорош, но вот держит пока маловато.
– Ничего, – не без подначки заметила Аделаида Вильгельмовна, – я уверена, что с таким опытным руководителем лейтенант этот пробел быстро восполнит.
Некоторое время полковник смотрел на нее непонимающе, заметно налившимися кровью глазами, затем оглушительно расхохотался.
– Ладно, Ада, – наконец сказал он. – Пойдем-ка мы с лейтенантом... Что-то совсем парня развезло. Ты тут как, сама с посудой справишься? А то смотри, я человек военный, я запросто...
– Идите уж, – так же по-свойски сказала Аделаида Вильгельмовна...
Проснувшийся Костик некоторое время не мог понять, почему он лежит на полу, и чей это богатырский храп заполнил неизвестно какое помещение, конкурируя с жесточайшими алкогольными выхлопами. Голова жутко болела, а во рту пересохло. Может, он напился, и его забрали в вытрезвитель? Но постепенно к нему возвратилась относительная ясность мышления. Он вспомнил, как его волок куда-то полковник Бугаев, как перед этим – перед этим ли? – он же зачем-то вышиб дверь его комнаты, как они сидели с этой... а, точно, Аделаидой... Аделаидой... черт, какое там у нее отчество... Впрочем, неважно...
Какое-то время Костик боролся с острым желанием немедленно очистить желудок, потому что боялся пошевелиться, чтобы не вызвать очередной приступ головной боли, а еще он сомневался, что сможет найти в темноте ванную или туалет. Где в его собственной комнате включается свет, он тоже не знал. Едва он справился с позывами тошноты, как храп прекратился, заскрипели пружины металлической кровати, и чья-то рука пошарила возле самой его головы. Звякнула бутылка, и через миг он в полной тишине отчетливо услышал бульканье переправляемой в чье-то горло жидкости. Судя по звукам, его шеф за один присест отхлебнул не менее трети бутылки.
– Лейтенант... – Услышав хриплый голос, он вздрогнул. – Лейтенант, ты где?
– Здесь, товарищ полковник, – отозвался Костик. Чтобы хоть как-то соблюсти субординацию, он приподнялся на локте. – Вы что-то хотите?
– Я много чего хочу... – проворчал Бугаев. – Да ты лежи, лежи, я сам... – Раздалось кряхтенье, опять заскрипели пружины, и возле головы Костика, судя по звуку и запаху, от которого приступы тошноты возобновились, опустились ноги в несвежих носках. – Черт, где тут у тебя свет, лейтенант?
– Не знаю, товарищ полковник. – Костик нашел в себе силы сесть на полу.
– «Не знаю», – проворчал, передразнивая его, Бугаев. – Что ты вообще знаешь, опер... – Он встал и грузно протопал к проему, где до его появления в этой квартире была дверь. – Ты это... – Судя по звукам, полковник яростно скреб какую-то часть своего тела. – Ты ложись на кровать, чего на полу валяешься. А я это... Схожу, короче, проверю, как там наша балерина. Вишь, дверей-то нет, ей там, небось, страшно... Женщина, как-никак.
Какое отношение имело отсутствие двери в его комнате с предполагаемыми страхами Аделаиды Вильгельмовны, Костик не понял, но послушно кивнул, словно полковник мог его видеть.
– Понял, – на всякий случай продублировал он голосом.
Полковник опять что-то поскреб – судя по звуку, теперь, кажется, уже в другом месте.
– Ну и спи, раз понял, – наконец сказал он. – Не забудь, что тебе завтра на службу.
Опять послышались грузные шаги, затем полковник чертыхнулся, потом раздался грохот, как будто упало что-то вроде жестяного корыта, опять чертыхание, и, наконец, громкий стук кулаком по дереву.
– Адка, это я, открой! Ада!
Полковник еще долго стучал и ругался, пока, наконец, совсем в другой стороне коридора не скрипнула дверь, и женский голос не произнес тихо:
– Я здесь. Кто это?
Костик понял, что полковник стучался в сортир. Опять послышался грузный топот, опять упало что-то звонкое, жестяное, Бугаев опять чертыхнулся, опять скрипнула дверь и, наконец, наступила тишина. Костик полежал некоторое время, прислушиваясь, но больше из коридора не доносилось ни звука. Тогда он прислушался к своим ощущениям, прикидывая, сможет ли вытерпеть до утра без сортира, и ему показалось, что сможет. Вставать очень не хотелось, потому что голова, к счастью, вроде чуть-чуть успокоилась, и ему вовсе не хотелось спровоцировать очередной приступ боли резкими телодвижениями. Он осторожно, преодолевая буквально сантиметр за сантиметром, стараясь держать голову в одном положении, поднялся и забрался на скрипучую сетку кровати без матраца.
Как он пойдет завтра на службу, Костик даже представить себе не мог. Так сильно он напился впервые в жизни. С другой стороны, и новоселье в его жизни тоже было впервые, как и собственное жилище, разумеется.
Пошло оно все к черту, – подумал он, погружаясь в сон. Дожить бы до утра, и ладно. Утром и будем думать. В конце концов, полковник в том же положении. А я буду просто равняться на старшего по званию...

Глава 4. Похороны ветерана

«Сотрудник-мужчина должен быть всегда аккуратно подстрижен, тщательно выбрит, опрятно и со вкусом одет, может умеренно использовать парфюмерию».

Из статьи 18 «Внешний вид и форма одежды».
Кодекс профессиональной этики сотрудника органов внутренних дел РФ.

Чьи-то сильные руки трясли Костика, а он никак не мог проснуться.
– Нет, ну что ты будешь с ним делать... – услышал он сквозь сон чей-то знакомый хрипловатый голос. – Лейтенант Головко! Приказываю встать!
Повинуясь чувству долга, которое оказалось сильнее похмельного сна, Костик вскочил и вытянулся в струнку. Через секунду, сонно помаргивая, он разглядел перед собой на удивление свежую и даже чисто выбритую физиономию полковника Бугаева, и вспомнил все, разом.
– Виноват, товарищ полковник...
– Еще как виноват, – добродушно пробасил тот. – Что коньяка на опохмелку не припас.
– А разве... – Костик попытался включить не соображающую пока голову и припомнить, остался ли после вчерашнего коньяк.
– Да шучу, – все так же добродушно сказал Бугаев. – Я перед работой не пью. Думаешь, твой начальник не может руководить отделом, не приняв на грудь пару сотен граммов?
Вообще-то Костику показалось, что полковник уже приговорил примерно половину бутылки, иначе с чего бы у него было такое благодушное настроение и откуда бы взялись силы на утреннее бритье, но, естественно, озвучивать свою мысль он не стал.
– Да нет, конечно, – пробормотал он. – С чего бы мне так думать.
Полковник взглянул на наручные часы и стал серьезным.
– Значит, слушай мою команду, опер, – деловито сказал он. – Даю тебе двадцать минут на помыться, побриться и перессать. Затем приходишь на кухню, и после быстрого пайкования поступаешь в распоряжение старшего по званию, то есть, в мое. Все понял? Вопросы есть?
– Вопросов нет.
– Выполнять.
И Костик побрел искать свою сумку, до разгрузки которой у него так и не дошли вчера руки...
Когда он относительно бодрым шагом, с прояснившейся после умывания головой, которую дополнительно продержал под струей холодной воды несколько минут, вошел на кухню, его ожидал сюрприз. Кухня превратилась в настоящую милицейскую штаб-квартиру. Включивший телефон полковник сидел за столом, отдавал кому-то команды и принимал рапорта. Перед ним лежал толстый ежедневник, в который он по ходу разговоров вносил какие-то пометки. Тут же, усиливая сходство со штабом, суетилась официантка, то есть, тоже удивительно свежая и какая-то помолодевшая Аделаида Вильгельмовна. Она обслуживала личный состав – то есть готовила штабным офицерам нечто, что скворчало сейчас на сковородке, распространяя весьма аппетитный даже для похмельных желудков запах. В какой-то момент, устав прижимать трубку к уху плечом, полковник включил громкую связь, и сходство с полевым штабом усилилось. Кухню заполонили голоса подчиненных, и в какой-то момент Костик узнал голос Сергеева, того самого капитана, который обеспечил ему кратковременный отдых в больнице.
– Товарищ полковник, я с вечера со своими в засаде сидел. Ну, по делу Паленого. Вот, только что засаду сняли. Не пришел, стервец, по адресу. Придется информатора трясти.
– В засаде сидел... И что? – настороженно поинтересовался Бугаев, по тону подчиненного почувствовав какой-то подвох.
– Ну, я не успеваю на похороны, – оправдывающимся тоном сказал Сергеев. – Может, вы пошлете кого-то другого? – И поспешно добавил: – Мне б домой хотя бы на полчасика зарулить. Ну, перекусить, там, сменить носки, побриться... О сне я даже и не мечтаю, товарищ полковник.
Бугаев чертыхнулся. Он поморщился, что-то обдумывая, сделал очередную пометку в блокноте и неохотно сказал:
– Хорошо, Сергеев. Езжай домой, брейся. Только имей в виду. Если узнаю, что ни в какой засаде ты не сидел, что ты мне тут туфту прогоняешь, так я тебя тогда...
– Да что вы, Иван Александрович! – с такой искренней обидой воскликнул капитан, что даже Костик понял – врет. – Да разве я позволил бы себе...
– Отбой... – Бугаев, не дослушав, нажал кнопку окончания связи, и тут же набрал чей-то номер. – Володя? Нет, ничего не меняется. Машину подашь к тому месту, где ты высадил меня вчера. Только вот... – он быстро взглянул на часы, что-то прикидывая, – минут бы на десять раньше. Сможешь? Вот и хорошо... Все, отбой.
Он вздохнул, с явным облегчением отодвинул телефон, и, обведя взглядом присутствующих, с воодушевлением потер руки.
– Ну, вот и все. Чего застыл, лейтенант? Присаживайся. А ты, – он повернулся к хлопочущей соседке Костика, – давай, тоже, заканчивай там. Нам с опером работать пора. Наша служба, знаешь ли, и опасна и трудна. – И, не стесняясь, хлопнул ее по заду.
Порозовевшая Аделаида Вильгельмовна поправила халат, метнула быстрый взгляд в Костика, потом перевела его на полковника.
– Ничего, здесь все свои, – отмахнулся тот. И, посмотрев на Костика, официальным тоном, от которого тот едва не вскочил, сказал: – Лейтенант Головко. Извещаю вас, что я провел ночь в коридоре, возле комнаты уважаемой госпожи Винкель, охраняя ее покой. В этом и состоит наша служба, охранять покой доверившихся нам граждан. Вам все понятно?
– Так точно! – гаркнул Костик, все же вскочив.
– Вот и прекрасно, – поморщившись и жестом опустив Костика обратно, на табуретку, подытожил Бугаев. – Тогда приступаем к завтраку, товарищи офицеры и примкнувшие к ним гражданские лица...
– Сейчас на кладбище, потом, как всегда, на точку, – глядя в бритый, толщиной в ляжку взрослого человека, затылок молча кивнувшего водителя, распорядился Бугаев.
Он расположился сзади, а Костика усадил на переднее сиденье. С точки зрения Костика это было лучшее пассажирское место, и будь он начальником, он бы только спереди и ездил. Говорят, некоторые усаживаются назад, чтобы дистанцироваться от шофера соответственно табеля о рангах, но вот, например, Костику, будь он хоть генералом, было бы на все это наплевать, он бы все равно ездил спереди. И удобно, и демократично. И почему Бугаев залез сейчас назад, он не понимал. И, кстати, он всегда так ездит, или сел туда только сегодня? Если только сегодня, значит, в этом есть какой-то умысел и это как-то связано с ним, Костиком. Эту ситуацию не мешало бы тщательно прокачать, что-то тут нечисто.
– Опять о херне думаешь, лейтенант?
Костик вздрогнул.
– Это почему еще, товарищ полковник?
Он развернулся корпусом к начальству и уставился на Бугаева вопросительно. Тот, кажется, уловил в его голосе тщательно скрываемую обиду, потому что добродушно усмехнулся.
– Ну, а о чем ты еще можешь думать, – обосновал он свое мнение, чем заставил Костика еще больше насупиться. – Ладно, лейтенант, не обижайся. Ты мне вот что лучше скажи. Знаешь, куда мы сейчас едем?
– Знаю, – уверенно сказал Костик. Он опять повернулся к полковнику, и опять подумал, что на переднее кресло его посадили с умыслом. Чтобы он так вот и вертелся всю дорогу, отвечая на вопросы начальства. С другой стороны, эти домыслы выглядели нелепыми. С чего это Бугаеву над ним изгаляться. Он мужик хороший, это чувствуется сразу. И к Костику отнесся очень даже доброжелательно, вон и капитана за него отмудохал, и в больницу лучшую определил, и квартиру пробил, и даже на новоселье пришел... Костик посмотрел на Бугаева с обожанием, и твердо повторил, показывая, что он не какая-нибудь там размазня, а к тому же хорошо контролирует обстановку, четко фиксируя малейшие детали происходящего: – Знаю, конечно. На кладбище. Ну, на похороны.
– А почему именно мы туда едем, знаешь? – словно экзаменуя его, продолжил Бугаев, и Костик опять уверенно подтвердил:

Предыдущая страница 4 Следующая страница


5 Оутерицкий Алексей

– Естественно. Потому что капитан Сергеев отпросился. Вы, как мудрый руководитель, разрешили ему передохнуть, и сейчас едете туда вместо него. А меня просто прицепом, наверное, взяли, потому что потом все равно поедете на «точку», ну, то есть, в наш отдел. И заодно подбросите меня. Верно?
– Верно, – сказал полковник. – Верно, да не совсем. Но то, что ты четко врубаешься в детали, цепко схватывая картину происходящего, это, конечно, хорошо... – Это, он, наверное, имел в виду, что Костик грамотно уловил смысл состоявшегося разговора, когда полковник врубил «громкую». – Кстати, ты знаешь, кого сегодня хоронят, и зачем я все-таки взял тебя с собой? Потому что тебя я захватил не просто так, не потому, что нам просто по дороге.
Костик замялся лишь на секунду. Его постепенно освобождающийся от алкоголя мозг прокачал ситуацию очень быстро.
– Предполагаю, хоронят сотрудника, – сказал он. – Возможно, бывшего. И кто-то из нашего отдела должен присутствовать, чтобы отдать ему дань памяти. А зачем меня... – Он опять думал не более секунды. – Наверное, чтобы я побыстрее окунулся не только в рабочую обстановку, но и... ну, чтобы прочувствовал некоторые нюансы милицейской атмосферы вообще. Я же из училища только... И не знаю пока, как наши хоронят своих товарищей, отдавая им последние почести, и прочее в том же духе. Правильно?
– Ну прямо Шерлок Холмс какой-то, – сказал Бугаев. Костику при этом показалось, что он быстро поднес что-то к губам, тут же что-то негромко булькнуло, и полковник убрал руку вниз. – Нет, Володь, ты слышал? – Шофер, не поворачивая головы, кивнул. – Шерлок Холмс и инспектор Лосев в одной упаковке, так сказать... – Костик с облегчением зафиксировал, что голос Бугаева звучит добродушно, а подначки в его тоне – едва-едва. – Но ты опять прав, лейтенант... Только, взяв тебя с собой, я преследую еще одну цель. Может быть, даже, куда более важную, чем демонстрация той самой атмосферы. Похороны и почести – это только внешняя, так сказать, сторона. Есть еще и внутренняя. И я хочу показать тебе, лейтенанту, суть некоторых вещей. – Теперь Костик, хоть и искоса, но вполне четко уловил, как Бугаев опять быстро приблизил руку к губам. Опять что-то булькнуло, и полковник негромко крякнул. – Хочу показать тебе, лейтенант, где и как ты закончишь в итоге свой путь, если, конечно, будешь служить честно, как Леонид Павлович... – Костик догадался, что это имя сотрудника, которого хоронят. – Потому что в ином случае ты закончишь этот путь в Нижнем Тагиле... И это даже хорошо, что все так совпало, что ты в самом начале своей службы увидишь все собственными глазами. Подумай над тем, что я тебе сказал, лейтенант...
– Есть подумать, – четко ответил Костик, и остаток пути старательно делал сосредоточенный вид.
– Приехали, – негромко объявил водитель. Это было первое сказанное им за всю поездку слово. Он вылез, огромный и несокрушимый, как платяной шкаф, обошел машину и открыл полковнику дверцу.
– Ну, ты мне как бабе, прямо... – проворчал полковник, однако вылез с кряхтеньем вполне довольным.
Костик вылез сам...
Церемония, вопреки его опасениям, не оказалась чересчур формализованной. По крайней мере, никому не пришлось стоять по стойке «смирно» или делать что-то подобное, и ему не пришлось сооружать театрально-скорбную маску на физиономии. Все походило на похороны обычного гражданского лица, кем, собственно, и являлся безвременно усопший, отставной милицейский майор, Леонид Павлович Боровой. Нет, многие были в милицейской форме, присутствовали, кстати, и довольно высокие чины, вплоть до двух генералов, но обстановка не была сугубо официальной. Наверное, неплохой был мужик, – подумалось с любопытством осматривающемуся Костику. Они слегка опоздали, и сейчас полковник тихо ходил среди пришедших проводить усопшего, тепло здоровался со старыми знакомыми, издалека кивал тем, кого знал заочно, понаслышке... Ну да, Бугаев вряд ли станет зря кого-то восхвалять. Вот только фамилия у мужика какая-то нехорошая, совсем как у этого ворюги, ну, который в паре с Новодворской работает на американцев...
Костик уже в который раз посмотрел на трех курсантов милицейского училища во главе с дородным прапорщиком. Курсанты были вооружены автоматами Калашникова. Будет салют, – сообразил Костик. И подумал: салаги, всего лишь второй курс. Настоящей оперской работы еще не нюхали, а я вон уже в первый день службы сотрясение при исполнении получить успел...
– Опять замечтался? – услышал он над ухом насмешливый голос незаметно подошедшего со спины шефа.
– Н-никак нет, – сказал Костик.
Они переговаривались тихо, почти шепотом, потому что над могилой кто-то уже произносил речь. Единственное, что тяготило во всей этой процедуре Костика, это некоторая затянутость действия. Казалось, каждый хотел сказать о покойном хотя бы пару теплых слов.
– Замечтался, замечтался, – убежденно сказал полковник. – Ты, лейтенант, забыл, что я сам из оперов. И из неплохих, если без излишней похвальбы.
– Кто б сомневался, – уважительно сказал Костик. И спросил: – А ему что, и салют положен?
– А, уже мечтаешь, как над тобой в свое время целая почетная рота в небо палить будет? – догадался Бугаев. И не успел Костик возразить, сказал: – Да нет, в общем-то. Это друзья такую вот последнюю почесть пробили. Уважали его... Вон, генералов двух видишь? – Костик кивнул. – Ученики его. Когда-то он их, салаг молодых, безусых, вроде тебя, натаскивал, жизни учил... И неплохо, видать, научил, если они время нашли, чтобы на похороны приехать. Они ведь не по долгу службы и не для галочки, а чисто по велению души. Наверняка отменили ради этого какие-то дела...
Они стояли довольно далеко от могилы, потому что все ближайшее к ней пространство было запружено провожающими усопшего в последний путь. Внезапно Костик заметил, что на противоположной стороне кто-то в гражданском делает им какие-то знаки и сообразил, что это, конечно же, сигналят ничего не замечающему полковнику.
– Иван Александрович... – тихо позвал он и проследивший за его взглядом Бугаев тихо выругался.
– Черт, – с досадой пробормотал он, – мне только речей сейчас толкать не хватало...
Однако он, извиняясь, стал послушно пробираться через толпу, а Костик пристроился к нему в кильватер, как хрупкое суденышко за мощным ледоколом. Полковник встал в изголовье могилы и прокашлялся.
– Сейчас короткое слово скажет полковник Бугаев, бывший сослуживец Леонида Павловича, – объявил кто-то, кого Костик не смог разглядеть сквозь обступающую его людскую массу, и полковник прокашлялся еще раз.
Бугаев начал. Сначала он говорил тихо и даже стоящий всего в нескольких метрах Костик различал только отдельные словосочетания типа «карающий меч правосудия», «пламенный борец с преступностью», и прочие штампы. Внезапно, когда он слегка отвлекся на свои мысли, разглядывая неожиданную в этом скопище милиционеров симпатичную девчонку, наверное, чью-то родственницу, произошли какие-то изменения. Люди перестали перешептываться, а затем относительная доселе тишина превратилась в абсолютную. Костик с сожалением отвел взгляд от упруго выпирающей под тонким свитерком женской груди, и навострил уши.
– Ну, что еще добавить... – в этой наступившей тишине сказал Бугаев. – Собственно, добавить-то особо и нечего. Многие тут все нужное, правильное, уже сказали до меня... Это был не коррумпированный милиционер, и просто честный, правильный во всех смыслах человек. И как всякий честный, не умеющий подстраиваться человек, честно помер от цирроза печени... – Кругом стали переглядываться, послышался легкий гул голосов. – Да, Леонид Павлович совершенно не умел притворяться, подстраиваться под сиюминутные веяния времени, – после короткой паузы выдал Бугаев. – Потому и не стал прикрываться всяческими там, больше подходящими для изнеженных гражданских, ишемическими болезнями сердца... – Словно очнувшись, он вдруг уловил устремленные на него непонимающие взгляды, заметил отвисшие челюсти родственников и, спохватившись, поспешно вернулся к накатанному: – И он никогда не пресмыкался перед начальством и бандитами... – Вышло как-то двусмысленно, словно два этих понятия шли в одной связке, и полковник опять взял паузу. Он покашлял, якобы прочищая горло, и скорбно опустил голову, давая понять, что все важное уже сказал.
Его потихоньку принялись оттеснять от могилы, освобождая место очередному оратору, а Костик, забыв о чьей-то грудастой родственнице, задумался, сможет ли он в свое время так же честно помереть от цирроза печени, и будут ли над его могилой звучать такие скупые, и оттого такие еще более весомые, слова.
В чувство его привел троекратный залп холостыми патронами – три раза одиночными, довольно слаженно, хотя и палили салабоны. Все стали разбредаться, огромная людская масса раздробилась на множество небольших кучек, двинувшихся между могилами, а между ними, в свою очередь, резво сновали распорядители, давая указания, кому в какой автобус садиться, где стоят сами автобусы, и объясняя, где находится место поминок, если кто-то намеревался добраться своим транспортом. Прикинув количество гостей, Костик подивился размаху скромного погребения отставного бескорыстного майора, но так и не решился спросить у Бугаева, на какие шиши их всех будут поить и кормить в ресторане, в котором были назначены поминки. Может, в конце концов, кто-то из родственников этого майора был крупным бизнесменом, или деньги выделила организация милицейских ветеранов.
– К машине, – коротко бросил полковник. Он постоянно промокал пот со лба носовым платком, и чувствовалось, как хочется ему снять китель. Костик, в своей рубашке с короткими рукавами, даже поймал себя на чувстве вины – за то, что он почти не потеет. – Такие вот дела, лейтенант, – неизвестно в связи с чем сказал, уже усевшись на заднее сиденье, Бугаев. Костик опять не уловил, что за предмет он опять быстро поднес ко рту, а потом так же быстро сунул во внутренний карман кителя. Затем полковник шумно выдохнул, отчего Костика обдало ядреными парами алкоголя, и выдохнул еще раз, уже умиротворенно: – Давай к нам, Володя...

Глава 5. Первый рабочий день

«Сотруднику не рекомендуется демонстративно выставлять на рабочем месте подарки, сувениры, дорогостоящие письменные приборы; посуду, столовые приборы, чайные принадлежности».

Из статьи 21 «Оформление и содержание служебных помещений».
Кодекс профессиональной этики сотрудника органов внутренних дел РФ

– Надо же, – словно в никуда и никому бросил капитан Сергеев, клацая клавишей компьютерной мыши. Его взгляд не отрывался от монитора. – Лейтенантов нынче полковники на работу возить стали.
Костик непроизвольно покраснел. Ему уже выделили стол, который он с помощью старлея Ванина припер в кабинет из подвального помещения, где у завхоза хранилась давно списанная мебель, и он гордо восседал сейчас на своем первом в жизни рабочем месте, сияя, подобно нашедшему бесхозный дипломат с миллионом баксов. Разве что компьютера у него пока не было, как у коллег по работе.
– Так случайно вышло, – после паузы, во время которой он решал, надо ли ему оправдываться, пробормотал Костик. – Полковник за мной заехал, хотел посмотреть, как я устроился.
– Надо же, какая забота, – опять словно в пустоту бросил Сергеев. – И как ты устроился, кстати?
– Комнату снял, – осторожно сказал Костик.
Полковник предупредил его, что о служебной квартире никто знать не должен. Иначе житья от оперов не станет, – сказал он. – Будут таскаться туда день и ночь с разными блядьми, а оно тебе надо? И Костик был полностью с ним согласен.
– Надо же, – все так же в никуда бросил Сергеев, имевший бледный вид явно нуждающегося в опохмелке человека. – Какие богатые нынче лейтенанты пошли. Интересно, сколько сейчас стоит снять хату...
Он наверняка ожидал, что Костик станет оправдываться, но тот сделал вид, что фраза капитана адресована не ему. Достаточно того, что он, как дурак, покраснел. Стиснув зубы, Костик уперся взглядом в стол, на котором лежала газета со скандинавским кроссвордом, и попытался как-то отвлечься.
– Чего до человека докопался, – бросил теперь старлей Приходько. Бросил так же лениво и тоже словно бы никому. Он тоже не выглядел человеком, проведшим вчерашний вечер за игрой в шахматы, и тоже клацал клавишей мыши. – Нашел человек деньги на квартиру, и молодец. Это я, дурак, два года в общаге мыкался.
Настала очередь высказаться Ванину.
– Дотянуть бы до обеда, – бросил он тоже никому. И заклацал мышью более активно.
– И что тогда будет? – поинтересовался Сергеев.
– Пиво пойду пить, вот чего.
– А Бати не боишься?
– Да у Бати сегодня настроение ничего вроде...
Все, словно сговорившись, подняли головы и стали вопросительно смотреть на Костика.
– Чего? – не выдержал он.
– Ты с Батей в машине ехал, – пояснил Приходько. – Он сегодня как вообще?
– Нормально, – сказал Костик. Он решил быть немногословным, как и подобает настоящему оперу. Но на него продолжали смотреть, и он спросил: – А мы что, так и будем сидеть?
– А что ты предлагаешь? – поинтересовался Сергеев.
– Ну... – Костик смутился. – Работать.
– А, я понял, – сказал Приходько. – Типа как в кино, да? С утра до вечера за кем-то бегать, палить предупредительными по ногам... «Ментов», небось, насмотрелся?
– А... – Костик опешил. – А как надо? – Ему никто не ответил. Некоторое время в кабинете слышалось только щелканье мышей и тяжелые протяжные вздохи. – Да вы же сами ночью в засаде сидели! – вдруг вспомнил Костик. Он обвел взглядом коллег и уловил, как быстро и с каким значением они переглянулись. Ему опять никто ничего не ответил, все только еще более активно защелкали клавишами.
Та-а-ак... – со злостью подумал Костик. Значит, не сидели они ни в какой засаде. Тоже мне, работнички... Сидят, пасьянсы раскладывают. Заложить бы их Бате...
Внезапно раздался стук в дверь. Никто не проронил ни звука и стук повторился.
– Войдите! – нехотя выкрикнул капитан Сергеев.
В кабинет вошел мужчина лет тридцати пяти в джинсах и рубашке с коротким рукавом. Его щеки покрывала стильная трехдневная щетина, руки были мускулистыми, и выглядел он мужественно, словно сошедший с рекламной обложки ковбой.
– Кто примет у меня заявление? – деловито спросил он, остановившись в центре кабинета. Ответом ему послужило молчание и дружное клацанье мышей. – У меня квартиру обчистили, – сказал мужчина, глядя на Костика. Наверное, потому что он единственный, кто не был занят и смотрел на посетителя. Костик поспешил уткнуться в газету, и мужчина повысил голос: – Нет, ну вы подумайте! Они даже разговаривать не изволят! Может, мне сразу пойти к вашему руководству?
– Ну, я приму, допустим, – наконец подал голос Сергеев и махнул рукой в сторону стоящего перед его столом стула.
Разгневанный мужчина с громким стуком переставил стул чуть подальше от стола, и брякнулся на него всей массой, словно давая выход дурной энергии. Костик принялся наблюдать, как Сергеев медленно открывает ящик стола, извлекает оттуда чистые листы бумаги, но тут его позвал Ванин.
– Не таращься. Ничего там интересного, – сказал он. – Иди лучше сюда, я тебе что-то покажу. Да, стул сразу с собой захвати.
Костик перебрался к нему со стулом.
– Чего?
– А вот, смотри... – Ванин постукал клавишами, и на экран вывалились баннеры с голыми девицами. – Так, где же это было... Сейчас, сейчас...
– Да что я, девок, что ли, не видел? – подчеркнуто недовольно спросил Костик, жадно рассматривая девицу с огромными, обвисшими до пупа грудями. На ней были черные колготки и босоножки на огромных прозрачных платформах.
Ответить Ванин не успел, потому что спокойный до сей поры разговор Сергеева с посетителем внезапно набрал обороты.
– А я говорю, вы должны принять! – выкрикнул явно доведенный до крайности мужчина. – По закону должны!
– Ничего я тебе не должен, – спокойно сказал Сергеев. – Ты сам только что признал, что виноват. Не сменил вовремя замок после потери ключей. Очевидное ротозейство.
– Да я... – Потерпевший, очевидно, лишился дара речи. Несколько секунд он сидел, глядя на Сергеева в упор, а тот так же спокойно глядел на него. Лицо рекламного мужчины медленно багровело, а грудная клетка стала бурно вздыматься. – Тыкает тут еще... Да я... я... – Он словно пытался собраться с мыслями и от ярости не мог этого сделать. – Сидите тут, в игрушки играетесь! – наконец прорвало его. – А милиция, между прочим, не частная лавочка! Вы, между прочим, существуете на деньги налогоплательщиков!
– То есть, на твои? – осведомился капитан.
– Да, и на мои, в том числе! И я сейчас кое-куда пойду, напишу совсем другое заявление! Уже на вас напишу!
В следующий момент произошло нечто, поразившее Костика до такой степени, что он, как любят писать в книжках, просто не поверил своим глазам. Капитан слегка подался вперед, застыл в этом положении на секунду, словно сомневаясь, стоит ли делать то, что он собрался сделать, и внезапно саданул мужика кулаком так, что тот слетел со стула, упал на пол, здорово приложившись к нему головой, и затих, словно и не бушевал секунду назад, подобно одержимому бесами.
– Вот тебе твое заявление, – сказал Сергеев. И, словно апеллируя к общественности, добавил: – Нет, вы только полюбуйтесь на этого деятеля… – Он, словно показывая пример, поднялся, обошел стол, встал над неподвижно распростершимся телом и принялся его разглядывать. – Нет, вы посмотрите, посмотрите!
– А чего на него смотреть, – без малейшего воодушевления сказал Приходько. Но все же поднялся, и, подойдя к Сергееву, тоже застыл над мужчиной. – Мужик как мужик, ничего особенного.
Ванин тоже встал и присоединился к товарищам. На месте оставался только Костик. Он по-прежнему не совсем верил в происходящее. Трое повернули головы и пару секунд молча смотрели на него. Наконец Сергеев поманил его пальцем и Костик, повинуясь, поднялся со стула. На ватных ногах он добрел до коллег и встал рядом, не понимая, чего от него хотят.
– Смотри, лейтенант, – сказал Сергеев и кончиком ботинка легонько пнул мужчину в бок.
– А чего на него смотреть, – неожиданно осипшим голосом сказал Костик, слово в слово повторив недавнюю фразу Приходько.
– Ты, кажется, интересовался, кто такие налогоплательщики, – подсказал Ванин.
– И что? – все так же сипло спросил Костик.
– Ну, вот один, перед тобой, – пояснил Сергеев и еще раз ткнул мужика кончиком ботинка. – Смотри, сколько влезет. Можешь даже потрогать, если хочешь.
Тут, наконец, до Костика дошло.
– Это те, кто про налоги права качает? – радостно спросил он.
Трое переглянулись.
– Соображаешь, – одобрительно сказал Ванин.
– Насмотрятся, блядь, американских фильмов, придут к нам, и давай голосить, – пояснил Приходько.
Внезапно дверь распахнулась и в кабинет вошел полковник Бугаев в сопровождении человека в штатском. Это был мужчина лет сорока в строгом костюме, с черной кожаной папкой в руке. На лице незнакомца пролегали суровые складки, позволяющие классифицировать его как человека карающей профессии.
– Смирно! – скомандовал Сергеев и все вытянулись в струнку.
Визитеры некоторое время смотрели на лежащего на полу мужчину, затем переглянулись.
– Что тут у вас происходит? – давая отмашку «вольно», хрипло спросил Бугаев, а человек раскрыл папку и приготовился что-то писать. – Прокуратура проводит проверку, – сказал полковник, кивнув на незнакомца, – а вы мне здесь...
– Тепловой удар, – не моргнув глазом, отрапортовал Сергеев. – Жара-то вон какая. Знаете, сколько таких сейчас по городу... Как раз хотели оказать человеку первую помощь, а тут вы... – Ванин, чего стоишь! – рявкнул он. – Я кому сказал принести аптечку!
Ванин метнулся к своему сейфу и завозился в его железных недрах.
– А почему у него кровь на лице? – спросил человек в костюме.
– Ударился носом, когда упал, – бойко пояснил Сергеев.
Двое опять переглянулись.
– Тепловой удар, – сказал полковник, и мужчина захлопнул папку. – Пойдемте дальше?
– Пойдемте...
Пропустив незнакомца вперед, полковник притормозил на секунду в дверях и, выругавшись беззвучно, одними губами, показал Сергееву кулак.
– Пронесло, – с облегчением сказал тот. – Дайте этому воды, что ли... – Он обогнул свой стол, уселся, и, как ни в чем не бывало, стал постукивать ручкой по девственно чистому листку, приготовленному для заявления потерпевшего.
Графин с водой был только у Приходько. Он шустро проследовал к своему столу, наполнил стакан, так же шустро вернулся и, не нагибаясь, выплеснул воду в лицо по-прежнему неподвижному мужчине. Тот застонал, затем дрогнули его веки. Прошло несколько секунд, и он предпринял попытку подняться. Еще через несколько секунд он уже сидел на полу и бессмысленными глазами смотрел куда-то перед собой. Потом зашевелились его губы, и он попытался что-то произнести.
– Что-что? – участливо спросил Приходько. Он даже не поленился нагнуться и стоял, склонившись над мужчиной, вслушиваясь в нечленораздельные звуки. – Вы хотите сделать какое-то заявление?
– Что... что со мной было... – наконец удалось произнести тому.
– А вы сами не помните? – спросил Ванин. Он кивнул Костику и они вдвоем, подхватив посетителя под руки, аккуратно поставили его на ноги. – Давай сюда его... – И они так же осторожно усадили его на стул, который он недавно покинул при прямом содействии капитана Сергеева.
Мужчина мотнул головой, как иногда делают пропустившие удар боксеры.
– Где я? – наконец вымолвил он и принялся беспомощно озираться.
– Воды, – коротко приказал Сергеев, и Приходько принес еще один стакан, который вручил посетителю.
– Где я? – повторил тот, выпив. При этом он расплескал дрожащей рукой половину воды, пока донес стакан до рта.
– В милиции, – буднично пояснил Сергеев.
– А... а зачем я здесь?
Сергеев пожал плечами.
– Не знаю. Может, случайно с улицы забрели. Зашли в наш кабинет, потом упали. Вам бы к врачу надо, провериться.
– Со здоровьем не шутят, – поддержал его Приходько.
– Голова болит, – пожаловался мужчина. – Он болезненно поморщился и осторожно приложил ладони к вискам.
– Вот видите, – сочувственно сказал Приходько.
Поднявшийся посетитель слегка покачнулся, вцепился руками в стол и опять обвел глазами кабинет. Его взгляд приобрел некоторую осмысленность, но до появления в нем полной ясности было еще далеко.
– Спасибо, – зачем-то сказал он.
И, с опаской отцепившись от стола, сделал, пробуя, пару шагов к выходу. Открыв дверь, он уцепился теперь за косяк, обернулся, в очередной раз прошелся взглядом по кабинету, и вышел в коридор.
– Вот так, – подытожил Сергеев. Он тоже обвел взглядом коллег, но чувствовалось, что свой посыл он адресует в первую очередь Костику. – Пришел человек с претензиями, ушел всем довольный. Даже спасибо сказал... Учись работать, лейтенант. В этом и есть наше призвание, работать на благо общества, защищать его от посягательств.
– От чьих? – ехидно вставил Приходько.
– А от любых, – отмахнулся Сергеев. И посмотрел на Костика. – Понял, спрашиваю, лейтенант?
– Не совсем.
– Да? И что тебе непонятно?
Костик почувствовал, что, несмотря на нарочито беззаботный тон, Сергеев напрягся. И сообразил, что наступил момент истины. Совсем как у Богомолова, роман которого «В августе 44-го» являлся его настольной книжкой. Это подтверждала и нависшая тишина – все оторвались от дисплеев и смотрели сейчас на Костика. Он все понял. Сейчас он окажется или с коллегами, или по другую сторону барьера, и в этом случае его наверняка ожидает непростая жизнь. Полная изоляция – почти бойкот, – с наверняка последующими со стороны коллег подставами, и куча других неприятностей. Короче, выживание из отдела. И никакой Бугаев ему не поможет, приди Костику в голову к нему обратиться. Н-да... Ситуация, конечно, не из простых. И что прикажете ему делать? Ему, свежеиспеченному выпускнику милицейского училища, золотому медалисту, имевшему сплошь высшие баллы и зачеты по гражданскому и уголовному праву. И вот он остался с этим правом один на один, и не в классе со строгим экзаменатором, а в отделе, с коллегами, которые только что, на его глазах, устроили, по сути, полнейший правовой беспредел.
Вообще-то, идеалистом Костик был все же не совсем безнадежным. Того же Корецкого, к примеру, читал запоем, а у него там оборотней в погонах по пять штук на любую страницу любого романа, и Костик принимал это как жизненную данность. Да чего там романы. Достаточно было послушать рассказы однокашников, у которых, через одного, в органах служили и братья, и сватья, и вообще кто хочешь, едва ли не вплоть до мамаш. С другой стороны, и уподобляться своим сослуживцам Костику не хотелось. Он не представлял себе, чтобы мог вот так запросто и ни за что кого-то ударить...
Значит, остается нейтралитет. Он как бы признает существование в отделе особых правил общения с народом, но сам по ним не играет. Костик почувствовал облегчение. Да, именно так. По крайней мере, на первых порах, пока он тут не пообтерся. А там, если что, можно будет, поднакопив сил и опыта, выступить против сложившегося здесь режима.

Предыдущая страница 5 Следующая страница


Операция "Фроттер". Приказано внедриться! 6

Все это заняло у Костика совсем немного времени, прокрутилось в голове почти молниеносно, на уровне «подсознание-интуиция», и пауза затянулась совсем ненадолго, на несколько секунд, не больше.
– Что мне непонятно? – переспросил он и посмотрел на Сергеева открыто. – А непонятно мне следующее. Что, если этот мужик очухается и помчится в прокуратуру, катать на нас заяву?
От Костика не укрылось, как переглянулись его новые коллеги, и что тишина зазвучала уже совсем по-другому; из нее исчез главный ее компонент – этакая нездоровая наэлектризованность. Было ясно, что он принят за своего. Ведь лейтенант не касается морально-правовых аспектов произошедшего, а лишь высказывает здоровые сомнения в необходимости излишне рисковых действий капитана, увязывая их с возможными последствиями для отдела – в частности, репрессий со стороны надзирающих за законностью органов.
– Брось, лейтенант, – отмахнулся Сергеев. – Пустое. Думаешь, в прокуратуре этакие упыри сидят? Думаешь, они только и мечтают придраться к нам из-за какой-то мелочи? Это ты, небось, киношки насмотрелся. Ты же только что видел проверяющего от них... Будь уверен, в прокуратуре тоже найдется свой капитан, который знает, как принимать заявления от склочников. Если прокурорские захотят по-настоящему нас тряхнуть, они, не сомневайся, найдут более весомый повод, чем байки какого-то сутяги о грубом с ним обращении. – Он посмотрел на пожавшего плечами Костика, и подытожил: – Короче, проехали. Ты, лейтенант, работы жаждал? Сейчас будет тебе работа. Увидишь еще, как бывает у нас жарко. Мы же, хоть и убойщики, мелочевкой тоже занимаемся. Так надо, иначе отдел совсем зашьется – людей-то, как всегда, не хватает, а план выдать изволь…
Его слова оказались пророческими. Вскоре народ повалил валом. Вызванные для допроса подозреваемые, дающие показания свидетели, обычные заявители и пришедшие выяснить какой-нибудь вопрос граждане... У Костика, который и сам принял два заявления от пострадавших, уже давно шумело в голове и урчало в желудке. Когда волна вроде бы спала, он встал и с наслаждением потянулся.
– Что это было? – спросил он, попутно с удовлетворением отметив, что тоже научился задавать вопросы никому.
– Ты насчет этих? – Приходько кивнул в сторону коридора. – Ничего особенного. Работа. Здесь каждый день такой бедлам, Сергеев же тебе только что объяснял.
– А как же...
Ванин посмотрел на растерянно застывшего Костика и усмехнулся.
– Имеешь в виду сегодняшнее утро? Ну, бывает иногда такое затишье. Хрен его знает, от чего это зависит. Может, и вообще от фаз луны.
– Ага, – проворчал, тоже с наслаждением потягиваясь, Сергеев. – От того, сколько психов на данный момент выпустили из дурдома, не долечив, вот от чего это зависит. – Он встал и потянулся еще раз. Ладно, пошли, пообедаем, что ли. Хотя, скоро ужинать будет пора. – Но не успел он отойти от стола, как на нем в очередной раз зазвонил телефон.
– Не бери, – очень серьезно сказал Приходько. – Иначе, чует моя задница, так без обеда и останемся.
Сергеев, против ожиданий Костика, принявшего это за шутку, отнесся к предложению старлея серьезно. Его протянутая к телефону рука повисла в воздухе. Он откровенно колебался, не зная, на что решиться.
– Не бери, – поддержал предыдущего оратора Ванин. – Мне тоже кажется, что нехороший это звонок. Огребем проблем по самую задницу.
– А если это Батя? – хмыкнув, сказал Сергеев. – Тогда мы точно много чего огребем. И даже повыше, чем ты сказал. До самых почек накроет.
Все опять уставились на Костика. Кажется, это уже превращалось в какую-то традицию. Он слегка смутился и пожал плечами.
– Давайте все-таки послушаем, – неуверенно предложил он.
Телефон продолжал издавать неприятный резкий звон.

– Итого, голос против двух, – сказал Сергеев. – Сам я пока не определился. Нет, пожалуй, я склоняюсь к мнению лейтенанта. Та-а-ак... И что получается? Два на два?
Он присел на стул перед своим столом и стал смотреть на надрывающийся телефон. Руку он опустил на стол и стал негромко похлопывать ладонью о его поверхность.
– А если по звездочкам посчитать? – придумал Ванин.
– Ага! Пожалуй, это мысль... – Сергеев перестал стучать ладонью и принялся загибать пальцы. – Итак. Капитан и лейтенант – четыре плюс две. Итого шесть.
– И два старлея. Три и три. Те же шесть, – с зарождающимся интересом сказал Приходько. – Получается, что в лоб, что по лбу. Задача неразрешима.
Телефон вдруг перестал звонить, и капитан с облегчением поднялся.
– Ну вот, пока мы тут голосовали, проблема рассосалась сама собой. Пошли в кафе.
Но едва они двинулись к двери, телефон опять ожил. Сергеев жестом остановил раскрывшего было рот Ванина, и отрицательно покачал головой.
– Это знак свыше, – сказал он. – Прения закончены. – Он решительно схватил трубку и жестким голосом волевого человека сказал: – Сергеев на проводе... – После чего опять опустился на стул и около минуты молча слушал кого-то, не делая пометок на бумаге и не говоря дежурных «да», «понял», «хорошо», и прочих, в большинстве случаев абсолютно лишних слов.
– Пообедали, – уверенно определил Приходько по поведению капитана, и усмехнулся. – Так я и знал. Все-таки надо было смываться.
Тем временем Сергеев положил трубку и посмотрел на коллег с наигранным сочувствием.
– Ну уж извините... Короче, возникла кое-какая информашка. Есть адрес хаты, на которой отсиживается Гнилой.
Ванин вздохнул. Приходько задержался со своим вздохом на мгновение, иначе попал бы ему в унисон. Зато Костик просиял. Наконец-то! Сейчас произойдет то, о чем он мечтал каждый день пребывания в милицейском училище. Сейчас все придет в движение. Сейчас все засуетятся, в кабинете будут раздаваться громкие команды, опера будут проверять оружие, затем все побегут к машине, переговариваясь на ходу... Жаль, конечно, что у российских ментов нет таких возможностей, как у их американских коллег, потому что в кино об американских полицейских подобные выезды смотрятся вообще на редкость эффектно. Ну да ничего, подобные сцены в сериале «Менты» тоже производят впечатление.
Прошло с десяток секунд, а не произошло ничего. Костик растерянно смотрел на коллег, а те вели себя так, словно готовились к очередному голосованию. Наконец Сергеев прошел к своему сейфу и, побренчав связкой ключей, извлек из него служебное оружие. Без малейшего интереса осмотрев свой «Макаров», он без малейшего энтузиазма сунул его в наплечную кобуру. Примерно те же действия примерно с той же степенью желания проделали старлеи. Только Костику нечего было доставать из сейфа, поскольку у него не было самого сейфа. Да и оружие ему еще не выдали, поскольку этого некому было сделать. Это должно было произойти завтра, когда вернется на службу приболевший завхоз, прапорщик Пантелеев.
– Ну что, по коням? – вяло спросил Сергеев, и трое неспешно потянулись к выходу. Последним, недоумевая, вышел Костик. Он все же еще надеялся на что-то. Надеялся, что сейчас уличное пространство пронзит истошный звук сирены, что они будут сидеть в микроавтобусе, с трудом удерживая равновесие на поворотах и все равно подгоняя шофера, который будет оправдываться, что и без того гонит так, что дымятся покрышки... Потом они устроят короткое совещание уже по адресу, в обшарпанном дворе, решая, вызывать ли подкрепление. В итоге, конечно, решат брать преступника самостоятельно, потому что если дожидаться этот чертов ОМОН, останешься без ужина. Поэтому, обсудив наспех незатейливый план вроде: «Приходько, ты прикрываешь меня на лестнице; Ванин, на тебе черный ход и чердак; Головко, на всякий случай стой за дверью подъезда и не забудь поглядывать вверх – он может махнуть через балкон», – они бросятся вверх по лестнице, стараясь не топать, и шикая друг на друга, когда кто-то споткнется. В общем, все как в сериале «Менты» и даже круче... Но этим фантазиям Костика не суждено было сбыться.
Все его фантазийные построения поломались в самом зародыше, когда они очутились в провонявшем бензином гараже, находящемся в каменной пристройке к отделению.
– Автобус? – вылупился на них рыхлый сержант с округлым бабьим лицом. В черной от машинного масла руке он держал недоеденный бутерброд с колбасой, при виде которого у Костика засосало в желудке с утроенной силой. – Да вы что, какой автобус! – Он заметил, что четыре пары глаз вцепились в его бутерброд, и машинально убрал его за спину. – Вон он, ваш автобус, разве сами не видите?
Прямо по центру гаража действительно стоял милицейский микроавтобус со свинченными колесами. Поскольку ни ямой, ни гидравликой для подъема техники ремонтный ангар не располагал, автобус просто стоял на подпорках из кирпичиков.
– Давно? – коротко спросил Сергеев.
– Да неделю уже, как в таком виде стоит!
– И что, за целую неделю никак не отремонтировать? – с раздражением поинтересовался Сергеев. Он вдруг поймал себя на том, что ждет момента, когда сержант взмахнет рукой и он опять увидит бутерброд, и озлился еще больше. Он хотел сказать что-то резкое, но всмотрелся в физиономию с сонно помаргивающими белесыми ресницами, и передумал. – Начальник автопарка где? – спросил он уже почти вяло.
– Как раз за запчастями и поехал, – доложил сержант. Он хотел что-то добавить, но оперы, потеряв к нему интерес, уже двинулись к выходу.
– Ну, ты загнул, – сказал по дороге Ванин. – «Начальник автопарка». Это что ж за автопарк такой, в котором всего один микроавтобус, да и тот не ездит.
– Это вопрос философский, – сказал Сергеев. – Тебе развернуто ответить, или коротким замечанием обойдешься?
– Это вопрос риторический, – поправил его Ванин. – Можешь вообще не отвечать.
– Пошли на троллейбус, – сказал Приходько. – Кажись, он прямиком туда идет. Значит, нам во-о-он туда, на ту остановочку.
Ничего себе «оперативные сотрудники»... – мрачно размышлял Костик, трясясь в старом разболтанном троллейбусе еще советских времен. Он пристроился сзади и стоял сейчас возле выхода, держась за поручень. Ванин стоял рядом, а Приходько с Сергеевым удалось занять два сидячих места, как раз одно за другим, и сейчас оба старательно смотрели в окно, делая вид, что не замечают стоящих рядом пенсионеров... Где ж тут оперативность-то. Транспорта нет, пистолета не дали, какое уж тут кино... Он подумал, что неплохо бы купить пока пистолет бутафорский, китайского производства. Кто-то говорил, узкоглазые так навострились делать подобные игрушки, что, даже взяв в руки, не сразу определишь, что это подделка. У них вроде даже вес соответствует. Ну да, так и надо будет сделать. А то нехорошо получается: кобура есть, а пистолет отсутствует. Костик не сразу заметил, что Сергеев с Приходько уже протиснулись к среднему выходу, и очнулся только от локтя Ванина.
– На выход, опер, – наигранно бодро скомандовал он, и Костик спросил у миловидной девицы с огромными молочными железами, трясущимися под прозрачной материей короткого платья:
– Разрешите пройти?
У него было такое дурное настроение, что он даже не заинтересовался ее коленками, хотя настоящий опер не имел права упускать такие важные детали...
– Я что-то не понял, – повторил Костик, и даже встряхнул головой, как недавно делал тот рекламный мужик, который опрометчиво пришел к ним сделать какое-то, по поводу чего-то, заявление. Пиво, ударившись о пустой желудок, здорово срикошетировало в голову, и он чувствовал, как путаются и без того скудные сейчас мысли.
– Что ты не понял? – спокойно спросил Приходько и с наслаждением отхлебнул из своей бутылки.
Костик опять помотал головой, пытаясь мысленно сформулировать вертящийся на языке вопрос. Они сидели на лестнице в доме, где по информации какого-то осведомителя прятался криминальный персонаж по кличке Гнилой, опытный и неуловимый, по словам коллег, домушник, и спокойно пили пиво. Это просто не укладывалось в голове, оттого и приходилось трясти ею, словно в стремлении избавиться от перхоти механическим способом, не прибегая к помощи бытовой химии. Ну ладно, что они так спокойно покинули кабинет и ехали на задержание в троллейбусе. Пусть так. Микроавтобус сломан, а счет на секунды не идет. Допустим. Но сейчас-то, сейчас! Ведь уже приехали. И вместо того чтобы идти в квартиру, уселись на ступеньках, подобно обкурившимся гопникам, и пьют пиво, словно нарочно задались целью нарваться на нагоняй от жильцов подъезда. Осталось только еще дружно помочиться где-нибудь в закутке возле мусоропровода, и картина приобретет окончательную завершенность. Опера, твою мать! И, что интересно, полный набор званий собрался, от лейтенанта до капитана; им тут еще только полковника с его большими звездами не хватает... А главное, пиво-то было куплено заранее, вдруг словно очнулся Костик. То есть, это они так спланировали «операцию по захвату»! Нет, но это нормально?
– Да то и не понял, – твердо сказал Костик, не то что не скрывая, но даже акцентируя голосом скопившееся внутри раздражение. – Мы зачем сюда приехали? Бандита брать или пиво пить? Если пиво, так чего было через весь район сюда тащиться? Чего бы у себя там и не выпить...
Если Костик хотел показаться этаким мужественным правдоискателем, ради торжества справедливости смело идущим на конфликт со старшими по званию и, в конце концов, просто более опытными товарищами, то он здорово ошибся. Никто и ухом не повел. Ответом ему послужила тишина, если не считать размеренно гудящего где-то лифта, и только Приходько через некоторое время негромко и необидно хмыкнул. По сути, заявление Костика было попросту проигнорировано. Зато то, что произошло через минуту после его короткого и бесполезного демарша, опять поразило его до такой степени, словно его коллеги играли в какую-то игру, специально задавшись целью поразить его наибольшее количество раз за наименьшее число единиц времени...
Двери лифта внезапно разъехались со скрежетом старого разношенного механизма, и на лестничную площадку полуэтажом ниже вышла благообразная пара в возрасте. Солидный мужчина в профессорских роговых очках, лысиной-тонзурой и изрядным животом, облаченный в наглаженные брюки и белую рубашку, подал руку тоже объемистой женщине в светлом платье, обладательнице живота, пожалуй, не меньшего. Пока он чинно выводил ее из лифта, трое быстро и бесшумно поставили недопитые бутылки на бетонные ступени лестницы, и так же бесшумно вскочили. Костик во все глаза смотрел на чудесное и невероятное перевоплощение только что вроде бы расслабленных раздолбаев от милиции, и дивился. Движения их были экономны и отточены – ни единого лишнего жеста. Руки столь проворно, но при этом непринужденно нырнули под легкие куртки, словно именно эта, разменявшая полтинник, чета являлась объектом предстоящего задержания.
– А-адну минуточку, граждане! – довольно громко, но при этом не чрезмерно, чтобы не испугать объект, сказал капитан Сергеев.
Только сейчас на них обратили внимание. Мужчина не без испуга пялился на четверку подозрительных незнакомцев, которых только что заметил, причем его и без того широко раскрывшиеся глаза казались и вовсе огромными из-за толстых диоптрических линз, а женщина не менее широко раскрыла крашеный рот, словно собиралась оглушительно завизжать. Костик же при этом опять с запозданием и некоторым раскаянием отметил, что бутылки его коллегами были поставлены таким образом, что паре, застывшей внизу, они вряд ли были заметны, поскольку прикрывались ногами стоящих. Без сомнений, перед ним были настоящие профессионалы, и он просто неопытный салага, если до сих пор этого не понял. Он уже испытывал искреннее восхищение от действий товарищей по оружию; не менее сильное, чем всего минуту назад – раздражение.
– Вы... вы... – пробормотал мужчина.
– Мы из милиции, – опередил возможные инсинуации Сергеев. И сделал очень плавный, чтобы не ввергнуть парочку в панику, шаг вниз, на ходу извлекая из кармана удостоверение в красной обложке. – Вот, извольте убедиться. – Он сунул корочки прямо под довольно большой, с горбинкой, нос, отчего мужчина слегка отшатнулся, и мягко, едва ли не нараспев, представился: – ОВД Щукино. Оперуполномоченный Михаил Жаров.
Почему Щукино? – удивленно подумал Костик, но тут же сообразил. Черт побери, ну и ловкач этот его начальник! Он же нарочно так сказал, чтобы вызвать у пары смутные ассоциации с чем-то приятным, этаким почти родным, донельзя своим. Наверняка ведь эти двое смотрели сериал про Мухтара, и поэтому Щукинский ОВД осел в их подсознании как что-то безобидное, позитивное, приятное, отдающее запахом мохнатой шкуры обаятельнейшей псины. И при этом – именно в подсознании, что немаловажно и очень выгодно для них, оперов, потому что клиенты находятся сейчас в таком состоянии, что вряд ли могут рассуждать хладнокровно. Итак, благодаря всего паре фраз и небольшому количеству телодвижений опытного капитана, они сейчас являются для этой наивной пары не опасными объектами, которых нужно бояться, а добрыми Санта-Клаусами, пусть и не раздающими подарки, но и не несущими в себе ни малейшей угрозы.
Костик мысленно зааплодировал Сергееву, а тот, выждав недолгую паузу, тем же мягким, сразу выбранным для общения с парочкой тоном, продолжил:
– У нас к вам одна небольшая просьбочка, граждане.
– Э-э-э... – Мужчина неуверенно посмотрел на жену, и Костик не без снисходительности подумал, что тот подкаблучник. А вот он, Костик, когда женится, он... – Э-э-э... Мы вас слушаем...
– Видите ли, в чем дело... – Сергеев улыбнулся. – Мы с коллегами, – не оборачиваясь, он сделал мимолетный жест в сторону тоже расплывшейся фальшивыми улыбками троицы, – проводим здесь небольшую операцию... Нет-нет! – Теперь Сергеев, словно сдаваясь, поспешно вскинул руки. – Ничего опасного, уверяю вас!
Страх с лиц парочки не сошел, но, по крайней мере, и не усилился.
– А... а что требуется от нас? – обреченно спросил мужчина, поняв, к чему клонит капитан. Женщина пока настороженно молчала.
– Сущие пустяки, уверяю вас! – Сергеев опять вскинул руки. – Всего лишь постучать в одну квартиру, только и всего.
– А почему вы сами не можете это сделать? – Это, наконец, вступила в разговор жена.
Губы Сергеева растянулись уже едва ли не до ушей.
– Сериалы смотрите? – Он подмигнул свойски обоим сразу. – Ну, «Менты», и прочие правдивые вещи... Так вот. Там наши коллеги часто о подобном просят, вы вспомните, вспомните.
– Ну, помню, – сказал мужчина. – Но это же опасно, наверное.
Сергеев посерьезнел.
– Разве мы позволили бы себе просить вас, честных налогоплательщиков, на средства которых и существуем мы, милиция, и которых и призваны защищать мы, милиция, если бы это представляло для вас хоть малую, хоть такую вот, – он изобразил что-то пальцами, – опасность... Вас как, простите, величать?
– Лев Семенович Бронштейн, доктор математических...
– Так вот, Лев Семенович. Разве бы мы...
– А что он сотворил? – перебила капитана женщина. – Ну, этот, в квартиру которого мы должны...
Сергеев пренебрежительно махнул рукой.
– Да алиментов не платит, сволочь. Извините, конечно, за выражение, только как еще такого назвать. И осторожный, гад. Увидит нас, нипочем не откроет... Ну так как?
Пара переглянулась.
– Ну, если это так надо... Ты как считаешь, Клавдия?
Видимо, мужчина был действительно теоретиком от науки, более склонным к анализу каких-нибудь цифр и формул, нежели простого и житейского, поскольку поверил капитану сразу и безоговорочно. Он даже не задался вопросом, отчего на такое простое по их словам дело приехали аж четыре сотрудника, двое из которых весьма недвусмысленно держат руки возле выпуклостей под куртками.
– Ну, вообще-то... – Женщина неуверенно пожала плечами.
– Вот и чудесно! – Чтобы закрепить достигнутый в вербовке успех, Сергеев быстро протянул руку и, не давая мужчине опомниться, энергично потряс его кисть. – Спасибо, товарищ! Вы настоящий гражданин, налогоплательщик, и все такое!
Чрез минуту парочка, заметно нервничая, стояла перед обитой дерматином, открывающейся внутрь дверью, а Сергеев шепотом давал последние инструкции:
– Сюда, сюда, левее, вы должны перекрыть обзор из дверного глазка... Вы здесь, а вы еще чуточку левее, вот так, да...
Ванин с Костиком встали по одну сторону двери, Приходько по другую, а сам Сергеев присел за спинами семейной четы на корточки. Рука очкастого замерла возле кнопки звонка.
– А что мне ему сказать? – внезапно нервным шепотом спросил он.
– Да что угодно, – прошептал снизу Сергеев. – Ну, что в таких случаях в сериалах говорят. Скажите, что собираете подписи жильцов насчет благоустройства двора. А как только он откроет, вы оба сразу отступайте в сторону. Дальше уже наша работа... Смелее, Лев Семенович, смелее!
– Кто? – с хрипотцой спросили из-за двери.
Бронштейн прокашлялся.
– Мы из домового комитета, – после заминки, дрожащим голосом проблеял он. – Собираем подписи под заявлением о благоустройстве территории двора.
Возникла недолгая, но томительная пауза – наверное, Гнилой рассматривал непрошенных гостей. Очевидно, благопристойная чета не вызвала у опытного домушника ни малейших подозрений, потому что вскоре щелкнул замок и дверь приотворилась на ширину удерживающей ее цепочки и в проеме возникла худая небритая физиономия высокого детины.
– Вообще-то я... – начал было Гнилой, и тут Сергеев так мощно толкнул супругов в спины, усугубляя это силой выпрямляемых ног и весом своего крепкого тела, что дверь распахнулась с громким треском выдираемой из косяка цепочки, и четыре организма с грохотом ввалились в коридор.
– Захват! – еще в падении прокричал Сергеев, и двое оперов вломились в квартиру как танки, ступая по телам упавших и сметая все на своем пути. Замешкался только Костик, не проинструктированный о таких действиях заранее.
– Всем лежать! морды в пол! руки за голову!
Послышались звуки падающей мебели, звон сорвавшегося где-то в коридоре зеркала, испуганные крики супругов. Где-то в глубине комнаты глухо бабахнули пистолетные выстрелы, и замкнутое пространство заполнилось кислым запахом пороха. Грянул еще один выстрел, теперь в коридоре, и у Костика заложило уши...
– Чисто! – крикнул, выбегая из глубины квартиры, Ванин.
– Чисто! – выкрикнул Приходько.
Тяжело дышащий Сергеев выпрямился, вытер со лба пот и неожиданно подмигнул оглохшему на время Костику.
– Вот так, лейтенант! А ты говоришь, задержания, погони, кино... Как, интересное вышло кино?
Костик неуверенно кивнул, больше угадав, что говорил капитан. Он опустил глаза, посмотрел на извивающегося в наручниках Гнилого, на лежащих неподвижно супругов, и вскинул голову.
– А с этими что?
– Да что с ними станется... – Сергеев отмахнулся. Затем нагнулся, рывком поднял на ноги Гнилого, согнул его в поясе и толкнул так, что тот, вылетев на лестничную площадку, с размаху ударился головой о перила, опять упал и затих. – Все нормально, граждане! – крикнул капитан осторожно высунувшимся из соседних квартир жильцам. – Только что работниками милиции было проведено задержание проживающего в вашем доме особо опасного преступника. Теперь можете жить спокойно... Спасибо, товарищ Бронштейн! – не без торжественности сказал он, обращаясь к неподвижно лежащему, обхватив голову руками, доктору математических наук. Тот потерял очки и сейчас всюду по коридору поблескивали их разлетевшиеся осколки. – Вы нам очень помогли, очень! Можете встать, операция закончена... От лица российской милиции объявляю вам благодарность.
Первой зашевелилась женщина. Она с кряхтеньем поднялась на четвереньки, посмотрела на милиционеров бессмысленными глазами, напомнив Костику недавнего жалобщика в рубашке с короткими рукавами, и вдруг тихо завыла, раскачиваясь из стороны в сторону своим массивным телом.
– Вам тоже, гражданка, спасибо, – сказал Сергеев и, повернувшись к своим, прошипел: – А вы чего застыли? Давайте этого вниз, быстро! Сматываемся!
Ванин с Приходько подхватили бесчувственное тело и поволокли его вниз по лестнице, и Костик, не мешкая, рванул за ними, с радостью ощущая, как к нему возвращается слух. Замыкающим пристроился капитан. Один пролет они преодолели в полной тишине, если не читать мягкого стука о ступени пяток задержанного, с ног которого давно слетели домашние тапки, и хриплого дыхания оперов.
Костик уже совсем было уверился, что отступление пройдет тихо, без эксцессов, как внезапно сверху послышался истошный женский крик. Кричала, судя по всему, наконец опомнившаяся Клавдия.
– Не тормозить, – сквозь зубы скомандовал Сергеев, а сам остановился, героически оставшись прикрывать отход боевой группы.
Костик, поколебавшись, замер на полпролета ниже. Ему было необычайно интересно, а Ванин с Приходько справятся и без него. В конце концов, пятый этаж, чай – не двадцать пятый.
– Убили! – истерично голосила госпожа Бронштейн, если только эта женщина не являлась любовницей очкастого горе-математика или его побывавшей замужем и сменившей фамилию сестрой. – Ой, люди, что же это такое делается...
– Да кого убили-то? – не без некоторой злости бросил Сергеев, не возвращаясь, однако, наверх, готовый в любой момент продолжить организованный отход на заранее намеченные позиции. – Доктора, что ли, вашего научного? Да он там просто дурака валяет! Растолкайте его, пусть уже встает, наконец!
Костик на цыпочках поднялся и замер возле капитана, вытягивая шею. Тот покосился на него с раздражением, но ничего не сказал. Костик видел, как стоящая на коленях женщина мотнула головой, на мгновение утихла, затем вдруг осознала, что находится перед высыпавшими на лестничную клетку жильцами в разошедшемся по швам платье, и заголосила с новой силой, так, что у Костика опять едва не заложило уши.
– Я жаловаться буду! – кричала предполагаемая Бронштейн, пытаясь как-то стянуть на груди превратившееся в лоскуты платье.
– Это ваше право! – тоже крикнул, опять начав спускаться по лестнице, Сергеев. Он приостановился и бросил на Костика сердитый взгляд. – А ты чего застыл? За мной, лейтенант!
– Немедленно сообщите мне вашу фамилию и место работы!
– ОВД Щукино! – еще громче выкрикнул Сергеев. – Там спросите Максима Жарова! Ну, который в паре с Мухтаром работает, меня там любой знает!..
После короткого совещания решили возвращаться в отдел опять на троллейбусе, приковав задержанного к себе двумя парами наручников, как медведя в фильме «Неуловимые мстители», но после поверхностного обыска в карманах этого задержанного, в итоге решили ехать на двух такси, чему Костик был очень рад. Он здорово устал, а еще ему многое предстояло тщательно обдумать. И, желательно, в спокойной обстановке.

Глава 6. Рабочие будни. Дело гражданина Павлова

«В речи сотрудника органов внутренних дел исключается использование нецензурной брани, сквернословия и выражений, подчеркивающих негативное, презрительное отношение к людям».

Из статьи 11 «Культура речи».
Кодекс профессиональной этики сотрудника органов внутренних дел РФ.

Клиент попался упертый. Собственно, дело было яснее некуда, да вообще не было никакого дела, поскольку этого уродца взяли прямо на краже сумки, взяла сама потерпевшая, здоровенная тетка, оказавшаяся бывшей толкательницей ядра и еще не растерявшая спортивных навыков, но он упорно не хотел ничего признавать и подписывать. Пустой разговор шел уже минут сорок, а дело, которого не было, не сдвинулось ни на миллиметр. Доходяга в спортивном костюме и растоптанных кроссовках словно издевался над ним, хотя Костик был уверен, что это не так. Просто этот дебильчонок, примерно его ровесник, то ли насмотрелся фильмов о крутых криминалах, то ли наслушался их же вживую, но итог был один: он все тупо, но упорно отрицал. Костик давно отпустил «потерпевшую», которая понаставила этому деятелю огромных, на пол лица синяков и едва не сломала руку, поскольку толку в ее присутствии все равно не было, и сейчас Костик толок воду в ступе в гордом одиночестве. Точнее, с помощью Дениса Борисовича Павлова, который упорно отрицал свою причастность к неудавшемуся ограблению – что при потерпевшей, что без нее, так что ее присутствие или отсутствие ничего не меняли. Удивительным было, как этот Денис Борисович вообще назвал свои данные в виде имени и фамилии, поскольку на все дальнейшие вопросы он отвечал «нет», «не знаю», «не имею понятия», «это был не я» и выдавал подобные штампы.
Коллеги, успевшие за это время допросить или опросить как минимум по два свидетеля или подозреваемого, поглядывали на него с усмешкой, но Костик делал вид, что не замечает их ехидных взглядов. Периодически кто-нибудь из сослуживцев незаметно показывал Костику, что ему неплохо было бы сделать, сжимая кулак, постукивая им о свое лицо, и недвусмысленно кивая при этом на задержанного, но Костик упрямо продолжал изображать, что подсказок их не видит. Наконец кабинет потихоньку опустел, остались только сотрудники да этот чертов дебильчонок. Да капитан Сергеев выпроваживал последнего посетителя. Рабочий день заканчивался.
– Может, по пивку? – не нарушая традиции, бросил, как всегда, в никуда Ванин, неспешно рассовывая по ящикам стола бумаги.
– Я пас, – сразу отозвался Сергеев. – Я жене обещал пораньше прийти.
– Беру минуту на размышление, – сказал Приходько.
Все уставились на Костика.

Предыдущая страница 6 Следующая страница


7 Оутерицкий Алексей

– Я не знаю, – автоматически ответил тот, в точности продублировав только что прозвучавший ответ своего подопечного, и не сразу понял, почему коллеги разразились громким смехом. – Черт, совсем заработался, – сконфуженно пробормотал он и посмотрел на Дениса Борисовича со злостью. – Ночью почти не спал, а тут еще этот...
– Да дай ты ему в лицо, – посоветовал Ванин. Он встал, пересек кабинет и оперся задом на стол Сергеева, чтобы лучше видеть происходящее.
– Он не может, он у нас задержанных не бьет, – очень серьезно возразил Приходько, после чего комнату залил еще один приступ веселья. – Помните, мы тогда даже поспорили с ним, когда он, наконец, сломается.
– Не дождетесь, – буркнул Костик.
Приходько тоже покинул свое место и пристроился рядом с Ваниным, утвердившись на столе Сергеева задом. Тот покосился на облепивших его стол коллег, поморщился, но ничего не сказал. Только сдвинул слегка Приходько, чтобы самому лучше было видно. Он уперся локтями в стол, положил на кулаки подбородок, и тоже принялся наблюдать за Костиком. Теперь уже трое в упор пялились на него, мешая сосредоточиться.
Прошло еще минут десять, однако кабинета никто не покинул. Даже Сергеев словно позабыл о своем обещании жене прийти пораньше. Костик делал вид, что не замечает, как трое перешептываются, заключая пари и делая денежные ставки.
– Значит, вы говорите, что не производили попытки сорвать с плеча потерпевшей сумочку? – монотонно бубнил Костик, чувствуя, как у него периодически темнеет в глазах, словно у пенсионера с повышенным или – черт их разберет – пониженным, что ли, давлением. А уж в какой момент начало гудеть в голове, он уже и не помнил. И все этот уродец Павлов, который сидит, как ни в чем не бывало, и в ус не дует, словно нарочно решил проверить терпение опера на прочность.
– Нет, – спокойно сказал Павлов. – Я просто случайно протянул руку, – он показал, как, – потом случайно сжал пальцы, – он опять показал, как, – ремешок сумочки неожиданно для меня оказался зажатым в моем кулаке, и я от этой неожиданности... ну, ощутив в своей ладони что-то... в общем, попытался отдернуть руку. Естественно, за рукой потянулась и сумочка, поскольку пальцы от волнения я так и не разжал, потому что их внезапно свело судорогой.
– Та-а-ак... – Костик побарабанил пальцами по столу. – Допустим. А вот потерпевшая сказала, что вы сделали это намеренно.
– Ее дело, – хмыкнул Павлов. – Ее слово против моего, не более того. К тому же, она здорово меня отметелила. – Он осторожно потрогал пальцами расплывающееся вокруг глаза лиловое пятно. – Так что это я, по сути, пострадавший.
– Но вы ударили ее первым, когда она попыталась выдернуть свою сумочку обратно, – напомнил Костик.
– Я не бил ее, – сказал Павлов. – Я просто сжал кисть в кулак и выпрямил руку. – Он безразлично пожал плечами. – Возможно, ткнул ее при этом куда-то. Чистая случайность.
– Опять судорога виновата? – с сарказмом уточнил Костик.
Павлов опять пожал плечами.
– Наверное. Я не врач, врачам виднее, что это такое...
Костик внезапно ощутил, как у него в голове в буквальном смысле забегали какие-то мурашки, а в глазах опять потемнело. В ушах раздался неприятный гул, а по мышцам пробежала настоящая, в отличие от выдумываемой Павловым, судорога. Не замечая, как тревожно переглянулись товарищи, он закрыл глаза, приложил пальцы к вискам, как это в стремлении избавиться от головной боли делал Бугаев, и замер. Встревоженный Сергеев даже привстал, разглядывая изменившегося в лице подчиненного. Но не успел он что-либо сказать, как Костик вдруг закричал что-то нечленораздельное, а в следующий момент его словно пружиной подбросило вверх. В одно мгновение, подобно заправскому гимнасту, он перемахнул через стол и так врезал не успевшему среагировать Павлову справа, что тот опрокинулся вместе со стулом и оказался распластанным в центре кабинета.
– Судорога, говоришь! – Костик быстро нагнулся, схватил стул за спинку и, вскинув его над головой, со всего размаха обрушил его на спину пытающегося отползти Павлова. – Врачам, говоришь, виднее! – Он ударил задержанного еще раз и, когда спинка стула отделилась от его седалища, бросил ее в голову болезненно вскрикнувшему задержанному. – Случайно, говоришь! – Он принялся пинать Павлова ногами, норовя заехать в прикрываемое им лицо или хотя бы в область живота и почек.
Трое наблюдали за происходящим с широкими, во весь рот, улыбками. Никто даже не пошевелился, чтобы попытаться своего сослуживца угомонить. Иногда, отмечая какой-нибудь особенно результативный удар, они быстро переглядывались, и их внимание тут же опять переключалось на коллегу.
Наконец выдохшийся Костик замер посреди кабинета с бурно вздымающейся грудной клеткой и с растерянным выражением лица, как бывает с людьми, неожиданно очнувшимися после эпилептического припадка на грязной мостовой, со втиснутым между зубов твердым предметом, под любопытными взглядами обступивших их прохожих. Он недоверчиво обвел глазами кабинет, словно оказался в нем впервые, и, наконец, остановил его на покровительственно улыбающихся сослуживцах.
– Что... что это было... – пролепетал он, пытаясь запустить дрожащую руку в карман. Наконец ему удалось попасть в его прорезь и извлечь оттуда носовой платок. Он смахнул с влажного лица пот, который уже струился по лицу, стекая по подбородку, и опять замер, глядя на товарищей растерянно. Перевести взгляд вниз, на корчившегося в его ногах со стонами Дениса Борисовича, он не решался.
– Что, что... – Ванин разомкнул сложенные на груди руки и оторвал зад от капитанского стола. – Ничего особенного. Работать ты, наконец, начал, вот что.
– Или прекратил, наконец, валять дурака, – сказал, спрыгивая с того же стола, Приходько. – Можно и так выразиться.
– А... а что делать с... – Костик наконец собрался с духом и посмотрел на пытающегося подняться Павлова. Его физиономия была окровавлена, при попытке что-то произнести на губах надувались красные пузыри, а каждое движение, судя по всему, вызывало острую боль, сопровождаемую стонами. – Что делать с этим?
– С этим? – непонимающе переспросил Сергеев, и трое одновременно опустили взгляды. – А что с ним делать... – Он обогнул свой стол, подошел к Павлову, схватил его за шиворот, и с треском рвущейся материи спортивного костюма рывком поднял на ноги. Затем развернул безвольно болтающееся тело и толкнул его в сторону лейтенантского стола. Пролетев несколько метров, Павлов ударился грудью о стол, опять упал и опять затих.
– Мебель вот только поломал... – Приходько нагнулся, поднял с пола разрозненные части стула и принялся вертеть их в руках. – Завхоз по головке не погладит. И другого не даст, можно и не просить.
Сергеев смотрел на него в упор намекающим на что-то взглядом, а старлей делал вид, что этого не замечает; он с преувеличенным вниманием рассматривал обломки мебели, словно прикидывал, как можно восстановить безнадежно испорченный стул. Ванин тоже впился в него прищуренными глазами, а Костик, не понимая, смотрел на них троих и продолжал машинально протирать лицо давно промокшим насквозь платком.
Наконец Приходько вздохнул, небрежно отбросил прямо на пол гулко стукнувшиеся деревяшки, и поднял голову.
– Ну, пойдемте, пойдемте, – проворчал он, сведя брови. – Проиграл, так проставлюсь.
– Да уж будьте так добры, – ехидно поддакнул Сергеев.
– А некоторым, как я погляжу, домой пораньше уже не надо, вроде, – опять проворчал старлей.
– Ничего, – оптимистично сказал Сергеев, – извлекая из кармана мобильник. Он потряс им в воздухе и насмешливо сказал: – Слыхал когда-нибудь о таких вот штучках? Двадцать первый век, между прочим, на дворе...
Он отошел в сторону и принялся в чем-то убеждать жену, а Ванин с Приходько подняли начинающего приходить в себя Павлова и опять усадили его на стул перед столом Костика. Стул в пользование последнему любезно предоставил предвкушающий халявную выпивку Ванин.
– Пиши, – сказал он задержанному.
– Чего писать? – кое-как прошамкал разбитыми губами Павлов. Он утер кровь прямо рукавом и уставился на опера заплывшими от побоев глазами.
– Точнее, подписывай, – поправился тот. – А все что надо, мы сами потом напишем.
– Но я...
Павлов хотел что-то возразить, но Ванин нагнулся, поднял обломок стула, посмотрел сначала на него, задумчиво, потом, со значением, на беззвучно шевелящего губами задержанного, и тот поспешил взять со стола ручку.
– Все, погнали, – бодро сказал закончивший переговоры с женой Сергеев. – И без того времени уже вон сколько потеряли.
– А с этим что... – как заведенный повторил Костик. Он только-только начинал приходить в себя.
– Да что ты заладил! С этим, с этим... Отпускай этого уродца под подписку. Завтра передашь его дело следакам, и все. Забудь.
– Я напишу прокурору, что меня избили, – внезапно подал голос подписавший чистый лист бумаги Павлов, и с Костиком моментально опять произошла метаморфоза.
– Кто? – прошипел он, подскочив к на редкость упрямому клиенту. – Кто тебя избил?
– Ты.
– Я? – Костик побелел. – Разве я тебя бил? Я всего лишь сжал ладонь в кулак, – он быстро сделал то, о чем говорил, – и резко вытянул руку вперед! – И с этими словами ударил Павлова с такой силой, что тот опять слетел со стула. – А потом я отвел ногу назад, и...
– Э, э, Головко, хорош! – посмотрев на часы, прикрикнул на него стоящий в дверях Сергеев. – Ванин, оттащи-ка товарища лейтенанта от гражданина задержанного, а то ему понравилось... Короче, отставить «отпустить», а то этот клоун, как я погляжу, ничего не понял. Давайте-ка лучше его в наш «обезьянник», и порыли. А то до ночи тут с ним ковыряться будем...
– Насчет заявления этого клоуна можешь не париться, – сказал, уже сидя с кружкой пива в баре, Приходько. Такая же кружка стояла перед каждым участником банкета. – Есть у нас одна специальная медицинская контора, так что нам просто останется туда его заманить, чтобы он именно там свои побои зафиксировать захотел. Ну, это несложно. Подкинем ему через кого-нибудь информацию, что там бесплатно, и специалисты отличные, к примеру. Мы уже сто раз так делали.
– Что за контора? – с любопытством спросил Костик.
– Да ее наши отставники организовали, – вступил в разговор Сергеев. – «Организация независимых экспертов» называется.
– Ну, организовали, и что? – не понял Костик.
– А то, – решил внести в разговор свою лепту Ванин. – Приедет он к ним снимать побои, а его там отмудохают по полной программе еще разок. Будет в медицинском кабинете летать от стены к стене, пятый угол искать. И напишут ему в заключении, что никаких повреждений у него не имеется. Или что он сам упал.
– Ни хрена себе, – сказал Костик и обвел коллег недоверчивым взглядом, подозревая, что его разыгрывают. – А зачем им это?
– А ты думаешь, если наши вышли на пенсию, так они уже и размяться не хотят? – насмешливо спросил Приходько. – Плюс еще слупят с него за свою экспертизу денег по двойному тарифу. Тогда он враз забудет, как на ментов наезжать.
– Они вообще здорово нам помогают, – подтвердил Сергеев. – Нам одного хмыря за совращение малолетки посадить надо было, а ей, ну, дуре этой, восемнадцать уже исполнилось. Вот мы и отправили ее на освидетельствование к нашим независимым отставникам.
– И что? – поторопил Сергеева Костик, которого очень интересовали все эти случаи на половые темы.
– Ну и посадили мы того наглого кадра, – сказал Сергеев. – И именно по той статье, по которой хотели.
– Но как? – искренне недоумевая, воскликнул Костик. Отхлебнув из бокала, он ждал продолжения. – Как это возможно, если ей восемнадцать исполнилось?
– А вот слушай... Ей действительно было восемнадцать. Но это номинально, по паспорту, поскольку у человека некоторые органы зачастую отстают в развитии. Вот наши эксперты и выяснили, что у нее отстают в развитии именно органы половые. Им всего шестнадцать оказалось. А поскольку этот фрукт драл ее непосредственно в эти органы, значит, имело место изнасилование несовершеннолетней. Что и требовалось доказать.
– Ни хрена себе, – повторил искренне пораженный услышанным Костик. Он до такого и не додумался бы никогда. Какие ушлые, оказывается, работают в органах ребята. А ведь он всегда считал себя неглупым парнем, вон ведь и милицейскую школу закончил с медалью...
– Вот тебе и ни хрена, – сказал Сергеев. – Тебе еще многому предстоит научиться, лейтенант... Ну что, еще по одной?

Глава 7. Рабочие будни. Дело душителя из лесополосы

«При выявлении противоправных действий и их пресечении сотрудник должен объяснить правонарушителю, если позволяет обстановка, в тактичной и убедительной форме причину обращения к нему; давать разъяснения правонарушителю о неправомерности его действий без нравоучений, доброжелательно, убедительно и ясно, со ссылкой на соответствующие требования нормативных правовых актов».

Из статьи 9 «Правила поведения при выполнении задач оперативно-служебной деятельности».
Кодекс профессиональной этики сотрудника органов внутренних дел РФ.

– Сколько ты уже в нашем в отделе, лейтенант? – задумчиво спросил Сергеев.
Он поставил локти на стол, а подбородком уперся в сложенные ковшиком ладони, отчего у него смешно деформировались щеки. Взгляд его был направлен на Костика. Была минута затишья, и Ванин включил электрический чайник, намереваясь попить кофе.
– Месяца два, – осторожно сказал Костик. – А что?
– Месяца два, – задумчиво повторил за ним капитан. И помолчав, так же задумчиво сказал: – А поднимать раскрываемость товарищам не помогаешь.
– Это как это! – опешил Костик. – Это как это? – с возмущением повторил он, не дождавшись от Сергеева ответа.
Сергеев, которого мучило жесточайшее похмелье, некоторое время пялился на него, не говоря ни слова, затем перевел взгляд на Приходько.
– Объясни, а? Что-то мне сегодня не до воспитательной работы.
– Ага, а мне, типа, до нее, – проворчал тот. – Пусть Ванин объяснит. Он сейчас кофе выпьет, взбодрится, ему в самый раз будет.
– Завидно? – бросил тот. Он снял с подставки закипевший чайник, залил воду в объемистую кружку, и по кабинету разнесся характерный аромат. – У меня и бутерброды есть, – похвастался Ванин. Он открыл ящик стола, извлек оттуда промасленный сверток, бросил его на столешницу и предупредил: – Только не клянчить, мне самому маловато будет. Жрать уж больно хочется.
– Мне бы пива, – мечтательно сказал Сергеев.
– Нужны мне твои бутерброды, – сглотнув слюну, проворчал Приходько.
– Так когда ты мне объяснишь? – спросил Костик, заставив себя отвести взгляд от бутербродов. Еще бы как-то изолировать себя от их запаха, вот только как. Не зажимать же, черт побери, нос... Костик испытывал зверский аппетит, а сделать и захватить на работу подобные бутерброды не сподобился. Денег на обед в кафе у него не было, а занимать он не хотел. – Так что? – поторопил он жующего Ванина, стараясь не обращать внимания на назойливо преследующий его запах котлет.
– Знаешь, – проговорил с набитым ртом Ванин, – я лучше ничего объяснять не буду, я лучше наглядно тебе все покажу. Лады?
– Лады, – согласился Костик. – А когда?
Ванин отхлебнул кофе, проглотил, и сказал уже членораздельно:
– Как только представится случай...
После обеда опять навалилась рутина. Сергеев допрашивал какого-то хлыща, подозреваемого в организации игорного притона, Приходько работал со свидетелем по делу об ограблении магазина оргтехники, а Ванин разговаривал с детиной, подозреваемым в убийстве собственной жены. Костику же, как всегда, достался самый отстой. Молодой наркоман, стащивший у соседки ее пенсию, потом сопляк, обложивший данью товарищей по школе, потом какой-то мутный персонаж, задержанный милицейским нарядом за приставание к женщинам на улице.
– Покрути его на те убийства в лесополосе, – шепнул в какой-то момент подошедший Сергеев, склонившись к его уху. Костик кивнул. Две женщины были задушены в подотчетном их отделу районе собственными колготками. Из денег и ценностей убийца ничего не взял, изнасилованию жертвы не подвергались, так что, судя по всему, на их участке объявился самый настоящий маньяк.
– Значит, говорите, Вострецов Николай Сергеевич.
– Вострецов.
– Зачем приставали к женщинам на улице?
– Ну, так, просто... – буркнул мужичонка. – Познакомиться хотел.
– Хорошо, так и запишем... А где вы, говорите, провели ночь с... – Костик быстро заглянул в листочек, – с двадцать пятого на двадцать шестое этого месяца?
– Ну, дома был, – безразлично сказал невысокий ростом мужчина лет тридцати, чисто выбритый, аккуратно одетый, и какой-то бесцветный; по мнению Сергеева внешностью в самый раз годящийся в кандидаты на психически неуравновешенную личность, душащую женщин в лесополосе их собственными колготками.
– Кто-нибудь может это подтвердить?
– Я живу один, – буркнул Вострецов. Он смотрел куда-то в сторону, и Костика почему-то это раздражало, как раздражало бы и в том случае, если бы он смотрел на него. Костик вообще заметил, что после двух месяцев работы в отделе у него явственно расшатались нервы.
– Кто-нибудь может это подтвердить? – спросил Костик, и Вострецов едва ли не впервые посмотрел ему в глаза.
– Что, простите?
– Я спрашиваю... – Костик прокашлялся. – Я хотел спросить... – Он окончательно запутался и, не зная, как выйти из дурацкой ситуации, полез в ящик стола, якобы отыскивая какую-то бумагу.
В этот момент к его столу с ленцой подрулил отпустивший своего детину Ванин.
– Да что ты с ним вообще разговариваешь? – внезапно спросил старлей и с такой силой врезал с любопытством поднявшему на его голос голову мужичку, что он упал вместе с недавно отремонтированным стулом – нового Костик от завхоза так и не дождался. Стул опять немедленно развалился на запчасти, а Ванин, неожиданно избавившийся от ленцы, пнул мужичка под ребра. – Встать, сволочь! – заорал он, покраснев от натуги и сверля пытающегося подняться клиента злобным взглядом тоже покрасневших глаз. – Сколько ты баб задушил в лесополосе? – через секунду, схватив вставшего подозреваемого за грудки и притянув к себе, прокричал он ему в ухо. И тут же, не дожидаясь ответа, с силой оттолкнул мужичка от себя. – Стул еще поломал, сволочь, – так же неожиданно успокоившись, как перед этим возбудился, проворчал Ванин, и, как ни в чем не бывало, удалился на свое рабочее место.
Костик быстро собрал обломки злополучного стула, затем взял взаймы освободившийся стул у Сергеева, и поставил его перед мужичком.
– Садитесь, – довольно любезно предложил он, ломая голову, что означал только что произошедший выход Ванина. Вострецов осторожно присел. Он потирал стремительно вспухающий глаз и опять смотрел куда-то в сторону. – Так на чем мы остановились? – спросил Костик и, не получив ответа, протянул допрашиваемому массивную стеклянную пепельницу. – Вот, приложите, она относительно холодная... – Мужичонка, поколебавшись, принял у него пепельницу, приложил ее к глазу и опять стал смотреть в сторону окна. – Так сколько, говорите, женщин вы задушили в лесополосе? – спросил Костик и краем глаза уловил одобрительный кивок Сергеева.
– Я... – мужичок поставил пепельницу на стол и затравленно уставился на Костика. – Я не душил никаких женщин!
– Спокойно, гражданин, спокойно, – сказал Костик и даже приветливо ему улыбнулся, чем заслужил еще один одобрительный кивок от начальства. – Не надо так волноваться... Значит, говорите, вы не душили никаких женщин? – И записал что-то в протоколе.
– Именно так, – сказал мужичок.
– Но познакомиться с женщинами хотели.
– Ну, хотел.
– Да что ты с ним сюсюкаешь! – внезапно заорал как-то незаметно приблизившийся Ванин и сбоку врезал мужичку так, что тот опять кувыркнулся вместе со стулом. Все было, как и пять минут назад, за исключением того, что на сей раз стул выдержал. – Встать! – Ванин ткнул его ногой в бок и Вострецов, кряхтя, кое-как поднялся, по-старчески цепляясь за стол. Вокруг второго его глаза стремительно разрасталась опухоль. Ванин так же тихо ушел, а Костик машинально, без слов, сунул клиенту пепельницу, которую тот так же молча, уже почти привычно, принял.
– Так каким, говорите, способом вы душили женщин? – спросил Костик.
– Я не... – вскинувшись, начал было Вострецов, но покосился на Ванина и уменьшил звук вдвое. – Я не душил никаких женщин, – закончил он.
– А где вы были, – Костик заглянул в листочек, – в ночь с двадцать пятого на двадцать шестое?
– Дома.
– Это может кто-то подтвердить?
– Нет.
– Вы живете один?
– Да.
– Та-а-ак... – Не зная, о чем спрашивать дальше, Костик принялся барабанить по столу пальцами. – Значит, говорите, вы живете один.
– Спрашивали уже, – буркнул Вострецов.
– И все же, ответьте еще раз, – спокойно сказал Костик.
– Один.
– И в ночь... – Костик заглянул в листок, – с двадцать пятого на двадцать шестое вы находились дома.
– Дома.
– И подтвердить это никто не может.
– Не может.
– Да что ты с ним вообще разговариваешь! – внезапно рявкнул голос Ванина прямо над ухом Вострецова, и не успел тот отпрянуть, как был сбит на пол вместе со стулом мощным ударом в оплывший глаз...
– Итак, – сказал через некоторое время Костик, подавая подопечному пепельницу, – в ночь с двадцать пятого на двадцать шестое вы были дома.
– Дома, – простонал Вострецов.
– А каким способом вы душили женщин?
– Я не... – Вострецов повернул голову, посмотрел заплывшими глазами-щелочками на Ванина, и неуверенно кивнул.
– Что вы «не»?
– Я не... – Вострецов опять покосился в сторону Ванина, заметил, что тот стал подниматься, и торопливо сказал: – Пишите. Я, Вострецов Николай Сергеевич, делаю чистосердечное признание.

Предыдущая страница 7 Следующая страница


Операция "Фроттер". Приказано внедриться! 8

Ванин опять брякнулся на свое место и, уставившись в дисплей, принялся раскладывать пасьянс. Приходько посмотрел на Сергеева.
– По пиву? – негромко сказал тот.
– Можно, – без колебаний согласился старлей. – А можно и чего покрепче. – И добавил деловито: – Чего сидим?
– Да пусть лейтенант, – Сергеев кивнул на вовсю что-то строчащего Костика, – маньяка оформит, тогда все и пойдем. Как ни крути, у человека первое раскрытие.
– Да еще какое, – крутанув головой, не без легкой зависти подтвердил Приходько. – Такое на всю жизнь запоминается.
Наконец Костик закончил писать, сунул протокол Вострецову и обвел коллег сияющим взглядом.
– Я проставляюсь, – торжественно сказал он. И тут же, спохватившись, добавил: – Только дайте мне кто-нибудь в долг, я потом верну.
Когда все двинулись к выходу, подталкивая ссутулившегося Вострецова, раздался телефонный звонок. Сергеев сморщился, словно проглотил что-то очень горькое или кислое, и, неохотно вернувшись к столу, снял трубку.
– Капитан Сергеев у аппарата... – С полминуты он молча слушал кого-то, причем его кислая мина съевшего лимон человека постепенно превратилась уже едва ли не в выражение тоски обреченного, принявшего и вовсе смертельный яд, затем аккуратно возвратил трубку на место и тоном без каких бы то ни было интонаций сказал:
– Протокол на маньяка где?
– В столе, – растерянно ответил ничего не понимающий Костик.
– Дай сюда.
Не отвечая что-то спрашивающим коллегам, Сергеев дождался, когда Костик извлечет из сейфа тощую папку с протоколом допроса Вострецова, затем, не без брезгливости взяв его в руки, быстро пробежался глазами по тексту и аккуратно порвал исписанный лист на четыре части. Отправив бумажные клочки в мусорное ведро, он так же без выражения сказал:
– Ну, чего уставились? Закрывайте дверь и пошли обмывать это дело. Маньяка из лесополосы поймали на месте преступления.
– А... – Костик несколько раз беззвучно открыл и закрыл рот. – А с этим что?
– С этим? – Сергеев смерил воспрянувшего Вострецова оценивающим взглядом и пожал плечами. – Этого на выходе сдадим ППС-никам. Пусть хорошенечко его отпиздят и сунут до утра в «обезьянник».
– Но за что! – не веря своим ушам, воскликнул Вострецов.
– К бабам приставал? – невозмутимо поинтересовался Сергеев. И больше не глядя на вновь обмякшего задержанного, бросил такому же сникшему Костику: – Давай, лейтенант, шевели батонами. Кто-то, кажется, обещал проставиться...
Домой Костик возвращался в на редкость дурном настроении. Спиртное не только не смягчило огорчения от развалившегося в одночасье, так успешно распутанного дела, но даже усугубило мерзостное душевное состояние – он совершенно не переносил алкоголь. В какой-то момент, почувствовав, что в любую секунду может блевануть, Костик расплатился с шофером и вылез из такси. Лучше пройтись оставшееся расстояние пешком, проветриться.
На воздухе ему действительно полегчало, зато тут же возникло нестерпимое желание помочиться. Стоя в кустах возле пешеходной дорожки, с шумом исторгая из себя переработанную водку, увлекшийся своими мыслями Костик вздрогнул, услышав чей-то дребезжащий голос:
– Сколько время, молодой человек, не подскажете?
От неожиданности у Костика сжалось что-то внутри, отчего струя стала совсем вялой, свободной рукой он схватился за кобуру, вспомнил, что оставил пистолет в сейфе, и только тогда медленно развернулся. Перед ним на освещенной асфальтовой дорожке спального микрорайона стоял старик с прижатой к уху рукой. Второй рукой он опирался на палку. Некоторое время Костик всматривался в отвратное, с крючковатым носом, лицо пенсионера в старом, еще советского фасона плаще, затем принялся прокачивать его по методу СМЕРШ-евцев из своей любимой книги.
Так, что мы имеем... Прикидывается, что совсем старый и плохо слышит. Однако подкрался при этом сзади, бесшумно, и, если б захотел, мог бы запросто садануть Костика своей железной клюкой, на которую сейчас опирается. Интересно, кто он на самом деле? И чего хочет? Оружия у него вроде бы нет, это уже хорошо. Так, кого-то он напоминает... Нефедов, скупщик краденого? Нет, Нефедов лет на десять моложе... Рука Костика лихорадочно дергала язычок молнии на ширинке, которая почему-то не застегивалась. Панков? Нет, Панков сейчас сидит. Качай, лейтенант, качай... Морщинистое лицо, рост примерно метр семьдесят пять, глаза широко расставлены, нос большой, с горбинкой... Фальшивомонетчик Блументаль? Нет, Блументаль умер в прошлом году. Так, лет ему где-то около семидесяти... Поршнев? Либензон? Манкевич? Нет, Манкевич убежал за границу. Левченко? Левченко тоже умер года два назад, да и ростом Левченко был пониже. Так, какие еще были ориентировки... Демьяненко? Демьяненко завязал, последняя судимость погашена... Кажется, просто прохожий, – подумал Костик и даже испытал от этого легкое разочарование. Просто старый остолоп, не иначе... Он наконец справился с ширинкой и решительно вышел на асфальтовую дорожку.
– Что вы сказали? – строго спросил он.
– Сколько время, спрашиваю, сынок, – не отрывая сложенной в трубочку ладони от уха, повторил старик.
– Во-первых, не время, а времени, – сказал Костик, разглядывая старика с чувством превосходства и думая, что мог бы запросто свалить его прямым ударом в печень. Вон, старый стоит совершенно раскрытым, начисто позабыв о маломальской защите. – Русский язык в свое время лучше учить надо было... А во-вторых, чего ты тут по ночам шляешься, старый мудозвон?
– Чего? – переспросил старик.
– Я говорю, иди домой! – громко сказал Костик, подумав, что всего два месяца назад был таким наивным и мягкотелым, что, вместо того чтобы сразу послать старого раздолбая на хер, принялся бы шарить по карманам, ища мобильник, чтобы подсказать этому выжившему из ума маразматику время. Нет, служба в милиции все же закаляет, делает мудрее, – подумалось ему.
И Костик, не оборачиваясь, быстро пошел по направлению к своему дому, с тоской думая, что ему еще предстоит объясняться с Аделаидой Вильгельмовной, которая почему-то решила взять его под материнскую опеку и контролировала время его возвращения домой, разве что в трубочку не заставляла дышать. А вот ее он послать пока не решался... Вдуть бы ей, – подумалось Костику, но мысль не получила развития, хотя член моментально отвердел. Нет, пожалуй, все-таки старовата, сволочь. Ему бы ровесницу. Да только где ему при такой работе найти девчонку, если возвращаешься каждый день затемно.
Вот тебе и Мухтар, – подумалось вдруг Костику, когда он уже входил в подъезд. С такой работы любой Мухтар через месяц сбежал бы, а мы держимся. Мы, опера...

Глава 8. Рабочие будни. Признание бандита Крутикова

«В речи сотрудника неприемлемо употребление грубых шуток и злой иронии; неуместных слов и речевых оборотов, в том числе иностранного происхождения; вульгаризмов, примитивизмов, слов-»паразитов»«.

Из статьи 11 «Культура речи».
Кодекс профессиональной этики сотрудника органов внутренних дел РФ.

Костик сидел, клюя носом и радуясь, что народу сегодня мало. Черт, только бы не было выезда, а то он уснет прямо на каком-нибудь задержании. Ну вот на кой, спрашивается, хрен ему нужно было полночи смотреть эту Анфису Чехову? А все оттого, что он сова. Вечером не уснуть – утром не встать...
А сон, кстати, у него крепкий и здоровый, и это тоже не есть хорошо. Милиционер должен не спать, а забываться тревожным сном. И это очень важно, чтобы сон был тревожным, а иначе какой же ты милиционер...
Едва не засыпая, Костик кое-как разобрался с потерпевшей старушенцией, пустившей в свою квартиру фальшивого работника социальной службы, допросил свидетеля ограбления бензоколонки предположительно залетными отморозками, и с облегчением вздохнул, радуясь небольшой передышке. Если повезет, может, удастся пару десятков минут подремать, подперев щеку ладонью и делая вид, что изучает какой-нибудь документ. Ванин, вон, тоже вовсю борется со сном, Приходько щелкает мышью, наверняка разглядывая грудастых порнозвезд, и только Сергеев разговаривает с каким-то стариком.
Костик присмотрелся, но так и не понял статуса этого старика в старомодном костюме с нелепым, не сочетающимся по цвету с рубашкой галстуком. Старик вел себя довольно уверенно и, если Костика не обманывало зрение, едва ли не выговаривал что-то опустившему голову Сергееву. Да нет, конечно, чепуха это. С чего бы какой-то старый хрыч вдруг станет выговаривать оперу, которого боялись даже бандиты – слава Сергеева подобно ветру обгоняла своего владельца... Костик прислушался, но уловил только монотонное журчание старческого голоса – эти двое разговаривали слишком тихо. Сергеев ничего не записывал, значит, разговор был неофициальным. Осведомитель, что ли? А что, похоже. Не из секретных, с которыми встречаются конспиративно, а так, на уровне хорошо информированного сплетника. Таких в их работе тоже предостаточно, и порой от них бывает немало пользы.
Костик опять слегка клюнул носом и, заставив себя собраться, посмотрел в сторону Приходько. Тот уже оставил компьютер и сейчас разговаривал с каким-то здоровенным, бритым на лысо хмырем. Хмырь был обряжен в джинсовый костюм, а на его бычьей шее болталась золотая, толщиной под стать этой шее, цепь. Некоторое время, борясь со сном, Костик внимательно смотрел на Приходько, выжидая, не «маякнет» ли тот ему что-нибудь. Прошло несколько минут, но Приходько ни разу не посмотрел в его сторону, и Костик опять уставился в стол.
Теперь он уже знал, каким образом коллеги «помогают друг другу повышать раскрываемость», как выразился месяц назад Сергеев, поставив Костику на вид, что он почему-то этого не делает. Тогда Ванин достаточно наглядно показал, как эта товарищеская помощь осуществляется, запросто подсобив ему расколоть маньяка из лесополосы. Оказывается, в отделе существовала целая система «маяков», о которой Костику почему-то никто не удосужился рассказать в самом начале его трудового пути. Теперь это упущение было исправлено, и он назубок знал, в каких случаях эти «маяки» подаются, выучил сами знаки оповещения, и имел представление, в каких случаях помощь можно оказать по собственной инициативе, ориентируясь на свои ощущения. К примеру, если клиент идет в глухой отказ и допрос заходит в тупик, а опер по каким-то причинам не хочет оказывать на подопечного физическое давление лично, то он дает условный знак, по которому в дело вступает коллега, классический «злой следователь». Именно так и сделал когда-то Ванин, после чего маньяк раскололся на раз, быстрее, чем гнилой орех.
Конечно, помощь заключалась отнюдь не только в физическом воздействии. К примеру, по условному знаку коллеги можно было подойти, положить перед ним какой-нибудь документ с печатью, и, многозначительно усмехнувшись, бросить, столь же многозначительно посмотрев на допрашиваемого: «Все, считай, клиент закрыт». Или изобразить фиктивный телефонный разговор, во время которого так же многозначительно смотреть на клиента и нехорошо усмехаться, вгоняя его в панику. А бросив трубку, подойти к производящему допрос коллеге и, шепнув ему что-нибудь на ухо, нехорошо рассмеяться, опять-таки многозначительно глядя на клиента, после чего «получивший информацию» коллега должен громко произнести что-то вроде: «Ну что, Сутулый, допрыгался?».
Все это походило на хитроумные СМЕРШ-евские комбинации из настольной книги Костика, и ему необычайно нравилось принимать в них участие. Это было как-то по-настоящему, это было именно тем, из-за чего он и решил в свое время податься в уголовный розыск.
Внезапно Костик засек, что на него косится Сергеев, и быстро отогнал сон. Так, что там у него... Ага, Сергеев отвел взгляд – кажется, все нормально, помощь не требуется. Нет, вот опять посмотрел... Ага, вот он прищурился. Подмигнул он или Костику показалось? Нет, кажется, точно подмигнул... Ну да, старик-то, вон как оборзел! Его голос стал громче, и, хотя по-прежнему ничего нельзя было разобрать, он говорил капитану явно что-то неприятное. Оставалось только гадать, чего с этим стариканом церемонится сам Сергеев. С другой стороны, мало ли какую оперативную игру мог затеять его начальник. Может, ему надо, чтобы было именно так.
Костик с негромким стуком отбросил ручку, поднялся, и с нарочитой ленцой и таким же кряхтеньем потянулся, разминая затекшие члены. Затем вышел из-за стола, подошел к столу Сергеева и, брезгливо оглядев поднявшего голову старикана, тягуче, с блатными интонациями, сказал:
– Да что ты с ним вообще разговариваешь?
И слишком поздно уловив искреннее недоумение на лице Сергеева, слишком поздно уловив краем глаза, как он вскакивает с каким-то, что ли, странным испугом, саданул старику промеж глаз так, что тот традиционно кувыркнулся вместе со стулом и затих – по-другому в их кабинете не били.
В следующий миг кабинет заполнил такой пронзительный крик Сергеева, что вздрогнули все. И два старлея, и детина в джинсовом костюме, и, естественно, находившийся к Сергееву ближе всех Костик.
– Ты охуел? – заорал капитан, выскакивая из-за стола с таким видом, что Костик на мгновение испуганно сжался – ему показалось, что сейчас Сергеев врежет ему точно так же, как он только что старикану. – Ты охуел, лейтенант? Это же мой тесть!
Ванин издал хрюкающий смешок и тут же зажал себе рот ладонью, Приходько, вытянув шею, просто таращился на происходящее, сияя, как надраенный рекламным средством чайник, а детина, которого он допрашивал, в голос, оглушительно заржал.
Не обращая на них внимания, Сергеев нагнулся и осторожно тронул бездыханного старика за лацкан пиджака, а Костик почувствовал, как между его лопатками пробежала горячая струйка пота.
– Я... я не знал... – пролепетал он, чувствуя, как бешено заколотилось сердце. Не убил ли он этого чертового тестя? Почему-то старик до сих пор лежал неподвижно, хотя, по расчетам Костика, уже вроде бы должен был начать приходить в себя. Но кто мог знать, что это капитанов тесть!
– Чего застыл, помогай! – тем временем прошипел тот, и Костик, наконец, справился с охватившим его параличом. Вдвоем они осторожно подняли старикана вместе со стулом, уложили его грудью на стол, и Сергеев отошел в сторону, прикидывая результат проделанной работы. – Если что, он потерял сознание и уткнулся мордой лица прямо в стол, – обведя кабинет строгим взглядом, сказал он. И тут же взорвался: – Да успокой ты, наконец, этого уебка!
Приходько немедленно отвесил заливающемуся хохотом амбалу звонкую затрещину, от которой тот тоже едва не оказался на полу. Но стоило ему раскрыть рот, чтобы возмутиться, к нему с угрожающим видом двинулся Ванин, а Приходько многозначительно приподнялся. Оценив ситуацию, детина выставил вперед ладони.
– Все, все, молчу...
– Вот и молчи, – прошипел Ванин, и, пройдя мимо амбала, остановился возле бледного как полотно Костика. – Ты чего, лейтенант, действительно охерел?
– Да я просто... – растерянно пролепетал Костик. – Да ведь Сергеев сам знак подал!
– Какой еще, в жопу, знак! – громыхнул тот, но тут злополучный старик пошевелился, застонал, и Сергеев, оборвав фразу, нагнулся к нему, изобразив фальшивую улыбку. – Сергей Петрович, что с вами? – заботливо спросил он, делая знак Ванину принести воды.
– А... что... со мной... – едва слышно прошептал тот.
Сергеев острым взглядом профессионала просканировал его глаза и, как показалось Костику, едва слышно выдохнул с облегчением.
– Вот это я и хочу узнать, – мягко сказал он. – Может, у вас давление скачет? Сегодня, вообще-то, день неблагоприятный. Магнитные бури, там, и вообще... И зря вы так переживаете, помирюсь я с Надюхой! Что у нас с ней, в первый раз, что ли... Да и не было ничего такого, подумаешь, поругались слегка. А вы ко мне через весь город… Не бережете вы себя.
Старик выпрямился на стуле и осторожно потрогал нос. Затем некоторое время недоверчиво рассматривал кровь на пальцах, и, наконец, сказал:
– Со мной такое впервые. Там, во внутреннем кармане, валидол...
Сергеев осторожно залез во внутренний карман его пиджака, извлек стеклянную трубочку и вытянул из нее резиновую пробку.
– Вот, Сергей Петрович... Может, вызвать «Скорую»?
Старик молча отмахнулся, опять осторожно потрогал нос.
– Саша, я на машине. Ты не мог бы...
– Да-да, конечно! – Засуетившийся Сергеев быстро собрал разложенные на столе бумаги, запер их в личный сейф, затем взял у старика ключи от машины и, зло зыркнув на Костика, помог старику подняться. Осторожно поддерживая под локоть, он довел тестя до двери, и, уже выходя в коридор, незаметно для старика погрозил Костику кулаком.
Тот на ватных ногах добрел до своего места и так брякнулся на стул, словно из его нижних конечностей резко выдернули кости.
– Ну, ты даешь! – весело сказал быстро спровадивший своего амбала Приходько. Он не счел за труд наполнить водой стакан и принес его безвольно обмякшему Костику. Тот машинально принял стакан из его рук и выпил одним махом, как водку, чувствуя, как стучат о стекло зубы.
– Спасибо...
– Да-а-а уж... – прокомментировал произошедшее Ванин. Он переместился к столу Костика и, поколебавшись, присел на стул перед ним. Приходько с пустым стаканом уселся прямо на стол. Некоторое время старлеи разглядывали Костика с преувеличенным сочувствием и молчали. Только в их глазах сверкали насмешливые огоньки.
– Чего уставились, – наконец не выдержал Костик. Его еще слегка трясло от пережитого. – Ни хрена он мне не сделает. Сам виноват. Маякнул глазом, вот я и...
– Ну-ну, – хмыкнул Приходько и вернулся за свой стол.
Ванин ушел молча.
Наконец вернулся Сергеев. Костик всеми доступными средствами изображал неимоверную занятость, только бы не смотреть в его сторону. Однако иногда краем глаза отмечал, что и Сергеев игнорирует его как личность. В какой-то момент Костик все же собрался было с духом вызвать капитана на разговор, но тут неожиданно в кабинет ввалился еще один амбал – почти близнец того, первого, с которым работал Приходько. Только на этом был не синий джинсовый костюм, а черные вельветовые брюки и майка с какой-то надписью на английском. Все остальное – цепь, толщина шеи, выражение и габариты откормленной морды лица – все было один к одному.
– Кто тут Сергеев? – непринужденно спросил детина и обвел взглядом кабинет.
– Ну, я Сергеев, – спокойно сказал капитан. И даже сделал приглашающий жест, указав на стул перед своим столом. Краем глаза Костик наблюдал за его действиями, стараясь определить, не сошла ли злость Сергеева на нет. Близился конец рабочего дня, и для Костика разбор полетов по поводу избиения тестя своего руководителя был не за горами. Судя по всему, Сергеев уже немного успокоился, что с облегчением зафиксировал про себя Костик, но вот этот чертов качок... Как же он не вовремя. Как бы он не разозлил капитана какими-нибудь дешевыми понтами, отказом дать показания или чем-то в этом роде. Тогда и Костику потом под горячую руку перепадет куда больше, чем могло бы.
– Наркотиками торговал? – с места в карьер спросил капитан.
– Больше мне делать нечего, – фыркнул детина. – Нашли дилера.
– Нет, ну это понятно, – кивнул Сергеев. – Чего такому на улице топтаться. Ноги, небось, устают. Туша-то вон какая... – Он якобы уважительно прошелся взглядом по обнаженным бицепсам детины, и кивнул еще раз. – Ну, а оптом?
– Чего оптом?
– Продавал?
– Нет.
– Может, покупал?
– Нет.
Пару секунд Сергеев оценивающе смотрел на подопечного, что-то прикидывая, затем вздохнул.
– Хорошо, начнем по порядку. ФИО.
– Крутиков Кирилл Анатольевич.
– Место проживания и прочие паспортные данные.
– Да вот. – Крутиков полез в задний карман штанов и выложил на стол паспорт. – Чего попусту базарить.
– Положено записывать со слов, – к удивлению Костика ничуть не разозлившись, довольно нейтрально сказал Сергеев. – Итак?
Некоторое время он записывал формальные ответы на формальные вопросы, затем вернулся к главному:
– Значит, наркотиками не торговал?
– Нет.
– А если подумать?
– Нет.
– Хорошо. Подпиши вот здесь и здесь. «С моих слов, записано верно». И дату проставить не забудь. Да ты сам все знаешь.
Детина усмехнулся. Некоторое время он внимательно изучал записи капитана, затем вопросительно на него посмотрел.
– Чего тебе?
– Ручку.
Исподтишка наблюдающий за происходящим Костик заметил, что Сергеев дал Крутикову другую ручку, не ту, которой писал сам. Ручка, полученная Крутиковым, была обычной, дешевой, с обгрызенным верхом, а у капитана – толстой, выглядящей дорого и внушительно.
– Подписал? Дай сюда.
Теперь капитан внимательно пробежался глазами по написанному клиентом. Затем он спрятал листок под другие и сунул Крутикову чистый лист.
– Это еще зачем?
– Теперь пиши все то же, только своими словами, – не выказывая раздражения, пояснил капитан.
– Да зачем, черт возьми!
– А я потом сравню твои показания там и там. Знаешь, ты, конечно, извини, но ребята твоих умственных способностей ловятся на простейших мелочах. Ну не способны мыслители с такими бицепсами запомнить, что говорили пять минут назад, извини, конечно, еще раз... Да ты пиши, пиши. Разве ты сам не хочешь пораньше уйти?
Детина тяжко вздохнул, словно ему предстояло по меньшей мере в одиночку разгрузить вагон с тяжеленными чугунными болванками, и опять взялся за ручку, которая в его толстых пальцах казалась тоненькой травинкой.
– Подожди, – неожиданно сказал Сергеев, и когда Крутиков вопросительно на него посмотрел, кинул ему ручку свою, толстую. – Этой тебе будет удобнее, – пояснил капитан, продолжавшему смотреть на него детине. – А то будешь полчаса три строчки писать. Мне, между прочим, тоже домой хочется... – Он откинулся на спинку стула, непринужденно заложил руки за голову, и принялся наблюдать за усердно запыхтевшим над текстом Крутиковым. – Только подпись ставить не спеши, – внезапно сказал он, и детина опять поднял голову, опять посмотрел на него вопросительно. – Сначала я прочитаю. А то, как бы переписывать не пришлось, – уже в который раз пояснил Сергеев тоном заслуженного учителя, бесконечно уставшего от тупости своего воспитанника.
Крутиков, переварив информацию, кивнул, и опять запыхтел, а Сергеев продолжил с интересом его разглядывать. Наконец детина с облегчением выдохнул, словно разгрузил, наконец, этот свой вагон, и капитан протянул руку. Внимательно изучая написанное, отчего он опять стал похож на проверяющего диктант учителя, капитан в какой-то момент словно машинально опять протянул руку, теперь за своей ручкой, будто намереваясь исправить в диктанте какую-то ошибку. Крутиков сунул ему ручку и некоторое время царило затишье, во время которого детина беспечно крутил головой по сторонам, разглядывая сидевших в кабинете оперов.
– Ну что ж, все нормально, – наконец сказал Сергеев.
Он бросил листок обратно Крутикову и отвернулся, задумчиво постукивая ручкой по столу. Тот уже в который раз посмотрел на него вопросительно, но капитан его взгляда вроде бы не заметил. Детина пожал плечами и взял свою старую ручку, ту, с обгрызенным кончиком. Подписав, он поднял голову и замер, глядя на Сергеева.
– Все? – безразлично спросил тот, словно, наконец, вспомнив о существовании детины. – Дай сюда. Пробежавшись взглядом по листку, он удовлетворенно кивнул и спрятал его в стопку с бумагами, видимо, присоединив к тому, первому.
– Я свободен? – помявшись, спросил Крутиков, потому что капитан несколько секунд сидел молча и смотрел в сторону, словно опять забыв о его существовании.
– Сейчас. Подожди пару минут.
– Зачем? – с недоумением спросил детина.
– Так надо, – коротко ответил капитан.
Несколько минут прошло в абсолютной, какой-то многозначительной тишине. Все молчали, и по выражениям лиц сослуживцев Костик понял, что сейчас произойдет что-то необычное. Он вопросительно смотрел то на Ванина, то на Приходько, а те лишь усмехались. Спросить что-то Костик, естественно, не решался, боясь нарушить эту странную тишину.
– Ну, все, что ли? – наконец не выдержал детина.
– Сейчас посмотрим... – Сергеев полез в бумажную стопку, извлек из нее два листка, внимательно их осмотрел и кивнул. – Теперь все. – И когда Крутиков с очередным вздохом облегчения принялся грузно подниматься, помахал листками перед собой. – Не интересно, что здесь?
Костик вытянул шею и даже привстал, пытаясь разглядеть листки, а Ванин с Приходько обменялись понимающими усмешками.
– А что там может быть... – беззаботно начал Крутиков и осекся, застыв и впившись в листки растерянным взглядом. – Это... что еще за... – сказал он внезапно охрипшим голосом. Его лицо и шея медленно багровели. – Капитан, что за шутки!
Теперь Костик разглядел, что на листках остались только подписи, а тексты протокола и написанного Крутиковым самолично – исчезли. Ручки! – с восторгом догадался он. Весь фокус в этих ручках!
Видимо, то же самое дошло, наконец, даже до такого тугодума, как Крутиков, потому что он внезапно что-то утробно зарычал и бросился в сторону капитана, в попытке достать злополучные листки. Готовый к любым неожиданностям Сергеев ловко отпрыгнул назад, а Ванин и Приходько, с неизвестно как оказавшимися в их руках дубинками, в мгновение ока оказались возле разъяренного детины.
– Это беспредел! – заорал он с такой силой, что Костику показалось, завибрировали даже стены. – Это... – Он покосился на стоявших наготове старлеев, и не решился предпринять еще одну попытку выхватить у Сергеева злополучные листки со своими подписями. – Это вообще черт знает что такое...

Предыдущая страница 8 Следующая страница


9 Оутерицкий Алексей

– Сесть, – наконец сухо скомандовал капитан, и детина моментально брякнулся на стул, словно только этой команды и дожидался. Он внезапно как-то даже уменьшился в размерах, как если бы он был надувной игрушкой и из него бы выпустили воздух.
Сергеев тоже опустился на свое место, сунул листки в стол и, не отрывая взгляда от Крутикова, спокойно сказал:
– Что это такое, спрашиваешь? Это твои чистосердечные признания. Потом, когда будет время, заполню... – Крутиков тяжело, с хрипотцой дышал, подобно пробежавшему кросс спортсмену. – Еще вопросы есть?
– А зачем их два? – тупо спросил детина, видимо, не придумав, что спросить еще.
Сергеев пожал плечами.
– В протоколе твоя подпись в самом низу, а в собственноручно написанной бумаге – повыше. Кто ж заранее знает, какой вариант понадобится.
– А... – Крутиков сглотнул. – А что в них... ну, в этих протоколах будет?
Сергеев опять пожал плечами.
– Не знаю пока. Может, ты окажешься серийным маньяком, а может, обычным педофилом.
– Педофилом... – растерянно выдохнул Крутиков, не веря своим ушам. На несколько секунд воцарилась такая звенящая тишина, что было отчетливо слышно, как опять сглотнул Крутиков. – А... а что я должен сделать, чтобы эти листки... ну, чтобы они, ну, это...
– Чтобы на них не появились твои признания? – подсказал Сергеев. – Да ничего особенного. Будем работать, господин Крутиков, будем работать... – Он поднялся, обогнул стол и, подойдя к ссутулившемуся Крутикову, ободряюще хлопнул его по плечу: – Ну, чего приуныл, Кирилл Анатольевич? Езжай домой, хорошенечко отдохни. Или, еще лучше, съезди в кабак, в сауну. Девочек закажи, развейся... Все не так страшно, Кирилл Анатольевич, уверяю тебя. Не ты первый, не ты последний... Ну, на сегодня все. Я позвоню, когда ты мне понадобишься. Давай, до встречи.
Крутиков медленно встал и так же медленно, волоча ноги, побрел к двери. В последний момент он развернулся, хотел что-то сказать, но передумал. Он только тяжко вздохнул и, опустив голову, вышел в коридор.
– Здорово ты это провернул! – с восторгом сказал Костик. Он, конечно, действительно испытывал восторг, но прозвучало немного наигранно, потому что он все послеобеденное время с замиранием сердца ждал, когда, наконец, дело дойдет до него. И сейчас этот момент явно настал.
– Спасибо, – зловеще, как показалось Костику, процедил Сергеев, не сводя с него пронизывающего взгляда. Он приблизился вплотную. – Ты готов?
– К... к чему? – заикаясь, как недавно Крутиков, пролепетал Костик.
– К проставке, лейтенант, – неожиданно подмигнув, пояснил Сергеев. И, как только что Крутикова, хлопнул его по плечу. – Сам знаешь, за что. – И подмигнув еще раз, сказал: – Между нами говоря, давно пора было этого старого мудака хорошенько отделать. Надоел уже хуже горькой редьки, лезет, куда не просят. Везде свой нос сует... – Но! – предупредительно поднял он палец, заметив, как просиял Костик, с плеч которого свалилась та самая гора. – Твоей вины это ничуть не умаляет. Поэтому проставку произвести приказываю по полной программе... Ванин, гаси свет, всем на выход!
– Только если кто-то из вас даст мне взаймы, – с облегчением выдохнул Костик. – Я с получки отдам, слово опера...

Глава 9. Рабочие будни. Накопление опыта

«Сотруднику необходимо учитывать, что, находясь в нашей стране, иностранные граждане не владеют или слабо владеют русским языком, что затрудняет правильное понимание сотрудником обращений с их стороны.
Сотруднику не рекомендуется обсуждать с иностранными гражданами вопросы политики, деятельности органов государственной власти, в том числе органов внутренних дел РФ».

Из статьи 14 «Особенности общения с иностранными гражданами».
Кодекс профессиональной этики сотрудника органов внутренних дел РФ.

– Это кто? – спросил Костик Чердынцева, заметив в «обезьяннике» спящего на скамейке гражданина. Что-то в его облике было необычным. Возможно, что-то в одежде, в частности, этих дурацких клетчатых штанах, или во внешности, в частности, этих дурацких баках, или в чем-то еще... Он и сам не смог бы толком объяснить, за что зацепился его взгляд.
– ППС-ники ночью привезли, – объяснил майор, высунувшись из амбразуры.
– Что натворил? – деловито поинтересовался Костик.
– На памятник Дзержинскому ссал, – охотно доложил майор.
Костик нахмурился.
– Где тот памятник, а где мы? – в итоге спросил он. – Почему ППС-ники этого деятеля в наш отдел привезли?
Чердынцев пожал плечами.
– А я знаю? Спроси у них.
– Ладно, дай ключ, я его заберу...
Растолкав странного гражданина, Костик жестами приказал ему встать, потому что, кажется, русского языка тот не понимал. Когда же тупо вытаращившийся на Костика парень лет двадцати пяти внезапно начал лопотать по-английски, все стало ясно. Так и есть, англичанин. То-то этот фрукт сразу показался ему странным. Почему англичанин? Да потому что одеваться так тупо способны только они. Нет, американцы на отдыхе тоже одеваются как идиоты, но по-другому.
– Ты кого приволок? – недовольно спросил Сергеев, когда Костик втолкнул в кабинет упирающегося и без умолку что-то тараторящего задержанного. – Что за клоун?
– Англичанин, – с гордостью, словно сам его задержал, пояснил Костик.
– А как ты общаться с ним собираешься? – с интересом спросил Приходько.
Костик хотел напомнить присутствующим, что он, вообще-то, окончил училище с золотой медалью, но вовремя прикусил язык. Как-то это нескромно.
– Да уж как-нибудь, – буркнул он и толчком отправил туриста на свой расхлябанный стул. – Зачем ссал на памятник? – довольно бойко спросил он на английском, припомнив нужные слова.
– Ты, Головко, уж переводи нам сразу, – сказал Сергеев. Он прекратил что-то писать и с интересом воззрился на своего подчиненного, обнаружив у него скрытые доселе таланты. Приходько и Ванин тоже бросили свои дела и стали внимательно наблюдать за происходящим.
Англичанин, помявшись, опять начал что-то тараторить.
– Ну, я его спросил, зачем он обоссал памятник, – пояснил Костик.
– Что за памятник? – с интересом спросил Ванин.
– Дзержинскому.
– Ого! – сказал Приходько. – А он что?
Костик прислушался.
– Ну, что-то вроде того, что он сделал это на спор, – пояснил он. – У них, оказывается, новое развлечение появилось, на памятник Дзержинскому ссать. Что-то вроде спорта такого. Приехал в Москву, значит должен отметиться.
– У них – это у кого? – спросил Сергеев.
– У английских туристов.
– Вроде спорта? – с недоумением переспросил Сергеев.
– Ну да, – опять послушав, что говорит турист, подтвердил Костик.
– А зачем?
– Ну, удаль свою показывают. Они же настоящие отморозки. И ведут себя здесь похлеще наших за границей, только прикидываются этакими джентльменами, имидж такой. И бухарики они еще те. Потому и развлечения придумывают соответствующие. К примеру, голыми из гостиницы выскочить и так по улицам пробежаться, или, вот, памятник на спор обоссать. Короче, «пьяные российские туры» все это у них называется. Туристические агентства так и пишут в своих рекламках, заманивая клиентов.
– Слушай, откуда ты все это знаешь? – с уважением спросил Приходько.
– Просто интересовался этим вопросом, – сказал Костик. – У нас в училище преподаватель из Москвы был, он много чего о таких вот деятелях рассказывал. Интересно было, так я еще потом в интернете специально искал.
– Знаешь, дай ты ему по шее, и пошел бы он на хрен, – подытожил Сергеев брезгливо. – Еще не хватало нам, убойщикам, со всякими ссыкунами английскими возиться. – И добавил угрожающе: – Вот я еще разберусь, какого хрена его вообще привезли к нам...
– Короче, падла ты островная, – сказал Костик англичанину. – Гадишь на наши святыни! – Он приподнялся, перегнулся через стол, и, примерившись, так врезал англичанину по левой бакенбарде, что тот традиционно улетел вместе со стулом, который тут же традиционно пришел в негодность.
– Здорово ты, – сказал Приходько.
– Обычно, – сказал, пожав плечами, Костик. Он поднялся и пошел к Ванину за водой.
– Да нет, я про падлу островную, – пояснил Приходько. – Ты так и напиши в протоколе, что такого-то числа нарядом милиции была задержана островная падла в нетрезвом состоянии, ссущая на российское национальное достояние в виде памятника. С ней была проведена разъяснительная беседа, после чего падла была отпущена восвояси.
– Шутишь? – спросил Костик, выплеснув в физиономию островного гада стакан, после чего тот открыл глаза и зашевелился.
– Да кто все эти протоколы читает, – сказал Приходько.
– Есть претензии к российским органам? – спросил Костик по-английски незадачливого туриста. Поскольку обломки стула разлетелись по кабинету и сидеть было не на чем, англичанин топтался перед его столом, болезненно морщась и держась за бакенбарду.
– Ноу, – подумав, заверил его англичанин.
– Вот и иди тогда в зад, – сказал Костик. Для наглядности он поднялся, повернулся к задержанному боком и смачно похлопал себя по заду. – Сюда, понял? – И когда турист, неуверенно оглядываясь, вышел за дверь, брезгливо порвал протокол.
– Нет, ты молодец, Костян, честное слово, – сказал Ванин. – Растешь прямо на глазах. И вообще, такое честное и прямое обращение с иностранцами со стороны российских органов дорогого стоит. А то привыкли преклоняться. «Запад, запад»...
– Так-то оно так, – заметил Сергеев, которому тоже явно понравились действия его подчиненного, – да только все равно, учиться еще тебе, Головко, и учиться.
– Так и научите, – буркнул Костик. – Я что, против? Я только за.
– Ты не обижайся, – сказал Приходько, – но в некоторых вопросах тебя действительно еще натаскивать надо.
– Хорошо, вот тебе вводная, как бы экзамен на профессиональную зрелость, – сказал Сергеев. – К примеру, ты несешь наряд в патрульно-постовой службе. К тебе подбегает пьяный окровавленный человек. «Меня избили, ограбили, порезали!» Твои действия.
– Ну как. Надо взять у него приметы напавших и немедленно объявить их в розыск. И самому с экипажем этим заняться. Ну, по горячим следам поискать... Проехаться по району, пока преступники, возможно, не скрылись далеко.
Коллеги переглянулись, и их усмешки сказали многое.
– Ну, и что я сделал не так? – спросил Костик.
– А все. Не с того начал.
– А с чего надо?
– С чего, говоришь? Первым делом ты должен сдать клиента в вытрезвитель. А утром, когда он протрезвится и заплатит штраф, послать его с его заявлением на хрен. Все равно он вчера был пьян, на что имеется соответствующая справка, поэтому сегодня он ни черта не помнит, и, следовательно, может теперь насочинять что угодно.
– Примерно тех же правил придерживаются наши коллеги из ДПС, – вступил Ванин. – Вот тебе еще пример. Стоишь ты, допустим, на посту, отлавливаешь нарушителей, и вдруг к тебе на большой скорости подъезжает машина. Из нее выскакивает трясущийся как осиновый лист человек. «Инспектор! За мной гнались неизвестные лица! Меня только что обстреляли на трассе! Сделайте что-нибудь! Да вон они едут, вон они, задержите их!»... Твои действия?
– Затрудняюсь, – буркнул Костик. – Все равно впросак попаду.
– Вот и слушай нас повнимательней, если не хочешь попадать впросак постоянно, – сказал Ванин. – Короче, первым делом ты должен потребовать у такого деятеля его паспорт и права. Потом проверить документы на машину. Затем оштрафовать его за превышение скорости, заставить дыхнуть в трубочку и пройти проверку на употребление наркотических препаратов. А потом оштрафовать еще раз и отпустить.
– А за что второй раз?
– Да найдется за что. Если не найдешь причину, значит, ты работаешь не на своем месте. Такому лучше тогда прокладками идти торговать.
– А с этими как же? – спросил Костик. – Ну, с теми, которые за ним гнались.
Ванин безразлично пожал плечами.
– Если ты не зафиксировал превышения ими скорости, тебе до них не должно быть никакого дела.
– Далее, – опять подхватил эстафету капитан Сергеев. – Знаком ли ты со статистикой по убийствам?
– Смотря с какой, – осторожно ответил Костик. – Кое-что знаю, конечно.
– Ну, к примеру, знаешь ли ты, что девяносто процентов обнаруживших труп и сообщивших об этом в милицию, в итоге оказываются убийцами и их осуждают на длительные сроки заключения?
– Быть такого не может! – ахнул Костик.
– Вот тебе и не может... – Сергеев усмехнулся. – Это, товарищ лейтенант, не теория, это тебе жизненная сермяга. Тот, кто «обнаружил труп» и позвонил в милицию, является убийцей. Сто процентов.
– Но ведь десять процентов, согласно этим вашим выкладкам, все же оказываются невиновными? – упрямо заметил Костик, которому такая статистика показалась подозрительной.
– Ничего подобного! – триумфально улыбаясь, заявил Сергеев. – Заметь, никто не сказал, что они невиновны. Просто эти десять процентов не доживают до суда.
– А... а что с ними такое происходит? – оторопело спросил Костик.
– Помирают в СИЗО от острой сердечной недостаточности, – охотно пояснил Сергеев.
– От сердечной недостаточности? – как попугай повторил Костик.
– Ну, иногда от почечной, – сказал капитан. – Но это реже. В основном все же от сердечной.
– Раскаиваются в содеянном, наверное, – бодро сказал Приходько. – Вот сердечко-то и не выдерживает.
Коллеги засмеялись.
– А со статистикой по несчастным случаям среди личного состава МВД ты знаком? – спросил Сергеев.
– Н-нет, – сказал Костик и нахмурился. – Ну, а там что за статистика?
– Нормальная там статистика, – сказал капитан. – В среднем состав МВД обновляется процентов на десять в год... Сплошные утопления во время рыбной ловли, автоаварии, несчастные случаи на охоте, самострелы во время чистки оружия, случайные выпадения из окон во время их мытья или падения с балконов во время перекуров... Ну, и еще разные там интересные варианты. Некоторые по пьянке захлебываются в собственной блевотине, к примеру... По званиям и должностям все эти случаи распределены более-менее равномерно. Разве что генерала, конечно, обычно случайно подстреливают на охоте коллеги, а сержант падает с балкона. На охоту ему ходить не по чину все же...
– А что происходит на самом деле? – спросил Костик, у которого от такой странной статистики по позвоночнику пробежал неприятный холодок.
– А на самом деле милиция борется с коррупцией в своих рядах. Про оборотней в погонах не забыл? Есть секретный приказ президента, который мы и выполняем без особого шума, чтобы лишний раз не баламутить народ. Только ты, Головко, не вздумай распространяться, разумеется. Приказ на то и секретный, чтобы...
– А то ведь некоторых просто вывозят в лес и показательно расстреливают перед строем, без суда и следствия, в обстановке строжайшей секретности, – как бы между прочим заметил Приходько, и Костик почувствовал, как его позвоночник пережил еще одно температурное нападение. – А потом составляют протокол, что такой-то нарушил инструкцию и из-за собственной халатности был случайно убит на стрельбище.
– С чего бы мне болтать, – буркнул Костик.
В этот момент в дверь постучали и в кабинет вошел неприятного вида гражданин в дурацкой кепке. Неприятного вида, потому что именно с такими кислыми выражениями лиц приходили обычно граждане писать заявления об украденном велосипеде и по поводу прочих мелочей, не понимая, что имеют дело с «убойщиками». Это наверняка был очередной терпила, потому что вокруг левого глаза у него распространилась нездоровая красная опухоль.
Сергеев приглашающим жестом направил гражданина на свой стул и многозначительно посмотрел на Костика. Ага, хочет показать мастер-класс, – догадался тот, и, отложив в сторону бумаги, принялся внимательно наблюдать и слушать, что происходит у Сергеева.
Ничего интересного, однако, не происходило. Гражданин действительно пришел с такой мелочью, что ни о каком приеме у него заявления и речи идти не могло. Подумаешь, достал по физиономии от неизвестных лиц, возвращаясь поздним вечером с работы! Если у каждого схлопотавшего на улице по сусалам принимать заявление и всерьез каждый такой случай расследовать, работа милиции окажется полностью парализованной.
Капитан долго, минут пятнадцать, препирался с навязчивым гражданином, и не происходило ничего такого, что могло бы заинтересовать Костика в качестве приобретения так необходимого ему опыта. Он уже собрался было махнуть на Сергеева рукой и заняться бумагами, которых ему предстояло заполнить толстенную стопку, когда интонации голоса Сергеева изменились. Они стали какими-то радостными, словно он добрался, наконец, до некой истины, что принесло ему огромное облегчение и даже немалое удовольствие. Костик опять навострил уши.
– Так ведь с этого и надо было начинать! – с энтузиазмом сказал Сергеев. – А то заладили: «ударили», «отобрали портмоне», «оскорбили словесно», «угрожали ножом»... Значит, выходит, что в момент ограбления вы были в нетрезвом состоянии?
– Это к чему вы клоните? – с негодованием воскликнул пострадавший гражданин. – В каком еще нетрезвом состоянии? Я и выпил-то всего сто граммов коньяка по дороге домой в попавшемся по пути кафе. Сей факт может подтвердить официантка того заведения. И какое отношение это имеет к произошедшему далее инциденту?
– Какое, говорите, отношение? – ласково переспросил Сергеев. – А вот какое... – Он снял трубку с телефонного аппарата, набрал какой-то номер и после короткой паузы весело произнес: – Васильев? Приветствую! Слушай, вышли-ка к нам машинку. Да, тут для вас клиент образовался... Что? Нет, сейчас он вроде бы трезв, но вчера выпил сто граммов, сам признался... Ага, с меня проставка, как всегда... Что? Ага, жду. Ну все, до встречи... Вот так, – положив трубку, сказал Сергеев и даже подмигнул заявителю, пребывая в прекраснейшем расположении духа. – Сейчас придет спецмашина и вас увезут в вытрезвитель.
– Вы что, издеваетесь? – взвился гражданин, а Костик разве что рот не раскрыл от такого неожиданного поворота событий.
– Почему же издеваемся?
– Но ведь я совершенно трезв!
– А давайте рассудим так, – спокойно предложил Сергеев. – К примеру, вчера вы убили человека. А сегодня ходите весь из себя в белом, хвастаетесь, какой вы хороший человек, отец, и вообще, примерный семьянин. А за вчерашнее убийство что, отвечать уже не надо? И отчего же, позвольте спросить? Только на том основании, что оно произошло вчера, а сегодня вы хороший?
– А при чем здесь... – оторопело промямлил заявитель. Он снял кепку и протер платочком взмокшую лысину.
– Ну, вы же вчера выпили, – напомнил Сергеев. – Сами только что признались. Вот и извольте отвечать за свои проступки по закону. Поэтому сейчас вы поедете в вытрезвитель. И когда с вами там проедут курс надлежащих процедур, то есть протрезвят, тогда и поговорим по поводу вашего заявления... Если, конечно, к тому моменту у вас не исчезнет желание его писать, – с нехорошей многозначительностью добавил он.
– Но ведь я... – растерянно промямлил заявитель, но тут дверь распахнулась, и в кабинет ввалились два милицейских сержанта с пристегнутыми к поясам дубинками.
– Этот, что ли? – поприветствовав офицеров, спросил более плечистый, с тонкими щегольскими усами. Сергеев кивнул. – Пройдемте, гражданин, – сделав шаг вперед и положив руку на плечо незадачливого заявителя, сказал сержант.
– Но, позвольте! – закричал, вскакивая, сутяжник в кепке.
– Не позволю, – возразил сержант и отцепил от пояса дубинку. – Сами пойдете, добровольно, или нам применить силу?
Гражданин затравленно посмотрел на сержанта, затем обвел взглядом сидящих в кабинете и, ссутулившись, побрел к выходу.
– Майору Васильеву привет! – крикнул Сергеев.
Второй сержант, с прыщеватым лицом, который выходил последним, кивнул и закрыл за собой дверь.
– Вот так примерно, – сказал Сергеев и подмигнул во все глаза глядящему на него Костику. – Имей в виду, будешь принимать от сутяг никчемные заявы, сам же по ним и будешь работать. Смотри на нас, придумывай что-то свое, проявляй инициативу, но чтобы пустых заявлений не было. Все ясно, лейтенант Головко?
– Так точно, товарищ капитан, – буркнул Костик.

Предыдущая страница 9 Следующая страница


Операция "Фроттер". Приказано внедриться! 10

Через несколько минут к нему на стул подсела старуха. Сразу определив ее как сумасшедшую, Костик спросил прямо:
– Облучают?
– Кто? – шамкнула оказавшаяся без передних зубов, пенсионерка лет примерно семидесяти с морщинистым лицом. Наиболее глубокие морщинки были не вокруг глаз, когда человек много улыбается и смеется, а шли от носа к губам, и еще скопились на переносице, как бывает, если человек много хмурится и брезгливо поджимает губы.
– Ну, не знаю, кто. Соседи, возможно.
– Нет, они меня не облучают, – сказала старушка, в то время как Костик вытянул шею, разглядывая подсевшую к Сергееву заявительницу. Слегка полноватая, но очень сексуальная и красивая женщина лет тридцати пяти, которую Костик с величайшим удовольствием принял бы вместо этой чертовой карги, но которая ему, по всей видимости, не полагалась согласно выслуге лет, должности и званию. Она почему-то постоянно протирала глаза платочком. Кажется, у нее пропал муж, понял напрягший слух Костик.
– Что вы сказали? – с раздражением переспросил он, сообразив, что пропустил ответ старухи.
– Я говорю, они выкачивают из моей комнаты воздух.
– Кто? – не понял Костик.
– Соседи.
– А как они его выкачивают?
– С помощью специального приспособления.
– А вы видели это приспособление?
– Нет, но я его слышу. Оно гудит по ночам.
– То есть, воздух у вас выкачивают по ночам?
– Именно так.
– Ну, а что делаете вы?
– Я открываю окно, и тогда мне становится немного легче.
– Тогда в чем проблема? – терпеливо спросил Костик. – Они выкачали из вашей комнаты воздух, вы просто открыли окно и запустили новый.
– Хочу, чтобы вы возбудили против них дело, – сообщила старушка. – Дело о покушении. Ведь имеет место покушение.
– А вы с ними разговаривали?
– Разговаривала.
– И что?
– Они послали меня матом полового назначения, – сказала потерпевшая.
Я бы тебя не только матом послал, я бы тебя пинками до дурки погнал, – подумал Костик. Он опять посмотрел в сторону плачущей красотки и опять подумал, что неплохо бы она пересела к нему, а старуха к Сергееву.
– Я приму меры, – сказал, наконец, он, не зная, как спровадить сумасшедшую пенсионерку. – Идите пока домой и ведите себя, как обычно. Соседи не должны знать, что вы побывали в милиции. – Он сделал многозначительное лицо. – Вы меня понимаете?
– Понимаю...
Старушка ушла полностью удовлетворенной, а заявления не добавилось. Таким образом, можно было констатировать, что с этим делом он управился чисто. Значит, у него уже появился кое-какой опыт.
– Не плачьте, – тем временем сказал Сергеев. – Заявление я у вас, гражданка, приму. Обязательно приму, но только завтра. Еще три дня не прошло, понимаете?
– Понимаю... – Красотка в короткой юбке всхлипнула, а Костик принялся рассматривать ее педикюр.
– К тому же, почему вы уверены, что с ним непременно что-то произошло? Разве он не мог просто от вас уйти? Ну, я имею в виду, бросить.
От такого предположения заявительница даже перестала всхлипывать.
– Вы посмотрите на меня повнимательней, – вскинув подбородок, сказала она. – Разве меня возможно бросить?
– Вряд ли, – почесав голову, признал Сергеев, а женщина опять возобновила свои всхлипы.
Я б такую точно не бросил, – подумал Костик, рассматривая ее ноги и гадая, какое у красотки нижнее белье. Наверное, с кружевами, как на картинках... А может она вообще не носит нижнего белья? – вдруг захлестнула его мысль, от которой по телу пробежала жаркая волна, а член немедленно затвердел еще сильнее, потому что встал он давно, как только эта девица вошла в кабинет.
– Ну перестаньте, – сказал Сергеев и Костик впервые услышал, что капитан, оказывается, умеет не только рявкать и кричать, но и говорить ласковым голосом. Капитан обошел стол и приблизился к заявительнице вплотную. – Перестаньте убиваться. Вы такая молодая, красивая, стоит ли вам так волноваться... Тем более, еще неизвестно, произошло ли с вашим сожителем что-то серьезное, или же он, к примеру, просто загулял и... Воды! – тихо бросил он в сторону своих. Приходько немедленно наполнил стакан и поднес его Сергееву. – Вот, выпейте... – сказал тот, осторожно вставив стакан в наманикюренную руку красотки.
Она приложилась к стеклу крашеными губами и отпила малюсенький глоточек.
– Спасибо...
Костик заметил, что Сергеев словно невзначай положил руку на ее обнаженное плечо.
– И все же не стоит так убиваться, – сказал тот и теперь как бы машинально погладил ее по блестящей коже.
– Спасибо... – прошептала красотка. – Мне говорили, в милиции работают какие-то звери, а вы ко мне так добры...
Сергеев быстро метнулся к столу Ванина, схватил его стул и вернулся к заявительнице. Поставив стул рядом, он присел на него и осторожно обнял всхлипывающую красотку за плечи.
– Ну право же, не надо... – повторил он. – Он вернется, правда, вернется... – Вторая его рука легла на женское колено. – А если не вернется, я его найду... – Рука осторожно переместилась и вскоре оказалась под юбкой. Женщина замерла и повернула к нему заплаканное лицо.
– Правда? – прошептала она.
– Обещаю, – проворковал Сергеев, запуская вторую руку ей под лифчик. Одновременно он повернул голову к своим и мотнул ею в сторону выхода.
– Вы так добры ко мне, полковник...
– Капитан, – сказал Сергеев.
– Вы такой хороший, капитан...
– Пошли, – сказал Ванин, подойдя к застывшему с раскрытым ртом Костику.
Приходько уже стоял возле выхода. Костик встал и, неохотно оторвав взгляд от парочки, поплелся за Ваниным.
Они стали втроем возле двери. Ванин и Приходько многозначительно переглянулись.
– Стоп! – сказал Ванин, останавливая направившегося к кабинету мужика с испитым лицом. – Туда нельзя. Там сейчас проходит важный следственный эксперимент.
– Но вы меня сами вызвали... – Мужик полез в нагрудный карман рубашки и извлек оттуда повестку. – Вот, здесь написано, что...
– Вы слышали, что я вам сказал? – сухо спросил Ванин. – Сядьте пока в коридоре. Вас вызовут...
Так они стояли возле кабинета около пятнадцати минут, отбиваясь от прибывающих посетителей, пока, наконец, дверь не открылась, и Сергеев не вывел под ручку свою красотку. Та уже не плакала, напротив, ее лицо лучилось от счастья, правда, она его стыдливо опустила и старалась не смотреть на милиционеров и скопившихся на сиденьях возле кабинета граждан.
– Значит, договорились, Тань? – ласково спросил Сергеев, провожая ее по коридору. Он обернулся и, сделав суровое лицо, прошипел: – Работаем, работаем...
Трое вернулись в свой кабинет. Костик, заходя последним, посмотрел вслед удаляющейся парочке, обнаружил, что Сергеев на ходу поглаживает женскую задницу в джинсовой юбке, и в очередной раз испытал острую зависть к своему шустрому начальнику. Нечего было и говорить, что его член продолжал торчать, как ванька-встанька.
– Ну-с, посмотрим, что мы на сегодня имеем, – сказал Ванин, приблизившись к столу Сергеева. Он приподнял мусорное ведро для бумаг и заглянул внутрь. – Есть, – сообщил он довольным голосом и Костик догадался, что там лежит использованный презерватив. – А вот эякулята у нашего капитана маловато, – с преувеличенной озабоченностью сказал Ванин. – На такую шикарную козу можно было стрясти и побольше. Может, у него нелады с простатой?
– Не пошли, старлей, – сказал, хихикнув, Приходько. – И вообще, нечего шпионить.
– Мы опера или кто? – с наигранной обидой и пафосом спросил Ванин. – Этот эпизод нуждается в тщательном расследовании. Вообще, неплохо бы сей вещдок отдать на экспертизу.
Тут в кабинет зашли сразу двое, и он, вздохнув, пошел на свое место.
– Работаем, – уныло сказал в никуда Приходько...

– Поехали... В нашем районе дохляк образовался, – бросил вошедший в кабинет Сергеев. Очевидно, он проводил свидетельницу и, вернувшись, получил срочное задание. – Головко, ты дуй за экспертом, а ты, Приходько, в автопарк.
– А разве микроавтобус починили? – спросил Приходько.
– Давно уже, – сказал Сергеев. Судя по голосу, он пребывал в прекраснейшем расположении духа. – Надо бы, товарищ старший лейтенант, хотя бы изредка интересоваться происходящим в отделе...
– Вон там тормозни, – сказал Сергеев, заметив стоящего возле ряда железных гаражей участкового... – Ну, что тут у тебя?
– Вот, смотри сам... – Плохо выбритый мужик лет сорока, в чине капитана, с кожаной папкой в правой руке, махнул свободной рукой в сторону щели между двумя гаражами. – Там он...
Сергеев подошел к указанному месту, заглянул в проем между двумя стальными коробками и почесал затылок. Подошедший Костик с любопытством проделал то же, увидел в зазоре между гаражами тело парня в светлом костюме и почему-то без носок и обуви, но затылок чесать не стал. Ожидая распоряжений, он посмотрел на Сергеева, но никаких указаний не получил.
– Что скажешь? – спросил тот Льва Ароновича Гильмана, который с кряхтеньем пытался пролезть в узкую щель, что при его габаритах, да еще с чемоданчиком в руке, было делом безнадежным. По сути, в проем влезала только его голова. И хотя физиологи утверждают, что там, где проходит голова человека, должно пройти и все его тело, Лев Аронович это утверждение наглядно опровергал.
– Ничего не скажу, – часто и хрипло дыша, сказал эксперт. – Я даже обследовать его не могу. Скажи своим, чтобы вытащили его оттуда. Положите его прямо здесь, на асфальте, тогда я его осмотрю. Хотя, чего там смотреть... Огрели парня чем-то твердым по голове, проломили черепушку, потом засунули в эту чертову щель, вот тебе и вся экспертиза. Можете пока поискать что-то этакое, вроде палки или железной трубы.
– Да вон она, за клиентом, – сказал Приходько. – Видите, валяется, кровью перепачканная?
– Пролезть сможешь?
Приходько выдохнул, сужая грудную клетку, и полез в зазор между гаражами, за окровавленным обрезком трубы. Пришлось шагать прямо по трупу, иначе достать орудие преступления было невозможно.
– Сейчас Лев Аронович обследует эту штуку на предмет пальцевых отпечатков, и станет ясно, висяк это или...
Эксперт тяжко вздохнул и, взяв аккуратно, двумя пальцами, обрезок железной трубы, удалился в микроавтобус.
– Нет отпечатков, – констатировал он через некоторое время, поколдовав над трубой с помощью извлеченных из чемоданчика инструментов. – Протер, гад.
– Или гадина, – сказал Ванин.
– Висяк все же, – уныло констатировал Приходько и взглянул в сторону трупа с неприязнью. – Словно у нас без него проблем мало.
– Кто обнаружил? – подумав, спросил Сергеев.
Участковый опять махнул рукой, теперь уже неопределенно. Кажется, в сторону въезда в гаражный кооператив.
– Сторож. Только он не в курсе, что это жмурик. Он думает, тут пьяный валяется. Это я уже, когда прибыл, разглядел.
– Ага! – Сергеев явно оживился. Судя по его лицу, капитан быстро что-то про себя просчитал, и его глаза загорелись. – Ты куда звонил, на вахту или сразу мне на мобильный?
– Тебе.
– То есть, Чердынцев звонок пока не зафиксировал?
– Значит, нет.
Слушай, Палыч... – поманив участкового пальцем, тихо сказал Сергеев. Капитан приблизился к нему вплотную, а Костик старался не пропустить ни единого слова. – У тебя ведь тут на участке алкашей немерено просто. Так?
– Так, – не зная, к чему он клонит, осторожно подтвердил Палыч.
– И хат с соответствующим контингентом много, так?
– Так.
– Знаешь, где сейчас пьянка идет? Ну, солидная такая.
– Да я тебе навскидку минимум пяток адресов могу назвать, где они целыми стаями кучкуются. Годами не просыхают. Одни отваливают, другие на их место приходят. Беспрерывная смена кадров, этакий вечный двигатель, круговорот алкашей на отдельно взятой жилплощади.
– Ну, пяток мне не нужен, вполне хватит одного...
– Так что, труповозку не вызывать? – кажется, поняв замысел коллеги, спросил участковый.
Сергеев не ответил. Он цепко огляделся и, не заметив ничего подозрительного, скомандовал:
– Ванин, Головко! Давайте жмура в микроавтобус. Быстро.
Двое названных переглянулись и вздохнули.
– Давай его за ноги тянуть, – предложил старлей. – В щель-то залезть можно, только толку с того... Там все равно не развернуться.
Стараясь не смотреть на парня в окровавленном пиджаке, а особенно на его размозженную голову, Костик вцепился в холодную и твердую, что чувствовалось сквозь брючную ткань, ногу, и принялся изо всех сил тащить на себя. Рядом, вцепившись во вторую ногу, натужно пыхтел Ванин.
– Притормози-ка, – сказал Сергеев. И когда шофер остановил автобус на выезде из гаражного кооператива, поманил сторожа пальцем. Из небрежно покрытой серой краской будки со стеклянным фасадом неохотно вышел заспанного вида мужик в неглаженых, пузырящихся на коленях брюках, с отвислым животом. – Жаль, нет такого закона, чтобы за ложный вызов штрафовать, – сказал Сергеев в открытое окно.
– Чаво? – спросил мужик. Он почесал необъятный живот и уставился на капитана заплывшими похмельными глазками.
– Во тебе и «чаво», – ворчливо сказал Сергеев. – Похмеляться надо, понял?
– Не понял, – пробубнил мужик.
– А разве не ты милицию на жмурика вызывал? – подпустив в голос строгих ноток, спросил Сергеев. – Ты что, пьяного от дохлого отличить не можешь?
– Да не говорил я, что это жмурик, – сказал мужик.
Участковый, как бы решив ему подыграть, «заступился» за тупо пялящегося на капитана сторожа:
– Да он мужик нормальный. И службу несет справно. И то, что милицию вызвал, молодец. Сейчас отвезем пьянчугу в вытрезвитель, и порядок… Все бы так работали.
– Ну, тогда ладно, – как бы согласился Сергеев. – Поехали, короче.
Мужик так и стоял, почесывая живот, пока автобус не скрылся за поворотом. Потом сплюнул и ушел в будку, досыпать. По его виду неясно было, понял ли он что-либо вообще...
– Здесь, – сказал участковый.
Микроавтобус остановился.
– Какой этаж? – спросил Сергеев, оглядывая стандартную пятиэтажку хрущевских времен. – И сколько комнат?
– Трехкомнатная, на втором этаже.
В этот момент на крыльцо вышла старушка. Некоторое время она стояла, подозрительно приглядываясь к незнакомой машине, затем спустилась по ступенькам и побрела прочь.
– Ишь, бдительная, – усмехнулся Сергеев.
– А то, – подтвердил Палыч. – В магазин, наверное, пошла. Там, в той стороне, магазины.
– Ванин, Головко, вцепились, – дождавшись, когда старушка скроется за углом, скомандовал Сергеев.
Двое опять переглянулись, опять вздохнули, и принялись поднимать брошенного в проходе между пассажирскими креслами жмурика. Приходько открыл дверь, и милиционеры потащили безвольное тело к подъезду.
– На пьяного он, конечно, смахивает мало, – сказал Сергеев.
– А на кого? – поинтересовался Приходько.
– На самого себя. То есть, на жмура, вот на кого. Ну да ничего, сойдет и так.
– А если найдутся свидетели? – спросил эксперт. – Ну, увидят, как мы его с уже разбитой башкой сюда тащили.
– Обязательно найдутся, – весело подтвердил Сергеев. – Да только кто ж их опрашивать будет? Ты же не хуже нашего знаешь, как трудно проводить поиск и опрос свидетелей... – Прикинув, что подчиненные уже должны были дотащить труп до второго этажа, он открыл дверь и выскочил наружу. – Приходько, за мной!
– Звонить? – спросил Приходько, в то время как тяжело дышащие Ванин и Головко придерживали, прислонив к перилам, труп подставившего кому-то свою голову бедолаги.
– Не стоит, – без раздумий сказал Сергеев. – Приходько, поковыряй замок. А вы не стойте, обшмонайте его пока. Если у него есть что-то ценное, оно ему все равно без надобности. А нам для следствия пригодится.
Костик, сделав вид, что не расслышал или не понял приказа, отвернулся и стал смотреть в сторону, едва сдерживая рвотные позывы. Ванин, заметив это, усмехнулся, но, ничего не сказав, принялся обшаривать карманы серого костюма.
– Ничего, Костян, привыкнешь, – закончив досмотр, обнадежил он продолжающего отворачиваться коллегу. – Меня тоже когда-то, чуть что, наизнанку выворачивало... Пустой, – сказал он уже Сергееву. – Совершенно. Очевидно, ограбление.
– Есть, – сказал Приходько, закончив ковырять замок ножом. – Как и следовало ожидать, ничего сложного. У всех алкашей замки обычно именно такие, с язычком. Чтобы гостей не надо было провожать, чтобы уходящий дверь захлопнул, и все.
Он распахнул дверь с облезлой краской, и на лестничную клетку моментально вырвался такой удушающий смрад, что впору было зажимать носы. Преодолев очередной приступ тошноты, Костик обреченно вцепился в тело. Со второй стороны в него вцепился Ванин.
Сергеев вошел первым. За пару десятков секунд он обошел все комнаты и вернулся в коридор.
– Тащите на кухню, – спокойно сказал он и хохотнул. – Полна горница людей, и ни одного в сознании.

Предыдущая страница 10 Следующая страница


11 Оутерицкий Алексей

На кухне стояли огромный древний холодильник «Минск» округлых очертаний, заляпанная пищевыми ошметками газовая плита, стол и пара табуреток, одна из которых была занята спящим человеком в трусах и майке. Его грязные ноги с ороговевшими подошвами были босы, а голова со всклокоченными волосами покоилась на сложенных на столе руках. Одеяния его давно нуждались в стирке, чего человек явно избегал. Возможно, не из-за лени или категорического неприятия гигиены, а по причине ветхости ткани своего облачения – после хорошей стирки от этих майки и трусов запросто могла остаться одна только резинка последних.
Костик с Ваниным кое-как развернулись в тесном пространстве и усадили пострадавшего на свободную табуретку. Точнее, попытались это сделать, потому что у парня в костюме не гнулись ноги.
– Да уж... – сказал Сергеев, с интересом рассматривая обстановку, пока его подчиненные пытались справиться с проявившим упрямство трупом. Остальные столпились в дверях, тоже с интересом оглядываясь. Эксперт двумя пальцами зажимал нос, а на его взмокшем лице устойчиво зафиксировалось страдальческое выражение, что выдавало в нем человека интеллигентного, тонкой душевной организации. Опера и участковый морщились, однако, будучи натурами куда более грубыми, к помощи пальцев не прибегали. – Кто-нибудь хочет со мной поспорить? – спросил, обращаясь ни к кому и ко всем сразу, Сергеев. – Ставлю пять к одному, что холодильник не работает.
– Ну ты умник, – хохотнул Приходько. – Тут и спорить нечего, он ведь даже к розетке не подключен.
– Ну, я-то этого отсюда не вижу.
– А, типа дедукция? – спросил Приходько.
– Типа того.
Приходько подошел и потянул на себя дверцу. Холодильник не пустовал, однако съестного в нем не было. На покрытых ржавчиной сетчатых полочках стояли в основном пустые бутылки, среди которых там и сям валялись промасленные бумаги, скомканные целлофановые пакеты и прочий мусор.
– Ну, более-менее, вроде, – сказал Ванин. У них с Костиком наконец получилось кое-как пристроить клиента на табуретке. Согнуть ему ноги операм не удалось, они были вытянуты под столом, но, по крайней мере, сидел он устойчиво, составляя компанию спящему мужику. Зато им удалось согнуть пострадавшему руки, и теперь он почти в точности копировал позу своего нового, сидящего напротив, знакомого.
Некоторое время Костик с интересом разглядывал стол. Такой он видел впервые. Его поверхность была устлана старыми газетами, пожелтевшими от времени или от жира и всевозможной грязи. Поскольку на газеты периодически попадало что-то жирное и они прилипали к столу подобно настенным обоям, а отчищать его поверхность хозяева, очевидно, не считали нужным, поверху просто клались свежие, и таким образом общая толщина газетного покрытия была неровной и составляла уже около трети сантиметра. Вся эта газетная поверхность была усеяна какими-то дурно пахнущими засохшими или разлагающимися огрызками, объедками, вскрытыми консервными банками, полными сигаретных окурков и прочей мало сочетающейся со съестным, и вообще с кухонным помещением, дрянью.
– Ладно, посмотрели, и хватит, – наконец сказал Сергеев. – Хотя и интересно, конечно, тут я согласен. Это все равно что в зоопарк сходить или жизнь насекомых в естественных условиях их среды обитания изучать… Давайте определяться в принципе. Кто этого парня стукнул?
– В смысле? – спросил участковый.
– Палыч, не тупи. Хозяин данной квартиры существует в единственном числе, или это супружеская чета?
– Один.
– То есть, если он сядет, то накроется очаг... – Сергеев задумался.
– Разврата? – предложил Приходько.
– Да ну, какой тут разврат... Скорее, речь может идти о гнездовье тараканов. Или двуногих разносчиках вшей и прочей заразы. Короче, вы поняли… Очаг пьянства, пусть будет.
Участковый почесал затылок.
– Если честно, они мне не мешают. Разве что соседям. Зато я всегда в курсе, где могут находиться те или иные лица. И если возникает потребность получить от этого контингента информацию, я хотя бы знаю, где этих ореликов искать.
– Значит, выходит, парня, – Сергеев кивнул на клиента с проломленной головой, – убил кто-то из гостей. Ну, раз нет смысла отправлять хозяина валить тайгу. Так?
– Так.
– А это кто, гость или хозяин? – Сергеев кивнул теперь на спящего за столом мужика.
– Гость. Хозяин постарше будет.
– Ну так чего тогда мудрить... – Сергеев поморщился. – Этого и оформляем. В комнаты я больше не ходок, там атмосфера не того... Приходько, действуй.
Старлей взял завернутый в газету кусок окровавленной железной трубы, который временно поставил, прислонив к дверному косяку, освободил его от газеты и кивнул Ванину. Тот осторожно, чтобы не разбудить, высвободил правую руку мужика в майке, и через секунду ладонь бедолаги, имевшего неосторожность уснуть на чужой кухне, плотно обхватила свободный от крови конец орудия убийства. Еще через несколько секунд рука была возвращена на место, а железяка аккуратно положена на пол, у него в ногах. Мужик не прореагировал, не изменился даже расслабленный ритм выдыхания им алкогольных паров.
– Наверное, под утро только и угомонились, – предположил участковый. – Всю ночь, небось, пили, пока горючее не кончилось.
– Все, – буднично сказал Сергеев. – Пойдемте, посидим в машине.
Костик не удержался, заглянул перед уходом в одну из комнат. Там спали вповалку как минимум пять человек – на продавленном диване, на разбросанных по полу то ли матрацах, то ли каких-то тряпках, и даже просто на голом полу. Перегар стоял такой, что его уже в который раз за день едва не вывернуло наизнанку. Возможно, среди вовсю храпевших оборванцев были и женщины, но определить это было невозможно, половые различия собутыльников полностью стерлись. Стараясь не вдыхать насыщенный запахами мочи и блевотины воздух, он поспешил к выходу...
– Ну, пора, – сказал примерно через час Сергеев. Это время коллеги провели в разговорах «за жизнь» и травле анекдотов. – Всем на выход. Лев Аронович, не забудьте свой чемоданчик.
– Шутить изволите, капитан, – огрызнулся эксперт и стал с кряхтеньем выбираться из салона.
– Головко, дуй за понятыми, остальные за мной, – бодро скомандовал Сергеев и первым вошел в подъезд.
Пропустив коллег, Костик принялся звонить в первую попавшуюся дверь...
– Итак, – весело поприветствовав добытых подчиненным понятых, интеллигентного вида супружескую чету с первого этажа, сказал Сергеев, – приступаем... На пульт дежурного нашего отдела поступил звонок анонима, сообщившего о произошедшем в данной квартире преступлении. Сейчас мы обследуем квартиру и посмотрим, что тут творится. Вам все понятно?
Мужчина в спортивном костюме кивнул.
– Понятно.
– Вы готовы?
– Готовы, – переборов приступ тошноты, выдавила из себя его супруга.
– Итак, граждане, проходим сначала сюда... – Сергеев первым вошел на кухню и присвистнул. – Эксперт, сюда! – громко скомандовал он. – И вас, господа понятые, я попрошу тоже...
– Ну, что, спрыснем вечерком за раскрытие, – предложил Сергеев, когда все опять уселись в автобус, и коллеги с энтузиазмом синхронно кивнули...

Вскоре они сидели в кафе, в котором почти каждодневно проходила их вторая рабочая смена.
– Та-а-ак… – протянул в какой-то момент Сергеев, приглядевшись к Костику. – Судя по выражению лица, наш товарищ лейтенант переживает очередной внутренний конфликт. И, естественно, глубокий; у него по-другому не бывает. И я даже догадываюсь, на какую тему. – Он вздохнул. – Ну, озвучь, что ли.
– Он ведь невиновен, – сказал Костик и все, естественно, сразу поняли, о ком идет речь.
– Товарищи старшие лейтенанты, а каковы будут ваши мнения по этому поводу? – спросил Сергеев голосом Сталина.
– А чего говорить… Наше общее мнение по этому поводу уже давно капитан Жеглов озвучил, – сказал Приходько.
– То есть? – поторопил его Костик, потому что Приходько умолк, принявшись разливать по стаканам водку.
– То есть, наказания без вины не бывает, – ответил за него Ванин. – Примерно так как-то.
– И в чем же виноват тот алкаш?
– Оказался не в то время не в том месте, – пояснил Ванин. – И друзей себе выбрал не тех.
– И напился. То есть, категорически отказался соблюдать маломальскую жизненную осторожность, – добавил Приходько. – А ведь в каком мире живем?
– В каком? – спросил Костик.
– Где человек человеку не друг и брат, а волчара позорный, – пояснил Сергеев. – Да и вообще, считай, мы для человека доброе дело сделали. И для семьи его, если таковая имеется.
– Какое же? – упрямо продолжил Костик.
– От алкоголизма его, считай, бесплатно излечили, – пояснил Приходько. – Знаешь, как лет за семь он свой проспиртованный организм от шлаков очистит. На свежем-то воздухе, в тайге… Здесь, в Москве, такой услуги ни за какие деньги не получишь, будь ты наипервейшим олигархом. Где тут природа?
– Ладно, надеюсь, товарищ лейтенант все понял, – сказал Сергеев, закрывая тему и первым поднимая стакан. – Короче, за успешное раскрытие, товарищи опера…
Традиционные посиделки сегодня почему-то закончились неожиданно рано. В кои веки возвращаясь с работы засветло, решивший пройтись несколько остановок пешком, давно не гулявший по улицам Костик внимательно смотрел по сторонам. Смотрел не как праздный зевака, прохожий, но как внимательный работник правоохранительных органов, от проницательного взгляда которого не укроется ничто.
По противоположной стороне улицы, в том же направлении, шел, грузно переваливаясь, здоровенный, сурового лица мужик, состоящий из ста пятидесяти, примерно, килограммов тренированной мышечной массы. Безразлично скользнув взглядом по его фигуре профессионального спортсмена, Костик как-то мимолетно подумал, что смог бы запросто убить его секретным приемом, заключающимся в одном легком тычке указательного пальца. Знать бы только еще тот секретный прием...
Проходя по парку мимо стайки пьянствующих на скамейке юнцов, Костик охватил их цепким взглядом и внезапно подумал, что мог бы приказать им прекратить безобразие, а в случае неповиновения запросто разбросать их теми самыми секретными приемами, кабы б он таковые знал. Отведя от юнцов взгляд, он чувством превосходства пошел дальше...
Костик остановился в двух кварталах от дома. Он внезапно и очень остро почувствовал, что только что где-то кто-то что-то нарушил. Да-да, это не подлежало сомнению: только что где-то какой-то негодяй каким-то образом преступил закон. Преступил нагло, даже цинично, бросая вызов обществу. Нужно было немедленно предпринимать меры – но какие? Нужно было бежать, останавливать распоясавшего негодяя, но – куда? кого? Чувствуя, как бешено колотится его сердце, Костик долго стоял, ощущая свою беспомощность. Эх, придумать бы специальную компьютерную машину, которая бы враз вычисляла таких негодяев, – вдруг пришло ему в голову. Мысль была мимолетной, но очень приятной: никто не додумался до такого, а он – запросто!
– Нарушаем, гражданин, – строго, но беззлобно бросил он средних лет человеку в легком плаще, намеревающемуся перейти дорогу на красный.
И пошел дальше с чувством выполненного долга, как человек, предотвративший неминуемое...

Глава 10. Рабочие будни. Дело наркомана Сушко

«Сотруднику не рекомендуется отращивать бороду, длинные бакенбарды, выбривать голову, носить ювелирные украшения, за исключением обручального кольца».

Из статьи 18 «Внешний вид и форма одежды».
Кодекс профессиональной этики сотрудника органов внутренних дел РФ.

Как всегда не выспавшийся, потому что как всегда смотрел после полуночи передачу «Секс с Анфисой Чеховой», Костик медленно шел по коридору отдела. Сиденья вдоль стен были заполнены ожидающими приема гражданами. Костик уже набрался достаточно опыта, чтобы уверенно сказать, кто и по какому поводу сюда пришел. Вот эта, в коротком платье, размалеванная – проститутка, тут и гадать нечего. Наверное, снимут с нее показания по поводу исчезновения еще одной, с трассы, это дело как раз навесили на их отдел. Этот, упитанный, в пиджаке, наверняка какой-нибудь бизнесмен. Вон, одни его часы стоят столько, сколько им всем отделом не заработать и за год. Да и костюм наверняка потянет на десять-пятнадцать полковничьих зарплат. Вот он-то как раз непонятно, в качестве кого приперся. Свидетеля, заявителя?.. Ну, эта старушенция наверняка приперлась с жалобой на соседей, будет убеждать, что ее облучают; этого болезненного вида хмыря в джинсах, будут колоть на кражи из автомашин, и это уже не догадки, поскольку колоть его будет как раз он, Костик; вот этот, здоровый и наглый, наверняка вызван по поводу недавней драки в кафе, а этот... Костик нахмурился, прикидывая, кому и зачем мог бы понадобиться этот похожий на профессионального жалобщика старик с ехидным выражением лица. Не дай бог, такая сволочь достанется ему, а ведь, похоже, именно так и будет. Вечно ему спихивают всякий отстой. И когда, ему, наконец, доверят раскручивать нормальные дела...
Перехватив его взгляд, старик в поношенном, но аккуратно выглаженном пиджаке поднялся и поспешил к нему наперерез. Поняв, что проскочить не удастся, Костик мысленно чертыхнулся. Сделав служебное лицо, он все же попытался улизнуть, но старик буквально вцепился в него, схватив за полу легкой летней куртки. Конечно, и в такой куртке при нынешней погоде было жарко, но тут уж ничего не поделаешь – только под ней можно было укрыть от посторонних глаз наплечную кобуру. И, положа руку на сердце, если бы Костику предложили на выбор, париться в куртке, но при оружии, или ходить налегке, без него, он бы согласился ходить хоть в шубе, лишь бы ощущать увесистый надежный механизм на левом боку, которым ему, увы, воспользоваться пока так и не довелось, но который можно было в течение дня периодически любовно поглаживать рукой.
– Вам чего? – таким же, как лицо, сухим служебным голосом спросил Костик, отрывая руку старика от своей куртки.
– Скажите, – оглянувшись, словно он опасался чужих ушей, заговорщически зашептал старик, – меня там будут бить? Ну, в вашем кабинете.
Костик опешил. Даже тот омерзительный факт, что старик обильно брызгал на него слюной, отошел на задний план. То, что он болтал, явственно отдавало психиатрией.
– Чего-чего? – недоверчиво спросил он. – Вы кто, вообще, такой?
– Я... – Старик опять посмотрел по сторонам. – Я...
– Вас вызывали, спрашиваю? – поторопил его Костик.
– Да, я являюсь свидетелем ограбления киоска на улице Караваева, – затараторил старик, и Костик опять с неудовольствием отметил, что на него попали невесомые капельки щедро источаемой старым безумцем слюны. Еще он опять обреченно подумал, что этого перезревшего фрукта, естественно, спровадят к нему. Кто вообще занимается этим ограблением, – попытался припомнить Костик, и не смог. Точно, попадет ко мне, больше не к кому...
– И что? – опять поторопил маразматика Костик.
– Ну так я спрашиваю, меня там будут бить? – Старик смотрел, как показалось Костику, едва ли не умоляюще, словно ему очень хотелось, чтобы его поскорее избили.
– Да с чего вы решили, что вас там будут бить? – начиная раздражаться, спросил он. На них уже стали обращать внимание и Костик пожалел, что не отбил на ходу руку проклятого старика, и не попытался все же проскочить.
– Ну как! – воскликнул тот с восторгом, словно говорил что-то очень приятное. – Везде пишут, что в милиции бьют!
– Глупости пишут, – отрезал Костик, и едва сделал шаг от него, как старик ухватил его теперь за рукав.
– Ну как же! – горячо зашептал он, словно не в силах отказаться от какой-то давно вынашиваемой мечты. – В газетах просто так писать не будут!
– Отпустите, – сухо сказал Костик и резким движением выдернул из пятерни старика свой рукав. – Вам на сколько назначено?
– На десять.
– Вот и сядьте пока. Десяти еще нет. Вас вызовут...
– Ты чего такой? – спросил Приходько, стоявший в центре кабинета – с ним Костик поздоровался с первым.
– Какой такой? – не понял он, обходя коллег и протягивая каждому руку.
– Ну, словно кислое яблоко надкусил.
– Да старый там один, в коридоре, – неохотно сказал Костик. – С самого утра настроение испортил.
– Такой, в пиджаке? – спросил Ванин.
– Ну да.
– И чего он?
– Спрашивает, будут ли его бить. – Костик пожал руку Сергееву и направился к своему столу. – Черт, ну когда мне тоже компьютер поставят?
– А с чего нам его бить, – с недоумением спросил Приходько. – Он ведь, наверное, свидетель?
– Да газет начитался! – с раздражением сказал Костик. – Говорю же, сумасшедший какой-то... Я спрашиваю, когда мне, наконец, поставят компьютер?
– Ну так и сунь ему по рылу, если он так хочет! – посоветовал Сергеев, и все, кроме Костика, рассмеялись.
Он поморщился и сел за свой стол. Остряки, мать вашу...
Не считая утреннего инцидента с идиотским стариком, день проходил как обычно. Приходили и уходили свидетели, подозреваемые, требовавшие принять заявления граждане, и вскоре Костик вообще забыл о существовании старого маразматика в отутюженном пиджаке. Но стоило ему в какой-то момент выйти в туалет, как к нему буквально ринулась знакомая ветхая фигура с морщинистым лицом. Костик был уже без куртки, в рубашке с коротким рукавом, весь из себя мужественный, оплетенный ремнями подвесной системы наплечной кобуры, и за неимением рукава проклятый старик вцепился в его запястье.
– Я сейчас видел одного человека! – косясь на пистолет, возбужденно заговорил он, и Костик поморщился, ощутив, как его обнаженной руки коснулась невесомая капелька слюны. – Он только что выходил от тех оперов, ну, которые там, за углом...
За углом, который образовывал коридор, действительно сидела еще одна бригада оперативно-розыскных работников, так сказать, их конкурентов, и Костик нетерпеливо кивнул, чувствуя, что позывы мочевого пузыря усилились.
– Ну, сидят... Ну, вышел от них человек... Дальше-то что.
– Он прикладывал к лицу носовой платок...
– И что? – уже в голос рявкнул Костик, глядя на старика с неприкрытой злостью.
– Они его били? – почти шепотом поинтересовался старик – опять, как показалось Костику, с надеждой.
И опять вопрос показался ему настолько бредовым, что он даже перестал злиться.
– С чего вы такое взяли?
– Ну, как же... – Старик выглядел растерянным и даже жалким, как человек, жестоко в чем-то разочаровавшийся. – А платок... Не просто же так он прикладывал к лицу платок. В газетах же пишут, что в милиции...
Окончательно убедившись, что имеет дело с сумасшедшим, Костик молча выдернул руку и пошел к туалету. Не объяснять же ему старому идиоту, что человек мог просто промокать на лице пот... Но на полдороге остановился и опять повернулся к старику.
– Вы почему в кабинет не идете? – спросил он. – Вон, все кто утром тут с вами сидел, уже давно освободились. Коридор пустой почти.
– Ну как же... – пробормотал старик. – Боязно. Вы же наверняка бить будете...
Костик сплюнул и, пообещав себе не обращать больше на этого провокатора внимания, двинулся к заветной двери в конце коридора...
Возвращаясь, он с облегчением констатировал, что старика нет – коридор был совершено пуст. Скорее всего, он уже зашел в кабинет, так что не грех было немного подождать в коридоре – пусть с этим кренделем начнет работать кто-то другой, тогда он избежит удовольствия общаться с выжившим из ума идиотом. Костик присел на первое попавшееся сиденье – они стояли вдоль стены секциями, как в старых кинотеатрах, – и задумался. В отделе ему работать нравилось, но, черт побери, он до сих пор не побывал на настоящем деле. Ну, таком, чтобы мчаться за Фоксом, чтобы пули с искрами рикошетировали от асфальта, а он, Костик, высунувшись в окно по пояс, палил бы по стремящейся уйти от погони машине...
Очнувшись от грез, он поднялся и, пройдя несколько метров, распахнул дверь. Еще только начав ее открывать, зоркий глаз Костика уловил в кабинете какую-то ненормальность, что-то явно было не так. Все почему-то сгрудились возле стола Сергеева – точнее, склонились над кем-то, перед этим столом лежащим, как в следующее мгновение разобрал Костик.
Первым почувствовал, что вошел посторонний, капитан Сергеев, склонившийся над этим кем-то, кого заслоняли от Костика фигуры коллег.
– Дверь! – яростно выкрикнул капитан, и Костик без промедления защелкнул изнутри замок. Сергеев перевел взгляд на Приходько и с той же яростью прошипел: – Я же сказал запереть дверь, мать твою так!
Старлей ничего не ответил, а приблизившийся к товарищам Костик смог, наконец, разглядеть, над кем они тут колдуют. На полу валялся тот самый мужик в дорогом пиджаке, которого Костик отметил еще утром, проходя по коридору. Только теперь на его руке не было часов, и вид он имел не самоуверенный и самодовольный, как всего каких-то пару часов назад, а вообще никакой. Белое лицо и неподвижная поза недвусмысленно говорили, что мужик этот... Ну да, – подумалось Костику, отчего по его спине тут же пробежал неприятный холодок, – кажется, никогда больше этому мужику не иметь своего утреннего вида – да и вообще никакого, кроме как со сложенными на груди руками, в окружении венков и утирающих слезы родственников, да и то ненадолго, пока его не прикроют крышкой и не засыплют землей. Он вспомнил, что, когда выходил из кабинета, с кресла в коридоре как раз и поднимался этот мужик. Ну да, получается, что пока он отсутствовал, его коллеги успели этого деятеля... Черт, но как они, с таким опытом, могли так проколоться...
– Все ясно, – сказал, выпрямляясь, Сергеев. В его прищуренных глазах не было и капли растерянности, голос прозвучал жестко, а сам он выглядел собранным, готовым к немедленным действиям. – Быстро думаем, что с ним делать.
Старлеи тоже поднялись с корточек и трое образовали над телом полукруг.
– А чего с ним делать, – беззаботно, как с удивлением отметил Костик, сказал Приходько. – Мы его и пальцем не тронули. Следов побоев на нем нет, ну, а то, что у него какие-то неполадки с сердцем оказались... Короче, это его проблема.
– Все сказал? – сухо спросил Сергеев. – Это уже третий жмур за два года, у которого какие-то неполадки с сердцем оказались. И всех их в нашем кабинете почему-то прихватывает... Не многовато ли на наш отдел?
Костик тихо приблизился к совещающимся, и вопросительно посмотрел на Ванина. Тот пожал плечами.
– Мы его не били даже, – прошептал он, приблизив к Костику голову. – Подумаешь, в грудак слегка зарядили. Не кулаком даже, а ладонью, чтоб без синяков. А его вдруг кондрашка хватила.
– Так какие тогда проблемы? – так же шепотом спросил Костик.
– Ну, ты же слышал, это у нас уже третий такой. Знаешь, как нас за тех двоих прессовали... Проверки сыпались одна за другой. Начальство, прокуратура, журналисты... Еле отбились. Без премий три месяца сидели... А этот, судя по всему, вроде еще и шишка какая-то...
– Отставить базар, – оборвал их Сергеев. Они с Приходько пришли, кажется, к какому-то решению. – Короче, действуем по схеме номер три... Ты сейчас куда, в сортир ходил?
Разглядывавший мужика Костик не сразу понял, что обращаются к нему.
– Да, – поспешил подтвердить он.
– В коридоре кто-нибудь сидит?

Предыдущая страница 11 Следующая страница


Операция "Фроттер". Приказано внедриться! 12

– Пусто.
– А тот старик?
– Не было его. Я думал, он уже у нас в кабинете.
– Это плохо... – Сергеев прикусил губу. – Возможно, старый на улицу покурить вышел... Вернется в самый неподходящий момент... – Несколько секунд он так и стоял, нахмурившись, с закушенной губой, лихорадочно что-то обдумывая. – Нет, все равно. Других вариантов я не вижу. По коням!
– А что делать-то? – спросил Костик, в то время как все вокруг пришло в движение.
Ванин метнулся к своему сейфу, достал из него какой-то сверток и опять закрыл дверцу. Сергеев и Приходько подняли безжизненное тело, закинули его руки на свои плечи, и все стало выглядеть, будто они собрались транспортировать пьяного.
– Ты коридор пасешь, – сдавленно сказал Сергеев – видимо мужик оказался слишком тяжелым. – Сейчас открываешь дверь и смотришь. Если никого – даешь маяк. Потом мы его тащим, ты идешь впереди... – Они уже тащили мужика к двери, и Сергеев объяснял все на ходу, тем же сдавленным голосом. – Любого, кто попадется на пути, неважно, наш это, или посторонний, ты отвлекаешь разговором, уводишь в сторону. Никто не должен нас видеть... Придумывай, что хочешь, и пусть это будет сам Батя, ты должен увести его с маршрута. Потом проверяешь сортир. Там тоже должно быть чисто. Если кто-то мочится или сидит в кабинке, даешь нам маяк, а сам опять-таки уводишь его в другую сторону. Сам соображай, под каким предлогом, но чтобы сделал. Хоть силой его уводи... А мы за углом переждем... Вопросы есть?
– Нет, – ответил Костик и, чувствуя, как заколотилось в бешеном темпе сердце, мысленно перекрестился и осторожно приоткрыл дверь. Как бы самого кондрашка не хватила, – подумалось ему. – Чисто!
Он выскочил в коридор, быстро, на цыпочках, добежал до угла и, убедившись, что на маршруте никого нет, молча махнул рукой. Приходько с Сергеевым рванулись с грузным телом на плечах с такой скоростью, что было понятно – и у этих вовсю бурлит адреналин. Костик проскочил поворот. Оставалось самое уязвимое в плане место – попробуй, выведи из сортира кого-то, если он справляет там нужду. «Под предлогом»... А под каким, извините, предлогом?
Он быстро просмотрел кабинки и испытал такое чувство, будто с его плеч свалился тот мужик, которого тащили старлей с капитаном. Костик выскочил из сортира, дал последний «маяк» и, силясь унять дрожь, встал в распахнутых дверях туалета. Всего через несколько секунд, которые потребовались операм, чтобы протащить неподъемную тушу десяток метров, наверняка поставив при этом рекорд скорости, объект оказался на назначенном месте. Костик быстро захлопнул дверь и только сейчас обратил внимание, что защелки, позволяющей закрыть ее, конечно же, не было. Ну правильно, кому нужно запирать изнутри общую дверь...
– Все, дуй отсюда, – просипел Сергеев. Он стоял, тяжело дыша, с широко раскрытым ртом. С его распаренного лица градом катил пот, а грудь вздувалась подобно кузнечным мехам, которые Костик как-то видел по телевизору. Приходько выглядел не лучше – он вообще стоял, опершись рукой на кафельную стену, низко опустив голову. Слышалось его хриплое дыхание. Только свежий Ванин вовсю шустрил в кабинке, куда втащили мужика, опрометчиво позволившего себе, имея слабое сердце, разгуливать по милициям. Костик только сейчас осознал, до чего четко работает голова у капитана, и до чего четко отработаны у них тут нештатные ситуации. Надо же, такая сложная операция заняла считанные секунды. А взять распределение ролей... Именно невеликого силой и ростом Ванина сохранили свежим, чтобы у него не дрожали руки, и чтобы он мог сейчас делать какую-то тонкую работу, а Костика, в подобных делах неопытного, поставили, по сути, на подхват.
– Постоять в коридоре? – спросил он, но Сергеев отрицательно помотал головой.
– Наоборот, быстро в кабинет. Не дай бог тебя кто увидит. Приходько, тебя тоже касается. Я за вами... Ванин, ты там как?
– Готов! – бодро отозвался из кабинки неизвестно что делающий там старлей. – Буквально пять-десять секунд!
– Отлично... – выдохнул уже успокоивший дыхание капитан. – Чего еще? – спросил он замешкавшегося Костика. – Да не мнись, Головко, сейчас не тот случай!
– У этого... – Костик кивнул в сторону кабинки, – ну, у него часы были. Дорогущие, кажется.
– Твою мать... – выругался, бледнея, Сергеев. – Я же их тоже видел! Кто? – сквозь зубы, яростно процедил он. – Кто, я вас спрашиваю!
– Уже на месте, – опять мгновенно отозвался из кабинки Ванин. На сей раз его голос прозвучал отнюдь не так бодро.
– Чуть все дело не завалил, – скрипнув зубами, прошипел Сергеев. – Ничего, я тебе потом устрою. А ты молодец, лейтенант... Ладно, уходим по одному. И живо...
Через некоторое время в кабинете воцарилась обычная рабочая обстановка. Четверо переговаривались, сидя каждый за своим столом.
– Ванин, ты соображаешь, что ты едва нас не подставил?
– Машинально как-то вышло, – пробурчал Ванин.
– Машинально, – передразнил его Сергеев. – Из-за таких машинальностей опера в Нижний Тагил на раз попадают... А ты молоток, – повторил он, переведя взгляд на Костика. – Когда ты у него котлы срисовать успел?
– Утром, когда по коридору шел, – как можно небрежней бросил зардевшийся от похвалы Костик. – Там их много сидело, да старый еще этот ошивался...
– Видали? – сказал Сергеев и обвел взглядом старлеев. – Учитесь. Вот где настоящий опер. Пока шел по коридору, все до мелочей рассмотрел.
– Да ладно, – еще больше смутился Костик.
– Да не ладно, – возразил Сергеев. – Теперь тебе эти, – он опять прошелся глазами по старлеям и поморщился, – по гроб жизни обязаны... Кстати, а где этот чертов старик? И кто он вообще, кто его вызывал?
– Свидетель по делу об ограблении на Караваева, – сказал Ванин.
– Это где киоск грабанули?
– Ну да.
– Подожди... – Сергеев нахмурился. – Так этот старик слинял, что ли?
– Выходит, так, – сказал Костик, потому что Ванин молча пожал плечами. – Целый день тут ошивался, а потом исчез.
– Ничего, – сказал Сергеев. – Нам это как раз на руку. – Он хотел что-то добавить, но внезапно приложил палец к губам и прислушался. – Тихо!
– Ого, как забегали! – негромко сказал Приходько.
В коридоре послышался громкий топот и зазвучали возбужденные голоса. Создавалось впечатление, что кто-то кого-то искал и не мог найти. И многозначительно переглянувшиеся опера, кажется, даже догадывались, кого.
– Надо сходить, – наконец сказал Сергеев. Он поднялся и поправил наплечную кобуру. – А то неестественно получается. По коридору какие-то лоси носятся, а мы вроде как ничего не слышим.
Все одновременно поднялись и потянулись за Сергеевым, который уже взялся за дверную ручку.
– Ну, с богом, – сказал он.
Выйдя в коридор, они увидели довольно неожиданную, равно как и интересную, картину. По коридору быстро ходили молодые парни в черных костюмах, заглядывавшие во все кабинеты подряд. Парней было трое, у каждого висел на ухе передатчик, однако они почему-то предпочитали просто перекрикиваться.
– Закрыт! – выкрикнул парень с лошадиным лицом, подергав ручку соседнего кабинета, и направился к высыпавшим в коридор операм.
– Кто такие и почему шумим? – довольно нейтрально спросил Сергеев. Парень на ходу достал какое-то удостоверение и приблизился к капитану вплотную. – Помощник депутата, Василий Васильевич Мельников, – вслух прочитал тот. – И что, Василий Васильевич, – мимолетно оглянувшись на коллег, поинтересовался капитан, – это удостоверение дает вам право шуметь в милицейских учреждениях? – И не дожидаясь ответа, спросил, кивнув еще на двоих в костюмах, спешивших к ним. – Эти тоже, что ли, помощники депутата?
– Я объясню, – пришел на подмогу лошадомордому мужчина лет тридцати, с интеллигентным лицом. Видимо, он был в троице за старшего. – Видите ли... э-э-э...
– Капитан, – подсказал Сергеев и опять помахал извлеченной из нагрудного кармана рубашки корочкой. – Капитан Сергеев, старший оперуполномоченный УГРО, убойный отдел.
– Видите ли, капитан... Мы являемся помощниками депутата Ивана Константиновича Сушко, фракция КПРФ. Я Леонид Петрович Курдюмов, старший помощник депутата и старший, – он махнул рукой в сторону своих, – смены.
– И? – поторопил его Сергеев, опять мимолетно оглянувшись на коллег. Трое стояли чуть за ним и сбоку, в одинаковых позах, сложив руки на груди, и смотрели на помощников депутата без особой приветливости во взорах.
– Так вот. Депутат Сушко... – помощник опять слегка замялся. – В общем, он совершил визит сюда с целью устроить негласную проверку органов правопорядка.
– Ах, вот как! – радостно воскликнул Сергеев. – Кажется, я понял! – Он опять оглянулся на подчиненныхг и подмигнул всем сразу. – Современный Гарун аль Рашид! Вышел, так сказать, в народ. И что?
– Дело в том, что у нас недавно сменилось руководство района, – уловив в его голосе откровенный сарказм, слегка смущенно пояснил старший помощник. – И наш новый... ну...
– Вождь, – насмешливо подсказал Сергеев.
– Скажем лучше, руководитель. Ну, в общем, захотел повысить популярность партии в народе, – неохотно выдавил из себя Курдюмов.
– Ну, ясно. Выборы-то не за горами.
– Ну да. И решил добиться этого с помощью нестандартных ходов. И один из них...
– Проверка органов. Это я уже понял, – помог ему Сергеев. – Короче, этот ваш вождь отправил к нам этого вашего Сушко.
– Ну, не только к вам, и не только Сушко. Это мероприятие масштабное...
– Да ты не мямли, старшой. Все я давно понял. Бегаете тут, спрашиваю, чего?
– Сушко потерялся, – обреченно выдохнул старший помощник.
Капитан посерьезнел.
– У нас? – недоверчиво, но при этом деловито спросил он.
– У вас.
– А кого конкретно он собирался проверить?
– Оперативно-розыскной отдел.
– То есть, нас, ребята, – задумчиво сказал капитан и опять посмотрел на подчиненных. – Он был записан?
– Нет. Оделся попроще и пришел под видом обычного посетителя. Хотел поверить, примут ли у него, как у рядового гражданина, заявление.
– По какому-нибудь мелкому делу, – кивнул Сергеев. – Понял. Хорошая подстава, поздравляю. Журналисты, небось, тоже где-нибудь недалеко, наготове?
Курдюмов кивнул не без смущения, и даже отвел глаза.
– Так... Ясно. – Сергеев выглядел озабоченным. – Когда этот ваш Сушко вошел в здание?
– Он тут с самого открытия. Сказал, будет в общей очереди сидеть. Ну, чтоб как все.
– И до сих пор не вышел?
– В том-то и дело.
– Ну, тогда ясно хотя бы одно, – подытожил Сергеев. – Раз он не выходил, значит, он здесь.
– Вот мы и пришли его искать, – сказал Курдюмов. – Сколько можно ждать. Он велел звонками его не тревожить, сказал, что сам, если надо, позвонит. Но когда время за обед перевалило, мы инструкцию нарушили, позвонили.
– И что?
– Ну и не ответил он, – уныло сказал Курдюмов.
– А вы все это время в машине сидели?
– Да.
– Прослушивали его?
– В смысле?
– В смысле, микрофона у него с собой не было? – спросил Сергеев. – Ну, замаскированного.
– Нет.
– Ну-у... – укоризненно протянул капитан, выдохнув с облегчением. – Это вы лоханулись, ребята. Сейчас бы точно знали, где он... Однако чего попусту тереть. Первый этаж весь прочесали?
– Почти, – сказал Курдюмов, а его бойцы ожили, поняв, что болтовня, наконец, закончилась.
– Что осталось? – деловито спросил Сергеев.
– Сортир. Ну и кабинет ваш.
– Ну, у нас его точно нет... – Сергеев на мгновенье задумался. – Хорошо. Ты, Курдюмов, оставайся со мной, а эти твои двое пусть идут на второй этаж, наши их проводят. Возможно, твой депутат завис у нашего руководства. Может, сидят сейчас, по рюмочке чая принимают, а телефон он отключил и забыл про него... – Сергеев повернулся к своим. – Головко, ты со мной. Ванин и Приходько – наверх, с этими ребятами. Все, разошлись... Да, – внезапно вспомнил Сергеев, – пусть твои журналисты тоже сюда идут. Уж искать, так искать. Вместе поищем.
– А зачем они тут? – с легким недоумением спросил Курдюмов. Он выглядел настороженным.
– Вот и я думаю, зачем они вам, – с иронией сказал Сергеев. – Значит, говоришь, грязью нас, работников уголовного розыска, облить захотели... Что ж, обливайте. – И не дожидаясь реплики Курдюмова, приказал: – Головко. Бегом на ресепшн, пусть пропустят журналистов. Скажи дежурному, я разрешил... – И посмотрев вслед умчавшемуся Костику, задумчиво закончил: – Ну, а ты, Курдюмов, давай, звякни им. Скажи, пусть идут сюда.
– Да зачем они тут, черт побери! – слегка нервозно сказал Курдюмов.
– Ославить нас хотели? – напомнил Сергеев. – Хотели. Вот и пусть снимают, что увидят. Если твой депутат коньяк с нашим шефом пьет, так пусть это в газеты попадет. Может, мы тоже в чистке своих рядов заинтересованы. Может, у нас тут свои игры... – И добавил уже жестко, непререкаемо: – Лучше делай, что говорят, старший помощник. Иначе сейчас распоряжусь, так вас всех отсюда в одну секунду выставят. Комбинаторы, мать вашу...
Курдюмов вздохнул, но безропотно полез в карман, за телефоном...
Они подошли к туалету целой толпой. Сергеев, Костик, Курдюмов и три журналиста, среди которых была представительница женского пола. Коридор был пуст, все посетители разошлись.
– Ну, смотрите, – непринужденно проговорил Сергеев, распахнув дверь. – Только давайте уж сами. А то мне делать больше нечего, как депутатов по сральникам искать, извините, конечно, за выражение. – Он покосился на тощую девицу в джинсах. – И сразу наверх пойдем, – добавил Сергеев, как бы не сомневаясь, что визит сюда закончится ничем.
Выглядел он совершенно спокойным, что не могло не вызвать у Костика восхищения. У него же сердце колотилось так, что, казалось, нагнись он, и пламенный мотор с ревом выскочит через горло.
Курдюмов двинулся внутрь отделанного светлым кафелем помещения. Он быстро дошел до конца туалета, в котором было всего три кабинки, развернулся и направился обратно, открывая и захлопывая дверцы. Когда он открыл ближнюю к выходу, из его горла вылетел странный приглушенный звук, а глаза едва не выскочили из орбит. Костик почувствовал, что его уже конкретно затрясло.
– Скоро ты там? – продолжая смущать взглядом журналистку, поторопил его Сергеев. – Выходи и пошли наверх.
– Тут... тут...
– Ну что «тут, тут»... – Сергеев словно бы нехотя вошел в ярко освещенный туалет и остановился возле Курдюмова. – Чего ты тут застыл, словно... Еб твою мать! – в следующий момент закричал он и в туалет рванулись все одновременно, создав в дверях пробку.
Первым удалось протиснуться Костику, и через секунду у него отвалилась челюсть. На толчке, точнее, на опущенной крышке унитаза, сидел, откинувшись спиной на бачок, дважды виденный им сегодня мужик, который оказался депутатом от фракции КПРФ Иваном Константиновичем Сушко. Его пиджак висел на прибитом к боковой стенке гвоздике, левый рукав рубашки был закатан до плеча, а место над локтем туго перетягивал резиновый жгут. У депутата было абсолютно счастливое выражение лица, а на полу валялся неиспользованный, наполненный прозрачной жидкостью шприц. На три кубика, – автоматически отметил Костик, у которого застучало в висках.
– Он же не ширяется, – прошептал, не веря своим выпученным глазам, Курдюмов. – Он же не ширяется! – в голос заорал он и внезапно осознал, что уже в течение нескольких секунд из-за его спины сверкают вспышки фотокамер. – Отставить! – страшным голосом закричал он и попытался выхватить фотоаппарат у ближайшего к нему репортера – упитанного парня лет двадцати с наглым лицом. Парень, оказавшийся, судя по всему, неплохим профессионалом, ловко увернулся, поднял свой аппарат над головой и, не слушая криков, еще несколько раз нажал на спуск.
– Освободить помещение! – наконец вступил в игру капитан Сергеев. И повернувшись к Костику, приказал: – Экспертов сюда, живо!
В коридоре уже слышался громкий топот – это мчались спустившиеся со второго этажа охранники и опера. Где-то на заднем плане ревел грозный бас Бати. Сейчас что-то будет... – стучало у Костика в ничего не соображающей голове, – сейчас что-то будет...
Однако, как констатировали потом опера, ничего особенного не произошло. Под вспышками фотокамер Бугаев, конечно, не превратился в саму любезность, но, по крайней мере, обошлось без эксцессов. У репортеров даже не отобрали их инструменты заработка, и на следующий день большинство не только желтых, но и приличного цвета газет, вышли с огромными разворотами, на которых красовалась фотография кайфующего на унитазе депутата. Рядом шло пояснение, где этот унитаз находится и при каких обстоятельствах господин Сушко его оседлал.
– Ну что ж, результаты экспертизы подтверждают и без того очевидное, – удовлетворенно подытожил Сергеев, бросая на стол одну из таких газет.
Экспертиза и вскрытие, с учетом значимости личности умершего, действительно были произведены в течение ночи, и подтверждали предварительную оценку произошедшего: представитель фракции КПРФ помер естественной смертью из-за давно износившегося на ответственной работе сердца. Что заставило такого уважаемого человека закрыться в кабинке туалета милицейского отдела, со шприцем, в котором, как опять же показала экспертиза, находилось три кубических сантиметра чистейшего героина, оставалось загадкой. По утверждению той же экспертизы, следов старых уколов на теле депутата обнаружено не было, а ввести себе дозу в туалете он так и не успел.
Усталость от партийной рутины, закончившаяся поиском острых ощущений – никаких других версий газетчики придумать так и не смогли. ОВД Митино мгновенно набрал бешеную популярность и с утра осаждался журналистами, что, естественно, не могло добавить Бугаеву хорошего настроения. Он метался между кабинетами сотрудников, багровел, орал в голос на каждого, кто имел неосторожность попасться ему на глаза, и беспрерывно тер седые виски. Кончилось тем, что он заперся в своем кабинете, предупредив, что тот, кто посмеет его потревожить, немедленно об этом пожалеет. «Разве что сюда прибудет министр МВД или сам Владимир Владимирович Путин», – сказал он, свирепо вращая воспалившимися от бессонной ночи белками глаз, и так хлопнул дверью, что с потолка посыпалась штукатурка.
– А уж как, небось, журналюгам хотелось бы повесить это дело на органы, – сказал Ванин, и отвел глаза, наткнувшись на взгляд Сергеева.
– С тобой, дружок, еще отдельный разговор будет, – пообещал капитан. – Сам знаешь, на какой предмет... – И, не удержавшись, опять уставился на цветной газетный разворот. – Нет, но каков красавец, а!
Дверь кабинета приоткрылась, и в щель просунулась раскормленная физиономия дежурного по отделу майора Чердынцева. Это был тезка, однофамилец, и по внешности натуральный близнец актера, снимавшегося в сериале «Менты». Все, кто видел его впервые, не могли поверить, что реальный актер – совсем другой человек. Костик, несмотря на заверения Чердынцева о своей непричастности к миру кино, нисколько ему не верил. Около месяца он упорно доставал добродушного майора, расспрашивая о специфике актерской профессии, пока не надоел ему до такой степени, что майор пожаловался на него Сергееву и пригрозил дойти до самого Бати, если тот не уймет преследующего его молодого опера. Костик тогда получил от капитана хороший втык, но все равно, стоило ему увидеть майора, как его физиономия расплывалась в дебильно-счастливой улыбке, а рот словно сам собой раскрывался в желании задать множество всевозможных вопросов, наподобие: сколько платят актерам за съемочный день, трудно ли выдерживать съемки на протяжении многих месяцев, знаком ли майор с актрисой Екатериной Климовой и видел ли он ее если не в голом виде, то хотя бы в купальнике, и прочую раздражающую Чердынцева чепуху. Вот и сейчас, раскрыв дверь и наткнувшись глазами на мгновенно засиявшего Костика, Чердынцев тяжко вздохнул и поспешно перевел взгляд на Сергеева.
– Слушай, Васильевич... – Чердынцев словно против воли покосился на радостного Костика и тут же сбился с мысли, – ты это...
– Говори, Борис Александрович, – тоже покосившись на Костика и погрозив ему кулаком, подбодрил майора Сергеев. – Да рожай ты уже, Боря! – не вытерпел он, поскольку майора словно заклинило.
– Там это... – Чердынцев с трудом оторвал взгляд от лейтенанта и нахмурился. – Там журналисты опять...
– Да они с самого утра там, – беззаботно сказал Сергеев. – И что?
– Да достали уже! – жалобно сказал майор. – Ну представь, ну сколько я могу отбиваться. Батя же... ну, Иван Александрович же, сам знаешь, он же заперся и...
– Ну, а от меня-то ты что хочешь? – не понял Сергеев.
– Ну, может, тогда ты как-то с ними... ну, это... пообщаешься. Ну, выйдешь к ним, что ли.
– Я?
– Ну да. Полковник заперся, майор Волосюк в отпуске. Ты старший, получается...
– Хм... – Уже хотевший было послать Чердынцева куда подальше, Сергеев внезапно стал всерьез обдумывать его предложение. И, чувствовалось, по мере обдумывания эта идея нравилась ему все больше. – Знаешь, а пообщаюсь, пожалуй, – окончательно решился он. – Только выходить я не буду, их ведь там целая толпа, наверное? – Чердынцев кивнул, подтверждая. – Запусти-ка лучше внутрь человека три-четыре.
– Сюда, в кабинет?
– Нет, я лучше сам к ним выйду. Пусть стоят там, между твоей дежуркой и «обезьянником». И пусть среди них будет один телевизионщик с камерой, так и быть. Но только один, не больше. Ну, а кто остальные – неважно.
– Лады... – Чувствовалось, что у Чердынцева, который, так и не войдя в кабинет, показывал операм только свое округлое лицо, словно гора с плеч упала. Он опять покосился на Костика – теперь уже без прежней настороженности, – и выдохнул с облегчением. – Лады, – повторил он и захлопнул дверь. Но тут же опять ее приоткрыл и попросил: – Только ты это... Александр Васильевич, не затягивай с этим делом. Хорошо?
– Вот так, ребята, – сказал Сергеев, доставая из ящика стола карманного формата зеркальце. – Сейчас ваш шеф попадет в телевизор.
– А обязательно тебе было соглашаться? – спросил осторожный Приходько. – Как бы чего лишнего не ляпнуть.
– Ты сомневаешься в своем начальнике? – спросил Сергеев, внимательно изучая свою физиономию в зеркальце и ужимками очень напоминая в этот момент готовящуюся к выходу на люди ночную бабочку.
– Нет, ну я так, просто...
– А раз просто, – Сергеев вернул зеркальце на место и резко, с деревянным стуком задвинул ящик, – то работайте, товарищ старший лейтенант, работайте... У вас бумаг вон сколько скопилось. У вас вся отчетность приведена в порядок? – И потеряв к сникшему Приходько интерес, бодро встал и пожелал сам себе: – Ну, ни пуха тебе, капитан.
За ним, выждав несколько секунд, неслышной тенью скользнул сгорающий от любопытства Костик...
– Таким образом, – заканчивал свое выступление вспотевший от непривычной для себя роли Сергеев, – мы имеем налицо наличие... имеем лицевое наличие… э-э-э…недоверия к органам со стороны органов... э-э-э... органов власти. Да. Со стороны органов власти к органам правопорядка, вот так бы я, пожалуй, сформулировал... – Он перевел дух и смахнул пот с лица носовым платком.
– Что вы имеете в виду? – спросила бойкая девица в джинсах и топике, держа перед собой микрофон с огромной шишкой из черного поролона. – Поясните, пожалуйста.
– Поясняю… – Сергеев покосился на Костика, который маячил чуть сзади и сбоку, стараясь держаться напротив парня с видеокамерой на плече, и нахмурился. – Вы хорошо понимаете, что произошло? Если нет, попробую объяснить... Некая властная структура захотела, видите ли, устроить негласную проверку органов правопорядка. Это было вызвано этаким, видите ли, недоверием к этим самым органам. Эти партийные, с позволения сказать, деятели, словно не понимали, что своими проверками они как раз и мешают этим самым органам работать с полной самоотдачей. Но... – Сергеев посуровел лицом, – они упустили из виду одну маленькую, но очень важную деталь. – Он набрал воздуха в грудь, задрал подбородок, и чеканно произнес: – Кто к нам с мечом придет, тот от меча и... – Он вдруг осекся, повернул голову и посмотрел на Костика теперь уже без раздражения, а слегка растерянно, словно в поисках поддержки.
Раздались недоуменные перешептывания.

Предыдущая страница 12 Следующая страница


13 Оутерицкий Алексей

– Вы что же, хотите сказать, что депутат... депутат Сушко... что вы... что ваши сотрудники его...
– Вы с ума сошли! – опомнившись, торопливо сказал Сергеев в камеру. – Вы подумайте, о чем вы говорите! Депутат Сушко пал жертвой своих порочных страстей, это подтвердила экспертиза, с результатами которой вас уже ознакомили наши работники.
– Но вы только что сказали, что...
– Вы меня неправильно поняли, – уже полностью овладев собой, твердо заявил Сергеев. – Вы лучше подумайте, до какой степени цинизма дошли наши власть предержащие, если они... – он опять сбился, – если они уже в наших сортирах... Им словно уже не хватает ночных клубов, саун и жриц... жриц... – Он опустил взгляд на наручные часы и сказал: – Извините, господа журналисты, но я вынужден вас покинуть. – И улыбнулся широкой, обезоруживающей улыбкой. – Нам, простите, работать надо. Мы, извините, не депутаты, чтобы в сортирах задницы просиживать... Вот, если хотите, можете щелкнуть лучшего опера нашего отдела. – И махнув рукой на Костика, развернулся и торопливо зашагал по коридору.
Костик заметил, что внимание журналистов переключилось на него. Он тут же выпятил грудь, выставил вперед подбородок, отчего его лицо приобретало, как он считал, очень мужественное выражение, и замер, позируя, на несколько секунд.
– Все, господа, время, – наконец веско сказал он. – Нам действительно задницы в сортирах просиживать некогда. – И, в последний раз обласкав журналистку восторженным взглядом, решительно развернулся и отправился вслед за капитаном.
– Все, господа, журналисты, брифинг окончен, – услышал он, уходя, голос Чердынцева. – Попрошу на выход...
Вечером опера сидели в своем любимом месте – кафе со старым, «советским» названием «Минутка». Место пользовалось популярностью у закончивших смену сотрудников по причине демократичных цен и обаятельной девушки-бармена, внешностью походившей на Леру Кудрявцеву, звезду телесериала «Менты». Ее так и звали Лерой, хотя на самом деле родители дали ей другое имя.
– Итак, подведем итоги, – негромко сказал капитан Сергеев, поднимая стакан. На столике, за которым сидели четверо, стояла бутылка водки, по тарелке салата перед каждым, графин с соком, по чашке остывшего кофе на опера, и пепельница. – Ну, активней, товарищи опера, активней... – Трое синхронно схватились за стаканы. – Короче, отделались малой кровью, за что и предлагаю выпить... – Он первым запрокинул голову, потом выдохнул и, возвращая опустевший стакан на стол, сипло продолжил: – А то даже и вовсе без крови, с прибытком.
– А в чем прибыток? – спросил Ванин.
– Пока неизвестно. – Сергеев закинул в рот пару вилок мясного салата. – Ситуация еще требует осмысления.
– Лера! – Приходько повернулся в сторону барной стойки и помахал рукой. – Зашли нам еще бутылочку!
– А ты не спешишь? – спросил Сергеев. – Еще эту не допили.
– Это чтобы получше осмыслить, – пояснил старлей.
– Не выйдет, – возразил Сергеев. – Для этого должно пройти время. Впрочем, ты прав, водка лишней не бывает. – Он подмигнул откровенно борющемуся с тошнотой Костику. – Ну, а ты что скажешь, лейтенант?
– Я скажу... – Костик икнул. – Вы с Приходько могли бы занять почетное место в конкурсе перетаскивания жен.
– Это как? – спросили все едва ли не в унисон.
– Ну, я по кабелю недавно видел... Там мужики своих жен на руках таскали. Ну, на скорость, кто быстрее до финиша добежит.
– А-а-а... – сказал Сергеев. И пояснил старлеям: – Это он про то, как мы депутата в сортир тащили.
– Смешно, – вяло согласился Приходько. – Черт бы этого борова побрал. У меня до сих пор мышцы болят.
– Мало тренируетесь, служивый, – заметил капитан. И опять покосился на Костика. – Пойдем, лейтенант, на воздух. Посажу-ка я тебя в такси...
В какой-то момент Костику вдруг показалось, что он сходит с ума. Возможно, это всего лишь действовала водка, но, опорожняя в кустах мочевой пузырь, он испытывал острое чувство дежа вю. Кажется, подобное уже когда-то было... Он вылез из такси, чтобы не блевануть в салоне, потом зашел в кусты... ну да, вот в эти самые кусты... потом... черт, что было потом? Вспоминай, опер, вспоминай, у тебя должна быть цепкая память...
– Молодой человек, вы не подскажете, сколько сейчас время?
Костик испуганно вздрогнул, и вырвавшийся из пальцев член окатил низ штанины затихающей струей. Рука ощупала пустую кобуру, затем опустилась к ширинке... Он застегивал заклинившую молнию и смотрел на какого-то старика в поношенном костюме, приложившего к уху сложенную трубочкой ладонь. У Костика опять возникло чувство, что он где-то его уже видел. Кого-то этот старик ему явно напоминал.
Кононов? Нет, Кононов отбывает срок... Лифшиц? Но Лифшиц два года назад укатил на историческую родину. Кстати, тоже сейчас сидит, только уже там, наверняка в более комфортных условиях... Маликов? Маликов застрелен при попытке вооруженного сопротивления работникам органов... Колесов? У Колесова кривые ноги, и он лет на двадцать моложе... Тьфу ты, черт! Костик внезапно вспомнил, что этот тот самый неграмотный старик, встретившийся ему здесь примерно неделю назад, при таких же обстоятельствах.
Он наконец справился с молнией и вышагнул из кустов на ярко освещенную фонарями асфальтовую дорожку.
– Спрашивал уже! – Он покровительственно хлопнул старика по плечу, одновременно автоматически отметив, что тот стоит совершенно раскрытым, и Костик мог бы запросто свалить его прямым ударом в корпус. От такого откровенного непрофессионализма он поморщился и, развернувшись, зашагал по направлению к своему дому.
– Что? – закричал старик ему вслед. – Что вы сказали?
Костик остановился и повернул к старику голову. Тот так и стоял с прижатой к уху ладонью, пялясь ему вслед.
– Я говорю, иди домой, старый! – крикнул Костик. – Шляешься тут, блядь, в темноте, как вурдалак... – Он засунул руки в карманы и прибавил ходу. Ему еще предстояла разборка с Аделаидой Вильгельмовной, которая наверняка примется отчитывать его за неподобающее работнику милиции поведение.
А пошло бы оно все к черту...

Глава 11. Рабочие будни. Дело о передозе

«Сотруднику не следует делать татуировки, носить пирсинг, смешивать предметы форменной и гражданской одежды, держать руки в карманах, ходить в нечищеной и стоптанной обуви, а также в форменной одежде, утратившей надлежащий вид».

Из статьи 18 «Внешний вид и форма одежды».
Кодекс профессиональной этики сотрудника органов внутренних дел РФ.

Опять Костик шел по коридору и опять исподтишка, но цепко разглядывал ожидающих приема граждан. Так, эта тетка с химической завивкой, словно материализовавшаяся из советских времен продавщица колбасного отдела – свидетельница по делу Петрушевского, телефонного афериста, тут и гадать нечего. Этот, в майке, с квадратными плечами – скинхед, проходит по делу об избиении таджикского дворника. Этот... Тут взгляд Костика наткнулся на старика в ветхом, тщательно выглаженном пиджаке, и он едва не застонал, словно его зубы внезапно пронзила острейшая боль. Он ускорил шаг, но ловкий старик повторил свой недавний маневр, и спустя секунду рукав Костика оказался зажатым в цепких пальцах старого маразматика.
– Никто не собирается вас бить, – опережая старика, сказал Костик вместо приветствия. Он произнес это как можно тише, чтобы не привлечь внимания остальных. – Дождитесь своей очереди и проходите в кабинет. Дадите показания и свободны... – И заметив, что старик раскрыл рот, явно намереваясь что-то возразить, – поспешил выдернуть из его пальцев рукав. – Вы все слышали, – произнес он уже на ходу, через плечо. Но, открывая дверь в кабинет, все же не выдержал, оглянулся. Старик так и стоял посреди коридора, глядя на него. На его морщинистом лице застыло выражение откровенного разочарования.
– Привет-привет, – бросил Сергеев, протянув ему руку. – Чего опять смурной? Не высыпаешься, что ли?
– Зато вы, как я погляжу, бодрые, – пробурчал Костик, направляясь к Ванину. Стол Приходько пока пустовал. Вообще-то его сегодняшнее дурное настроение было связано с тем, что вчера он в очередной раз проявил слабость, хотя неоднократно клялся себе впредь быть твердым. Вчера, забравшись под одеяло, он банально онанировал перед сном, глядя телепередачу «Секс с Анфисой Чеховой»... Опер должен быть твердым, – уже в который раз с раздражением на самого себя подумал Костик, а вслух сказал: – Опять там этот чертов старик...
– Это который мечтает достать от нас по мордасам? – оживился, сразу вклинившись, о чем идет речь, Сергеев. – Так уважь пенсионера, за чем дело-то стало?
– Остроумно... – буркнул Костик, а про себя подумал, что в любом деле нужно уметь находить положительные стороны. Во всяком случае, у него вчера хотя бы стоял, хотя он немало за вечер выпил. У некоторых, говорят, уже после пары рюмок и домкратом не поднимешь, а ему хоть бы что! Мало того, он ведь еще и хотел повторить, потому что после Чеховой как раз стали крутить клип «Виагры», где три девицы неизвестно какого уже по счету состава, но тоже при ногах и грудях, выгибались в прозрачных одеяниях, но тут его сморил сон. Воодушевившись мыслями о своей уникальной потенции, Костик уже совершенно с другим настроением сказал: – Когда мне, наконец, компьютер поставят?
– Чтобы ты с утра до вечера голых девок разглядывал? – изучая какие-то бумаги, пробормотал Сергеев.
– Да почему обязательно девок-то! – возмутился Костик, но тут Сергеев стал что-то писать и выпал из процесса.
И все равно. Как бы там ни было, не подобает оперу заниматься онанизмом, – подумалось Костику. А с другой стороны, где и когда он может познакомиться с девицей. Будто у него есть такая возможность, если он с утра до ночи борется с преступностью. Может, все же вдуть этой чертовой Винкель? – уже в который раз пришла в его голову мысль, но он в который раз мужественно от нее отказался. Все равно не даст. Костик почувствовал, что у него начал вставать член, и заерзал, бросив быстрый взгляд на все еще что-то пишущего Сергеева.
– Чего ерзаешь? Член, что ли, встал? – не поднимая головы, бросил тот, и Костик густо покраснел.
– И это тоже очень смешно, – сказал он.
Несколько секунд Костик посидел молча, барабаня пальцами по столу, затем посмотрел на настенные часы и сказал: – Восемь уже. Ну что, пойду, запущу первую партию...
И опять выйти в сортир ему удалось только ближе к обеду – день как всегда оказался плотно забитым. Свидетели, задержанные, подозреваемые...
– Если вы схватите меня за руку, я вас... – грозно пообещал Костик, которого буквально перекосило при виде давно вылетевшего из головы старикана.
– Ударите? – с надеждой спросил надоевший ему до смерти старый хрыч. Однако хватать Костика за руку он не рискнул. – Как у вас положено, да?
Костик только зубами скрипнул. Ничего не ответив, он развернулся и быстрым шагом пошел в туалет.
Помочившись в писсуар, он сполоснул руки и принялся сушить их струей горячего воздуха, косясь на свое отражение в зеркале. К сожалению, под таким углом нельзя было полюбоваться пистолетом в наплечной кобуре, ну да ладно. Достаточно было и намекающих на присутствие оружия ремней. В следующий момент он обратил внимание на приоткрытую дверь одной из кабинок, той самой, где недавно был обнаружен депутат Сушко. Костику показалось, что в проеме между полом и дверцей темнеет нечто, похожее на ботинок, как если бы там, на толчке, сидел кто-то, беззаботно вытянув ноги.
Он медленно повернулся, моментально превратившись из Костика в оперуполномоченного уголовного розыска лейтенанта Головко, и на всякий случай тронул не до конца высушенной рукой рукоять пистолета. Сделав несколько бесшумных шагов к подозрительной кабинке, он остановился и негромко спросил:
– Эй, там есть кто-нибудь?
Ему не ответили и Костик, поколебавшись, сделал еще один шаг. На розыгрыш все это похоже не было. Вряд ли кто-то из сотрудников отдела мог шутить таким дешевым образом. А вот ботинок из предполагаемого превратился уже в реальный, зримый, кожаный, с тонким длинным концом – модель, никогда не нравившаяся Костику по причине своей эстетической нелепости.
Решившись, Костик потянул на себя дверь, сделал шаг вперед и...
– Еб твою мать! – вырвалось у него непроизвольно.
В кабинке в позе депутата Сушко сидел на захлопнутой крышке унитаза какой-то длинноволосый парень в вылинявшем джинсовом костюме. Левый рукав его куртки был закатан до плеча, руку чуть повыше локтя перетягивал тугой резиновый жгут, в месте локтевого сгиба краснел след от укола, а на полу валялся использованный шприц. Физиономия плохо выбритого парня лет двадцати с закрытыми глазами излучала такое неземное блаженство, что было ясно – клиент либо находится в нирване, либо пребывает в месте, где нирвана земная переходит в вечную, которую не требуется поддерживать с помощью химических препаратов.
Не спуская с наркомана глаз, Костик попятился и тут же наткнулся спиной на кого-то, только что вошедшего в туалет. Он резко повернулся, одновременно вздернув руку к пистолету, но в следующий миг узнал старшего лейтенанта Гореликова, из второй бригады оперов.
– Костян, привет! – радостно поздоровался тот, и в следующий момент разглядел выражение лица коллеги. – Что-то случилось? – спросил старлей, а его рука неуверенно замерла возле наплечной кобуры – полного близнеца кобуры коллеги.
Вместо ответа Костик молча мотнул головой, указав назад, себе за спину, и беззвучно сглотнул. Ничего больше не спрашивая, старлей сдвинул Костика в сторону, сделал пару шагов к злосчастной кабинке и...
– Еб твою мать! – раздался удивленный, с оттенком злости, голос. Костик молча стоял на пороге, ожидая дальнейших действий или комментариев старлея. – Ты его знаешь? – наконец прервав созерцание неподвижного наркомана, спросил Гореликов.
– Впервые вижу, – севшим голосом ответил Костик. – В коридоре утром его не было. Наши его не вызывали.
– Влипли, короче, – мученически поморщившись, подытожил старлей. – Второй жмур за неделю, просто не верится... Ладно, ты стой здесь, не впускай никого, а я Бате доложу и за экспертами сгоняю.
– А мочиться уже расхотел? – желая показать, что хорошо владеет собой, спросил Костик.
– Мочиться? – тупо переспросил Гореликов, явно забыв, зачем сюда пришел. На секунду он замер с сосредоточенным лицом, словно прислушиваясь к внутренним ощущениям, затем его лицо разгладилось и он негромко хохотнул. – А ведь ты прав, Костян, не хочется уже... Ладно, я пошел.
– Сергееву сначала скажи! – крикнул ему в спину Костик.
Через пару минут в коридоре возле сортира было не протолкнуться. Офицеры возбужденно переговаривались, в туалете работали эксперты, а Чердынцев на входе едва сдерживал толпу неизвестно как пронюхавших все журналистов.
Сергеев, зацепив Костика пальцем за ремень подвески кобуры, потянул его в сторону.
– Ты обнаружил?
– Я. Поссать зашел, и... А это хорошо или плохо, что я? – внезапно заволновался Костик, но Сергеев пожал плечами.
– А хрен его знает, – честно сказал он. – Знаешь, непохоже, что это работа... – он покосился на Гореликова с коллегами и понизил голос, – наших смежников. Сдается мне, что все так и есть. Забрел какой-то наркоша, ширнулся, и...
– Просто в голове не укладывается, – тихо сказал подошедший Приходько. – Как он вообще сюда проник? Его, оказывается, никто не вызывал, повестки у него не было...
– Чердынцев! – словно подслушав старлея, громыхнул, выходя из сортира, полковник Бугаев. Сила его рявканья оказалась такой, что майор, разбирающийся на входе с журналистами, реально его услышал.
– Не могу, товарищ полковник! – жалобно отозвался вдалеке его едва слышный голос. – Товарищ полковник, честное слово, я тут зашиваюсь просто...
Тяжело, с присвистом легких дышащий полковник подумал секунду, и его взгляд остановился на старшем лейтенанте Гореликове.
– Старлей, возьми кого-то из своих, подмени на пару минут Чердынцева, – глухо сказал он. Гореликов мгновенно метнулся по коридору, а тяжелый взгляд Бугаева остановился теперь на Сергееве. Тот смело смотрел на полковника едва ли не с нарочитой беззаботностью. Бугаев на миг побагровел еще больше. Казалось, он сейчас взорвется от избыточного внутреннего давления подобно распираемому водяными парами котлу, но внезапно его лицо перекосила вымученная усмешка. – А тебе как будто все по барабану, капитан, – пробурчал он. – И ничего не боишься вроде.
Сергеев фыркнул.
– А чего мне бояться, товарищ полковник, – сказал он, запросто глядя в прищуренные глаза Бугаева. – Моя совесть чиста.
Тут подбежал взмокший Чердынцев. Пот буквально градом катил с его лица, а рубашку, расплывшуюся в районе подмышек огромными темными пятнами, впору было выжимать.
– Товарищ полковник! – еще на ходу плаксиво начал он, видимо, в надежде упредить неминуемый в этой ситуации наезд. – Товарищ полковник, почему опять Чердынцев, если я верой и правдой...
Полковник оборвал его жестом. Как ни странно, короткий разговор с наглым капитаном каким-то образом словно бы успокоил его.
– Майор, – спокойно, хотя и с нездоровой одышкой, начал он. – Объясните, пожалуйста, каким образом этот вот... – Бугаев вдруг запнулся. Чувствовалось, что по каким-то причинам он передумал отпустить крепкое словцо, но и сказать слово нормальное оказалось свыше его сил. – Этот вот... – он махнул рукой в сторону туалета, – субъект, не имея пропуска, оказался в нашем сортире.
Чердынцев, застывший в стойке «смирно», тоже тяжело дышал и преданно смотрел на Бугаева, не зная, что ответить.
– Товарищ полковник... – в итоге все же проблеял он. – Товарищ полковник...
– Ладно, проваливай, – рявкнул Бугаев, и майора словно ветром сдуло. – Черт... – пожаловался полковник Сергееву, словно тот в одночасье, благодаря той своей наглости, стал ему если не другом, то, по крайней мере, советником. – Волосюк еще, как на грех, в отпуске... Мне, что ли, – он опять махнул рукой в сторону сортира, – с этим вот всем разгребаться... Ну вот как этот крендель мог проникнуть в отдел?
– Тоже мне, проблема... – Сергеев фыркнул. – Мало ли. Чердынцев, допустим, отвлекся. Ну, по телефону, к примеру, говорил... А бывает, кто-то пристраивается к тому, кто с повесткой, вроде как сопровождает. Может, он старика какого вел... Да не мне же вам, товарищ полковник, объяснять.
Как ни странно, но этот ответ не разозлил Бугаева, а словно еще больше успокоил. На всякий случай посмотрев на Сергеева строго, он перевел взгляд на Костика и неожиданно ему подмигнул.
– Как дела, медалист? – уже совсем по-свойски поинтересовался он, покосившись на крепких небритых мужиков в зеленой униформе, выносивших из туалета на носилках что-то, покрытое брезентом.
– Отлично, товарищ полковник! – вытянувшись, отрапортовал Костик, глядя на Бугаева с обожанием.
– Ну-ну... – пробурчал тот и снова повернулся к Сергееву. – Ты хочешь сказать что-то еще, капитан?
– Тут такое дело, товарищ полковник... Боюсь, как бы...
– Да ты-то что мямлишь! Не Чердынцев ведь... Говори уже.
– Знаете, – начал издалека Сергеев, – в мире есть такие места, которые неизвестно по каким причинам вдруг становятся популярными среди определенного рода личностей. – Полковник покосился на него странным взглядом, закряхтел, но ничего не сказал. – Таких мест насчитывается немало. Одно из наиболее известных – мост в Сан-Франциско. – Полковник тяжело задышал. – Называется «Золотые ворота», относится к типу висячих мостов... Когда-то долгое время занимал первое место в списке крупнейших мостов мира, а за семьдесят лет, прошедшие с момента его открытия, стал одним из самых узнаваемых символов Сан-Франциско. – Глаза полковника стали красными. – Еще он печально известен как «мост самоубийц» – в среднем каждые две недели кто-то совершает суицид, спрыгнув с него в воду.
– Ты что, хочешь сказать, что теперь в нашем сортире... – хрипло начал полковник.
Сергеев пожал плечами.
– Не хотелось бы заранее нагнетать панику, но, судя по всему... Понимаете, главное, неизвестно, по каким причинам подобные места приобретают популярность. К примеру, взять тот же мост. Ну хорошо, в свое время он был самым крупным. Допустим. Но ведь имеется множество других примеров, когда ничем на первый взгляд не примечательное место становится...
– Я тебе дам золотой мост! – внезапно заорал Бугаев так, что присутствующие инстинктивно шарахнулись в стороны. Перед этим на некоторое время в коридоре воцарилась относительная тишина, к которой все успели привыкнуть, и многие решили, что взрыв ярости полковника остался позади. Теперь же оказалось, что все совсем не так. – Я тебе дам Сан-Франциско! – Он попытался ухватить Сергеева за грудки, но опер ловко отпрыгнул, и лапа полковника вхолостую махнула по воздуху. – Ты хочешь сказать, что теперь в наш сортир будут съезжаться нарики со всей Москвы, чтобы замастырить себе тут последний передозняк?
Он сделал шаг вперед, но капитан опять ловко отскочил и бросился по коридору наутек. За ним, поколебавшись секунду, со всех ног рванул Костик.
– Я вам, блядь, еще покажу Чикаго! – успел услышать он крик в противоположном конце коридора, когда захлопывал дверь кабинета...
– Ты что, действительно думаешь, наш сортир станет «Золотыми воротами»? – с интересом спросил Костик, на что Сергеев пожал плечами.
– Да хрен его знает. Просто Батю решил подразнить.
– А откуда ты про все это знаешь?
– Да как раз за день до этого в интернете прочитал.
– А-а-а... – протянул Костик...
Досидев до конца смены, опера потянулись на выход.
– Догонишь нас, – бросил Сергеев Костику, который завозился с заевшим замком сейфа, в который только что с сожалением положил пистолет. – И свет не забудь погасить!
Костик обвел взглядом кабинет, убедился, что никто не забыл мобильного телефона или еще какой мелочи, и направился к выходу. Открыв дверь, он нос к носу столкнулся с сумасшедшим стариком, о существовании которого за сегодняшний насыщенный событиями день уже давно успел забыть, и даже отшатнулся от неожиданности.
– Вы? – ошалело спросил он. – Вы что же, так с самого утра здесь и торчите?
– Я уходил домой, потом вернулся, – пояснил старик.
– И что вы сейчас хотите? – хмуро спросил Костик. Он сделал шаг вперед, заставив старика попятиться. – Рабочий день закончен. Завтра теперь приходите.
– И меня будут бить? – спросил старик.
Костик почувствовал, как в его голове зашумело, а к лицу прилила кровь. Наверное, такое вот чувство испытывает Бугаев, когда трет ежеминутно виски.
– С чего вы взяли... – хрипло спросил он, с запозданием вспомнив, что уже задавал этот вопрос, и задавал именно таким вот хриплым голосом.
– Ну как же... В милиции ведь... В газетах ведь...
Костик размахнулся и, движением человека, забивающего в стену гвоздь, так врезал старику мякотью кулака прямехонько в его морщинистый лоб, что тот с грохотом опрокинулся спиной на седалища возле стены, на которые когда-то упал сам Костик, в свой первый рабочий день. Даже не посмотрев на барахтающегося в креслах сумасшедшего старика, Костик запер дверь и, не оборачиваясь, побрел по коридору. Старик, кажется, затих, но Костику это не было интересно, мыслями он уже был в «Минутке», в обществе друзей, водки, и красивой барменши Леры.
– Чердынцев! – позвал он, как это делали все опера, обращаясь к майору по фамилии и с некоторой снисходительностью, если не с пренебрежением, как фронтовики традиционно относились к работникам тыла. – Там у нас старый хрен один в коридоре завис. Упал, что ли... – Чердынцев молча смотрел на него, замерев с недоеденным бутербродом в руке, ожидая продолжения. – Короче, как очухается, ты выпусти его. А если начнет качать права, запри в «обезьяннике» до завтра. Хорошо?
– Договорились, – ответил майор, глядя на Костика, как показалось последнему, с опаской. Возможно, он боялся очередных вопросов об оплате киносъемочного дня и о голой Екатерине Климовой.
– Вот и лады, – сказал Костик. – Давай, Чердынцев. Приятного тебе сна.
Майор только отмахнулся от него тем самым недоеденным, вкусным на вид бутербродом...

Глава 12. Рабочие будни. Дело о самоубийстве жены бизнесмена

«В случае предложения ненадлежащей выгоды сотруднику следует отказаться от нее, доложить непосредственному начальнику в письменной форме о фактах и обстоятельствах ее предложения, в дальнейшем избегать любых контактов, прямо или косвенно связанных с ненадлежащей выгодой.

Предыдущая страница 13 Следующая страница


Операция "Фроттер". Приказано внедриться! 14

В случае, если материальные средства, приносящие ненадлежащую выгоду, нельзя ни отклонить, ни возвратить, сотрудник должен принять все меры для обращения ее в доход государству».

Из статьи 26 «Отношение к ненадлежащей выгоде».
Кодекс профессиональной этики сотрудника органов внутренних дел РФ.

– Что, опять на троллейбусе? – мрачно сказал Костик. – Словно бомжи какие-то, честное слово. Милиции, вообще-то, спецтранспорт положен.
Выяснилось, что микроавтобус опять стоит на кирпичиках, а начальник несуществующего автопарка опять отсутствует. Сейчас они стояли на крыльце отдела и размышляли, что делать дальше.
– Это тебя в училище так подковали? – насмешливо спросил Ванин.
– Ага, там, – буркнул Костик.
– Ладно, поедем на моей, – подумав, сказал Сергеев.
– Давно бы так, – сказал Костик. Он заметил, что сослуживцы уставились на него недоверчиво, и усмехнулся. – А то я не знаю, что у вас у каждого по тачке имеется. Плохо шифруетесь, коллеги. – На него продолжали смотреть вопросительно, и он усмехнулся еще раз, не без гордости за свои сыщицкие способности. – Да видел я, как вы свою рухлядь за квартал отсюда оставляете. Просто смешно, честное слово... Словно обладателей таких развалин можно заподозрить во взяточничестве. Да у нас даже сержанты из ППС на нормальных тачках приезжают.
Коллеги переглянулись. И переглянулись, как показалось Костику, с каким-то непонятным ему облегчением.
– Тогда так надо было, – сказал Приходько. – Мы решили, что на троллейбусе в самый раз будет.
– Кому, интересно, надо было? – с вызовом спросил Костик.
– Чтобы киношный энтузиазм с тебя сбить, – пояснил Ванин. – Ну, приземлить слегка, показать, что в жизни не все так, как в сериалах. Мы ж видели, как ты тогда грезил о лихих погонях и захватах. Это у тебя на физиономии написано было.
– Ладно, хватит базарить, а то так до утра можно простоять, – подытожил Сергеев. И первым решительно направился по прилегающей к отделу улице.
Все двинулись за ним, причем Костик с некоторым недоумением, потому что знал, что капитан оставляет свою добитую «Тойоту», пятнадцатилетней примерно давности, совсем в другой стороне. Когда они зашли на знакомую Костику охраняемую автостоянку в квартале от их конторы, его недоумение усилилось. А когда Сергеев подвел их к серебристому «Lexus GS 430» и достал из кармана ключи, у него отвисла челюсть. Заметившие это старлеи переглянулись с улыбками, а Сергеев подмигнул и спросил:
– Что, лейтенант, нравится?
– Это что, твоя? – пролепетал Костик, вызвав негромкий смех коллег.
– Да брось, откуда мне денег взять на такую, – сказал Сергеев. – Она, хоть и не новая, но штук на пятьдесят потянет. У другана покататься одолжил... Ну, чего застыли? Садитесь, давайте, нас там уже заждались...
Сергеев расхаживал по огромной комнате, где на полу лежали два обведенных мелом трупа, и диктовал Костику, примостившемуся на краешке огромной кровати и старавшемуся на эти трупы не смотреть.
– Осмотр производится в два часа дня, освещение естественное, погода ясная. Комната семь на восемь метров, окно большое, три двойных рамы, обращено на восток...
Он внезапно умолк и нагнулся, рассматривая что-то на полу, рядом с диваном.
– Эй, экспертиза! – Из соседней комнаты вышел Лев Аронович Гильман, рыхлый мужчина лет сорока пяти, с обширными залысинами. В одной руке он держал пробирку с прозрачной жидкостью, в другой – небольшую, расширяющуюся кверху хрустальную вазу. Он молча уставился на капитана, а тот спросил, ткнув пальцем вниз: – Гильзу видел?
– Сейчас посмотрю, – безразлично сказал Гильман, и опять скрылся за дверью.
Сергеев постоял, покачиваясь с носка на пятку, затем продолжил монотонным голосом школьного зубрилы:
– Входная дверь к моменту осмотра была запертой и следов взлома не имеет...
Во время очередной паузы Костик осторожно покосился на два трупа, мужчины и женщины, раскинувшихся на полу посередине комнаты в нелепых позах. Он заставлял себя привыкнуть к виду покойников, но старался делать это дозированно. Совершено голый мужчина лежал спиной кверху. Из-под него расплывалась лужа крови. Женщина в распахнутом шелковом халате белого цвета лежала на боку. Халат не был завязан или застегнут, поэтому одна его половина откинулась на пол, открывая живот, грудь и ноги. Грудь женщины была в крови, которая, стекая, образовала на полу лужицу примерно такой же площади, что и вытекшая из мужчины. Вообще-то, раскрывать здесь было нечего, оставалось только все зафиксировать и увезти убийцу – не вовремя вернувшегося мужа, который сейчас давал показания Ванину в соседней комнате.
Ну вот зачем было убивать такую, – мрачно думал Костик. Такая красивая... Сколько еще радости могла принести она мужикам... Лучше бы убили ту тетку, что вчера наорала на него в трамвае. У нее и пятки были нескобленые, не то что у этой, и склочная она, и вообще, бесполезная. Однако той тетке хоть бы что, а эта...
Костик внезапно осознал, что давно пялится на обнажившуюся до самого верха женскую ногу в домашней танкетке с помпончиком, а еще у него вовсю пульсирует член!
– Ты что, уснул?
Костик непроизвольно дернулся, поняв, что вопрос Сергеева адресован ему. Черт, как же это он... Интересно, заметил ли Сергеев, что у него...
– Никак нет, – хмуро ответил он, поспешно утыкаясь глазами в протокол осмотра места происшествия.
Сергеев опять начал диктовать, когда внезапно подал голос небритый мужик в линялых спортивных штанах и несвежей майке, сидящий в кресле возле выхода:
– Капитан, когда мы будем свободны?
– Да, – поддакнула сидящая в соседнем кресле женщина с растрепанными волосами, в растоптанных шлепанцах и мятом ситцевом халате. Эту сладкую парочку нашел Ванин, оторвав их от опохмелки. – Сколько можно... Сказали, на пару минут, а сами...
– В конце концов, вы выполняете свой гражданский долг, – сказал Сергеев, строго взглянув на понятых. – Возможно, и вы когда-нибудь будете так вот лежать, – он кивнул на два безжизненных тела, – а ваши соседи... Приятно вам тогда будет осознавать, что ваши соседи спешат к бутылке, вместо того, чтобы отдать последнюю дань своим... – Он понял, что несет дичь, и умолк. – Короче, сидите пока, – совсем просто закончил он. И почувствовав неубедительность такого аргумента, укрепил его строгим: – Иначе вообще в вытрезвитель сейчас сдам.
Мужик что-то проворчал и уставился на почти полную литровую бутылку виски, стоявшую на столике в изголовье кровати, на которой и были застигнуты врасплох двое валяющихся сейчас на полу голубков. С этой бутылки мужик не сводил глаз на протяжении всей процедуры осмотра.
– Интересно, где прокурорские? – в который уже раз спросил Сергеев, и ему в который уже раз вяло ответил сидящий на противоположном от Костика краю кровати Приходько:
– Может, в пробке застряли... Нам-то что? Тем более, дело ясное, может, они и вообще не приедут.
Дело действительно было яснее некуда. Бизнесмен средней по московским меркам руки, Иван Кириллович Проскурин, вернувшийся из командировки в отличном настроении, поскольку подписал чрезвычайно выгодный для своей фирмы контракт, обнаружил свою жену в довольно пикантном положении, созданном не без помощи коммерческого директора той же фирмы, Василия Петровича Гвоздикова, по совместительству его же бывшего школьного товарища и лучшего по жизни друга. Достав из кармана пистолет, который сейчас исследовали эксперты, Иван Кириллович произвел ровно два выстрела, которых хватило, чтобы сложившуюся ситуацию разрешить раз и навсегда, поскольку директор был заядлым охотником и с оружием обращаться умел. Он же, почувствовав затем раскаяние от содеянного, и вызвал милицию.
Сергеев заметил, что Костик хочет ему что-то сказать, но тут прозвучал звонок в дверь и Сергеев сделал ему знак молчать. Он подобрался, прошел в коридор, и вскоре вернулся в комнату, подталкивая перед собой мужчину лет тридцати, в спортивном костюме и шлепанцах на босу ногу. Похоже, это был один из соседей. Даже наверняка, потому что с ним поздоровалась семейная пара понятых. Мужчина же, не заметив этого, остановился как вкопанный. Он во все глаза пялился на два лежащих посередине комнаты трупа и беззвучно открывал рот.
– Может, что-нибудь скажете, гражданин? – сухо поинтересовался Сергеев, когда молчание затянулось. – Вы кто и по какому вопросу?
– Я... я... – У гостя активно задвигался кадык. Он глотал слюну и не мог вымолвить ни слова.
– Где вы были сегодня с девяти до двенадцати утра? – внезапно спросил Сергеев уже жестко, с напором, не сводя с мужика глаз.
– Я... я...
– Вы не поняли вопроса, гражданин?
– Я... я... – Мужчина перевел на него круглые от ужаса глаза и, опомнившись, внезапно часто заморгал. Кажется, до него, наконец, дошел смысл вопроса. – Вы что же, подозреваете, что это я их убил? – внезапно взвизгнул он.
– Стоп! А откуда вы знаете, что они убиты? – вкрадчиво поинтересовался Сергеев, и мужик, после паузы, которая потребовалась ему, чтобы осмыслить вопрос, посмотрел на него, как на сумасшедшего.
– Так они же... – Он поднял руку и принялся тыкать дрожащим пальцем в сторону трупов. – Так мел же... Так кровь же... Так ясно же, что они...
– А может, они померли естественной смертью.
– Да как же естественной... если они...
– Ладно, – поджав губы, процедил Сергеев. – Короче... Сосед, что ли?
– Н-ну так ведь... ну да...
– Это может кто-нибудь подтвердить?
– Н-ну так ведь... ну так они... – Мужчина кивнул на семейную парочку и те тоже синхронно кивнули, подтверждая.
– Зачем пришли к гражданину... – Капитан наморщил лоб, вспоминая фамилию владельца квартиры, и закончил просто: – Зачем сюда пришли?
– Денег перехватить, – пояснил мужик в шлепанцах. У него дрогнул голос. – До получки.
– А с девяти до двенадцати вы сюда за деньгами не приходили? – с вернувшейся в голос вкрадчивостью поинтересовался Сергеев.
– Н-нет...
– А мне кажется, что приходили, – опять жестко сказал Сергеев. – И когда не получили от гражданки... – Он опять наморщил лоб и опять не вспомнил. – Неважно. Когда вы не получили от гражданки ожидаемых денег, то вы ее... А потом убрали свидетеля.
– Да что вы такое говорите! – опять взвизгнул не на шутку перепугавшийся мужик. – Да я...
– Молчать! – рявкнул, оборвав его на полуслове, капитан. Он смерил мужика подозрительным взглядом и процедил сквозь зубы: – Свободен... – Попавший в переплет мужик поспешно, пока милиционер не передумал, бросился к выходу, а когда уже оказался на пороге, Сергеев крикнул ему в спину: – Ты теперь подозреваемый, поэтому из города не выезжать! Считай, с тебя взята подписка о невыезде!
Некоторое время он ходил по комнате, возвращая мысли в рабочее русло. Затем прокашлялся и посмотрел на Костика.
– Готов?
– Так точно.
Теперь некоторое время Сергеев косился на подозрительно ерзающего Костика, который опять уставился на покойницу. Он хотел было что-то ему сказать, но внезапно отворилась дверь соседней комнаты этой скромной, примерно стопятидесятиметровой квартирки, и появившийся в дверном проеме Ванин молча поманил его к себе.
– Чего тебе? – недовольно спросил Сергеев.
– Подозреваемый хочет сделать важное заявление, – многозначительно сказал Ванин.
– Сейчас... – Капитан посмотрел на Костика. – Дай пока понятым подписать протокол, я сейчас вернусь.
– И мы свободны? – радостно спросил небритый.
– Я сейчас, – с нажимом сказал капитан и скрылся в соседней комнате, закрыв за собой дверь.
Сергеев отсутствовал примерно десять минут, и все это время Костик боролся с искушением посмотреть на грудь покойной. Он убеждал себя, что окровавленная женская грудь не является эстетическим зрелищем даже для молодого неженатого мужчины, но аргументы блюстителя нравственности разбивались о железные контраргументы облеченного должностными обязанностями опера – он же смотрит не просто так, а для дела, исключительно в интересах следствия.
Неизвестно чем бы закончился его внутренний поединок, но тут появился Сергеев. В подмышке капитана был зажат немалых размеров тугой пакет, перевязанный тонким капроновым шнуром.
– Вскрылись новые обстоятельства, – внушительно проговорил он и кивком подбородка позвал к себе Приходько. Тот вскочил и быстро подошел к Сергееву, который принялся шептать ему что-то на ухо. Затем старлей принял у него загадочный пакет и сказал громко, обращаясь как бы к ничего не понимающему Костику, но глядя при этом на понятых:
– Пойду-ка, поверю машину. Кажется, сигнализация только что орала.
Он быстро пошел к входной двери, а Сергеев, многозначительно посмотрев на Костика, сказал, тоже обращаясь к понятым:
– Дело затягивается. – И жестом руки не давая возразить вскочившему было в негодовании мужику, добавил: – Поэтому разрешаю понятым продолжить опохмелку прямо здесь.
Обрадовавшийся мужик теперь начал было широко улыбаться, но его улыбка тут же сменилась растерянностью, заставившей лобные складки собраться в озабоченную кучку.
– А мы это... Ну, мы уже допили все давно.
– А это что, не опохмелка? – непринужденно спросил капитан, столь же непринужденно ткнув рукой в сторону бутылки виски, которую на протяжении доброго часа гипнотизировал мужик.
Тот быстро, пока капитан не передумал, пересек комнату и схватил вожделенную бутылку. Поколебавшись, он уже без спросу взял стоящий рядом графин с соком, и вернулся на место. Жена с разрешения капитана столь же быстро сбегала на кухню и вернулась с несколькими разномастными рюмками и стаканами.
– Протокол подписан? – тем временем спросил Сергеев Костика.
– Да.
– Порви.
– Но...
– Порви, начальник тебе сказал. Сейчас будешь писать новый… – И Сергеев, сосредотачиваясь, принялся расхаживать по комнате, в то время как понятые с лихорадочной быстротой, пока он не передумал, разливали по стаканам. – Итак, господа присяжные заседатели, дело происходило следующим образом... Подозреваемый зашел в квартиру, и обнаружил свою жену в объятиях любовника.
– Сука такая... – пробурчал понятой и выразительно посмотрел на жену. Затем он резко запрокинул голову и одним махом влил себе в глотку почти полный стакан.
– Тогда он, пребывая в крайней степени волнения и предельном помрачении чувств, выхватил пистолет, – продолжал, расхаживая по комнате, капитан, – намереваясь застрелить подлую изменщицу вместе с ее... ее...
– Ебарем, – подсказал мужик и быстро опрокинул второй стакан.
– Любовником, – сказал Сергеев, пропустив подсказку мимо ушей. – Но! – Он вскинул руку с выставленным вверх пальцем. – Благопристойный Иван Кириллович вовремя осознал, что таким образом он перейдет из уважаемых бизнесменов в разряд заурядных убийц, и... и...
– Зассал, – подсказал мужик, запивая виски соком прямо из графина.
– Раскаялся, – сказал Сергеев. – «О горе мне!», – закричал этот, несомненно, очень нравственный человек, возможно, будущий отец, гражданин и просто добропорядочный налогоплательщик. «О, горе…». И, схватившись руками за голову, бессильно опустился на пол. Его лицо омывали слезы... – Капитан остановился и окинул внимательно слушающих понятых строгим взглядом. – И тогда Вероника Яковлевна...
– Можно вопрос? – внезапно спросил мужик и даже поднял руку, словно примерный ученик на уроке.
– Да, конечно. Пожалуйста.
– А кто такая Вероника Яковлевна?
Сергеев молча кивнул на покойную и скорбно опустил голову, а мужика ткнула локтем в бок его внимательно слушающая капитана супруга.
– И тогда раскаялась Вероника Яковлевна, – все так же скорбно продолжил капитан. Он снова принялся расхаживать по комнате, иногда косясь на внимательно слушающего Костика. – О горе мне! – закричала теперь несчастная, осознавшая свое грехопадение женщина, и, выхватив у мужа пистолет...
Понятая хватанула стакан и всхлипнула, а мужик выпил молча, только крякнул в конце. Литровая бутылка виски опустела, и Сергеев укоризненно покачал головой. Костик думал, что сейчас он начнет ругать мужика, за то, что тот слишком быстро все выпил, но Сергеев все с той же укоризной сказал:
– Это не дело, когда хорошие люди мучаются с похмелья. Неправильно это как-то... Вон, видишь бар? Поройся в нем, там наверняка должно быть что-то еще.
Мужик радостно вскочил, покачнулся, и неверным шагом пересек комнату. Пока он позвякивал в баре бутылками, Сергеев шагнул к Костику и тихо сказал:
– Чего сидишь? Пиши, говорю, новый протокол. Быстро. Все то же самое, только пистолет находился в руке пострадавшей. – И видя, что Костик застыл в неуверенности, готовясь то ли возразить, то ли задать какой-то вопрос, яростно прошипел: – Быстро, блядь, я сказал!
Мужик вернулся на свое место с целой охапкой разномастных бутылок с красочными этикетками, его жена быстро все рассортировала, и вскоре получился весьма неплохой стол на полу, на котором даже присутствовала закуска в виде найденного под креслом ополовиненного пакета чипсов. Понятой быстро разлил по стаканам и супруги замерли, уставившись на капитана. Они напоминали театральных зрителей, вернувшихся после антракта из буфета хорошо подзаправившимися и в благодушном настроении ожидающих начала второго акта на редкость интересной пьесы.
Сергеев прокашлялся.
– На чем я остановился? – спросил он, с удовлетворением покосившись на быстро что-то пишущего Костика.
– «О горе мне!», – закричала несчастная... – с готовностью подсказал опьяневший, но не потерявший способности соображать мужик, и, замявшись, посмотрел на супругу.
– Осознавшая свое грехопадение женщина, – с не меньшей готовностью подхватила та, и супруги закончили уже в унисон:
– И, выхватив у мужа пистолет...
– И, выхватив у мужа пистолет, выстрелила в своего любовника, – трагическим шепотом завершил капитан. – Затем она надменно вскинула подбородок, приставила пистолет к своей молодой груди, и... – Понятая в голос зарыдала, а мужик поспешно опрокинул стакан, чтобы присутствующие не заметили его повлажневших глаз. – Я искуплю свою вину! – выкрикнула несчастная, и, не успел муж с криком отчаяния броситься к ее руке, выстрелила, оборвав свою короткую, пусть и неправедную, но такую яркую и трагическую жизнь.
Мужик уже хлебал прямо из горлышка, женщина рыдала взахлеб, и даже капитан, расчувствовавшись, подошел к импровизированному столу и, присев на корточки, наполнил небольшую стопку коньяком.
– Написал? – выпив, спросил он у Костика. Тот молча кивнул и поставил последнюю точку. – Дай подписать этим, пока они тут не попадали, – скомандовал Сергеев.
Это было весьма вовремя, потому что мужик сначала вообще не мог понять, чего от него хотят, затем долго примерялся, чтобы попасть в строчку, где держал палец Костик, затем долго чертил свои каракули... Потом то же проделала его жена, а затем к делу приступил появившийся из соседней комнаты эксперт Гильман. Он быстро вложил в руку пострадавшей за прелюбодеяния женщины пистолет, тут же вынул его из мертвых пальцев, и принялся снимать с него отпечатки. В какой-то момент в двери возник и сам пострадавший от близких ему людей частный предприниматель, но Сергеев быстро выпроводил его обратно, и Костик успел только заметить крупную, лоснящуюся от жира физиономию...
Обратный путь они провели в многозначительном молчании. И только заглушив на платной стоянке мотор, Сергеев повернулся к сидящему на переднем сиденье Ванину.
– Доставай, – коротко сказал он.
Ванин с невозмутимым выражением лица извлек из-под сиденья уже знакомый Костику пакет, и качнул его в руке, прикидывая на вес.
– Сколько там? – спросил Приходько.
– Сто тридцать, – сказал Сергеев.
– А не маловато? – спросил Приходько.
– Нормально, – сказал Сергеев. – С учетом обстоятельств. Это все, что он хранил дома. Не ввязываться же было в игры со счетами в банках, конспиративной передаче бабла в назначенном месте в назначенное время, и прочими вредными для правильных ментов ненужностями.
– И как делить будем? – спросил Ванин.
– Пятнадцать эксперту и двадцать пять Бате. Вдруг ему открышевать нас по этому делу придется. Ну, а нам остается три по двадцать и тридцать.
– Тридцать, конечно, тебе?
– А что, есть другие предложения? – спросил Сергеев.
– Мне ничего не надо, – набравшись мужества, буркнул Костик.
Никто и бровью не повел, словно он ничего не говорил.
– Дели, – сказал Сергеев, и Ванин взрезал шнур вытащенным из кармана ножом.
– Я к ним даже не притронусь, – твердо сказал Костик, и Ванину, в соответствии с решительным заявлением коллеги, пришлось засунуть ему долларовые пачки за пазуху.
– Ты мне вот что лучше скажи, – обернувшись к Костику, начал Сергеев. – Ты протокол сегодня писал... Ручку со спецчернилами с собой брал?
– Нет, – сказал Костик. – А надо было? – Он выглядел растерянным.

Предыдущая страница 14 Следующая страница


15 Оутерицкий Алексей

– Ладно, это мое упущение, – признал Сергеев. – Раньше протоколы Ванин заполнял... Надо будет тебя во всех этих делах поднатаскать.
– Я его научу, – бодро заявил Ванин.
– А в чем там дело? – спросил Костик.
– Ну, когда мы работаем на адресе, где есть что-то ценное, ты должен постоянно следить за Сергеевым. Все происходит как сегодня, он диктует, ты записываешь. Но что-то ты пишешь обычной ручкой, а что-то специальной. Он подает знак, когда какой надо.
– А в чем подвох? – спросил заинтригованный Костик.
– Да никакого подвоха. И вообще ничего сложного. Специальными чернилами, которые потом становятся невидимыми, ты пишешь, когда мы берем на экспертизу деньги, золото, и вообще что-то ценное.
– Так, я, кажется, понял, – сказал, радуясь своей сообразительности, Костик. – Потом опись ценностей исчезает, а подписи понятых в наличии. Если у клиента имеются претензии, можно смело посылать его на хрен... Только вот как быть с пустотами, которые образуются на месте описи ценных вещей?
– Неужели мы не найдем, чем эти пустоты заполнить? – бросил, опять обернувшись к Костику, Сергеев. – Все зависит от клиента. Если он возмущается умеренно, в пределах нормы, мы суем ему документ с подписями понятых, и намекаем, что можем вписать в протокол незарегистрированный «Макаров», к примеру, из которого грохнули пару человек. А если он возмущается особенно бурно, мы говорим, что можем вписать в протокол и килограмм белого порошка, который потом, после экспертизы, окажется героином. И тогда пахать ему на лесоповале, хорошо, если не пожизненно...
– Ясно, – задумчиво сказал Костик. – Потом скажете, где купить такую ручку.
– Да я тебе свою на первое время дам, – пообещал Ванин. – Ладно, с протоколом Костян все понял. Что делаем дальше?
– Сходи, закинь документы в отдел, и подваливай в «Минутку», – сказал Сергеев. – Оттуда разъедемся на такси, а свою тачку я на ночь здесь оставлю, чтобы поддатым за руль не садиться. Обмыть бы сегодняшнее дело надо. И хорошо так обмыть.
– Я пить не буду, – сказал Костик, и был твердо уверен, что выглядит в этот момент очень мужественно...
Вскоре он во всю глотку кричал «Лера, еще по одной, я угощаю!», и запросто пил коньяк ценой в свою месячную зарплату за бутылку, половину проливая себе на рубашку...
– Костик, вы опять не будете завтракать? – поинтересовалась Аделаида Вильгельмовна, недовольно поджав губы.
– Я опаздываю, – буркнул Костик, сказав истинную правду, потому что, проснувшись, все утро перепрятывал небольшой пакет с долларами. – И я не Костик, я Константин. Сколько можно вам повторять.
– Костик, так нельзя, – строго сказала соседка. – Эта ваша работа, она... Вы приходите поздно, уходите рано, и совершенно не едите горячего.
– Кому-то надо и преступников ловить, – буркнул Костик, который и без того едва сдерживался, чтобы не блевануть с похмелья прямо в коридоре, а если представить, что он сейчас еще и что-то съест...
Выдрать бы тебя не по-детски, – уже в который раз подумал он, украдкой рассматривая ноги отвернувшейся Аделаиды. Да ведь все равно не дашь, зараза. Начнешь ломаться, говорить, что я слишком для тебя молод, и прочую муть. Словно, чтобы тебе засадить, мне пятидесяти дождаться нужно. Только подумай, сколько тебе тогда уже будет. Нет, все же нужно будет при случае провести с тобой разъяснительную беседу... И почувствовав, как у него затвердело в паху, Костик поспешил выйти из квартиры.
– Буду поздно! – крикнул он, уже начав спускаться по лестнице.
Сзади с негромким стуком захлопнулась дверь...

Глава 13. Рабочие будни. Задержание Паленого

«При размещении в служебном кабинете грамот, благодарностей, дипломов и других свидетельств личных заслуг и достижений сотрудника рекомендуется соблюдать скромность и чувство меры».

Из статьи 21 «Оформление и содержание служебных помещений».
Кодекс профессиональной этики сотрудника органов внутренних дел РФ.

Слова Сергеева оказались пророческими. Не реже одного, а то и двух раз в неделю в сортире ОВД находили неизвестно как просочившихся мимо дежурного наркоманов, пришедших сделать последний – или «золотой» на их сленге – укол. Благодаря прессе это место моментально стало культовым. Едва ли не все решившие свести счеты с жизнью наркоманы Москвы мечтали кольнуться в последний раз непременно в ставшей в одночасье знаменитой кабинке. Полковник Бугаев уже давно сорвал голос и устал прятаться от осаждающих отдел представителей СМИ, а у распекаемого через день Чердынцева с лица не сходили красные пятна. Майор даже осунулся, потерял аппетит, и не жевал своих обычных бутербродов. А в день, когда на имя Бугаева пришло письмо из секретариата Союза кинематографистов России, в котором его просили встретиться с режиссером Федором Бондарчуком для обсуждения возможности начала производства в отделе съемок фильма «Укол», у Бати случился нервный срыв. Выразился он в том, что полковник набил морду особенно наглому журналисту, заперся у себя в кабинете, отключил телефоны, и в течение трех дней беспробудно пил с утра до вечера, иногда появляясь в коридоре небритым, в помятой форме, чтобы выловить первого попавшегося опера и послать его в магазин за спиртным...
Сослуживцы как раз обсуждали очередного, вынесенного вчера из сортира вперед ногами наркошу, когда раздался телефонный звонок. Внимательно выслушавший кого-то Сергеев положил трубку и обвел коллег загоревшимся взглядом.
– Паленый в городе, – сказал он.
Приходько и Ванин подобрались.
– Будем брать? – спросил Ванин.
– А то, – сказал Сергеев. – Неизвестно, когда он в следующий раз у нас всплывет.
– Сведения надежные? – деловито спросил Приходько.
На сей раз Сергеев ничего не ответил, только посмотрел на него снисходительно. Костик почувствовал, как по его спине начали бегать мурашки. Такие, не противные, а будоражащие кровь. Сейчас, кажется, он, наконец, примет участие в настоящем деле. Словно в ступоре он смотрел, как розыскники проверяют оружие, прячут в сейфы папки с документами, делают что-то еще...
– Спишь, что ли?
Костик вскочил. Схватив со стола папки с делами, он бросился к своему сейфу, завозился с ключами...
– Быстрее! – рявкнул Сергеев, и Костик, справившись, наконец, с замком, не глядя бросил документы на свободную полку. Затем он машинально схватил спрятанный под бумагами китайский муляж «Макарова», и так же машинально сунул его в карман куртки. Мало ли что, возможно, пригодится и муляж... – Помчались! – крикнул Сергеев, и они действительно помчались по коридору подобно вырвавшимся на перемену первоклашкам. – Чердынцев, мы на выезде! – на ходу прокричал он что-то жующему майору, и в глазах пробежавшего мимо дежурки Костика запечатлелось сонное лицо, напоминающее морду рыбы, пускающей за стеклом аквариума свои пузыри.
– Подкрепление вызывать будем? – спросил Ванин, ловко лавируя в потоке мчащихся куда-то автомобилей. То ли Лужков каким-то чудом справился, наконец, с пробками, то ли это было стечением обстоятельств, но заторов не было, все действительно мчались с такой скоростью, как будто, как один, сговорившись, ехали на какие-нибудь задержания.
– Не успеем, – подумав не более секунды, сказал Сергеев. – Своими силами возьмем. Источник сказал, Паленый на адресе сейчас один. А нас, в конце концов, четверо... Быстрей, Ванин, быстрей! Информатор сказал, он в любой момент может слинять...
На сей раз в гараж они даже не заглядывали – все забились в машину Ванина, старенькую «БМВ-шку», которая скрипела на каждом резком повороте, но обеспечивала вполне сносную скорость.
– Не получится быстрей, – спокойно ответил прекрасно владеющий собой старлей. – Мы, в конце концов, не на спецтранспорте с трафаретами.
– А мигалка есть? – внезапно вспомнил Приходько. – Леха, у тебя же была мигалка!
– Была да сплыла, – все так же спокойно ответил Ванин. – Сломалась мигалка. Я ее в нашу мастерскую сдал. Синее ведро только есть, вон, там, сзади. И еще сирена в бардачке валяется.
– Какое ведро? – с недоумением спросил Сергеев.
– Ну, акция недавно была, – охотно пояснил, закладывая крутой вираж, Ванин. – Граждане города против спецтранспорта с мигалками... Ну, не нашего, милицейского, или какого там еще, а депутатского и прочего. Ну, против тех, короче, кого я бы и сам с удовольствием таких льгот лишил. Чиновников, в общем.
– Так ведра-то здесь при чем? – встрял Костик.
– Ну, автомобилисты выставили на крыши синие ведра, и так по городу колесили, или в пикетах стояли, – сказал Ванин. – Ну, имитация мигалок. Хохма как бы такая.
– И ты участвовал в этой акции? – недоверчиво спросил Приходько.
– Нет, я это ведро у одного пикетчика отобрал, когда он по городу так поехал. Они все детские ведрышки использовали, а этот остряк обычное, садовое, на крышу прилепил. А я вспомнил, что мой тесть давно себе на дачу такое хотел...
– Головко, ставь на крышу ведро! – скомандовал Сергеев, и все вытаращились на него, как на сумасшедшего. Даже Ванин, оторвав взгляд от дороги, повернул к нему голову. – Ставь, ставь! – рявкнул Сергеев. Он не глядя нашарил за спиной ведро из синей пластмассы и протянул его Костику. – Будешь держать его над крышей. И врубайте сирену...
Как ни странно, все прошло как нельзя лучше. Костик держал над крышей синее, внушительных размеров ведро, истошно орала сирена, и автомобили послушно, как положено, расступались. Лишь несколько водителей разобрали, что здесь что-то не так, один из которых, глядя на оперов, выразительно покрутил у виска пальцем, но был последними высокомерно проигнорирован.
– Так, сейчас налево и вырубай сирену. А ты снимай мигалку, – скомандовал Сергеев. – Так, так, сюда, теперь между домами... Все, глуши мотор!
Пока доехали, уже изрядно стемнело. И сейчас, стоя в темном арочном проезде между домами, – они напоминали совещающихся перед делом криминалов. Видимо, вид их и повадки были настолько подозрительны, что к ним настороженно приглядывалась подметающая неподалеку асфальт дворничиха.
– Короче, запоминайте, – говорил Сергеев, а трое внимательно его слушали. – Вон тот подъезд в старом доме, третий этаж. Черного хода нет, мой источник специально проверил.
– Оружие у него имеется? – деловито спросил Приходько.
– Источник утверждает, что нет. Вроде Паленый прибыл в город налегке. Но такие вещи, сам знаешь... Вчера не было, а сегодня достал. Короче. Мы с Приходько поднимаемся по лестнице, Ванин страхует под окном. В принципе, с третьего этажа он может сигануть запросто. Там, кстати, и балконы есть, так что...
– А я? – не выдержал Костик.
– А ты стоишь здесь, где стоишь. Прикрываешь путь отхода.
– Какого еще отхода! – простонал Костик, понимая, что его, как неумелого щенка, опять оставляют на подхвате.
– Ну, если его упустим мы, потом Ванин, тогда и наступит твоя очередь блеснуть мастерством, – пояснил Сергеев, усмехнувшись. И заметив, что Костик раскрыл рот, жестко сказал: – Это не обсуждается. Все, по коням...
Костик уныло смотрел, как удаляются его товарищи, и готов был завыть от отчаяния. Ну когда, наконец, к нему начнут относиться как к равному... Ну да, он пока не участвовал в настоящих задержаниях, но ведь если всегда действовать подобным образом, он никогда и не примет в них участия! Это же просто замкнутый круг какой-то получается... Ясное дело, что сторожить этот дурацкий проезд не имело никакого смысла – все произойдет там, в квартире. Или, в крайнем случае, во дворе, под окнами задерживаемого.
– Чего вам? – очнувшись, недовольно спросил Костик у сказавшей что-то дворничихи – дородной бабищи лет пятидесяти в оранжевой жилетке с серыми полосками светоотражателей. Тетка стояла, опираясь на метлу, и ее круглая физиономия с суровыми носогубными складками ясно говорила о ее отношении к таким вот отирающимся по подворотням подозрительным лицам.
– Я сейчас милицию вызову, – пригрозила тетка. – Или вы скажете, из какого вы дома, или...
Костик молча вынул из кармана удостоверение и, не глядя, сунул его под нос блюстительнице порядка. Он не отрываясь смотрел в сторону дома, в котором его товарищи сейчас будут брать опасного рецидивиста Паленого, и остро переживал, что остался, по сути, вне игры, на скамейке запасных... Внезапно его посетила настолько блестящая идея, что он резко дернулся, опять испугав успокоившуюся было тетку.
– Послушайте, – сбивчиво заговорил он, глядя на нее умоляюще, – я могу попросить вас об одной небольшой услуге?
– Смотря о какой, – осторожно ответила тетка.
– Наши сейчас там, – Костик неопределенно махнул рукой, – проводят одну операцию... а меня оставили здесь... но я там нужнее, понимаете...
– Ну, может, и понимаю, – все так же настороженно подтвердила тетка. – А от меня вы чего хотите?
– Вы не могли бы постоять тут вместо меня?
Тетка нахмурилась.
– А зачем?
– Ну... – Костик замялся. Вообще-то, здесь нечего было стоять даже тетке, не то что ему, но... Сейчас ведь уже довольно темно, пусть в проезде на всякий случай маячит какая-то фигура, уж хуже от этого точно не будет. – Вы будете отгонять прохожих, – придумал он. Ну, с улицы. Если кто-то захочет пройти сквозь эту подворотню, вы им скажете, что там сейчас проходит милицейская операция, что туда нельзя.
– Да как же я тебе их отгоню! – едва не засмеялась тетка, впервые открыто проявив какие-то эмоции. – Сейчас ведь не советские времена, сейчас слово дворника – это тьфу. Сейчас любой школьник пошлет меня куда подальше, и пойдет, куда захочет.
– А вот вам! – неожиданно вспомнив про китайскую имитацию «Макарова», радостно воскликнул Костик, извлекая из кармана увесистую машинку. И заметив, как испуганно шарахнулась от пистолета тетка, поспешил ее успокоить: – Это всего лишь подделка. Ну, из китайских. Обычная болванка, не более того.
Тетка осторожно взяла у него «Макаров», прикинула его на вес.
– А он точно не выстрелит?
– Ну, я же сказал! – нетерпеливо выкрикнул Костик. – Ну чего вы тупите, женщина! Сами подумайте, кто ж вам настоящее оружие даст!
– И я должна тут с этим стоять и...
– Ну да! – оптимистично подтвердил Костик. – Десять-пятнадцать минут, не больше! Ну, договорились? – И не дожидаясь ответа, боясь, что тетка не даст своего согласия, быстро пошел в сторону объекта. – От вас и требуется-то всего ничего! – крикнул он уже издалека. – Если что, покажете эту штуку, и все!
Вскоре он уже входил во двор. Ага, вон в кустах притаился Ванин, вон тот подъезд... Дальше все произошло настолько стремительно, что он не успел ничего толком сообразить. Где-то вдруг раздались глухие хлопки, и он отстраненно, каким-то уголком сознания понял, что стреляют в квартире или на лестнице... Затем с грохотом вылетело стекло на лестничной клетке между вторым и третьим этажами, и из окна, словно в замедленной съемке, выпрыгнули, догоняя падающие осколки, одна за другой, почему-то сразу три темных фигуры незнакомых ему людей, двое из которых держали в руках пистолеты... Ванин мгновенно сориентировался, открыл огонь, но, кажется, не попал, зато один из троицы, выстреливший в ответ, кажется, его зацепил, потому что Ванин негромко вскрикнул и грузно, с треском ломая ветки, осел на землю... А Костик стоял, пялясь на происходящее, и повлажневшими от пота пальцами пытался уцепить ускользающую рукоять пистолета. И, кажется, еще заклинило застежку кобуры...
– Сюда! – проорал кто-то, и трое рванулись прямо на оцепеневшего посреди двора Костика. Один из троицы прихрамывал – очевидно, повредил ногу при прыжке. Краешком глаза Костик ухватил, что из подъезда выскочила темная фигура – кажется, это был Сергеев, – и тут мчащиеся почти на него трое приблизились на расстояние десятка метров. Все же выхватив пистолет, он вскинул руку, нажал на спуск и... и у него едва не подкосились ноги – в его руке был китайский муляж.
Времени на раздумья не оставалось, и Костик рванул наперерез, даже не подумав, что с ним не будут драться, что в него попросту выстрелят... Он прыгнул, но промахнулся. А в следующий момент, уже в падении, получил такой удар чем-то тяжелым по голове, что земля моментально уплыла из-под ног. За троими, зажимая рукой рану на голове, с окровавленным лицом, пошатываясь, кое-как бежал капитан Сергеев...
– Стой! – заорала дворничиха, увидев, что на нее мчатся какие-то непонятные личности, которые, кажется, только что стреляли на вверенной ей территории. От волнения она забыла, что ее оставили контролировать входящих в подворотню, а не выбегающих из нее. – Стой, стрелять буду! – выкрикнула она вдруг пришедшую на ум фразу из кинофильмов, и высоко вскинула, демонстрируя, пистолет.
Один из троицы сходу пальнул в ее сторону дважды, и пули просвистели прямо над ухом несчастной женщины.
– Ох! – выдохнула, падая и машинально нажимая на спусковой крючок, тетка. Раздался выстрел, который оглушил и ошеломил ее настолько, что она автоматически нажала на спуск еще раз. Один из бегущих вдруг упал, словно наткнулся на невидимую преграду, а остальные снизили скорость и теперь быстро шли, целясь прямо в нее. – Ой! – выкрикнула дворничиха, стремясь избавиться от пистолета, но ее скрюченные пальцы свело судорогой. – Ой, мамочки! – С вытянутыми над головой руками, она неуклюже покатилась, проворачиваясь вокруг своей оси, как это делают в кино спецназовцы, и, не желая того, произвела еще два выстрела подряд, от которых упали остальные двое.
Сергеев, которому, судя по всему, стало совсем худо, упрямо шел вперед, пошатываясь и цепляясь рукой за обшарпанную стену подворотни. Добредя до трех мужчин, один из которых лежал неподвижно, а двое стонали, пытаясь отползти в сторону, он встал над ними, не имея сил отбросить ногой два валяющиеся рядом пистолета. Так он и стоял над бандитами, держа их на мушке дрожащей рукой, пока к нему довольно бодро не подбежал Ванин. Его несильно зацепило в плечо. Он уже наспех обмотал рану, разорвав на лоскуты свою рубашку, и сейчас выглядел вполне работоспособным и готовым к бою.
– Ты как? – не глядя на Сергеева, спросил он, и, нагнувшись, быстро подобрал оружие раненых бандитов.
– Да ничего вроде... – Капитан медленно осел по стене, по-прежнему не отнимая руку от окровавленной головы. – Огнестрела нет... Просто приложили неслабо...
Со стороны двора уже шел, тоже пошатываясь и держась руками за голову, Костик. Сзади, в темноте, замаячила фигура Приходько.
– Кто мне объяснит, что тут произошло? – Сергеев сидел прямо на асфальте, прислонившись спиной к стене, и требовательно смотрел на Костика. Взгляд капитана был вполне осмысленным, чувствовалось только, что он очень слаб. – Эта дворничиха, она что... она четырьмя выстрелами завалила этих троих? А откуда у нее пистолет?
Приходько, вполне целый, если не считать вывихнутой руки, по мере сил помогал Ванину управляться с чертовой троицей. Через несколько минут задержанные уже были в наручниках, а при ближайшем рассмотрении оказалось, что у каждого аккуратно, как в тире, в одном и том же месте прострелена правая икра. Сняв с них ремни, Ванин наскоро перетягивал пострадавшим места повыше ран.
– Я ей дал, – помолчав, насилу выдавил из себя Костик. – Дело в том, что я... В общем, я просто пистолеты перепутал...
На несколько секунд воцарилась тишина. Ванин и Приходько перестали возиться с задержанными, затем трое одновременно рассмеялись, а чуть позже к ним присоединился Костик.
– Нет, я просто не могу... – захлебывался, морщась от боли, Сергеев. – Дворничиха трех вооруженных бандюганов повязала...
– Кстати, – опомнившись первым, сказал Ванин. – Как там она.
Ответом на его вопрос послужило шевеление оранжевой груды, поблескивающей в темноте своими светоотражающими полосками, и жалобные стоны приходящей в себя тетки.
– Ох, сынки... – Сидя массивным задом на асфальте, монотонно повторяла она, сжимая в одной руке пистолет, а второй крепко прижимая к себе метлу. – Ох, сынки... Ох, что деется-то...
Ванин с Приходько осторожно ее подняли, расцепили пальцы, забирая пистолет, но через несколько секунд опять опустили на асфальт – тетку не держали ноги. Внезапно раздались звуки приближающейся милицейской сирены, и подворотня озарилась мелькающими лучами проблескового маячка. Из резко затормозившей машины выскочили ППС-ники с автоматами Калашникова, неуклюжие в своих бронежилетах, но очень грозные на вид.
– Всем лежать, руки за головы! – выкрикнул, становясь за углом машины на колено и направив автомат на подозрительных людей, рослый сержант с украинскими усами подковкой.
– Свои, сержант... – сказал Ванин, подчиняясь. Все легли, как велел сержант, только Сергеев продолжал сидеть, опираясь спиной о стену. – Возьми удостоверение в кармане... Мы тут взяли троих, вон они, в наручниках.
– Вызови «Скорую», сержант, – сказал Сергеев. – А лучше не одну. Давай машины три сразу. У нас тут раненых до хрена. Тетка вон, еще...
Прибывшие так и не поняли, почему их коллеги разразились нервным хохотом и никак не могли успокоиться...

– Ну, как она? – спросил Сергеев.
Опера прибыли в больницу в полном составе. Четверо стояли, накинув на плечи белые халаты, на ногах каждого были синие пластиковые бахилы, у двоих были перебинтованы головы, у двоих левые руки висели на перевязи. Костик держал большой красивый букет, у Приходько был увесистый красочный пакет.
– Нормально, – сказал врач. – Ничего особенного и не было, просто нервный стресс. Сегодня отпускаем... Она что, ваша сотрудница?
– Секретная, – серьезно подтвердил Сергеев. – Вы обследуйте ее получше.
– Обследовали уже. Ладно, если у вас все, я пошел. Очень много больных...
Постучавшись, четверо вошли в палату. Алевтина Семеновна Подоляко сидела на койке, свесив ноги, и громко переговаривалась с такой же дородной теткой в другом конце палаты.
– О, ребята пришли! – обрадовалась она. – А со мной все в порядке, я уже выписываюсь.
– Кто бы сомневался, – уважительно, едва слышно пробормотал Сергеев, подходя к ней первым. – Такую и шпалой не перешибешь.
– Что?
– Да нет, ничего, это я так...
– Это вам. – Костик протянул зардевшейся женщине букет, который она приняла не сразу, видимо, отвыкла от подобных знаков внимания, а может, никогда их и не получала.
– Ой, куда ж я такую красоту поставлю-то...
Женщины, количеством пять единиц, притихли, и во все глаза смотрели на происходящее. Сергеев прошел в центр палаты и многозначительно прокашлялся.
– Товарищи... – он замялся на мгновение. – Товарищи больные женщины... Вчера Алевтина Семеновна Подоляко принимала участие в секретной операции ФСБ. Не знаю, что она тут вам рассказывала, но в любом случае сведения эти являются секретными. И все вы, находящиеся здесь, должны будете дать подписку о неразглашении... – По его сигналу Ванин здоровой рукой извлек из-за пазухи пачку листков формата А 4, на которых было что-то напечатано, и помахал ею в воздухе. – Ну, вот, в общем-то, и все... – По очередному его сигналу Приходько обошел палату, раздавая больным из пакета апельсины, бананы, яблоки и прочие фрукты. Оставшееся он, подойдя к койке Подоляко, положил на ее тумбочку.
Пока притихшие женщины проставляли в документах свои паспортные данные, Сергеев уселся на койку секретной сотрудницы ФСБ.
– Алевтина Семеновна, – вполне серьезно, без малейшей подначки, тихо начал он и женщина опять зарделась. – Вы нам очень помогли вчера. Что мы могли бы для вас сделать? Может быть, у вас есть какие-нибудь пожелания?
– Н-не знаю, – неуверенно сказала Алевтина Семеновна. – Разве что...
– Говорите, говорите, – подбодрил ее капитан.
– Я ремонт дома затеяла, уже и материалов заготовила... Только вот сделать некому. Муж выпивает, да он и не занимался таким никогда. У него руки не из того места растут.
– Заметано, – легко согласился Сергеев. – Сколько у вас комнат?
– Две.
– Заметано, – повторил капитан. – Ваш адрес у нас имеется, телефон тоже, ждите мастеров. Когда вам будет удобно?
– Да когда сможете! – радостно сказала женщина. Она явно не верила в такое быстрое и простое решение своей проблемы. – Хоть завтра!
– Договорились... – Сергеев пригляделся к изменившемуся вдруг лицу Алевтины Семеновны и тихо спросил: – Что-то не так?

Предыдущая страница 15 Следующая страница


Операция "Фроттер". Приказано внедриться! 16

– А я... я их не убила? – не глядя на него, неуверенно спросила женщина.
– Да что вы! – Сергеев негромко, очень искренне рассмеялся. – Тот пистолет был заряжен холостыми патронами... Вы ведь знаете, что такое холостые патроны? – Алевтина Семеновна кивнула. – Просто наш работник... – Он бросил злой взгляд на Костика, пристроившегося на соседней койке, в ногах у другой дородной женщины в годах, и тот моментально вскочил, вытянулся в струнку и застыл, опустив голову. – Наш работник неверно вас информировал, когда сказал, что пистолет – просто муляж. Ну, понимаете, это наш молодой сотрудник... В общем, допустил человек в запарке ошибку.
– Да ничего! – Ожившая Алевтина Семеновна махнула рукой. У нее явно отлегло от сердца. – Я к органам не в претензии.
– Вот и хорошо, – сказал Сергеев и поднялся. Поднялись и остальные. – Ну что ж... Мы тогда пойдем, пожалуй... – Он опять вышел на середину палаты. – Ну, всем привет, бабоньки...
– И вам не хворать! – выкрикнула бойкая женщина с рукой, как у Ванина и Приходько, на перевязи. – Заходите, если что...
– Выбрось сразу эту херню, – сказал Сергеев, когда они вышли с территории больницы. Ванин бросил в подвернувшуюся урну пачку бумаг, и они пошли к машине. – Ответственным за проведение ремонта для Алевтины Семеновны Подоляко назначаю лейтенанта Головко, – сказал Сергеев.
– Есть, – буркнул Костик. Он чувствовал безмерный стыд за свою промашку, которая могла стоить товарищам жизни, и не решался сказать в свое оправдание даже слова. Да и нечего ему было сказать, если честно.
– Не ссы, лейтенант, – сказал Сергеев, открывая свой «Лексус». – Мастеров мы тебе подгоним, есть у нашего отдела кое-какие должнички... Сделают все бесплатно и в лучшем виде. Твое дело будет просто их контролировать.
– Есть, – повторил Костик уже бодрее.
– Блин, взять, что ли, ее в штат... – задумчиво сказал Сергеев, крутанув ключ зажигания. – Вместо кое-кого...
– Больше такого не повторится, – промямлил Костик, и весь путь в отдел мрачно смотрел в окно, не принимая участия в общем разговоре...
– Да, вот еще... Выкинешь к ебене матери свой муляж, – вспомнил Сергеев, когда он уже выехали на улицу, ведущую к стоянке. – Или нет, дай я сам, лично выкину, а то ты... – Он, не глядя, принял пистолет от понурого Костика, примерился, чтобы зашвырнуть его через окно в кусты...
– Стой! – внезапно выкрикнул Костик с заднего сиденья так, что все вздрогнули, а Сергеев от неожиданности притормозил. – Стой, это...
– Твою мать... – только и выдохнул Сергеев, сообразив, в чем дело. На переднем сиденье хихикнул Ванин. – Ты меня когда-нибудь доконаешь, лейтенант... – Он плавно вырулил на стоянку, вернул Костику пистолет и выскочил первым. – Сейчас быстро перессать и через пять минут все сидят в кабинете. Получите у меня разбор полетов, обещаю... Головко, выбросить эту гадость немедленно, прямо здесь, в урну!
– Есть.
– Это приказ.
– Есть! – четко повторил Костик.
– Эх, Костян... – сочувствующе вздохнул Ванин и хлопнул его по плечу. – Выкинь ты, действительно, эту фигню, а то, не ровен час...
Костик огляделся и, поколебавшись, сунул пистолет в карман.
– После смены, обязательно, – пообещал он. – Здесь и негде. Еще достанет кто из урны, да использует так, что нам работы подвалит...
– Нет, все равно не понимаю, – устало сказал Сергеев. Он сидел в расстегнутой едва не до пупа рубахе, и все равно его лицо было покрыто непрерывно проступающим потом. Остальные имели такой же измученный вид. Разбор полетов продолжался уже час, а конца ему не было видно. – То есть ты уже целый месяц носишь вместо табельного пистолета эту китайскую болванку?
– Да нет же! – вскинулся Костик. – Не вместо него, а... Ну, по вечерам, в основном. Утром кладу его в сейф, вечером достаю. Ну, все время меняю настоящий и этот местами.
– Твою мать... – Сергеев в раздражении забарабанил пальцами по столу. – Значит, так... Головко теперь молчит. Все равно я не понимаю, что он тут плетет... Ванин, Приходько, попробуйте кто-нибудь расшифровать все это, если кто-то что-то понял.
– Ну, лично я понял так... – начал Приходько. – Костяну до того не хотелось расставаться в конце каждого рабочего дня с пистолетом, что он купил китайскую подделку, чтобы чувствовать себя... ну, уверенней, что ли.
– Ну, просто не наигрался еще парень с оружием, – вступил в разговор Ванин и посмотрел на покрасневшего Костика с усмешкой. – Ну, недавно из училища человек, ну, хочется ему, чтобы все как в кино, чтобы ни на минуту с пистолетом не расставаться, чтобы и под подушку его класть. А тут правило – в сейф его после смены запирать, поскольку оружейная комната уже полгода не работает за отсутствием прапорщика-оружейника... Мне, кстати, тоже не очень-то нравится голым ходить.
– А, ну хоть что-то ясно теперь, – промокнув пот на лбу носовым платком, – выдохнул Сергеев. – Только зачем его на задержание-то было брать?
– Да просто... – Костик собрался с духом. – Просто все так быстро закрутилось, что я как-то... В общем, автоматически схватил его из сейфа. И еще подумалось как-то: а вдруг пригодится. Ну, показать задерживаемому, к примеру, что ты с двух рук можешь стрелять.
– Ну-ну. – Сергеев хмыкнул.
– Между прочим, – рот Приходько растянулся до ушей, – может, оно и неплохо, что все так получилось. Еще неизвестно, что бы Костян там наворотил, а Алевтина Семеновна очень даже неплохо со всем управилась.
Невольно улыбнулся даже Сергеев. А Ванин, хихикнув, сказал уже вполне серьезно:
– Между прочим, не согласен. Костян в деле показал себя неплохо. Ну, в целом. Когда он понял, что пистолет его не стреляет, он на этих троих с голыми руками бросился. А на такое не каждый способен.
– Ну, разве что, – одобрительно сказал Сергеев. – Однако так просто бросаться – тоже не тема. Пристрелили бы, и что тогда толку в твоем геройстве... Ладно, не боись, мы тебя еще поднатаскаем, как в таких ситуациях себя вести.
Все поняли, что разбор полетов закончен, и выдохнули с облегчением.
– Ну что, по пиву? – предложил Приходько.
Сергеев пожал плечами.
– Да можно, вообще-то. Говорят, для мозга жидкость нужна. А тут такая жарища, да мы еще и по головам получили... Короче, пиво для головы сейчас в самый раз будет.
– А как вы нарвались-то? – решился осторожно спросить Костик.
– Как-как... – пробурчал Приходько, в то время как Сергеев опять пожал плечами. – Информатор слегка ошибся. Неполные данные выдал. Паленый не один был, это раз. И квартира у них была не одна, это два. Они сразу две хаты на одной лестничной площадке снимали. Едва мы к нужной подошли, сзади неожиданно другая открылась, и нас по полной программе приложили. Хитрые, суки. Видно, сначала из окна нас отследили, потом через глазок... Ладно, пойдем, что ли?
– Подождите, – сказал Сергеев. – Сейчас один клиент должен подойти.
– А, это тот отморозок, по делу об ограблении инкассаторов? – вспомнил Ванин.
– Точно, – подтвердил Сергеев. – Наводчик. Он как раз на вечер вызван. Не знает еще, шакаленок, что мы доказательства против него получили. Сейчас припрется на допрос, а мы его без базаров просто в браслеты упакуем, и сунем на ночь в «обезьянник». А оформим утром.
– Кстати, – вспомнил Ванин. – Надо же еще с Паленым и его корешами на тему их задержания перетереть. Пообещать им что-нибудь, чтобы ребятишки чего лишнего не брякнули.
– Это точно, – озабоченно подтвердил Приходько. – Прикиньте, расскажут на следствии, как их местная дворничиха брала... Или на суде брякнут. Тогда нам лучше сразу увольняться. Это ж такая хохма, что над нами до пенсии везде ржать будут...
Тут раздался стук в дверь и Сергеев неохотно бросил, доставая из выдвижного ящика стола пачку бумаг:
– Не занято!
В кабинет вошел худосочный парень лет двадцати, в спортивном костюме, с нездоровым цветом лица. Поднаторевший в подобных делах Костик сразу определил, что это явный наркоман, а его костюм, не очень уместный в такую жару, но позволяющий скрыть локтевые сгибы, лишь подтверждал этот вывод.
Парень с вытянутым лошадиным лицом уверенно прошел к столу Сергеева и без приглашения брякнулся на стул.
– Иди сюда, – позвал Ванин изучающего клиента Костика. – Ничего там интересного не будет. И ты, Приходько, тоже. Покажу, каких я девок нарыл...
Костик и Приходько взгромоздились на стол Ванина и принялись внимательно изучать демонстрируемые им картинки. Пока Сергеев вполголоса втолковывал что-то парню, еще не знающему, что он проведет ночь в клетке для задержанных, опера, стараясь не шуметь, обсуждали достоинства девиц с сайта для любителей двойного проникновения. Иногда они поглядывали в сторону Сергеева, недоумевая, чего он там тянет, но тут же опять увлекались разглядыванием очередной атакуемой с двух сторон красотки.
– Меня? – внезапно истерично вскрикнул наркоман, нарушив установившуюся идиллию. – Я не ослышался? Вы хотите меня повязать? Прямо здесь и сейчас?
Он вскочил и выбежал на середину кабинета. Приходько потихоньку перебрался обратно за свой стол, и уселся, нашаривая в выдвижном ящике резиновую дубинку. В какой-то момент он вопросительно посмотрел на Сергеева, но тот отрицательно мотнул головой, видимо, не считая клиента до такой степени опасным.
– Сядь! – требовательно сказал он. – Сейчас подпишешь эту бумагу и...
– И что? – заламывая руки, прокричал парень, словно выступал не меньше, чем на театральной сцене, перед полным залом поклонников его таланта. Одновременно он плавно и словно бы невзначай сместился к столу Ванина и оказался возле сидящего на столешнице и с недоумением пялящегося на него Костика. – И что еще придумаете вы, рыцари застенка и цепей, чьи руки кровью обагрены по локоть? – Он, глядя на устало усмехающегося Сергеева, выкрикнул еще несколько гротескно-пафосных фраз, которые, возможно, почерпнул из какого-нибудь фильма, и вдруг, метнувшись к Костику, быстрым, но на удивление точным и сильным движением вырвал из его наплечной кобуры пистолет. – Что, менты, доигрались? – совсем другим тоном злорадно выкрикнул он, и, глядя на побледневшее лицо Сергеева, Костик только сейчас с запозданием сообразил, что это не розыгрыш, что дело очень серьезное – сейчас этот чертов наркоман будет реально стрелять.
Не давая милиционерам опомниться, парень резко вскинул руку, снимая пистолет с предохранителя и направляя его на Сергеева, и не успел тот хотя бы шарахнуться в сторону, нажал на спуск. Раздался сухой щелчок, наркоман с изумлением опустил руку, уставился на оружие, и в этот момент пришедший в себя Приходько, быстро подскочив, так огрел его дубинкой по хребтине, что бунтарь без единого звука рухнул на пол лицом вниз, словно сраженный на поле боя воин.
– Ну, ребята... – тяжело дыша, словно только что разгрузил вагон с углем, сипло сказал Приходько, и смахнул с лица пот ладонью. – С вами не соскучишься, короче.
– Все поняли, что произошло? – На лицо Сергеева постепенно возвращалась краска. Он поднялся и, обогнув стол, вышел на середину кабинета. – Все, спрашиваю, все поняли? – остановившись над наркоманом, повторил он и, не удержавшись, пнул его в ребра.
– А чего тут понимать? – Пришедший в себя Ванин пожал плечами. – Просто в кульминационный момент пистолет Костяна заклинило. Повезло нам, вот и все. Такая удача, наверное, раз на миллион и бывает.
– Повезло, говоришь... – Сергеев не спеша прошел по кабинету дальше и остановился перед Костиком – тот, ошалевший от произошедшего, так и продолжал сидеть на столе Ванина. – Удача, говоришь... – Костику внезапно показалось, что Сергеев сейчас врежет ему так, что он кувыркнется с этого стола и не соберет костей. Опомнившись, он поспешно вскочил и замер по стойке смирно. – А знаете, ребята, почему у этого наркоши пистолет лейтенанта Головко вдруг заклинило? – нехорошо улыбаясь, спросил Сергеев.
Первым врубился Приходько. Он даже скрючился от смеха, и так и остался стоять, согнувшись, упершись в колени ладонями. Из его руки едва не выпала дубинка. Через секунду к его смеху присовокупилось ржание Ванина, а потом не выдержал и сам Сергеев. Наверное, сказался только что пережитый острейший стресс, потому что трое смеялись и не могли остановиться. Лишь Костик продолжал стоять по стойке смирно. Он покраснел как вареный рак и мрачно молчал.
– Лейтенант Головко! – наконец как-то заставив себя успокоиться, сказал Сергеев.
– Я... – не глядя на него, промычал Костик.
– Вы почему не выполнили мой приказ?
– Не успел, – буркнул Костик. – Виноват, товарищ капитан.
– Да уж виноват... А настоящий где? – Костик молча полез в карман и выложил на стол Ванина пистолет. – Нет, ты уж его убери от греха подальше, – сказал Сергеев. – Запри в сейф. А этот... – Он подошел к наркоману, который по-прежнему лежал без движения, и, нагнувшись, вытащил из его безвольных пальцев муляж пистолета Макарова. – А этот... – повторил он, разглядывая китайскую поделку, и, не удержавшись, пнул наркомана еще разок, – этот мы, пожалуй, выбрасывать теперь не станем. Он уже второй раз нам жизнь спасает. Его место в музее, пожалуй.
– А что, есть такой музей? – поинтересовался Ванин.
– Откроем, – пообещал Сергеев. – А сейчас подберите эту падаль и пошли. У меня уже мозги ссохлись, до того им пива хочется...
– О, коллеги! – радостно воскликнул встретившийся им в коридоре старлей Гореликов. Он за руку поздоровался с Сергеевым и Приходько, а Ванину и Костику, которые тащили так и не пришедшего в себя бунтаря в спортивном костюме, просто кивнул. – Я думал, вы уже давно в «Минутке» сидите... А это кто?
– Да доходяга один... Ты чего лыбишься-то?
– Да так, спросить кое-что хотел.
– Ну так спрашивай... – Они продвигались по коридору неспешно – скорость определялась физическими возможностями Костика и Ванина, тащивших безжизненное тело. Сергеев слегка напрягся, не ожидая ничего хорошего – уж слишком хитрой была физиономия Гореликова. – Чего умолк?
– Я слышал, вам в штат нового сотрудника зачислили? – с таким невинным видом спросил старлей, что было ясно – это какая-то подколка.
– Что за сотрудник? – нехотя спросил, подчиняясь правилам игры, Сергеев.
– Да вроде дворничиха какая-то... – Гореликов оглушительно заржал и, обведя коллег довольным взглядом, быстро пошел вперед. – Извините, ребята, спешу! – крикнул он уже издалека.
Сергеев с Приходько остановились, и товарищи едва не воткнулись в них со своей дурацкой ношей.
– Откуда он знает? – зло спросил Сергеев, глядя почему-то на Костика.
– А я знаю, откуда он знает? – огрызнулся, тяжело дыша, тот, и перехватил наркомана поудобнее. – Слушайте, дайте дорогу, а? Дохлый, а тяжеленный, как сволочь...
– Наверное, кости у этой падлы тяжелые, – отдуваясь, предположил Ванин. – В них, наверное, вся наркота осела. Ну давайте, давайте, вперед...
Открыв решетчатый «обезьянник», опера затащили туда наркомана и бросили его вялое тело прямо на пол. Затем четверо сдали Чердынцеву ключи от камеры, попрощались с ним и направились к выходу, но были остановлены криком спохватившегося майора:
– Эй, Сергеев! – Он, согнувшись, высунул голову из окошечка, и смотрел на оперов с каким-то непонятным выражением на сытом, блестящем от сала или пота лице.
– Чего тебе? – неохотно отозвался капитан, нутром чуя очередной подвох.
– Вы пятый стол в хозчасти уже выписали?
– Какой еще стол? – чувствуя, как его лицо перекашивает яростная гримаса, автоматически спросил Сергеев, хотя уже сообразил, о чем идет речь.
– Ну, для дворничихи, – подтвердил его догадку Чердынцев. – И, довольный, на всякий случай поспешил убрать из амбразуры физиономию.
Трое уставились на Костика. Нависла тяжелая пауза, во время которой он героически боролся с этим энергетическим нападением на сотрудника при исполнении им служебных обязанностей. Прошло еще несколько томительных секунд, и четверо заметили в коридоре мимолетное движение – заинтригованный майор опять высунулся из окошечка.
– Ну, чего на меня вылупились? – не выдержал Костик.
– Откуда все обо всем знают? – нехорошим голосом спросил Сергеев.
– Да почему обязательно я-то? – с раздражением, пустив легкого петуха, выкрикнул Костик.
Какое-то время Сергеев сверлил его испытующим взглядом, затем вздохнул, расслабляясь.
– Ладно, лейтенант, проехали. Извини... Чердынцев, брысь в каморку! – крикнул он, разряжая обстановку, и четверо, наконец, с чувством хорошо выполненного долга покинули осточертевший отдел...

ЧАСТЬ ВТОРАЯ. Внедрение оперативного сотрудника

Глава 14. Подготовка к операции

Фроттеризм – самое мягкое из существующих отклонений и одновременно самое распространенное. Примерно 25% всех мужчин в тот или иной период своей жизни переживали приступ фроттеризма. Увлечение фроттеризмом может длиться несколько лет. Пик обычно приходится на 22 – 23 года.

Стараясь держаться прямо и по возможности чеканить ослабшими ногами шаг, Костик протопал по просторному кабинету и неуверенно застыл у длинного, мест на восемь, стола, не зная, куда ему присесть. Вспомнив предупреждение сослуживцев, что с полковником следует вести себя осмотрительно, что, пребывая однажды в состоянии, близком к гневу, тот запросто влепил оплеуху какому-то старлею, вздумавшему возражать ему по поводу оценки своей персоны, выразившейся в коротком Батином «козел», Костик решил разместиться вне пределов его досягаемости. Прикинув примерно длину Батиных рук, он отодвинул третий по счету от него стул, но нарвался на строгий, из-под нависших мохнатых бровей, взгляд.
– Ближе садись, лейтенант. Или, боишься, учую перегар?
– Никак нет! – наигранно бойко возразил Костик и сделал робкий шаг, перемещаясь ближе к начальнику. Примостившись на самый краешек первого от него стула, не смея прислониться к спинке, он нарвался на еще один взгляд – теперь оценивающий:
– Что, лейтенант, боишься? Небось, наслушался баек, будто я могу садануть подчиненного по сопатке... – Полковник весело хмыкнул. – А сам-то как думаешь? Могу я, заслуженный ветеран внутренних органов, начальник районного отделения милиции, руководитель коллектива, его, можно сказать, наставник, заниматься рукоприкладством? Бить своих подчиненных, своих, так сказать, – тут лицо полковника почему-то слегка скривилось, – младших товарищей по службе?
– Никак нет! – уже с настоящей бойкостью опять возразил Костик и даже нашел в себе силы улыбнуться в ответ на внезапно появившуюся отеческую улыбку Бугаева. Действительно, чего он слушает вечно разыгрывающих его сослуживцев. Разве может полковник российской милиции заниматься рукоприкладством? Чай, не старорежимная царская армия... – Никак нет, – радостно повторил он.
– И зря, – отбрасывая улыбку за ненадобностью, сказал полковник. – Я ведь могу! Если что, так садану, что желание проказничать пропадет напрочь! Во, видал когда-нибудь такую штуку?
Он сжал ладонь, соорудив из нее массивный кулак, который, по оценке Костика, мог бы, пожалуй, проломить даже череп лося, который он когда-то видел в музее природы, и протянул его в сторону подчиненного. Не зная, как на это реагировать, слегка отпрянувший Костик взял себя в руки и заставил себя приблизить лицо к кулаку.
– Добрая машина, – честно признал он, проведя внимательный, как и подобало профессионалу, осмотр предъявленного. – Не хотел бы я получить такой штуковиной по загривку.
– То-то же, – почти добродушно сказал Батя, к облегчению Костика трансформируя кулак обратно в безопасную ладонь. – У меня не забалуешь... – На его широком лбу вдруг обозначились морщины, и он пожевал губами, словно силился припомнить что-то важное. – Слушай, я не сказал, зачем тебя вызвал?
Костик пожал плечами. Он слегка освоился в кабинете полковника, и тот уже не вызывал у него панического ужаса, как это было в первые минуты разговора. Да нет, он отличный мужик, – подумал Костик, почти не таясь разглядывая своего начальника, – достаточно вспомнить мое новоселье и прочие вещи... Он же, по сути, под опеку тогда меня взял. Да и в дальнейшем придирками не доставал. Просто долго не разговаривали с ним с глазу на глаз. Ну да, все дела, дела, он же начальник, занятой человек... Однако он шевелит губами, а звука почему-то нет...
– Ты слушаешь меня? – вдруг рявкнул Бугаев. – Небось, опять о бабах думаешь?
– Никак нет! – поспешил опровергнуть столь необоснованную, и потому еще более обидную для него инсинуацию, Костик. Он действительно не думал о бабах, он как раз прикидывал, сможет ли полковник в случае чего достать его кулаком, неожиданно и резко перегнувшись через стол, и сумеет ли он, Костик, среагировать, увернуться. Конечно, маловероятно, что полковнику вдруг взбредет в голову ни с того ни с сего бить ни в чем неповинного опера, но как профессионал Костик должен был предусмотреть все, отработать даже самую нелепую версию дальнейшего развития мирного пока разговора, а такой удар ему уже приходилось видеть в исполнении капитана Сергеева – тому показалось, что наглого вида мужик, проходящий свидетелем по какому-то незначительному делу, разговаривает с ним недостаточно почтительно, что переживающему жестокое похмелье человеку терпеть было просто невмоготу. Особенно, если ему в этом состоянии еще и приходилось работать.
– Тогда о чем?
– О службе, – честно ответил Костик. Он, наконец, успокоился, придя к окончательному выводу, что такой опытный служака, некогда лучший розыскник отдела, каковым являлся Бугаев, в случае чего достанет-таки его в своем гипотетическом перегибании через стол, и никакая реакция здесь не поможет. – О службе, – когда пауза затянулась, повторил он.
– Сергеев на выезде?
– На выезде.
– Приходько тоже?
– Да. Они втроем укатили, меня на телефоне оставили.
– Черт бы побрал...
Внезапно Бугаев резко, с шумом сдвигаемого назад кресла встал, и жестом опустил на место испуганно вскочившего Костика. Постоял, задумчиво глядя сквозь него, затем принялся грузными шагами мерить кабинет, а Костик сопровождал его тревожным взглядом. Пройдя от двери к окну в четвертый раз, полковник остановился и принялся глядеть в покрывшееся пылью стекло.
– Товарищ полковник, а может... – решился подать голос Костик, когда молчание опять затянулось.
Бугаев прекратил барабанить пальцами по подоконнику, рассеянно оглянулся.
– Ты что-то сказал?
– Я говорю, а может, я вместо него, – набравшись храбрости, все-таки закончил Костик. Он нюхом чуял, что полковник хотел поручить капитану Сергееву какое-то невероятной важности дело.
– Вместо Сергеева? – уточнил Бугаев.
– Ну да. Или вместо Приходько.
– А что, пожалуй... – не без сомнений пробормотал полковник. Он отошел, наконец, от окна, направился к своему креслу, а, проходя под едва заметно перекосившимся портретом Путина, висевшим за его спиной, остановился, поправил рамку почти любовно. – Вот с кого нам надо брать пример, – сказал он задушевно. – Знаешь, что велит Владимир Владимирович?
– Мочить? – попробовал угадать Костик.
– Именно, – подтвердил усевшийся на свое место Бугаев. – Именно так! – Он саданул кулаком по столу так, что подпрыгнула лежащая перед ним пухлая папка с бумагами, а дешевая шариковая ручка покатилась в направлении Костика. Устоял только включенный компьютер, но и он моргнул тревожно дисплеем, на мгновение издав повышенной тональности надсадный звук. – Мочить, и еще раз мочить!
– А... а кого? – робко поинтересовался Костик.
– А кого угодно! – Бугаев грохнул по столу еще раз, и ручка выскользнула из пальцев поймавшего ее было Костика. – Кого угодно, когда угодно, где угодно, при каких угодно обстоятельствах! Иначе гидру преступности нам не одолеть. Понял?

Предыдущая страница 16 Следующая страница


17 Оутерицкий Алексей

– Понял... – неуверенно подтвердил Костик.
– Ни хрена ты не понял, лейтенант, – добродушно сказал полковник. – Преступник, он ведь нынче какой пошел?
Костик помолчал, пытаясь сообразить, вопрос риторический или от него ждут ответа, затем робко подал голос:
– Какой?
– Грамотный, – пояснил полковник. – Он и интернетами всякими вооружен, и про якобы полагающиеся ему звонки адвокатам в кино насмотрелся... Чуть что, встает в позу и давай умничать. Про правозащитные организации какие-то талдычит, в общем, изгаляется, сволочь, как может, начитанность свою показывает. Пойман с поличным, а тоже, понимаешь, требует к себе отношения... – Несколько секунд полковник помолчал. – А мы – что?
– А что мы? – осторожно переспросил Костик. – Простите, товарищ полковник, не совсем вас понял.
– Ну, что мы можем противопоставить его вызывающему поведению?
– Ну... – Костик старательно нахмурил лоб для наглядного подтверждения бурного мыслительного процесса, но в итоге пожал плечами. – Н-не знаю.
– А мы ему – по сопатке! – выкрикнул полковник, заставив Костика вздрогнуть. – Тогда все эти его дешевые понты про адвокатов и жалобы в прокуратуру у негодяя на раз отшибает! Он размазывает по щекам красные сопли, вспоминает маму и думает, как бы ему выбраться из наших кабинетов живым. А уж про какие-то мифические правозащитные организации ему уже и подумать страшно – а то как бы после упоминаний об этих организациях ему последние кости не переломали. А ты, лейтенант, говоришь... Ну, понял теперь, к чему призывает Владимир Владимирович?
– Понял, – твердо сказал Костик. И на всякий случай опять нахмурил лоб. – Будем мочить... Товарищ полковник, и все же. Как насчет...
– Настоящего дела хочешь, – усмехнулся Бугаев. – А сколько ты уже у нас в отделе?
– Целый год почти, – веско сказал Костик, хотя при других обстоятельствах сказал бы совсем другим голосом: «Ай, да год всего какой-то».
– Год, говоришь... Ладно, лейтенант, уговорил. Будет тебе дело.
При этих словах у Костика непроизвольно растянулся в счастливой улыбке рот, а полковник вдруг, напротив, страдальчески перекосился лицом, словно подавляя стон, и, поднеся к голове руки, осторожно потер седеющие виски.
– Что с вами? – испуганно спросил Костик.
Какое-то время Бугаев, не отвечая, глядел на поверхность стола, массируя толстыми пальцами голову, затем перевел страдальческий взгляд на подчиненного.
– Слушай, не в службу, а... Сходи, открой ту дверцу, там у меня...
– Понял! – Костик бегом припустился к стоящей вдоль стены секции, открыл дверцу с исцарапанным лаком, зазвенел граненым, толстого стекла графином, вынимая пробку, плеснул воды в стакан, схватил лежащую рядом упаковку огромных китайских таблеток. – Вот. – Он поставил перед полковником стакан с пузырящейся, громко шипящей жидкостью и, обогнув стол, вернулся на свое место.
– Спасибо, лейтенант... – Полковник запрокинул голову, в один затяжной глоток опорожнил почти полный стакан и крякнул, переводя дух. – Спасибо, лейтенант, – слабым голосом повторил он. – Меня, знаешь, иногда прихватывает. Сейчас, кажется, отпустило...
– Я знаю, – сказал Костик, глядя на него сочувственно, – мне ребята рассказывали. Это у вас после ранения?.. – В этот момент ему вдруг остро захотелось быть таким же вот, уставшим от службы и вообще от жизни ветераном, имеющим старое ранение, заставляющее его время от времени морщиться и пить воду с шипящими в ней огромными китайскими таблетками.
– Было, – подтвердил полковник. – Во-о-от здесь рубануло... – Он неопределенно ткнул куда-то в район затылка и вдруг посуровел. – Ладно, хватит о пустом, давай о деле.
– Давайте, – радостно согласился, подобравшись, Костик. Кажется, сейчас он получит первое за все время работы серьезное задание. Как удачно сложилось, что Сергеев и Приходько оказались на выезде...
– Ты меня слушаешь?
Строгий голос вернул его к реальности.
– Так точно! – спохватившись, отчеканил Костик.
Половник открыл папку, полистал бумаги.
– Ага, вот... – Он отомкнул металлический зажим, высвобождая нужный листок, некоторое время изучал, нахмурившись, вырезку из какой-то газеты, затем легонько толкнул, направив ее в сторону внимательно наблюдающего за его действиями лейтенанта.
– «Из рук в руки»? – прищурившись, спросил Костик, узнав знакомый газетный шрифт. Полковник одобрительно кивнул и гордый своей наблюдательностью Костик продолжил изучение документа. Среди множества различных объявлений рубрики «Требуются», одно было обведено жирной линией красного фломастера. «Требуются фроттеры. Срочно. Телефон...» – Что это значит? – с недоумением спросил Костик, поднимая глаза на полковника – тот, оказалось, изучал его самого, в то время как Костик – объявление. – Кто такие фроттеры?
– Что это значит, говоришь? – переспросил Иван Александрович. Он откинулся на спинку стула, затем пружинисто оттолкнулся от нее мышцами мощной спины, оперся о ладони поставленных локтями на стол рук, и вперился взглядом в Костика. – Именно это нам и предстоит выяснить, лейтенант! Прислал эту вырезку проявивший бдительность гражданин, пенсионер, ветеран и герой соцтруда, некий... – Бугаев бегло заглянул в папку, – Савоськин Константин Петрович. Просил разобраться и принять меры, а то, мол, по улицам страшно ходить, когда там орудуют какие-то фроттеры... И ведь, что самое интересное... – придавая своим словам еще большую весомость, полковник свел брови, – что эти фроттеры совершенно не шифруются, дают объявления в газеты открытым текстом. Возможно, у них хорошее прикрытие на самом верху... – Теперь он вскинул глаза, Костик проделал то же и вздрогнул, уткнувшись взглядом в портрет мягко улыбающегося президента.
– И вы решили...
Полковник кивнул.
– И я решил внедрить в их банду своего человека.
– А... а телефон этих фроттеров пробивали? – растерянно спросил Костик, у которого неприятно похолодело в животе.
Полковник фыркнул.
– Естественно. С этого и начали. Оказалось, это телефон трамвайно-троллейбусного управления. Мосгортранс.
– Трамвайно-троллейбусного управления? – ошарашенно переспросил Костик.
– А ты думал, все так просто? – усмехнулся Бугаев. – Они, гады, нынче умные, поди, возьми их за рупь за двадцать! Конечно, это телефон бутафорский, подставной, чтобы запутать нас, органы. Сидит на таком телефоне связной, который, скорее всего, даже не в курсе их дел. Какая-нибудь полуглухая бабанька, этакий божий одуванчик, дело которой передать кому надо, что велят. И вот что я еще думаю... – Полковник пожевал губами. – Сделано это для форсу. Вот, мол, мы какие. И телефон в открытую даем, и объявление о наборе киллеров...
– Киллеров?
– Ну, фроттеров, какая, хрен, разница! – отмахнулся полковник. – Одно слово, нечисть.
– А как внедряться? – деловито спросил уже взявший себя в руки Костик. – Легенда будет?
– Конечно. Насчет легенды прикрытия надо еще будет хорошенечко помозговать. Ты, кстати, тоже пораскинь над этим мозгами, лейтенант. У тебя глаз еще не замылен, иногда у таких неопытных лучше, чем у тертых профессионалов оценить обстановку получается.
– Я пораскину, – пообещал Костик. – А когда внедряться?
– Думаю, через неделю максимум. Время не ждет. Если не покончить с этими фроттерами сразу, раз и навсегда, то, боюсь, справиться с ними потом будет куда сложнее. Расползется мразь по России... – Полковник выдвинул ящик стола, извлек оттуда простенькую жестяную пепельницу и пачку сигарет. – Черт, врачи запретили, но разве с такой работой выдержишь... Ты куришь, лейтенант? Кури, я разрешаю.
– Давайте, – согласился Костик, в который раз порадовавшись, что освоил эту вредную привычку. Как-то немужественно это, не по-милицейски – не курить. А как же ночные совещания в насквозь прокуренных кабинетах с воспаленными от недосыпания и дыма глазами...
Некоторое время полковник, щурясь от дыма, смотрел на Костика оценивающе, затем решительным жестом воткнул в пепельницу окурок.
– Ладно, давай к делу... А ну, лейтенант, изобрази что-нибудь.
– В смысле...
– В том самом, – подтвердил полковник.
– Понял.
Костик поднялся, снял летнюю куртку, радуясь возможности лишний раз обнажить кобуру с «Макаровым», слегка ослабил кожаную сбрую и прошел на середину кабинета. Там он вытащил рубаху из джинсов, сунул руки в карманы, слегка ссутулился, хотя обычно даже шею всегда тянул вверх, стремясь выглядеть хоть чуточку повыше, затем, вихляя бедрами и насвистывая, блатной походкой прошелся по кабинету туда-сюда, подобно выделывающейся на подиуме манекенщице. Остановившись, он неуверенно взглянул на внимательно наблюдающего за его действиями полковника.
– Кепки не хватает? – догадался тот. – А ты возьми мою фуражку, вон она, на вешалке.
Костик обрадованно кивнул, снял с металлической стойки милицейскую фуражку, нахлобучил ее на голову, стараясь, чтобы козырек прикрыл половину лица...
– Эх, не получается, – с досадой констатировал он, обнаружив, что фуражка по меньшей мере на два размера больше требующегося, и перемещается по его черепу свободно и самовольно.
– Ничего, подходящий кепарик мы тебе найдем, – сказал полковник. – Ты давай, Володя, продолжай, у тебя неплохо получается... Тьфу, черт, Костик, конечно. Продолжай, Костик, продолжай... Так зачем, говоришь, тебе во фроттеры понадобилось?
– Да просто деньжат по легкому срубить захотелось, начальник, – сипло сказал Костик.
– Хорошо, – одобрительно сказал полковник. – А деньги тебе зачем?
– Так как же... – изобразил возмущение Костик. – Да вон хотя бы с Лелькой на море сгонять! Эх, закачусь я с ней в Сочи, когда деньжат по легкому... Что такое? – тревожно вглядываясь в лицо полковника, спросил он.
– Никуда не годится! – резким движением гася очередную сигарету в пепельнице, бросил Иван Александрович. – Отменяю я операцию.
– Но почему! – жалобно-возмущенно вскинулся Костик.
– А потому. У тебя на лбу милицейская школа с золотой медалью нарисована. Настоящие фроттеры тебя вмиг расшифруют. – Полковник опять нервно закурил, тут же скривился в болезненной гримасе, и недавним резким движением поломал сигарету в пепельнице.
– Опять прихватило? – тихо спросил Костик, с сочувствием наблюдая за пальцами полковника, опять массирующими виски. – Может, еще таблетку? Я мигом.
Он вскочил, намереваясь бежать к секции, но был остановлен раздраженным жестом полковника.
– Сиди! Ни хрена это китайское дерьмо не помогает. Мне бы... – Он вдруг закусил губу, коротко промычал от боли. – Мне бы сейчас...
– Водки? – неожиданно для себя предположил Костик.
– А есть? – быстро спросил полковник. Он перестал массировать седину и воззрился на лейтенанта с надеждой.
– Ну, не то чтобы... – замялся Костик, досадуя на себя за длинный язык. – Сами знаете, на службе не положено, и вообще...
– Ты не юли, не юли, – оборвал его Иван Александрович. – Знаю, что есть. Небось, стоит заначка в сейфе в качестве конфискованного вещдока. Тащи, давай, быстро! Это приказ, – строго сказал он, видя, что подчиненный продолжает колебаться. – Тебе и остальным вашим распустяям за это ничего не будет, обещаю.
Отбросив сомнения, Костик аккуратно положил фуражку на стол и быстро пошел к двери.
– Я сейчас, Вансаныч, потерпите чуток...
Костик окинул взглядом скудное содержимое своего сейфа – пять бутылок водки и листок с протоколом. Надо взять две, – попытался прикинуть Костик. – По одной на рыло. Точнее, на мое рыло и лицо Бати, – поправил он себя, вспомнив о субординации. – Хотя, на такое лицо не хватит и двух, пожалуй. Ладно. Полторы – Бате, и половинку – мне. Все-таки, мне предстоит внедряться в банду, а это не хрен собачий, это лучше делать на трезвую голову, иначе вмиг расколют. Вдруг Батя отправит меня прямо сегодня. Да и в банде еще пить заставят...
Определившись окончательно, он извлек из сейфа две бутылки водки, поставил их на свой стол и опять полез в сейф за листком протокола. «Изъято у нелегального торговца алкоголем Геннадия Петровича Патрикеева в качестве вещественного доказательства 15 сентября 20... года, – прочитал Костик зачем-то вслух, хотя не далее как сегодня утром сам же писал этот текст – это была его каждодневная обязанность, вмененная ему коллегами как младшему по званию и сроку службы. – Количество бутылок – 5 штук. Емкость – 0,5 литра каждая. Содержимое – неустановленная прозрачная жидкость. Бутылки: сделаны из прозрачного стекла зеленоватого оттенка, предположительно заводского изготовления. Каждая из них имеет закручивающуюся пробку белого металла, предположительно из алюминиевой фольги, и цветную этикетку «Водка сибирская», предположительно типографской печати. Изъятое подлежит немедленной отправке на экспертизу с целью идентификации содержащегося в бутылках».
Положив протокол на стол, Костик достал из его ящика шариковую ручку и быстро переписал на чистый листок давно заученный наизусть текст один к одному, изменив только количество бутылок. Теперь, согласно новому протоколу, у подозрительного господина Патрикеева было изъято не пять, а три бутылки с подозрительной жидкостью, которые будут дожидаться своей очереди на экспертизу, если только не произойдут еще какие-либо изменения. К примеру, если Батя не сочтет, что принесенной Костиком дозы жидких таблеток маловато, чтобы избавиться от сильной головной боли.
Закончив с формальностями, Костик запер сейф навесным замком и поспешил покинуть кабинет, боясь, как бы его не застали вернувшиеся с задания сослуживцы, которые могли решить, что необходимо провести надлежащую экспертизу именно сегодня и своими силами, без помощи посторонних специалистов.
– Вот, товарищ полковник, принес!
Стараясь, чтобы его движения выглядели непринужденными, Костик водрузил на стол принесенное. Получилось все-таки не очень естественно, как отметил он про себя с неудовольствием – и немудрено. Разве может выглядеть естественной доставка в кабинет начальника спиртных напитков для последующего их распития. Впрочем, если того требует оперативная обстановка – почему бы и нет.
– Наливай, – коротко распорядился полковник.
Его голос был слабым, некоторая натянутость лицевых мышц выдавала мужественное сопротивление боли, и Костик испытал чувство сострадания. Исходя из этого чувства, он принялся носиться по кабинету подобно метеору, опять доставая из секции графин с водой, стаканы, опорожняя в мусорное ведро переполненную окурками пепельницу... Закончив приготовления, он вернулся на свое место и встретился взглядом с каким-то помолодевшим, разве что не сияющим, полковником.
– Молодец, лейтенант. Если так пойдет и дальше, скоро тебе придется ковырять еще одну дырку в погонах... – Бугаев обхватил своей лапищей наполненный под завязку стакан и, запрокинув голову, вылил его содержимое в рот. Лихо крякнув, он зажмурился, посидел четыре-пять секунд неподвижно, затем потянулся за сигаретой. – Ну, а ты чего? – быстро меняясь в лице к лучшему, спросил он замершего со стаканом в руке Костика. – И почему налил себе только половину?
– Я... – С ужасом глядя на полковника, который самолично долил его стакан до краев, Костик хотел было объяснить, что он слишком мало прослужил в «убойном» отделе и потому еще не научился пить полновесный стакан, и что ему еще нужно настроиться на предстоящее задание, но был остановлен пришедшим в себя, заметно порозовевшим щеками полковником:
– Отставить. Выпить полный. Это приказ. Так надо.
– Но мне же внедряться скоро, – пискнул, напоминая, Костик.
– Вот именно поэтому и надо! – громыхнул полковник. И сочтя это недостаточным, добавил ладонью по столу. – А ну как нальют тебе эти фроттеры полный стакан для проверки? Что тогда будешь делать? Скажешь, что я, мол, не могу, что я, мол, золотой медалист и прочее?
Под пытливым взглядом Бугаева Костик поднес стакан ко рту и зажмурился. Еще только почуяв острый запах спиртного, его желудок спазматически сжался. Представив же, что скоро нутро обожжет противная на вкус жидкость, Костика едва заранее не вывернуло наизнанку.
– Товарищ полковник, я...
– Исполнять приказ!
Костик, мысленно перекрестившись, лихо, как это недавно делал начальник, запрокинул голову.
– Молодец, медалист... – сказал тот. И, перегнувшись через стол, одобрительно хлопнул скрючившегося Костика по спине. – Выдохни... Ага, ага, так. Теперь вдохни... Теперь закури...
Побагровевший Костик с выпученными, налившимися кровью глазами, машинально принял из рук начальника сигарету и сунул ее в рот. Полковник чиркнул зажигалкой, поднес ее к лицу Костика и тот так же машинально затянулся...
– Не успеешь! – азартно, словно заключая пари, крикнул полковник, когда лейтенант заметался по кабинету, зажимая ладонью рот. – До сортира не добежишь, давай в окно!
Действуя словно во сне, Костик кое-как доковылял до окна, вцепился в ручку, дернул ее на себя, дернул еще раз, еще...
– Салага... – Волосатая лапа сдвинула его в сторону, распахнула окно, вторая лапа легла ему на затылок, надавила, заставляя перегнуться через подоконник...
– Извините, товарищ... полковник... – Благополучно сбросивший желудочный балласт куда-то за окно, кажется, на тротуар с редкими, к счастью, прохожими, Костик опять сидел на своем месте, а Бугаев смотрел на него весело, изучающе. – Я просто с утра ничего не ел, поэтому... – Он судорожно закашлялся, поспешно приложил носовой платок ко рту.
– Ничего, говоришь, не ел... А как же ушки? – вкрадчиво спросил полковник, и ошарашенный Костик вытаращился на него, моргая красными от слез глазами и недоумевая, откуда полковник мог прознать про съеденную им за утренним чаем вкусную сдобу.
– Откуда вы знаете?
– Я, брат, все знаю. Работа у меня такая. – Полковник игриво ему подмигнул и тут же нахмурился. – Однако давай о деле.
– О внедрении? – обрадованно уточнил Костик. Он мгновенно воспрянул духом, предположив, что во время обсуждения будущего задания полковник вряд ли станет заставлять его пить дальше.
– О внедрении, – подтвердил, кивнув, тот. – Сколько еще дожидающегося экспертизы материала осталось в твоем сейфе? Ты говори, говори... Обычно, если в бригаде оперов четыре сотрудника, бутылок пять они хранят обязательно, чтобы на хорошую опохмелку хватило. Или вы остальное уже выжрали?
– Товарищ полковник! – начал было Костик, но его возмущение было погашено коротким:
– Отвечать!
– Три, – отведя глаза, подтвердил Костик.
– Это хорошо, – сказал полковник. – Тащи сюда остальное, будем работать... Да, лейтенант! – Костик остановился в дверях, повернулся. – Протокол изъятия переписывать не надо, поскольку теперь я у вас изымаю все, подчистую. Понятно?
– Понятно...
– Ни хрена тебе не понятно. Иди сюда... – Костик вернулся на место, присел, и некоторое время осоловело наблюдал, как полковник, достав из стола лист, заполняет его размашистым почерком. «Сим удостоверяю, что я, полковник Бугаев, изымаю у вас во временное пользование продукт, изъятый вами у господина Патрикеева. Полковник Бугаев», – прочел Костик, когда закончивший писать полковник всучил ему свежеизготовленный документ. – Это чтобы твои не слишком на тебя гнали, – пояснил Бугаев, поймав недоуменный взгляд лейтенанта. – Ну, если они уже вернулись с задания. Теперь иди...
– Как, созрел? – спросил полковник, когда опустела третья.
– Простите? – Костик икнул.
– Ты что, забыл про внедрение?
– Никак нет! – Костик вскочил, пошатнулся, но опять упал задом на стул, остановленный жестом Бугаева и по причине резко возникшей слабости ног.
Полковник молча пододвинул к нему телефонный аппарат, рядом бросил вырезку из газеты.
– Прямо сейчас? – растерянно спросил Костик, сообразив, чего хочет от него полковник.
Тот молча кивнул и пододвинул к нему теперь наполненный на одну треть стакан. Костик, почувствовав, что от волнения стремительно трезвеет, так же молча выпил и, сверяясь с номером, принялся дрожащим пальцем тыкать в клавиши. Когда он со второй попытки набрал номер, полковник нажал кнопку громкой связи. Трубку сняли почти сразу, и они услышали старческий голос.
– Здравствуй, бабанька, – начал Костик бодряческим тоном, поглядывая на поощрительно кивающего полковника. – Ты мне этого, который фроттеров набирает, к трубочке позови.
– А где я тебе его возьму. Нет его сейчас. Надо чего – мне скажи. Я ему все передам.
– Слушай, бабка, меня внимательно. Ты мне этого, главного, где хочешь сыщи. Слышь... Скажи, мол, человек от Фокса объявился. Звонить я тебе боле не могу. Значит, так. Сегодня уже поздно, а вот завтра в четыре часа я приду прямо к вам в контору, фроттером наниматься. Ну, росту я среднего, да, вот... В пальтишке буду черненьком. Кепчоночка серенькая. Чтобы узнал ваш главный меня совсем, журнальчик «Огонек» будет у меня в руке. Ну, захочет, узнает, короче говоря. А звонить мне более некогда, потому как я человек приезжий. Времени у меня мало. О-о-т. Все, что ли, поняла-то? Ну, покеда, бабанька, покеда.
– Хорошо говорил, спокойно, – одобрительно сказал Бугаев, когда Костик дрожащей рукой достал из кармана носовой платок и промокнул взмокший лоб. – Так держать. Считай, наполовину уже внедрился. Давай, опер, закрепим наш успех... – И подал ему очередной стакан. – Ну, вздрогнем за внедрение…
Это оказалось последним, что запомнилось в этот день Костику...

Глава 15. Фроттер. Внедрение

Некоторые психологи утверждают, что и фроттеризм, и эксгибиционизм, и вуаеризм, на самом деле, – единое сексуальное отклонение, которое называют "болезнью ухаживания". Люди с такими отклонениями пропускают стадию ухаживания. Все мужчины любят смотреть на обнаженную женщину, прижиматься к ней, но для этого надо ее завоевать. За фроттеризмом, вуаеризмом и эксгибиционизмом стоит жажда немедленного обладания женщиной. Им нужно немедленно слиться с увиденной женщиной, пусть даже в воображении.

Костик в третий раз прошелся по улице, не решаясь пока сделать шаг, который мог оказаться в его жизни последним, причем отнюдь не в переносном смысле. То обстоятельство, что контора фроттеров оказалась в центре города и замаскировалась за дверью, рядом с которой блестела праздничной латунью табличка «Мосгортранс. Трамвайно-троллейбусное управление», могло обмануть многих, но только не его, за год работы в отделе прошедшего отличную жизненную школу.
Опять не заметив ничего подозрительного, он в очередной приостановился перед дверью, но ноги словно сами собой опять пронесли его дальше. Решайся, балда, – мысленно подбодрил себя Костик, но это были только слова. На деле сделать последний шаг оказалось очень и очень непросто. Ведь этот шаг действительно мог оказаться в его молодой жизни последним, а у него и девчонки-то до сих пор не было ни одной. Дело оказалось настолько непростым, что он даже не обращал внимания на снующих туда-сюда девушек в летних прозрачных платьицах. У него даже не наполнился кровью член, что было делом совсем уже невероятным, потому что на улице, да еще летом, когда обилие подходящих для тщательного визуального исследования объектов превосходит самые смелые мечты, это действительно было из ряда вон...
Все, хватит валять дурака, лейтенант. Он что, придет вечером к Бате и скажет, что целый день шлялся по улицам, а внедриться у него так и не хватило духу?
Костик решительно схватился за латунную дверную ручку – из таких, литых, старых, которых, к сожалению, осталось совсем мало из-за рьяности собирателей-алхимиков, с легкостью трансформирующих цветные металлы в опохмелочные жидкости, и нажал ее вниз... Когда глаза привыкли к казавшемуся тускловатым после яркого солнца освещению, он разглядел казенный, ничем не примечательный коридор, очень похожий на коридор в его отделе, ряды кресел, очень похожие на кресла в его отделе, и двери, похожие на двери в месте его службы. Это придало ему уверенности – по крайней мере он не оказался в подземелье ведьм или не угодил, как в кино, прямехонько за стол с выпивающими блатными.
В креслах сидели два парня примерно его лет, очевидно, незнакомые, потому что они сидели молча, не общаясь между собой. У одного в ушах торчали вставные наушники, и он слегка подергивал головой, возможно, в такт музыке или голосу проповедника. В руке второго была свернутая трубочкой газета, которую он, возможно, уже прочитал. Костик медленно прошел до сидящих и осторожно присел в той же секции кресел, сбоку. Теперь в пятиместной секции сидели трое, разделенные двумя пустыми местами. Костик покосился на парня в джинсах и майке с перечеркнутым портретом Макаревича, и прокашлялся.
– Вы не подскажете... – Кучерявый парень не обратил на него ровным счетом никакого внимания и тогда Костик осторожно тронул его за локоть. Парень вытащил из левого уха маленький наушник и уставился на Костика вопросительно. – Это здесь во фроттеров принимают? – решившись, спросил Костик в лоб.
– Здесь, здесь, – равнодушно подтвердил меломан.
Он продолжал глядеть на Костика, не спеша затыкать ухо, словно ожидал продолжения диалога.
– А кто такие фроттеры?

Предыдущая страница 17 Следующая страница


Операция "Фроттер". Приказано внедриться! 18

– А там и узнаем, – сказал меломан теперь беззаботно.
Он по-прежнему смотрел на Костика и тот, не зная, что спросить еще, кивнул на майку.
– А Макара зачем перечеркнул?
Парень скосил глаза вниз, словно только что с помощью Костика узнал о существовании рисунка на собственной майке.
– Да ну его, – наконец сказал он, заткнул ухо и принялся опять подергивать головой.
Никто здесь, кажется, не собирался никого пытать, заставлять в виде проверки пить водку или играть на пианино «Мурку», и Костик понемногу успокоился.
Он с любопытством уставился на парня, вышедшего из кабинета все с той своей газетной трубочкой, но что-либо спросить не решился.
– Следующий, – буркнул парень, и тогда поднялся второй, с наушниками. Подмигнув зачем-то Костику, он бодро прошествовал в кабинет, а Костик проводил взглядом этого, хмурого. У себя в отделе я бы, тебя, голубчик, мигом расколол, – подумал он. Да и второго отпочковал бы как не хрен делать. Ишь, еще подмигивает... Мысли о своем превосходстве придали ему бодрости. Тем более что никакой опасностью здесь и не пахло. Никаких бандитов и прочих подозрительных личностей, обычное учреждение.
От нечего делать Костик встал и подошел к висящему на стене стенду с покрытым пылью стеклом. Стенд содержал выписки из каких-то приказов, несколько вырезок из газет и пару лицевых фотографий сурового вида мужиков – очевидно, каких-то передовиков или кого-то в этом роде.
Ну да, вот же подпись. Салахитдинов Мамед, лучший водитель троллейбуса по итогам второго квартала текущего года, и Величко Леонид, лучший водитель трамвая за тот же период времени. Так... А что там за приказы... Костик с недоумением бегло просмотрел пару приказов по трамвайно-троллейбусному управлению, пару выписок из отчетов по хозяйственной деятельности за текущий квартал и нахмурился. Просто бред какой-то. Это же самая обычная государственная контора! Какие еще фроттеры, какое еще внедрение?
Все это действительно было похоже на розыгрыш. А как же разработанная ими с Бугаевым оперативная комбинация, как же его будущие звездочки, которые он так надеялся заработать досрочно?
Внезапно открылась дверь, и из кабинета вышел довольный, судя по всему, меломан. Узрев стоящего рядом Костика, он опять зачем-то ему подмигнул и ткнул пальцем назад, через свое плечо.
– Иди, там тебя ждут. И передай, чтобы за тобой больше не занимали. Штат фроттеров набран, считай.
– Так нет больше никого, – растерянно пробормотал Костик, но его уже не слушали.
Парень пошел по коридору, на ходу вставляя в уши свои наушники. На самом выходе он неожиданно остановился, обернулся, вынул из левого уха затычку и громко пояснил глядящему на него Костику:
– А Макар твой совсем уже задолбал! В любую щель пролезет, только бы в ящике засветиться. То он КВН-щиков судит, то кухонный фартук надевает...
– Он не мой, – сказал Костик по сути уже никому, потому что парень уже опять заткнул ухо, а через секунду и вовсе оказался на улице... – Разрешите? – спросил, решившись, Костик, и ступил на территорию врага. Кабинет был самым обычным, казенным, малобюджетным, совсем как тот, в котором работал он сам. Размером он был поменьше, но не почти квадратный, как в их отделе, а продолговатый. Столов здесь было ровно два, за одним из которых, напротив входа, сидел седой мужчина лет пятидесяти пяти, за вторым – похожая на бухгалтера женщина примерно тех же лет. На обоих столах стояли компьютеры с плоскими мониторами, громоздились стопки папок с бумагами, а на столе женщины – еще и пара больших калькуляторов. Над столом подтянутого, похожего на отставника мужчины, висела огромная карта Москвы, причем карта, как сразу бдительно отметил Костик, специфическая. Она была изрисована линиями разных цветов, которые образовывали и почти идеальные круги, и ответвления от них, а некоторые были ломаными, как каракули пьяного чертежника. Метро плюс трамвайные и троллейбусные маршруты! – догадался Костик и, гордый своей проницательностью, взглянул на мужчину вопросительно.
– Садись, – бросил тот, и Костик осторожно присел на краешек стула, готовый к любым неожиданностям, хотя уже окончательно убедился, что заставлять играть на рояле «Мурку» его здесь никто не будет. Мужчина смотрел в какие-то бумаги, а женщина деловита тыкала пальцем в кнопки калькулятора, периодически сверяясь с какими-то данными на компьютерном дисплее. На Костика никто не обращал внимания, словно его здесь не было. Некоторое время он сидел молча, затем, решившись, осторожно покашлял. Мужчина посмотрел на него устало, с таким выражением лица, словно только что обнаружил его присутствие. – Паспорт с собой?
– С собой, – сказал Костик и принялся копаться в небольшой поясной сумке. – Вот, пожалуйста... – Мужчина взял у него паспорт, быстро его перелистал, сверил фотографию с оригиналом, и принялся заполнять какую-то бумагу, вписывая в нее данные из паспорта. – Простите... – опять решился подать голос Костик.
– Да? – сказал мужчина, не переставая заполнять какие-то графы в документе.
– А... а что вы делаете?
– Анкету на тебя заполняю, что ж еще, – автоматически ответил мужчина. И прекратив писать, поднял голову. – А в чем дело?
– Ну, я... – Костик умолк.
– Подожди, подожди... – Мужчина отложил ручку и, нахмурившись, уставился на Костика изучающим взглядом. – Ты разве не по объявлению?
– По объявлению.
– Фроттером работать хочешь?
– Хочу, – осторожно подтвердил Костик.
– Так в чем дело? – с легким раздражением повторил мужчина и опять взялся за ручку. – Потом еще ксерокопию паспорта принесешь. И фотографии. У нас ксерокс сломался.
– Хотелось бы знать, кто это такие, – помявшись, сказал Костик. – Ну, фроттеры.
– Так ты что же, пришел устраиваться на работу, и даже не знаешь, на какую? – поинтересовался мужчина, продолжив переписывать в свой документ паспортные данные визитера. – То есть, ты даже не удосужился посмотреть интересующие тебя сведения в интернете?
– Ну, я вообще-то, посмотрел, конечно, – промямлил Костик, с ужасом осознавая, что сейчас вся их тщательно разработанная с полковником операция может закончиться, не начавшись. Действительно, почему они не посмотрели про фроттеров в интернете? А, ну да... Полковник же усиленно поправлял здоровье, а он по мере сил ему помогал, составляя компанию. А аналитики? Он же говорил что-то про аналитиков... А, какая теперь разница, если вот он, уже в самом логове фроттеров, в их преступном гнезде.
– И что? – с откровенным безразличием спросил мужчина. Костик не ответил, а он даже не обратил на это внимания. – Ну вот... – с удовлетворением сказал он через минуту, окинув взглядом свою писанину. Считай, ты принят. – Завтра в девять часов приезжаешь сюда.
– То есть завтра я уже выхожу на работу? – радостно уточнил Костик.
– Ну, не совсем. Пока ты только принят на курсы.
– По подготовке фроттеров?
– Именно так. Курсы двухнедельные, занятия по рабочим дням. По окончании сдаешь экзамен и зачисляешься в штат.
– А если не сдам? – спросил Костик.
– Сдашь, – уверенно сказал хозяин кабинета. И неожиданно привстав, протянул над столом руку. – Лебедев Виктор Павлович.
– Головко Константин, – с готовностью сказал Костик, протягивая руку в ответ. – А почему вы думаете, что я непременно сдам?
– Те, кто к такой работе не приспособлен, отсеиваются после первого же занятия, – пояснил Виктор Павлович. – Максимум – двух... Все, до завтра.
На выходе Костик не выдержал, оглянулся. Виктор Павлович уже опять уткнулся в свои бумаги. Вид у него был озабоченный.
Позвонить Бугаеву, доложить, что внедрение прошло успешно? – лениво подумал разморенный жарой Костик. Ай, успеется. Да и рановато еще. Лучше завтра, когда хоть что-то прояснится. А может, ему заскочить в интернет-кафе и поискать, кто такие фроттеры... Костик вдруг обнаружил, что давно идет за задастой девахой, у которой сквозь платье просвечиваются узенькие трусы, и счел, что искать информацию в интернете – это, пожалуй, излишне. Все равно завтра все станет ясно. Лучше погулять по свежему воздуху, настроиться на предстоящее. Костик посмотрел на трусы и прибавил ходу, чтобы разглядеть из поближе...
Вот сейчас, пройдет еще немножко за этой пышкой, и начет настраиваться. Вот сейчас, сейчас, еще немножко... Вот он разглядит ее ноги в подробностях, и сразу начнет настраиваться. Серьезно так настраиваться… Сейчас, сейчас... Обнаружив, что таскается за полуголой девицей уже около часа по жаре, со стоячим членом, озлившийся на себя Костик решительно свернул на соседнюю улицу – надо было вырабатывать твердость характера. За углом его взгляд тут же уперся в другую, не менее пышную, туго обтянутую штанами задницу, и он зашагал теперь за умело виляющей бедрами блондинкой. Тут уж я не виноват, – подумал Костик, зайдя блондинке чуть сбоку и жадно косясь на ее прыгающие на ходу, большие, но упругие груди. Тут уж куда не свернешь, все равно в чью-то задницу упрешься. Я ведь честно сменил маршрут, значит, так сему и быть... Девица сменила направление, и Костик послушно повернул за ней, как осел за приманочной морковкой. Кажется, она идет к тому универсаму, – догадался он. Вот и хорошо. Мне там тоже много чего надо купить.
И он еще добрый час с продолжающим стоять членом таскался за блондинкой по отделам нижнего женского белья, изображая из себя разборчивого покупателя, ищущего подарок своей девушке... Ничего, ничего, – периодически подбадривал себя Костик, когда в нем просыпался служака-лейтенант. Так же периодически он запускал руку в карман и поправлял уже начавший ныть от напряжения инструмент. И ты, брат, не жалуйся... Считай, мы с тобой отрабатываем приемы наружного наблюдения. Это наша с тобой обязанность – постоянно повышать квалификацию. Иначе какие ж мы профессионалы...

Глава 16. Фроттер. День первый

У некоторых людей фроттеризм может перейти в вуаеризм (стремление подглядывать за переодевающимися и обнаженными женщинами) и даже в эксгибиционизм (стремление демонстрировать свои половые органы). Хотя это случается нечасто. Иногда в транспорте (обычно в электричках) можно встретить эксгибициониста. Они также безопасны, как фроттеристы. Женщины их пугаются, но у эксгибициониста другие намерения – он хочет услышать восхищение по поводу своего члена.

Наутро возле уже знакомого Костику входа в ТТУ стояло несколько парней или, скорее, молодых мужчин. Значит, дело нешуточное, – подумал он. Получается, парней призывного возраста не берут, и это говорит о серьезности намерений работодателя. Естественно, доверия к отслужившим в армии гораздо больше, к тому же их не призовут неожиданно, и деньги, затраченные фирмой на обучение таинственных фроттеров, не ухнут в трубу.
– Всем привет, – сказал Костик, приблизившись к парням. Ему никто не ответил, а некоторые даже не повернули головы, чтобы посмотреть, кто подошел. Выглядели все какими-то не выспавшимися, словно прибыть в определенное место к девяти утра было чем-то очень и очень сложным, почти невыполнимым. Настроение самого Костика тоже было не из лучших. Он тоже плохо выспался оттого, что, обрадовавшись относительной свободе, зная, что ему не придется идти завтра на службу, полночи мастурбировал, глядя передачу «Секс с Анфисой Чеховой». Будущих фроттеров он насчитал девять человек, и эта цифра показалась ему странной. Он почему-то думал, что в группе будет человек тридцать, как в школьном классе.
Прошло минут десять, и группа увеличилась до пятнадцати человекоединиц. Каждую минуту прибывали потенциальные фроттеры, и Костик догадался, что все дело в обычном разгильдяйстве. Небось, где-нибудь к половине десятого их и окажется здесь человек тридцать...
Так и вышло. А в десять тридцать пять появился и сам Виктор Павлович. К этому времени собравшиеся разбились на небольшие группки и беззаботно переговаривались на ничего не значащие темы, в точности, как бывает, когда собирается некоторое количество незнакомых или малознакомых людей, которым вскоре предстоит стать единым коллективом. Некоторое время Костик фланировал среди этих кучек, прислушивался к разговорам, не влезая в них, но вскоре понял, что это совершенно бесполезное, ненужное занятие. Никакой оперативной информации таким образом не выудишь. Молодые люди травили анекдоты, смеялись и перебрасывались фразами ни о чем – точно так могло происходить перед дверьми военкомата, перед экскурсионным автобусом и в любом другом месте.
Виктор Павлович встал чуть-чуть в стороне, окинул взглядом собравшихся, и толпа притихла, стала собираться вокруг него. Он достал из внутреннего кармана пиджака список, принялся негромко зачитывать фамилии, а из толпы так же негромко откликались названные.
– Я! – четко отозвался Костик, услышав свою фамилию, чем заслужил одобрительный взгляд Виктора Павловича.
– А сейчас, – сказал тот, сворачивая отслужившую бумагу и пряча ее обратно в карман, – прошу всех проследовать к автобусу.
– Мы что, куда-то поедем? – выкрикнул кто-то.
– А у меня кореш не пришел, как с ним быть? – спросил еще кто-то. – Может, подождем еще минут пять хотя бы? Я ему звонил, он опаздывает просто.
Прозвучали и еще разные вопросы, которые внимательно выслушал Виктор Павлович. Когда голоса затихли, он негромко, но веско сказал:
– Отвечаю. Поедем мы в трамвайный парк. Там у нас учебные классы, оборудование и полигон... Опаздывающих ждать не будем, сейчас и без того почти десять. Я и так отпустил вам лишние полчаса именно на случай таких вот опозданий... Поэтому едем в том составе, который образовался на данный момент. Опоздавшие, возможно, попадут в другую группу фроттеров.
– А кто такие эти фроттеры? – поинтересовался кучерявый парень, которого Костик идентифицировал как вчерашнего меломана. Сегодня он был в другой майке – вместо перечеркнутого крест-накрест Макаревича на ней теперь красовался перечеркнутый тем же способом Ярмольник.
– Это вы узнаете в учебном классе, – сказал Виктор Павлович. И, предупреждая возможные вопросы, добавил: – Равно как и обо всем остальном. И о заработке, и о своих рабочих обязанностях, и о... Короче, сейчас все погружаются в автобус, который стоит в квартале отсюда, и ждут меня. Я, – он быстро взглянул на наручные часы, – буду через десять минут...
– Откуда этот реликт? – спросил кто-то, когда толпа неспешно, с шуточками добрела до видавшего виды автобуса.
– Я тоже думал, что в Москве «Икарусов» не осталось совсем, – сказал кучерявый, а Костик, пристроившийся рядом, тронул его за плечо.
– Слышь, а чем тебе Ярмольник не угодил?
Парень, как и вчера, посмотрел себе на грудь, словно сомневался, что речь идет именно о его майке, что это именно на ней Костик усмотрел Ярмольника, и хмыкнул.
– Да ну его, – сказал он...
Вскоре все погрузились в автобус и стали уже совершено определенно напоминать группу призывников, разве что без вещей и сумок с пайком в расчете на три дня. А вскоре подошел Виктор Павлович и автобус медленно тронулся с места...
– Вот, это наше хозяйство, – сказал он, первым выпрыгнув на территории трамвайного парка, нашедшего себе место на окраине города. Виктор Павлович обвел рукой вокруг. И посмотреть действительно было на что. Огромные пространства, корпуса цехов, даже небольшие оазисы с деревьями и скамейками, видимо, предназначенные для отдыха рабочих, еще какие-то хозяйственные постройки, и рельсы, рельсы, рельсы – по всей территории парка.
– Надо же, – сказал плечистый парень в джинсах и кожаной – не по погоде – куртке. – А я и не знал, что в Москве такие промышленные территории имеются.
– Ну, одних казино и клубов вряд ли достаточно для жизнеобеспечения такого количества жителей такого мегаполиса, – почти без насмешки сказал Виктор Павлович. – Итак, все запомнили маршрут? Советую изучить его получше, потому что занятия будут проводиться здесь, где у нас сосредоточена основная материально-техническая база. И те из вас, кто в итоге всерьез надумает освоить набирающую популярность профессию фроттера, будут ездить сюда на обучение самостоятельно, на протяжении от двух недель до месяца.
– А от чего это зависит? – спросил парень ростом и комплекцией с Костика. – Ну, время.
– Это зависит от того, как пойдет процесс обучения. В разных группах это бывает по-разному.
– А стипендию во время учебы мы получать будем? – ввернул меломан, которого Костик воспринимал уже как старого знакомого.
– Нет, – сказал Виктор Павлович. – Стипендия в наше время, увы, роскошь. Но вы получите профессию бесплатно. К тому же, будете хорошо зарабатывать в дальнейшем
– А каким образом будет происходить… – начал было кто-то, но на сей раз Виктор Павлович поднял руку, призывая всех к тишине.
– Все это и многое другое вам подробно объясню я и другие наставники. Только чуть позже, – сказал он. – Итак, объявляю план на сегодня... Сейчас под руководством старого работника предприятия вы произведете обход наших владений в ознакомительных целях. Затем короткий перекур в парке, – он мотнул головой в сторону ближайшего зеленого оазиса, где был установлен даже небольших размеров фонтан, в бассейне которого вряд ли бы хватило места искупаться пьяным десантникам, но на краю которого вполне можно было посидеть, плеская воду в разгоряченное лицо, усталому работнику во время перекура, – а потом добро пожаловать в класс, – теперь он кивнул в сторону старого, наверняка дореволюционной постройки, двухэтажного корпуса из пожелтевшего от времени кирпича, – на первое, вводное занятие... Курите пока, – бросил он, уже уходя, – сейчас ваш экскурсовод подойдет.
Мужик в замасленной спецовке стрельнул у первого попавшегося сигарету, жадно затянулся, и, выпустив приличный клуб дыма, буднично сказал:
– Ну, пойдем, что ли, территорию обходить.
Только сейчас группа будущих фроттеров догадалась, что это и есть экскурсовод. Мужичка, который представился очень просто, Семенычем, тут же закидали массой самых разных вопросов, на которые он не смог или не захотел ответить.
– Да откуда я знаю, кто такие эти фруттеры, – бубнил он, почему-то говоря это слово через букву «у», – мало ли что начальство напридумывает… Мое дело маленькое, территорию вам показать... Вот это электроремонтный цех, в ем электрическую начинку трамваев ремонтируют... Вот это лаборатории, там оне над всякими премудростями колдуют... Ну, значит, чтоб экономия там, на топливе и электричестве была... А здесь трамваям ходовую часть ремонтируют... Ну, колесные там пары и прочее...
Обход занял примерно час. Уже минут через десять потенциальные фроттеры угомонились, перестали задавать вопросы, и просто понуро, как стадо баранов, плелись за Семенычем, крутя головами, когда он что-то показывал. Вскоре перестали и крутить головами, и слушать – просто тащились за старым работягой, мечтая оказаться в том зеленом оазисе с бассейном, потому что курить на территории оказалось нельзя.
– Ну, все, – с явным облегчением сказал Семеныч, возвращая группу в то место, откуда ее забирал. – Я пошел, мне работать надо... Курите, что ли, или делайте еще что... За вами сейчас придут...
– Херня какая-то, – сказал кучерявый меломан, подходя к Костику, которого тоже явно идентифицировал уже, как своего. – Ну, трамвайный парк, ну, цеха... Дальше-то что... А этот, ну, Ярмольник твой... Вечно он в ящик лезет. Словно свербит у него... То он КВН-щиков судит, то к президенту в гости набивается...
– Он не мой, – возразил Костик, и на этом разговор оказался законченным – никто не смог придумать какой-то интересной темы.
Впрочем, ничего придумывать и не понадобилось. За ними опять пришел Виктор Павлович, который повел их к двухэтажному зданию желтого кирпича.
– На верхнем этаже классы, там вы будете проходить теорию, а внизу места практических занятий, – на ходу сказал он, и поморщился, услышав от кого-то очередной вопрос. – Сейчас вы все увидите и узнаете. Потерпите...
В здании Костик услышал негромкий гул электромоторов и ощутил едва уловимую вибрацию. И то и другое усиливалось по мере того, как Виктор Павлович вел их по длинному коридору. В конце его он остановился, взялся за ручку двери кабинета с табличкой «Класс для практических занятий», и, повернувшись к группе, негромко предупредил: – Сейчас я приоткрою дверь, и вы посмотрите, как проходит одно из практических занятий. Мешать находящимся в классе мы не будем, поэтому каждый в порядке очереди подходит и несколько секунд молча смотрит. Переговариваться и, тем более, выкрикивать что-либо не надо, потому что это помешает занимающимся. К тому же вы сами не далее чем завтра попадете в такой класс и будете заниматься в нем тем же, чем и предыдущая, – он кивнул на дверь, – группа. Она опережает вас всего на одну неделю. И еще... – Он сделал паузу, давая понять, что сейчас скажет что-то важное. – Каждый из вас даст в конце дня подписку о неразглашении. Если кто-то уже после вводных занятий решит, что профессия фроттера не для него, он будет обязан держать в секрете все то, что видел здесь или слышал. Если кто-то не согласен с озвученными мною условиями, он может выйти прямо сейчас и отправиться домой. Или может подождать остальных на улице, чтобы ехать назад автобусом. Вводные занятия продлятся пару часов, после чего все на сегодня будут свободны... Итак?
Во время паузы, которая продлилась с десяток секунд, никто не выразил желания уйти, и Виктор Павлович молча приоткрыл дверь. Все словно оробели, но это длилось опять буквально несколько секунд, не дольше. Стоявший ближе мордоворот с выбритым на лысо черепом смело шагнул к двери – и застыл, с недоумением глядя внутрь класса. Костик даже вытянул шею, чтобы проверить, отвалилась ли у мордоворота челюсть. Во всяком случае, ему так представилось. Мордоворота сменил еще кто-то, того кто-то еще... Кстати, гул моторов и вибрация исходили именно из этого класса, теперь Костик ясно чувствовал это.
Виктор Павлович давал каждому полюбоваться чем-то несколько мгновений, после чего легким движением отправлял его в сторону и таким же движением направлял к смотровой щели очередника. Наконец дело дошло и до Костика. Его кучерявый почти друг отвалил от двери с вылупленными глазами, и Костик сменил его не без некоторого обмирания внутри. Трудность была в том, что он не знал, к какому зрелищу готовиться. Судя по реакции уже посмотревших, в классе происходило нечто настолько экстраординарное, что ни у кого не находилось слов, чтобы выразить свои эмоции, но и страшного там ничего быть не могло, иначе кто-нибудь непременно издал бы хоть какой-то звук.
Костик решительно шагнул и... потерял дар речи. Как достаточно опытный опер, он был готов ко многому: увидеть человеческую расчлененку на жестяном прозекторском столе, пакуемую в полиэтиленовые пакеты мрачными личностями уголовного вида, стриптизный шест с извивающейся на нем девицей... да что угодно, в конце концов. Да, все что угодно, за исключением того, что увидел на самом деле...
Класс оказался по форме огромным, вытянутым прямоугольником. Похоже, половина дверей длинного коридора вела именно в этот класс, просто позволяя войти в него в разных местах. Парт здесь не было, стояло только несколько столов в торце. А на полу, разбитом на сектора, было несколько площадок, сделанных из материала, отличающегося от основного материала полового покрытия. Если пол был обычным, деревянным, то площадки эти были из ребристой резины, подобно внутреннему убранству трамвая или троллейбуса старого образца. Они напомнили Костику площадки для взвешивания грузовых автомобилей, которые устанавливаются на таможнях и всевозможных пропускных пунктах, на которые должен въезжать подвергаемый весовому контролю транспорт. Размер площадок, по прикидке Костика, полностью соответствовал стандартному салону стандартного трамвая. На резине, опять-таки, как в обычном трамвае или троллейбусе, стояли ряды сдвоенных и одиночных кресел, а сверху были стандартные трубки поручней, за которые обычно держатся перемещающиеся или стоящие пассажиры. Две такие площадки были забиты молодыми парнями – явно группой уже оканчивающих курсы, их предшественников, – и находились в непрерывном движении. Именно эти подвижные полы и покачивались, очевидно, мощными электромоторами, гул которых просачивался в коридор. Благодаря этим покачиваниям создавалась полнейшая иллюзия едущих в трамвае пассажиров, тем более что парни на площадках беспрерывно сновали туда-сюда, протискиваясь мимо друг друга, замирая в некоторых местах, и опять продолжая движение. Получалось это у них настолько ловко, что было ясно – ребята наездили на таких практических занятиях немало человеко-часов.
Ничего не понявший, но впечатленный увиденным, Костик был мягко отстранен рукой Виктора Павловича и примкнул к перешептывающейся группе закончивших просмотр. Увиденное, кстати, ему необычайно понравилось, и еще следовало бы проанализировать – чем. Что-то подобная картина ему напомнила, он уже явно видел что-то подобное, но где, когда, и что это было?
– Ну и как тебе эта байда понравилась? – спросил кучерявый, не одобряющий действий Ярмольника по раскрутке своей бородатой персоны. Чувствовалось, что ему очень хочется курить, он даже держал между пальцами сигарету, но закурить, конечно, не решался.
Костик пожал плечами, пытаясь что-то припомнить. И не успел кучерявый сказать что-то еще, как цепкая оперская память быстро подсунула ему искомое. Точно! Это был фильм «Противостояние», главную роль в котором сыграл Олег Басилашвили. Там он изображал следователя, который спустя много лет после окончания войны искал военного преступника, некоего Кротова, который был завербован немцами, окончил в тылу врага разведшколу и действовал против Советского Союза. Именно в этом фильме демонстрировались документальные кадры подготовки разведчиков, именно там Костик видел такой класс с подвижным, трясущимся полом, в котором за партами сидели радисты в наушниках, отстукивающие ключом что-то. Все это производилось в рамках подготовки диверсантов к заброске на территорию противника, в данном случае Советского Союза. Понимать это надо было так: настоящий радист должен иметь твердую руку и навыки ведения передачи в любых условиях, в том числе и со стремительно несущегося, подбрасываемого на ухабах автомобиля. Но какая взаимосвязь между курсантами немецкой разведшколы, неведомыми фроттерами, и этим вот классом для практических занятий, пока оставалось загадкой.
– Перекур, – объявил Виктор Павлович, когда отсмотрелся последний. – И через десять минут жду вас в этом вот классе. – Он указал рукой на дверь кабинета на противоположной стороне коридора. – Попрошу не опаздывать. Вольно, разойдись...
– Военный, – уверенно сказал плечистый в кожанке. – Ну, отставник. Могу поспорить.
Спорить никто не стал. Вскоре озадаченные ученики, оккупировавшие все скамейки оазиса с фонтаном по центру, вовсю спорили, что означает только что ими виденное. Костик, который был направлен сюда со спецзаданием и просто не имел права пропустить что-то мимо ушей, старался вовсю, но ничего толкового не услышал. Одни только нелепые догадки и откровенные глупости. А еще, к его удивлению, никто из тридцати пришедших устраиваться на работу не удосужился хотя бы посмотреть в интернете, кто такой есть этот чертов фроттер.
– Ну че, пойдем, что ли, – бросая докуренную сигарету в мусорное ведро, предложил крепыш. Кожанку он уже держал в руке, и непонятно было, зачем он парился в ней до сих пор.
Ничего не упускающий Костик на всякий случай взял парня на заметку и, поднявшись, пристроился к нему в хвост.
– Ну так и пошли, что ли, – сказал он, и все потянулись за ними к выходу с обрамленной кустами площадки...
– Итак, приступим... – начал Виктор Павлович. Все сидели в самом настоящем классе с партами и доской по центру, и напоминали учеников-переростков. Перед каждым лежала толстая общая тетрадка, которые всем раздал педагог в счет будущей зарплаты, и ручка, которые раздал тот же педагог на тех же условиях. Все внимательно смотрели на расхаживающего возле доски Виктора Павловича, утихли даже шепотки – до того всем было интересно, что сейчас скажет этот похожий на отставника человек. – Записывайте... – Все послушно взялись за дешевые шариковые ручки. – Настоящие рекомендации разработаны в целях реализации распоряжения главы администрации города Москва от 31.12.2008 № 1564-р «О совершенствовании тарифной политики пассажирских перевозок трамвайно-троллейбусным транспортом в городе Москва», и постановления главы администрации города Москва «О порядке возмещения предприятиям транспорта расходов на реализацию мер социальной поддержки, связанной с перевозкой отдельных категорий жителей города Москва» от 30.03.2007 г. № 257, и определяют порядок взаимоотношений по вопросам проведения обследований пассажиропотоков в целях совершенствования перевозочного процесса, определения сумм бюджетных компенсаций и установления экономически обоснованных уровней тарифов на пассажирские перевозки транспортом общего пользования, начиная с отчета за 1 квартал 2008 года... – Виктор Павлович сделал паузу. – Базовыми задачами методических рекомендаций являются...
– Все, не могу больше! – крепыш с отвращением бросил на парту ручку и потряс кистью. – Уже руку скрючило, честное слово! А нельзя было все это на компьютере распечатать и каждому выдать?
– И то правда! – выкрикнул сидящий за Костиком рыхловатый парень в очках с толстыми линзами. Костик специально оглянулся, чтобы на него посмотреть – все должно было быть под его контролем. Сам он уселся посередине, в среднем ряду – когда он зашел в класс, все задние, выгодные стратегически парты, были уже заняты.
– Распечатаем, – спокойно сказал Виктор Павлович. – Сейчас же, дети, берем ручки и продолжаем писать... – При слове «дети» многие весело хмыкнули и действительно послушно взялись за ручки. – А если вы так сильно устаете, есть одно хорошее упражнение. Повторяйте за мной вслух... – Он поднял руки и стал шевелить пальцами. – Мы писали, мы писали, наши пальчики устали. Мы немножко отдохнем, и опять писать начнем... Ну, чего молчите?
– Да ладно вам! – Кто-то засмеялся в голос, и его поддержало полкласса, включая Костика. – Пишем, пишем, продолжайте.
– Хорошо... Значит, базовыми задачами методических рекомендаций являются... – Все старательно записывали. – Определение обоснованного уровня тарифов на основе фактических доходов и расходов перевозчиков всех форм собственности... Все успели?
– Все, – буркнул крепыш и опять потряс кистью.
– Снижение затратности перевозок через установление оптимальной транспортной пассажирской сети в муниципальном образовании, эффективное использование подвижного состава и повышение производительности труда перевозчиков... Все записали? – На сей раз никто не ответил, все молча ждали продолжения. – Установление достоверной системы обследования пассажиропотока по всем видам транспорта и маршрутам транспорта общего пользования в каждом муниципальном образовании, согласованной с динамикой пассажиропотока данного муниципального образования... – Виктор Павлович обвел взглядом класс и ободряюще сказал: – Все, уже последнее... Установление единого порядка учета пассажиров для возмещения затрат транспортным организациям, предоставляющим услуги населению края в части льготного проезда на всех видах транспорта общего пользования... Записали? Тогда сделаем небольшой перерывчик в письме. Можете пока задавать вопросы.
– У меня такой вот вопрос... – сказал парень, сидящий прямо перед Костиком – сейчас он изучал его мощный розовый загривок. – На хрена нам все это надо знать? Ну, про все эти пассажи... пассажи... – он уставился в тетрадь, – пассажиропотоки, короче.
– Ну, прежде всего потому, что любой окончивший наши курсы фроттер – если и не должен знать все это наизусть, то хотя бы бегло в подобных вещах разбираться обязан. Это для лучшего представления о своей работе и вообще для общего развития.
– А кто такие фроттеры? – тут же спросил кто-то.
– Фроттеры или, по-другому, фроттеристы – это как раз те люди, которые эти пассажиропотоки регулируют, – пояснил Виктор Павлович. – Не вообще, а в нашем конкретном случае. И регулируют в выгодном, разумеется, для нашей транспортной организации ключе. Вы ведь будете фроттерами не дикими, стихийными, а работающими по контракту. – Он увидел, что многие с недоумением переглянулись, и усмехнулся. – Что ж, дети, пишем дальше... Фроттеризм — распространённая сексуальная девиация, проявляющаяся, как правило, со стороны молодых людей, причем обоих полов, но чаще — со стороны лиц мужского пола. Соответственно, фроттер – это мужчина, который прижимается к женщине и трется об нее в людных местах при большом скоплении народа. Его цель – получение сексуального удовлетворения от своих действий. Чаще всего фроттеров можно встретить в метро, в автобусе и других видах общественного транспорта. В одних случаях он мастурбирует, пока трется о кого-нибудь. В других – использует происшедшее позднее для своих сексуальных фантазий. Вообще же, фроттаж – одна из форм сексуального правонарушения и считается преступлением.
Теперь ручки многих выпали уже совсем не из-за усталости пальцев.
– Это что же получается! – воскликнул рыхловатый в очках. Он даже вскочил от возбуждения. – Вы кого хотите из нас сделать! У меня, вообще-то, девушка есть! Мне что теперь, по автобусам мастурбировать?
Все загомонили одновременно, от недавней благостной тишины не осталось и клочка. Костик, у которого от осознания смысла услышанного отвисла челюсть, едва сдержался, чтобы не подключиться к общему гаму. Только боязнь сорвать внедрение и, соответственно, полностью провалить задание, заставила его остаться спокойным по крайней мере внешне. Он подобрал челюсть и сделал вид, что ничего особенного в словах наставника не находит.
Виктор Павлович сложил на груди руки и спокойно ждал, пока установится хотя бы относительный покой. Через какое-то время возбуждение действительно сошло на нет, вопли остряков стихли, и большинство поглядывало на него больше с интересом, чем с возмущением. Костик же подумал, что подобные всплески наверняка бывают в каждой группе, и опытный Виктор Павлович наверняка имеет какие-то убойные аргументы в пользу такой необычной профессии, раз у него там на мини-полигоне сейчас трясутся, изображая пассажиров трамвая, целых две группы разом. Наверняка и они реагировали сначала подобным образом, а вот ведь поди ж ты...
– Я могу говорить? – спокойно поинтересовался преподаватель. Возражений не последовало, и он так же спокойно продолжил: – Я всего лишь зачитал вам определение понятия фроттеризма из интернета. То самое определение, которое, по идее, должны были найти вы сами, перед тем как звонить в наше трамвайно-троллейбусное управление или, тем более, ехать за тридевять земель, через весь город, чтобы исписать здесь пару листов общей тетради, за которую, кстати, каждый из вас еще должен будет заплатить. И, честно говоря, я не совсем понимаю суть вашего возмущения.
– Я, например, не возмущался, – сказал кучерявый, условный друг Костика.
– И я, – поддакнул парень с длинными волосами.
– А мне, так и вообще все это нравится, – выдал самый, пожалуй, зрелый – этому долговязому мужчине было где-то около тридцати.
– Мне подобное тоже не кажется чем-то из ряда вон, – выдал, поколебавшись, и Костик. – Фроттер так фроттер, подумаешь. Я, например, уже полгода без нормальной работы сижу... – Это было уже частью легенды, недавно сочиненной ими с Бугаевым под водочку. Легенды, которая, впрочем, не понадобилась, поскольку о подобном его никто не спрашивал. – И если эта работа хорошо оплачивается... – И подумал, что прижиматься к дамочкам в транспорте, в принципе, не так уж и плохо. Одно дело, если ты совершаешь такое под влиянием извращенных фантазий, вызванных половой распущенностью, и совсем другое – если ты делаешь это по обязанности, находясь на работе. На работе – это, пожалуй, не только не стыдно, но даже почетно, не говоря уже о том, что все это чертовски приятно.
– Если кто-то хочет уйти, потому что это не стыкуется с его моральными, религиозными или еще какими-нибудь принципами, он может сделать это прямо сейчас, – сказал Виктор Павлович. – Такому придется всего лишь дать подписку о неразглашении, и все, он свободен. – И, предупреждая возможные вопросы, добавил: – Все в рамках закона. Все, что здесь происходит, согласовано с правоохранительными органами.
Ни хрена себе, – подумал Костик. Почему же Бугаев ничего об этом не знает. Хотя, опять же, какая мне разница. Я, считай, почти внедрился, задачу-минимум выполнил, так что мое дело маленькое.
– Но лично я посоветовал бы с таким решением повременить. Мы не мафия, поэтому уйти от нас можно в любой момент, на любом этапе обучения. Уверяю присутствующих, что никто из вас не станет носителем таких секретов, которого трамвайно-троллейбусное управление в случае чего вынуждено будет убрать. – Многие издали умеренной громкости смешки. – Хотя и разглашать информацию вам не позволят, спросят с вас в случае чего через суд... Вот вы только что видели две занимающиеся практическими занятиями группы. Как вы думаете, сколько человек передумало в процессе обучения и покинуло фроттерские курсы? – Все молчали. Никто и предположить ничего не рискнул, настолько незнакомым было это новое для всех дело. – Так вот. Курсы за все время их существования покинули два человека. Один по болезни, второй по семейным обстоятельствам. Такая вам информация к размышлению. Так что, думайте...
– Хорошо, – после паузы сказал кто-то. – Допустим, стали мы этими фроттерами. И сколько мы будем получать?
– Получать вы будете в зависимости от проделанного объема работ. К базовой ставке, равной ставке водителя трамвая, плюсуется процент с прибыли, получаемой ТТУ путем изменения пассажиропотока с вашей помощью. Как видите, в любом случае вы получаете не меньше водителя, который целую смену сидит в кабинке и, управляя транспортным средством, находится в постоянном напряжении, в то время как вы слоняетесь по вагонам, перекуриваете, имеете возможность пообедать, не говоря уже о том, что целый день прижимаетесь в свое удовольствие к дамочкам.
– А в чем заключается этот объем работ?
– Вы, молодой человек, очевидно, только что невнимательно меня слушали, – мягко сказал Виктор Павлович. – Вы загляните в ваши записи, если вы, конечно, записали все верно, в точности, как я диктовал.

Предыдущая страница 18 Следующая страница


19 Оутерицкий Алексей

– Да не понял я ни хрена, хоть и записал, – сказал спросивший. – Разве без бутылки разберешься в этих ваших пассажиропотоках. А вы могли бы объяснить своими словами?
– Нет проблем, – сказал Виктор Павлович. – Только давайте сделаем это на втором занятии. Вы пока перекурите, обсудите услышанное, подумайте и возвращайтесь в класс. Звонков у нас здесь нет, время уроков не регламентировано с точностью до минуты, так что я просто объявляю перерыв...
На сей раз было что обсудить, поэтому оазис возле фонтана буквально гудел от голосов возбужденных парней. На скамейках уже никто не сидел. Все сбились в кучу и высказывали свое мнение.
– Меня, например, все устраивает, – сказал крепыш. – Этот, как его... Лебедев прав. Ставка трамвайного водилы уже сама по себе неплоха. Люди за эти бабки реально чуть ли не сутками горбатятся. Мы же будем получать еще и сверх того, за какую-то непонятную выработку.
– Согласен, – сказал парень в шортах, а Костик, посмотрев на него искоса, подумал, что на его месте шорты надевать не рискнул бы. Неказистые волосатые ноги с шишковатыми мышцами не были столь зрелищными эстетически, чтобы показывать их кому-то, кроме своих домашних. – Тем более, я тоже, как этот, ну, парень, который на уроке сказал... – Он поискал взглядом, но Костик стоял сбоку и чуть сзади, – короче, тоже полгода без работы болтаюсь. Ну ничего буквально толкового не попадается. Не трамваем же, в самом деле, рулить.
– С другой стороны, деньги за просто так тоже никто не платит, – проявил мудрость уже известный по своим репликам рыхлый очкарик. – С чего это, как вы думаете, они платят фроттерам базовую ставку того же водителя, плюс еще за регулирование этих пассажиропотоков. Значит, работа вредная. В советское время тоже за вредность доплачивали. Зато и вредность, знаете, какая была... У меня отец в железнодорожном депо горбатил, в цехе стирки белья для пассажиров. Так он там сутками во вредных испарениях стоял, сейчас, на пенсии, с утра до вечера по врачам ходит. За просто так никто ничего не платит, ребята.
– Ну и какая, по-твоему, у фроттеров может быть вредность? – спросил сутулый парень в джинсах, подавший голос впервые.
Очкарик замялся, пожал плечами.
– А от дамочки, к примеру, по морде можно схлопотать, вот какая, – пояснил за него еще один в джинсах, только не сутулый, а, скорее, спортивный, обладатель могучей груди колесом. – Думаете, им всем здорово нравится, когда к ним какие-то хмыри в транспорте прижимаются? Нет, ну есть, конечно, такие, которым это по кайфу...
Это прозвучало отрезвляюще. Многие, пребывающие до этого в эйфории, впервые призадумались.
– Ладно, пошли, что ли, обратно в класс. Пусть нам этот Виктор Павлович все толком объяснит, – подвел итог кто-то. – И вообще. Я думаю так... В конце концов, обучение бесплатное, а слинять никогда не поздно. ТТУ все же действительно не мафия какая...
Когда они вернулись в класс, вся доска была расчерчена цветными мелками. Виктор Павлович постарался. Исчеркав все извилистыми линиями, каждая из которых была обозначена буквенно-цифровым кодом, он стоял, критически оглядывая свое произведение, как художник картину.
– Ну, кто скажет, что это такое? – спросил он, когда все расселись. Как это обычно бывает в подобных ситуациях, каждый занял место, на котором сидел до перекура.
– Ничего сложного, – мгновенно заявил очкарик. – Это схемы трамвайных и троллейбусных маршрутов города. Ну, примерные, в общих чертах, одни только контуры. Я бы, к примеру, так нарисовал, если бы захотел объяснить инопланетянам саму суть вопроса, без подробностей.
Все рассмеялись, а очкарик расцвел от удовольствия, что его выступление оценили по достоинству. Костик подумал, что если все пойдет как надо, если не изменятся планы с его внедрением, если он станет этим чертовым фроттером и их в итоге начнут делить на бригады, надо будет постараться попасть в компанию из таких вот головастых.
– Правильно, – сказал Виктор Павлович. – Рад, что вы схватываете все на лету, как те инопланетяне. – Класс опять разразился хохотом, но умеренным, тишина установилась быстро. Всем было интересно, что последует дальше. – Итак, – сказал Виктор Павлович. – Объясняю саму суть, сами принципы работы, связанные с изменениями пассажиропотоков, объясняю, как изменить их так, чтобы они стали экономически выгодны нашему управлению. Как образуются сами пассажиропотоки, все, надеюсь, представляют? – Заметив, что некоторые пожали плечами, он кивнул. – Ничего страшного, слушайте. Пассажиропотоки образуются следующим образом. Маршруты городского транспорта планируются так, чтобы охватить все районы массового проживания горожан. Это объяснений не требует. Затем учитываются всевозможные нюансы. К примеру, организация постоянных маршрутов к местам массовых посещений. Под таковыми подразумеваются: центр города, большие заводы, рынки, базы, железнодорожные вокзалы, автовокзалы, аэропорты, стадионы, и так далее... Затем, линии наземного транспорта должны быть увязаны с месторасположением станций метро, это тоже понятно. Человек покинул транспорт подземный, и тут же, продолжая свой маршрут, воспользовался транспортом наземным, поэтому остановки последнего должны находиться на оптимальном расстоянии от станций метро.
– Ничего себе, – сказал лысый. – Это ж сколько нужно труда, чтобы так все только спланировать, не говоря уже о том, чтобы воплотить в жизнь. А я как-то и не задумывался над этим раньше. И ведь все это нужно еще увязать с транспортом автомобильным и еще черт знает с чем, и чтобы все в итоге остались довольны.
Виктор Павлович удовлетворенно кивнул.
– Именно над подобными проблемами и работали когда-то, в советское время, целые институты соответствующего профиля, и этих людей ни в коем случае нельзя было назвать перекладывающими бумажки дармоедами. Так мог думать только абсолютно несведущий в подобных вопросах человек... Однако давайте рассмотрим, как складываются пассажиропотоки в жизни. Возьмем, к примеру, гипотетическую пенсионерку Ирину Степановну, которой потребовалось из места своего постоянного проживания, с улицы Живописной, проехать на Киевский вокзал, встретить приехавшую в Москву иногороднюю подругу. Итак, что она делает... Виктор Павлович взял со стола указку и подошел к огромной карте возле доски. – Прежде всего она идет пешком до 86-ой клинической больницы... Допустим, Ирина Степановна, несмотря на возраст, здоровый физически, активный человек, и таким образом этот путь занимает у нее около семи минут. Там она садится на автобус № 681. Отъезд: 86-ая клиническая больница, приезд: метро Щукинская. Девять минут, перевозчик Мосгортранс. Итак, приехала... Затем. Отъезд: Щукинская, приезд: Баррикадная, двенадцать минут. Затем идет Кольцевая линия метро. Две минуты на пересадку. Отъезд: Краснопресненская, приезд: Киевская. Поездка: три минуты. Затем пешком около четырех минут на Большую Дорогомиловскую улицу. И вот наша Ирина Степановна прибыла на Киевский вокзал... – Виктор Степанович прекратил водить указкой по карте и посмотрел на внимательно слушающих курсантов. – Вообще, если вы внимательно посмотрите на эту карту, которая называется «Схема соединения станций московского метрополитена маршрутами общественного наземного транспорта», вы четко увидите, что основным и, главное, самым скоростным, средством передвижения является, естественно, метро, линии которого охватывают весь город. Но и роль наземного общественного транспорта при этом трудно переоценить. Вот, смотрите, – Виктор Степанович опять повернулся к карте и принялся водить по ней указкой, – метрополитен представлен на карте как огромный спрут, но все его сочленения, особенно удаленные от центра места, как бы дальние фаланги щупалец, связывают собой напрямую маршруты наземного городского транспорта, который нас в данном случае и интересует. Между фалангами, как видите, достаточно «ниток» синего, зеленого и красного цветов, что означает: автобус, троллейбус, трамвай... – Виктор Павлович сделал паузу, перевел дух. – Теперь подумайте, что получится, если маршрутом, который мы только что разбирали, поехала не одна только Ирина Степановна. Представьте, что этот маршрут выбрали одновременно три тысячи старушек.
Кто-то позади Костика, не выдержав, хохотнул.
– Три тысячи Ирин Степановн?
– Да, три тысячи Ирин Степановн, – невозмутимо подтвердил Виктор Павлович. – Что тогда произойдет?
– Затор? – предположил кто-то.
– Ну, скажем более обтекаемо: переизбыток пассажиров определенных маршрутов, – сказал Виктор Степанович. – И для трамвайно-троллейбусного управления было бы выгоднее, если бы часть из этих пассажиров пересела в другие виды транспорта. В маршрутные такси, в такси обыкновенные, на автобусы и метро. Ну, а кому-то и пешочком пройтись не грех.
– А какая выгода трамвайно-троллейбусному управлению, если часть этих пассажиров поедет другими видами транспорта? – спросил кучерявый.
– Заметьте, я сказал немножко по-другому, – в свою очередь заметил Виктор Павлович. – Я не сказал, что часть пассажиров поехала на других видах транспорта изначально. Я сказал, что неплохо бы, чтобы часть этих пассажиров пересела в другие виды транспорта. Разницу чувствуете?
– А-а-а... – сказал очкарик. – То есть они сначала заплатили за билет нашему ТТУ, сделали пару остановок, а уже потом пересели на другие виды. Причем, этими видами могут быть опять-таки транспортные средства нашего ТТУ. Верно?
– Абсолютно, – подтвердил Виктор Павлович. А Костик отметил, как по душе пришлись Лебедеву озвученные очкариком определения «нашему», «нашего», когда он говорил о ТТУ. То есть, ему понравилось, что очкарик как бы стал уже отождествлять себя с ТТУ, куда он пришел на обучение. – Абсолютно верно, молодой человек. Вы все схватываете на лету. Наиболее оптимальными местами работы фроттеров являются места, где проложены несколько именно трамвайных или троллейбусных линий. Автобусы в данном случае нас пока не интересуют, автобусные маршруты нами пока не обслуживаются. Метро, как вы поняли, также. Дело это пока новое, и проходит стадию тестирования. Или, если выразиться по-другому, Мосгортранс проводит масштабный эксперимент... А сейчас, – Виктор Павлович взглянул на часы, – объявляю урок законченным. Встретимся завтра. Сегодня вас автобусом отвезут туда, откуда забрали, а завтра каждый добирается до места занятий уже своим ходом. Начало занятий в девять утра, попрошу не опаздывать. И помните, что я уже говорил. Если кто-то по каким-то причинам решит отсеяться, лучше сделать это сразу... Товарищи курсанты! – внезапно громко сказал он и все неожиданно для себя встали, распрямили плечи. Неожиданно, разумеется, за исключением Костика, для которого подобная команда являлась привычной, почти родной. – Объявляю окончание занятий. Вольно, разойдись!..
Назад народ ехал в приподнятом настроении. Всю дорогу новоявленные курсанты обсуждали увиденное и услышанное, и общее мнение склонялось к тому, что посетившая чью-то умную голову идея с фроттерами – весьма и весьма дельная. Отсеиваться пока никто не собирался. Ну, или, по крайней мере, вслух об этом не объявлял...

Глава 17. Фроттер. Приобретение квалификации

Суть фроттеризма во влечении к абсолютно незнакомой женщине. Фроттеристов интересуют только ягодицы и бедра, они не пытаются познакомиться с женщиной, заглянуть ей в лицо. Фроттерист домысливает лицо "жертвы" в своем воображении; и почти всегда в ее пользу. Многие из них бывают разочарованы, посмотрев на свою незнакомку. Женщина, к которой фроттеристу удалось прикоснуться, становится объектом его сексуальных фантазий. Но прижимальщиков не надо бояться, у них нет агрессии по отношению к женскому полу. Люди такого типа не являются потенциальными насильниками.

– Итак, – сказал Виктор Павлович, – продолжим изучение теории. Сейчас мы рассмотрим общий принцип работы бригады фроттеров... Обычная бригада состоит из пяти человек и одного управляющего. Или бригадира – их можно называть и так. Практика показала, что это самый оптимальный состав. У кого какие вопросы?
– Каковы функции бригадира? – спросил очкарик.
Все, кто присутствовал вчера, собрались полным составом, не было ни единого дезертира, что, ясно видел Костик, порадовало устроившего перекличку Лебедева. Точнее, отсутствовал один, которого Костик не запомнил, но отсутствовал он по уважительной причине, о чем доложил его приятель, попросив не вычеркивать приболевшего дружка из списка курсантов.
– Совершенно закономерный вопрос, – удовлетворенно кивнул Лебедев. – Бригадир – это специально обученный человек. Все бригадиры обязательно имеют высшее образование и прошли трехмесячную подготовку по специальной расширенной программе. Вот они-то как раз изучили теорию образования пассажиропотоков и методы влияния на них от и до. Посему каждый из этих людей является руководителем среднего звена. Они осуществляют руководство своими бригадами, обеспечивают между бригадами тактическое взаимодействие, отвечают за дисциплину в бригадах и исполняют еще много функций. И если проводить аналогию с механическим цехом, сами они у верстака с напильником в руках не стоят, но выполнение плана процентов на семьдесят зависит от них.
– То есть сами они к дамочкам не прижимаются! – переиначил кто-то, и класс дружно рассмеялся. – А план тем не менее обеспечивают.
– Именно так, – подтвердил, улыбнувшись, Лебедев. – Все фроттерские бригады будут снабжены гарнитурой «хэндс фри» – наушник-микрофон. Такая гарнитура станет для вас одним из основных рабочих инструментов, как напильник для слесаря. Через гарнитуру бригадир будет давать указания, а вы в случае необходимости можете доложить ему о каких-либо неожиданностях, чтобы он разрулил ситуацию. Он же, как я уже сказал, будет выполнять функции диспетчера, держать связь с другими бригадами, осуществляя с ними плотное взаимодействие.
– А какие еще инструменты будут иметь фроттеры? – спросил сидящий прямо перед Костиком мощный загривок. И когда Виктор Павлович вопросительно приподнял брови, пояснил: – Ну, вы сказали, что «хэндс фри» – это только один из инструментов.
– А... понял. – Лебедев сделал паузу и сказал такое, что если бы курсанты сейчас ели, многие бы поперхнулись: – Вторым вашим инструментом будет морковка.
– Морковка? – ошарашенно переспросил кто-то. – В каком смысле морковка?
– В самом прямом. Самая обычная морковка.
– А зачем? – решился спросить коротко стриженый парень, потому что остальные молчали.
– Ну, это лишь один инструмент из обширного арсенала фроттеров, – сказал Лебедев. – Используется, чтобы спугнуть особенно упорствующую дамочку. Обычно хватает пары-тройки легких прижиманий, чтобы женщина вылетела из транспорта пулей, но иногда попадаются упрямые экземпляры, терпящие до конца. Очевидно, из бережливых, расчетливых, которые за потраченные на билет деньги будут терпеть любые крайности. Фроттеры же совершают к ней заходы, используя все доступные средства, в том числе и тактические приемы бомбардировщиков времен Великой Отечественной войны, разработанные для уничтожения узких и малоразмерных целей. Один из таких приемов называется «Полбинская вертушка», по имени ее изобретателя, дважды героя Советского Союза, генерала Ивана Семеновича Полбина, погибшего в бою. Прием состоит в следующем. Придя на объект, бомбардировщики образуют замкнутый круг и затем поочередно, сохраняя между самолетами дистанцию 500-600 метров, один за другим пикируют на цель под углом до 70 градусов. При этом они добиваются такой последовательности: когда первый самолет, сбросив бомбы, выходит из пике, второй уже идет под определенным углом, а третий еще только входит в пикирование. Таким образом, самолеты непрерывно атакуют цель, воздействуя на нее бомбами и бортовым огнем.
– Здорово, – сказал стриженый парень. – Ну, а морковка тут при чем?
– А вот при чем. Когда отстрелялась группа легких пикировщиков, а дамочка, хоть и потрепанная огнем, все-таки держится, в бой вступает фроттер, вооруженный морковкой, которая находится у него в кармане. Если предшественники осуществляли в основном скоротечный огневой контакт, не наносящий пассажирке особого урона, «морковочник» приступает к работе с ней всерьез. Пристроившись к упрямице с тактически выгодной стороны, он прижимается к ней пахом, и женщина, ощутив что-то твердое, давящее на ее мягкие места и психику, впадает в панику и пулей вылетает из салона. Этот тактический прием был неоднократно проверен в полевых условиях и неизменно давал поистине блестящие результаты. Разработан прием нашими лучшими специалистами, включая дипломированных психологов...
– Мощно, – задумчиво сказал кто-то. Костик уже давно не контролировал со всей тщательностью всех произносящих незначительные реплики. Сейчас он даже не повернул головы, изучая карту города и одновременно слушая Лебедева.
– Еще каждый работник бригады играет определенную роль, в согласии с которой для него разработан соответственный имидж, – продолжил тот. – Роли могут варьироваться, но стандартный набор примерно таков... Персонаж первый. Стыдящийся своих низменных наклонностей интеллигент, который, однако, ничего не может с собой поделать. Может носить галстук и бутафорские очки с обычными стеклами. Персонаж второй. Подвыпивший тип, который профессиональным фроттером вроде бы не является – подобным образом он действует как бы только сегодня, во хмелю, спонтанно. Персонаж третий. Окончательно спившийся ханыга, небритый и наглый, с перегаром, облаченный соответственно. Из тех, кому неведомы такие понятия, как «смущаться», «стыдиться»... Используется как тяжелая артиллерия, когда атака с применением более легкого вооружения не дает нужного результата...
– Точно, отставник, – прошептал соседу сидящий перед Костиком затылок. – Сравнения-то какие...
– Персонаж четвертый, – тем временем сказал обсуждаемый объект. – Юноша бледный со взором горящим, или «фроттер обыкновенный, классический». Тут и объяснять нечего. В отличие от интеллигента, он делает все откровенно, осознанно, с наслаждением, ничуть от своих наклонностей не комплексуя. Ну, а персонаж пятый – вольный, по усмотрению бригады. Каждая бригада, обретя первоначальный опыт, сама решит, кого ей в своих рядах не хватает. Да и перечисленные мною персонажи не являются этакой аксиомой, чем-то таким незыблемым. Можете по ходу дела изобретать что-то свое, пробовать, ведь работа у вас будет творческая. Главное – выполнять план... На этом объявляю перерыв и жду вас в классе для практических занятий...
Они вошли в класс не без опаски, и так же, с опаской, ступили на тренажер.
– Рассредоточиться по вагону, – скомандовал Виктор Павлович, стоя возле стены с электрическим щитом. – А вот садиться не надо... – Очкарик поспешно вскочил. – Итак, включаю... – Он взялся за рубильник, и через секунду раздался уже знакомый всем гул сразу набравшего обороты электродвигателя. Пол задрожал, и все крепче вцепились в поручни. Это оказалось весьма своевременно, потому что «вагон» неожиданно качнуло, словно трамвай резко повернул, и один из пренебрегших поручнем учеников упал, нелепо взмахнув руками в попытке удержать равновесие. Раздался смех, но мгновенно оборвался, поскольку «трамвай» тут же резко затормозил, и несколько человек, державшиеся за поручни недостаточно крепко, понеслись вдоль площадки, между двумя рядами стоящих по обе стороны вагона пассажиров, стремительно перебирая ногами все в той же попытке удержать равновесие. Один в итоге не удержался и тоже брякнулся на пол.
– Вот так, господа фроттеры, – наставительно произнес, садясь за учительский стол, Лебедев. – Это вам не языками на занятиях по теории чесать... Некоторое время он внимательно изучал трясущихся курсантов, затем сверился с лежащим на столе списком.
– Анофриев!
– Я! – четко отозвался невысокий жилистый парень с редкой растительностью под носом. За поручень он не держался, а стоял, расставив ноги, слегка покачиваясь в такт вагонной болтанке.
– Флотский, что ли?
– Так точно! – все так же четко отозвался Анофриев. – Срочную там оттрубил, потом на торгаше пару раз ходил.
– Вот, видали? – одобрительно сказал Лебедев. – Берите с человека пример. По вагону сновать – не мудями болтать. Анофриев, ты объясни товарищам прямо сейчас, как компенсировать качку движениями принадлежащего тебе туловища.
– Есть!
И Анофриев, выйдя на середину, принялся наглядно показывать, в чем фокус такой его телесной ловкости.
Очевидно, вагон управлялся в автоматическом режиме, согласно заложенной программе, потому что неожиданные встряски, ускорения и остановки следовали без малейшего вмешательства Виктора Павловича.
– Перекур! – вскоре объявил он. – После перекура собираемся в классе для теоретических занятий...
Отныне все так и шло. Занятия теоретические чередовались с занятиями практическими, и Костику нравилось абсолютно все. Он чувствовал, как им стремительно приобретается новый опыт, и для жаждущего знаний опера и просто молодого человека это было как нельзя более кстати...
Отчитаться сегодня перед полковником, или не стоит, – лениво думал довольно основательно уставший Костик, трясясь в заполненном – но не чрезмерно – трамвае. Ему оставалось проехать всего пару остановок, когда он внезапно спохватился и перестал держаться за поручень. Черт, как же это он. Лебедев же говорил, что надо использовать любую возможность, чтобы лишний раз потренироваться. Стараясь, чтобы это выглядело естественно и по возможности не очень заметно, он огляделся и остановил взгляд на девице с оттопыренной пышной задницей. Может, попрактиковаться прямо сейчас? – загорелся он и уже почти дернулся было в ее направлении, но остановился, вспомнив, что к изучению основ практической фроттерской деятельности их курс пока не приступал. Первый урок планировался на ближайшие дни.
Ладно, перенесем, – решил Костик и с сожалением оглядел развернувшуюся к нему тылом девицу – та как раз собралась выходить. Эх, какая фактура пропадает... Вдуть, что ли, этой чертовой Винкель? – уже в тысячный, наверное, раз подумал он, и в тысячный раз себя одернул: нет, все же старовата для него, сволочь. И в тот же тысячный раз почувствовал, как у него от таких мыслей восстал член.
И никакой морковки не надо, – с гордостью подумал Костик, начав продвигаться к выходу.
– Разрешите? – пробормотал он, и нарочно протиснулся мимо дохлой девицы впритирку, зацепив пахом ее костлявый зад. И когда она, вздрогнув, повернула к нему размалеванное лицо с нахмуренными бровями, ответил ей спокойным взглядом.
А что ты, девочка, хотела, – сказал он ей про себя. Это тебе трамвай, здесь ушами не хлопают. Здесь маньяк на маньяке, не считая нас, представителей благородной и такой нужной государству профессии...
– Итак, продолжаем, – сказал Виктор Павлович. Он только что сверился со списком и убедился, что на сей раз явка курсантов стопроцентная. – Следующий урок по теории с вами проведет Сергей Сергеевич Тарасов, бывший механик рефрижераторной секции. – Он повернулся к среднего роста и среднего, незапоминающегося лица человеку, что, как автоматически профессионально отметил про себя Костик, в случае чего очень затруднило бы его розыск в связи с невозможностью создать толковый фоторобот, и кивнул. – Прошу вас, Сергей Сергеевич, – сказал он, указывая рукой на свой стол. – Располагайтесь. И занимайтесь столько, сколько посчитаете нужным. Главное, чтобы курсанты хорошо все усвоили. Ну да вы знаете, уже не первый урок проводите.
За Лебедевым закрылась дверь, Тарасов прошел к столу, поставил на него свой портфель и прокашлялся. Садиться он не стал.
– Итак, господа курсанты, я здесь для того, чтобы ознакомить вас с сокращенным курсом поведения человека, находящегося в передвигающемся подвижном составе. В нашем случае это трамвай. Разница с поездами, на которых я когда-то ездил, минимальна. Вагоны, рельсы, колесные пары, движение – обычный набор. Разница лишь в скорости, характеристиках рессор, манере передвижения, количестве вагонов и еще нескольких незначительных в данном случае мелочах.
– Вопрос можно? – раздалось с передней парты. И когда Тарасов кивнул, парень в майке с открытыми плечами поинтересовался: – А что это за рефрижераторная секция такая? Ну, на которой вы ездили механиком.
– Это обычная рефрижераторная секция из пяти вагонов, – объяснил Тарасов. – Если вам когда-либо доводилось пересекать железнодорожные пути и видеть перемещающиеся по ним грузовые составы, возможно, некоторые обратили внимание на железные ребристые вагоны серебристого цвета. Средний вагон – служебный. Его можно определить по наличию затянутых металлической сеткой окон. В нем и едет бригада из двух-трех механиков, обслуживающих секцию. Механики запускают дизеля, следят за температурным режимом в грузовых вагонах, осуществляют приемку-сдачу перевозимого груза. Всем все понятно? – В классе закивали.
– У меня на таких секциях знакомый ездил, – заявил долговязый длинноволосый субъект с первой парты. – Много чего интересного рассказывал.
– Да, действительно, – подтвердил Тарасов. – Приключений у рефрижераторщиков хватает, особенно если бригада отличается неумеренным аппетитом в употреблении спиртного. Это и отставания от поезда, когда член бригады во время остановки состава вышел по пьяной лавочке на перегоне, и в итоге остался в заснеженной степи в одних трусах, майке и домашних тапочках, а кругом километров на сто нет и следа хоть какого-то жилья... Это также и выпадения наружу при попытке помочиться на ходу, когда механик открывает дверь и стоит с членом в руке, обдуваемый встречными ветрами, испытывая поэтически-возвышенные чувства, и многое другое. Однако речь сейчас не об этом... – Он дождался, когда стихнут смешки, и продолжил: – Речь пойдет об обычной тряске. Грузовой состав от пассажирского отличается в том числе и характеристиками вагонных рессор. Если у пассажирских вагонов рессоры, условно говоря, мягкие, то рессоры вагонов грузовых, рассчитанных не на людей, а на тяжеловесные грузы, имеют совсем другие характеристики. И в условиях перемещения даже обычное приготовление обеда в таких вагонах становится немалой проблемой.
– Из-за тряски? – спросил кто-то.
Тарасов кивнул.
– Именно так. На секции, помимо прочих удобств, имеется работающая на солярке плита, на которой готовится пища. И когда на ходу варится что-то жидкое, к примеру, обычный суп, если не принять мер предосторожности, большая его часть в итоге выплеснется из кастрюли. И в качестве мер предосторожности в кастрюлю на поверхность варева кладется деревянная крестовина, точь-в-точь как подставка для новогодней елки, только меньших размеров и без отверстия по центру. Она плавает в супе, не позволяя жидкости выплескиваться.
– Надо же, – прокомментировал тот же парень. По его виду можно было догадаться, что сейчас последует какая-то шутка. Вероятно, он являлся остряком или, по крайней мере, считал себя таковым. – Ведь такая крестовина впитывает в себя все жиры и другие ингредиенты всех сваренных с ее участием супов, и в итоге из нее самой можно варить суп, как из топора. Ну, если закончились продукты...
Засмеялся весь класс, не исключая Костика. Шутка показалась ему удачной.
– Увы, такого варианта мы не пробовали, – сказал, отсмеявшись со всеми, Тарасов. – Возможно, и надо было. Если состав долгое время движется без остановок, то и в магазин, получается, сходить некуда и некогда. К примеру по транссибирской магистрали секцию могут тащить неделями практически без остановок, лишь меняя у твоего состава тепловозы. В таких случаях у бригады постепенно выходят некоторые продукты, особенно такие, запасы которых не делаются в больших количествах, например, тот же хлеб, и все с нетерпением ждут остановки. Это, опять-таки, говоря о бригадах нормальных. Если же в бригаде собрались алкаши, то у них и запасов-то зачастую нет, питаются в основном тем, что везут, поскольку могут затариться этим при погрузке. Допустим, везут рыбу, и при погрузке или выгрузке на базе выклянчили у грузчиков немалое ее количество. Вот и питаются одной рыбой, порой не имея даже соли. Известен случай, когда бригада пропивших все до копейки механиков жарила такую дармовую рыбу на машинном масле, не имея обычного, растительного. И ели ее без хлеба.
– Ну да! – не поверил кто-то. И судя по поднявшемуся гулу, многие были с ним согласны. – Это какой же она получится на вкус, если...
– Ну, здесь секрет в том, что масла в подобных случаях наливается едва-едва, тончайшей пленкой, на самое донышко, лишь для того, чтобы рыба не прилипала к сковородке. В отличие от способа приготовления в домашних условиях, когда масла не жалеют и рыба получается с хорошо прожаренной хрустящей корочкой... Однако же, речь сейчас не о рыбе и способах ее приготовления. – Тарасов сделал паузу, дождался, когда утихнут голоса. – А об элементарной тряске, как я уже сказал. Представьте себе обычный стакан чая, который стоит на столе у вас дома. Представили? Теперь представьте тот же стакан, который стоит на столе в купе поезда. Представили? Тогда представьте теперь тот же стакан, на том же столе, в том же купе, но уже в поезде движущемся. Представили? И какова картина?
– Ну, трясется этот стакан, естественно, – быстро сказал остряк. – И чай из него выплескивается через край.
– И еще ложечка в нем звенит! – добавил еще один шутник, и многие хохотнули.
– И что нужно сделать, чтобы чай не выплескивался? – спросил Тарасов, пропустив реплику про ложечку мимо ушей. – Я не к тому, чтобы вы сейчас начали фантазировать, разрабатывая для стакана какую-то специальную пружинную подставку, наподобие рессоры или что-то в этом роде. Только самые простые действия. Вы вошли в купе и увидели этот трясущийся стакан. А поскольку вам очень хочется чаю и вы не можете допустить, чтобы он расплескался, то…
– Надо взять его в руки, – решил наконец блеснуть своей мозговитостью и Костик. Ему уже давно надоело быть лишь наблюдателем, фиксируя, что говорят или делают другие. – Это самое простое, естественное и легко выполнимое действие.
– Правильно, – подтвердил Тарасов. – Именно к этому я и клонил. А как так получилось, что стоило вам взять свой чай в руки, как он стал находиться в безопасности?
– Весь организм и является такой огромной рессорой, – предположил Костик, поскольку Тарасов продолжал смотреть на него.
– Абсолютно верно, – сказал преподаватель. – Именно так мы и делали. Да и любой, кто когда-либо перемещался в поезде, это знает. Но если держать стакан сидя, это не даст такого эффекта, какой достигается, если держать его стоя. И почему же?
– В этом случае в процессе принимает участие большее количество мышц, – предположил Костик.
– Правильно, – опять сказал Тарасов. – Именно ваши мышцы и компенсируют все горизонтальные и вертикальные перемещения стакана в пространстве. С колеблющимся полом контактируют только ваши ступни. Все остальное, все сочленения вашего организма являются этакой сложной рессорой, гасящей ненужные нам наружные колебания. А если представить себе жирафа, держащего нашу кружку в зубах, то у него не прольется и капельки чая, потому что его уникальная шея является гарантией устойчивости стакана. Этакая подвижная гибкая система, этакий управляемый мышцами шланг.
– Подтверждаю, – солидно сказал Анофриев, парень из флотских. – При сильной качке только стоя попить и можно. Иначе все на тебя выльется.
– А зачем нам все это? – спросил остряк. Он, как и остальные, не проявлял недовольства, просто действительно хотел знать.
– А чтобы вы поняли систему моторики человека в транспорте. Это вам пригодится, это отныне будет вашей работой – грамотно передвигаться в движущемся составе и вообще владеть своим телом. Начинать, ребята, будем с самых азов. Будем учиться правильно переставлять ноги, работать корпусом, плечевым поясом... – Он взглянул на часы. – Сейчас небольшой перекур, а через десять минут жду вас в классе для практических занятий...

– Итак, продолжаем, – сказал на следующее утро Виктор Павлович. Он только что сверился со списком и убедился, что присутствие курсантов опять стопроцентное. – Сегодня урок по теории с вами проведет Иван Иванович Коломийцев, весьма опытный в некоторых интересующих нас вещах человек. – Он повернулся к среднего роста и среднего, незапоминающегося лица человеку, что, как моментально опять отметил про себя Костик, в случае чего очень затруднило бы его розыск в связи с невозможностью создать толковый фоторобот, как и в случае со вчерашним рефрижераторщиком, и кивнул. – Показывайте, Иван Иванович.
Костик с недоумением смотрел на откровенно уголовного вида хмыря в джинсовом костюме, и не понимал, каким боком тут этот, оттянувший, судя по наколкам, не один срок, «учитель». Лет ему было примерно около двадцати пяти. Впрочем, с таким же успехом клиенту могло оказаться и тридцать – в зависимости от недавних условий содержания и климатических особенностей мест, где он отбывал сроки. Хмырь тем временем неспешно вышел на середину класса, оглядел доску, потом так же неспешно обвел цепким взглядом курсантов, на мгновение задержав его, как показалось Костику, на нем, и внезапно заорал с надрывом, скорчившись в припадке истерики с выворачиванием пустых карманов:
– А не брал я ваш кошелек, дамочка! Да вот, посмотрите сами! – И рванул карманы так, что послышался треск ткани. Затем, словно этого ему показалось мало, парень грохнулся всем телом оземь и забился в падучей, пуская изо рта пузыри: – Вам бог на том свете не простит, что вы на больного человека поклеп возводите! Граждане, да что же это делается-а-а-а!
Курсанты вскочили и рванулись к извивающемуся на полу парню. Окружив его, они испуганно рассматривали страдальца и не знали, что предпринять. Кто-то полез в карман за мобильным телефоном, намереваясь вызвать «скорую», кто-то с недоумением вылупился на сохраняющего абсолютное спокойствие Лебедева, на лице которого блуждала усмешка, Костик же реагировал адекватно, то есть, никак, поскольку досыта насмотрелся на подобных ребят на своей основной работе. Он остался сидеть на своем месте, как это сделали еще с пяток человек из класса.
Виктор Павлович тем временем негромко кашлянул. Очевидно, это было каким-то знаком, потому что паренек с испещренными наколками кистями рук спокойно встал, отряхнулся, и оглядел столпившихся вокруг него курсантов насмешливо.
– Ну как? – спросил он в наступившей тишине и подмигнул одному из парней, у которого откровенно отвисла челюсть. – Может, кто-то хочет меня обыскать? Лопатник, между прочим, существует в реальности. Ну, есть желающие?
И он принялся, притопывая, хлопать себя по карманам, словно отплясывал что-то наподобие русской «Барыни». Ему еще не хватало только заголосить песню этаким полуречитативом, включая что-нибудь про подлых ментов и благородных сидельцев. Вообще-то Костика так и подмывало выйти в центр, врезать этому субчику промеж глаз, затем поднять его за щиколотки, чтобы он завис своей тупой стриженой головой вниз, и трясти до тех пор, пока из него не выпадет заныканный где-то лопатник. Но, естественно, ничего подобного он позволить себе не мог. Поэтому Костик поднялся, бросил на парту ручку, и, вздохнув, двинулся ко всем, чтобы не выделяться из общего ансамбля.
– А к чему все это? – наконец сообразив, что это всего лишь цирк, спросил кто-то. И все, как по команде, повернули головы к сидящему прямо на столе Лебедеву. Тот поднялся и подошел к джинсовому хмырю.
– Спасибо, Иван Иванович, – сказал он и отряхнул новому преподавателю запылившийся локоть. – Можете пока присесть... Вы все тоже садитесь! – чуть повысил он голос. – Давайте, давайте, все по местам... – Дождавшись, пока все рассядутся, он заложил руки за спину и принялся неспешно расхаживать по классу между рядами. – Можно не записывать, – предупредил он, прежде чем приступить к пояснениям. – Но запомнить это нужно четко... Итак, фроттеры. Вся деятельность фроттера, равно как деятельность карманника, происходит непременно при скоплении народа. Без этого условия она не то что теряет смысл, но становится попросту невозможной. Повадки фроттера весьма схожи с повадками профессионального карманника. Тот же цепкий взгляд при поиске жертвы, ее оценка, затем подкрадывание, незаметное пристраивание и последующая атака. Поэтому зачастую фроттеров принимают за карманников, а карманников за фроттеров. Но если карманнику это в основном на руку, поскольку выгодно в контексте оценки содеянного согласно уголовного кодекса РФ, то принятому за карманника фроттеру – наоборот. Далее... Когда дело доходит до разоблачения, явного или мнимого, когда взволнованный народ собирается вокруг изобличенного плотной группой с явным намерением совершить самосуд, оба перечисленных вида могут воспользоваться одним и тем же приемом ухода от ответственности. Причем, в данном случае неважно, совершили ли они что-то в реальности, поскольку в особо тяжких случаях счет идет на секунды и промедление может стоить объекту здоровья или даже самой жизни. Поэтому... – Лебедев остановился перед сидящим на его учительском месте Коломийцевым и сказал: – Иван Иванович, покажите, пожалуйста, для наглядности...
Шустрый делопут без слов поднялся, опять прошествовал в центр и оглядел собравшихся, в точности, как перед первым своим дуркованием.
– Это я-то фроттер? – без всякого перехода внезапно заорал он с таким надрывом, что многие вздрогнули. По проходу покатилась вывалившаяся из чьих-то пальцев ручка. – Что ж вы такое говорите, граждане-е-е-е! – Коломийцев схватился двумя руками за голову и стал извиваться, словно мучимый сильнейшей головной болью. – А я всего-то случайно задел кого-то плечом! Да кто прижимался, кто прижимался-то! К кому я прижимался? Я больной человек, я инвалид, мне режим нужен, мне деньги нужны на операцию, а вы... Люди добрые-е-е, за что ж вы меня порочите-е-е!
Он опять рухнул подобно подкошенному приступом страшной болезни, и стал с воем кататься по полу, взывая к сочувствию и снисхождению окружающих. На сей раз, зная, что это всего лишь игра, на его кривлянья смотрели уже без страха, с веселостью... Откатавшись по полу, Иван Иванович спокойно поднялся, бегло отряхнулся и рукавом куртки стер с губ слюнявые пузыри.
– Достаточно, Виктор Павлович? – спокойно спросил он.
– Вполне, – сказал тот, вставая. – Теперь объявляю перерыв, затем жду всех в классе для практических занятий. Там Иван Иванович покажет вам технику подрезания карманов.
Многие из тех, кто уже почти поднялся, при этих словах брякнулись обратно, а Костик еще и насторожился как милицейский профессионал.
– К-как это? – растерянно пробормотал уже давно ставший общественным рупором очкарик. – Мы же фроттеры, мы же не карманники...
– Это лишь теория, – успокоил всех Лебедев. – Никто не станет заставлять вас потрошить пассажирам карманы. Я вам только что рассказал, каким причудливым образом переплетаются в жизни две смежные профессии. Если кого-то из вас, не дай бог, вздумают бить как карманника, он хотя бы будет знать, за что... Все. Вольно, разойдись!
Домой Костик возвращался весьма и весьма озадаченным. Состояние его задумчивости оказалось настолько сильным, что он даже не восхитился оказавшейся в какой-то момент прямо перед ним огромной пышной задницей с узенькими трусами-стрингами, просвечивающими под коротким платьицем.
Надо немедленно доложить обо всем полковнику, – в итоге решил он. Иначе потом, в случае чего, я не просто получу по шапке, но и... Он представил себя испещренным татуировками, хриплоголосым, валящим лес на милицейской зоне, где-нибудь в поселке Леплей, в Мордовии, и поежился. Все, решено. Связаться с Бугаевым завтра же...

Глава 18. Фроттер. Приобретение квалификации

За время увлечения фроттеризмом мужчина развивает повышенную чувствительность тыльной стороны руки – он даже не щупает пальцами и не елозит по заду женщины, достаточно лишь прислонить руку. Мечта фроттериста – почувствовать гигиеническую прокладку. Это будит его фантазию. Прижимальщики «работают» руками. У тех же, кто прижимается корпусом, трется животом или гениталиями – более серьезные отклонения. Как правило, это люди с органическим поражением головного мозга. Таким людям очень сложно контролировать внезапно нахлынувшее возбуждение.

– Головко! – скомандовал Лебедев и Костик, чья очередь настала, двинулся по проходу, не придерживаясь за поручни. Лавируя между трясущимися сокурсниками, он ловко прошествовал из конца «салона» в начало, развернулся, столь же ловко вернулся на свое место и встал, опять-таки не держась за поручень. За время его путешествия трамвай дважды резко притормозил, один раз ускорился, и совершил два крутых поворота, но цепляться за что-либо или кого-либо у Костика нужды не возникло. Уверенно компенсируя качку своевременными переносами центра тяжести и мышечными усилиями корпуса и ног, он проделал упражнение без малейшего труда и удостоился короткого одобрительного: «Головко – пять баллов»!
Теперь он стоял, не прибегая к помощи рук, а мимо сновали ребята, вызываемые Лебедевым соответственно алфавитному списку. В основном все справлялись, потому что за две недели практических занятий здорово наловчились управлять своим телом в условиях поездок в общественном транспорте. К тому же, по совету Лебедева, в целях повышения квалификации, основная масса курсантов путь домой проделывала как истинные профессионалы, не страхуясь руками и периодически совершая тренировочные проходы по салону, ловко лавируя между инертными организмами праздных пассажиров.
Обучение подходило к концу, через день должен был состояться выпускной экзамен, и Костик размышлял, как быть дальше. Бугаев дал добро на продолжение операции, и он этим обстоятельством был очень доволен. С одной стороны внедрение, конечно, было пресноватым, потому что оказалось абсолютно безопасным, зато за две недели он узнал много нового, открыл для себя, по сути, целый неизвестный ему ранее мир. Ну да, ему не пришлось играть «Мурку» под пристальными взглядами бандитов, зато теперь он умеет перемещаться в общественном транспорте без помощи рук, и знает, каким образом без явного, видимого другими воздействия принудить дамочку покинуть транспортное средство, заставив ее забыть о потраченных на билет деньгах.
К тому же он надеялся заработать, а деньги, как известно, лишними не бывают. Тем деньгам, которые Костик получил после известного эпизода с самоубийством жены бизнесмена, он присвоил статус неприкосновенного запаса и свято этот статус соблюдал. Сейчас эти двадцать тысяч, за вычетом одной, пропитой в «Минутке» в день дележа, лежали в специально оборудованном в ванной комнате тайнике, завернутые в три слоя целлофана. Поэтому сейчас надо было подумать относительно состава будущей бригады, ведь этот нюанс был на данный момент самым, пожалуй, важным. С кем станешь работать, так дело и пойдет. Надо, чтобы в его группе оказались нормальные вменяемые ребята, с которыми ему комфортно будет работать. И подходящие кандидатуры он уже присмотрел, теперь только оставалось с ними переговорить.
– На этом практический урок объявляю законченным, – объявил Лебедев, и толпа потянулась к выходу...
– Слушай, – начал Костик, подойдя к обретшему на курсе популярность, рыхловатому на вид, но мозговитому очкарику. Звали его Кондрашов Сергей, лет ему было двадцать два, а специальности у него не было никакой. Ну, за исключением новоприобретенной, с гордым названием «фроттер». – Серега, ты бы с кем хотел работать? Не прикидывал еще?

Предыдущая страница 19 Следующая страница


Операция "Фроттер". Приказано внедриться! 20

– Хочешь предложить сколотить бригаду? – сразу вклинился тот и Костик лишний раз убедился, что не ошибся. Хватка у этого очкарика была определенно. С годами из него мог бы получиться неплохой опер, – даже подумал Костик с некоторым оттенком покровительственности. Если бы парень попал в хорошие руки, да вот хотя бы к нему в обучение, то... – И первым делом предлагаешь свою кандидатуру, конечно. Что ж, считай, я не против. Ты пацан дельный, вроде. На мента только здорово смахиваешь... И кого ты еще видишь членами нашей бригады?
– Давай подойдем к этому делу основательно, – предложил Костик, прикуривая. Ему понравилось определение, данное ему очкариком, а мента он решил пока пропустить мимо ушей. – И давай будем исходить не из одного только чувства симпатии. Нам ведь работать вместе, а это не шутка. Вдруг с кем-то не сработаешься, а разбежаться просто так не дадут. И вообще. Мало ли какие ситуации могут возникнуть в ходе нашей деятельности.
– Так-так-так... – быстро проговорил, затягиваясь, очкарик. Он прищурился. – Ты хочешь сказать, что бригада должна быть универсальной. Правильно? – Костик кивнул. – Ситуации, ситуации... – задумчиво повторил за ним Сергей. – А ведь ты прав, пожалуй. Может ведь возникнуть хотя бы такая ситуация, когда нам захотят накостылять по мозгам. Хотя бы мужья тех, к кому мы притиснемся, к примеру. Так? – Костик опять молча кивнул. – Значит, помимо мозгов, – тут Кондрашов быстро ткнул пальцем в грудь Костика и свою, личную, – у нас должны быть еще и бицепсы. И кого мы пригласим на эту почетную роль?
– А вон, видишь... – Костик осторожно кивнул на плечистого парня, который запомнился ему тем, что в первый день занятий, в самую жару, приперся в кожанке. Сейчас этот бойкий крепыш, Сашка, с интересной и абсолютно не соответствующей его сущности фамилией Вялый, в окружении обступивших его сокурсников вовсю травил анекдоты. – Такой врежет, мало не покажется. И характер вроде имеется, я к нему немножко присмотрелся.
– Заметано, – согласился очкарик. – Так... Кто нам нужен еще, кроме мозгов и рук?
– Серая масса еще нужна, – уверенно сказал Костик. – Не мозговая уже, а исполнители. И чтобы нас конкретно слушались. Еще неизвестно, кого нам в бугры сосватают. Может, такого деятеля подсунут, что с ним из конфликтов не вылезешь. Тогда мы как бы негласными бригадирами можем стать.
– Типа серых кардиналов, – кивнул Сергей. – А что, это мысль. И кто у нас будет массовкой?
– Да вон хотя бы. – Костик кивнул теперь на парня с наушниками. Он в очередной раз сменил майку и теперь на его груди красовался перечеркнутый Максим Галкин. – Нормальный такой персонаж. Ни рыба ни мясо, в общем-то, а исполнитель из него должен получиться неплохой.
– Можно, – согласился очкарик. – Как его, не помнишь?
– Вова, – подсказал Костик.
– Эй, Вовка! – Сергей, привлекая внимание, помахал ему рукой. – Вова, рули к нам! – Кучерявый подошел, вынул из левого уха наушник, и вопросительно уставился на Сергея. Потом перевел взгляд на Костика. – Ты зачем Галкина перечеркнул? – поинтересовался очкарик.
Костик уже наперед знал, что сейчас последует. Сначала кучерявый уставится на свою майку, словно видит ее впервые, затем скажет что-то вроде: «Да ну его».
– Да ну его, – посмотрев на свою майку, сказал Вова. – Уже совсем чувак зазвездился. Такой типа талант непревзойденный... Ходит, нос задравши, умника из себя такого строит.
– Понятно, – сказал Сергей. – В бригаду к нам пойдешь, Вова?
– Можно, – ничуть не удивившись, сказал тот.
– Договорились, – сказал Сергей. И когда Вова, опять сунув в ухо затычку, отошел, пожал плечами. – Нормальная такая биомасса. Типа ничего ему не надо, все ему до лампочки. Боюсь, только, как бы мы с этими его наушниками не намаялись. Знаю я такой типаж. Этакие похуисты. В какой-нибудь ответственный момент будет свою хрень слушать да головой мотать, в то время как мы от него срочных действий ждать будем.
Теперь плечами пожал Костик.
– Можно и другого найти, – сказал он.
– Да ладно, пусть будет, – сказал Сергей. – Давай-ка еще шустрика какого подберем. А?
– Давай. Шустрики всегда нужны. Только не чересчур инициативные. А то замучаешься с ними.
– Это точно... Слабко! – позвал Сергей, отбрасывая сигарету. – Вань! – К ним подошел парень комплекции Костика и тоже молча уставился сначала на одного, потом на другого. – В бригаду к нам пойдешь? – спросил Сергей.
– А что, уже официально, что ли, распределяют? – поинтересовался Слабко.
– Да нет, это мы пока так, сами. Но можешь считать, что так и будет. Думаешь, Лебедев откажет, если его попросить?
– Давайте, – согласился Слабко. – Мне все равно, если честно.
– Ну вот, бригада набрана, – подвел итог Сергей. Он поправил очки и вдруг засмеялся.
– Ты чего? – спросил Костик.
– А хрен его знает, оно нам надо было? – сказал Сергей. – Может, мы такую бригаду собрали, что хуже некуда. Может, если бы нас принудительно распределили, даже лучше было б.
Костик тоже рассмеялся.
– Хрен его, действительно, знает, – согласился он. – Однако дело сделано. Ладно, пошли, что ли.
И они потянулись за остальными к выходу из оазиса...
– Ну, вот и все, – подытожил Виктор Павлович. – Сейчас вы сдадите экзамен, и свободны. А я с помощниками буду формировать из вас бригады. Завтра с утра вы подъедете сюда на часок, узнаете, кто куда распределен, и опять будете свободны. Вам дается день на отдых, а послезавтра все выходят на линии. Первый рабочий день.
– А что за экзамен? – спросил кучерявый, наушники которого болтались сейчас на груди. – Сложный?
– Экзамен простой. Вы будете по очереди прижиматься к женщине, а я со стороны буду оценивать ваши действия. Ну и женщина будет докладывать о своих ощущениях. Она в этом деле опытная, послужила в качестве подставной для многих групп, и поэтому четко определит, если курсант сделал не так, как надо.
– И что, если ей не понравится, как к ней прижались, то экзамен считается проваленным, и две недели занятий пропали даром? – спросил морячок.
– Нет, – сказал Лебедев. – Просто ваш провал будет зафиксирован в специальном журнале. Ну, знаете, в некоторых конторах существует система плюсов и минусов. Сделал дело хорошо, получил плюсик. И наоборот. А в конце, к примеру, квартала или года все подсчитывается, и все ваши промахи и удачи влияют на распределение премий, должностей, и так далее.
– А-а-а... – успокоено сказал морячок.
– А женщина эта красивая? – спросил кто-то с передних рядов, а Костик с неудовольствием ощутил, что у него от одних только этих разговоров отвердел член.
Лебедев на мгновение задумался.
– Ну, на любителя, я бы сказал. Во всяком случае, не уродка, это точно. А что, это важно? Вы ведь все уже знаете, что заниматься фроттеризмом придется с любыми, с кем потребует обстановка, без учета ваших личных пристрастий.
– Да нет, я так, просто, – пошел на попятную спросивший. – Интересно же.
– Ну, а раз интересно, так и свободны, – скомандовал Лебедев. – Десять минут перекур, а затем подходите к трамваю.
– Какому еще трамваю? – с недоумением спросил морячок, и кто-то рассмеялся.
– Да в учебный класс, балда! – подсказали морячку.
Возбужденные курсанты потянулись к выходу...
– А скоро эта женщина подойдет? – в очередной раз спросил кто-то.
В классе для практических занятий царила неформальная атмосфера. Лебедев сидел за своим столом, окруженный сгорающими от нетерпения курсантами. Все испытывали легкий мандраж, и при этом всем хотелось побыстрее развязаться с экзаменом, за который, оказывается, даже в случае провала поставят всего лишь минус в какой-то таинственный журнал, и вырваться на свободу, отмечать окончание курсов.
– А, Виктор Павлович?
– Подойдет, подойдет, – рассеянно повторил тот, делая какие-то пометки в классном журнале. – Наберитесь терпения, ребята. У фроттеров, как вы уже знаете, должны быть железные нервы.
– Как у карманников! – хохотнул кто-то.
– Как у карманников, – невозмутимо подтвердил Виктор Павлович, просматривая список пройденных курсантами тем занятий.
В этот момент на входе громыхнуло жестяное ведро и обернувшиеся курсанты обнаружили, что в класс вошла Валентина Ивановна, уборщица, дородная тетка лет пятидесяти пяти, в синем халате. Она деловито макнула в ведро тряпку, отжала ее и намотала на щетку. Затем отставила все свое хозяйство к стене и, ковыляя, как утица, виляя в стороны огромным низким задом, приблизилась к столу.
– Я вам была зачем-то нужна, Виктор Павлович? – спросила тетка. У нее было добродушное круглое лицо и низкий прокуренный голос. – И я могу здесь убираться?
– А! Да-да, Валентина Ивановна! – Лебедев поднялся и подхватил ее под локоток. – Займу вас не больше, чем на часик-полтора. Оплатим это время как всегда, по тарифу сверхурочных. Пройдите-ка, пожалуйста, в трамвай.
– Экзамены, что ли, опять? – без энтузиазма поинтересовалась тетка.
– Экзамены, экзамены, – подтвердил Лебедев. – Прошу вас, Валентина Ивановна, встаньте-ка во-о-он там, примерно посередине вагона. Ну, вы знаете.
Тетка с кряхтеньем доковыляла до «вагона» и встала, уцепившись за поручень кресла, потому что до верхнего ей было дотянуться трудно.
– Ну, готова я, что ли, – ворчливо сказала она и только сейчас оторопевшие курсанты поверили, что это и есть та красотка, которую собрались использовать на экзамене в качестве подставной.
– Анофриев, – буднично сказал Виктор Павлович, возвращаясь за стол. – Ваш выход. И далее готовьтесь по алфавиту.
– Я что... Я это... Я должен сейчас... – забормотал морячок. – Вот с этой... этой, ну...
Лебедев посмотрел на него без выражения и устало вздохнул.
– Вам что, курсант Анофриев, привести Жанну Фриске? – спросил он. – Это ваша работа, – продолжил он, обращаясь уже ко всем. – В боевой обстановке придется выполнять любой приказ бригадира, и не все, в кого вам доведется тыкаться морковкой, будут похожи на певичек из группы «Виагра».
– Ладно, я готов, – обреченно сказал Анофриев.
Он набрал воздуха в грудь и поплелся к резиновой площадке. Лебедев тем временем потянул ручку рубильника, и Валентина Ивановна стала мерно покачиваться в такт колебаниям поехавшего трамвая. Анофриев шагнул на край площадки, оглянулся на Лебедева, и неторопливо зашагал по вагону. Поравнявшись с Валентиной Ивановной, он довольно убедительно, как учили, изобразил кратковременную потерю равновесия и ловко прижался к телу слегка отшатнувшейся тетки. Прошло несколько секунд, трамвай перестал качаться, но отлипать от своей жертвы Анофриев не спешил. Некоторое время уборщица как бы терпела, затем взглянула на морячка и слегка сдвинулась в сторону. Тот опять изобразил секундную потерю равновесия и опять будто случайно прижался к тетке всем телом.
– Что вы делаете, гражданин! – выждав еще секунду, громко спросила Валентина Ивановна. – Вы что себе такое позволяете!
– Вам показалось, мамаша! – с не меньшим возмущением воскликнул морячок, и Костик с удивлением обнаружил, что тот довольно убедительно, как настоящий актер, вжился в образ. – Это в чем таком вы меня обвиняете, гражданка! – Казалось, еще секунда, и он забьется в приступе падучей, как учил курсантов господин Коломийцев с синими от татуировок кистями и пальцами, но тут Виктор Павлович дал отбой.
– Прекрасно! – искренне сказал он, вставая и пожимая «соскочившему с трамвая» морячку руку. Тот зарделся то ли от похвалы, то ли от только что содеянного, а Валентина Ивановна продолжала качаться в трамвае, не проявляя интереса к происходящему. Она даже не повернула головы, кажется, увлекшись какими-то своими мыслями. – Все видели, как действовал курсант Анофриев? – сказал Лебедев с гордостью. – Высший класс, честное слово, просто высший класс! Он вернулся за стол и записал что-то в классный журнал. – Вам будет предоставлено право выбрать любую бригаду. По вашему усмотрению. А сейчас... – Он прошелся взглядом по списку. – Бондаренко, ваша очередь...
Долговязый парень в линялых джинсах и растоптанных кроссовках тяжко вздохнул, словно ему предстояло в одиночку выкопать бесконечную армейскую, которая «от забора и до обеда», траншею, и направился к трамваю. Экзамен продолжался...
– Наливай... – радостно сказал Костик, и очкарик Серега охотно плеснул по стаканам. Они все были радостными, пятеро сдавших экзамен профессионалов, каждый из которых с сегодняшнего дня заслуженно носил гордое звание «фроттер». В кармане каждого лежал заверенный печатями диплом, а в ушах звенели напутственные слова Лебедева, который, вообще-то, в числе прочего посоветовал курсантам не слишком напиваться, потому что завтра всех ожидал первый рабочий день. Но наказ относительно спиртного был, естественно, моментально забыт, и сейчас бригада гуляла в небольшом кафе неподалеку от ставшего родным трамвайного парка.
– Нормально вышло, – сказал Вова. Он сидел с пустыми ушами, а наушники болтались на проводках где-то в районе груди, на которой сегодня красовался перечеркнутый артист Харатьян. – Экзамены сдали на «отлично», бригаду нам разрешили укомплектовать, как мы пожелали... Чего еще надо для полного счастья!
Все дружно чокнулись стаканами и мгновенно осушили щедро налитую водку.
– Мандражируете перед завтрашним? – спросил Костик. Сам он, естественно, излучал невозмутимость и уверенность в себе, как и полагалось опытному оперу. И водку пил соответственно. Вот где пригодилась закалка, приобретенная в отделе, где ни одно дело, будь оно удачным, или наоборот, не обходилось без обмывания спиртным.
– Нисколечко, – беззаботно сказал Кондрашов и ткнул пальцем в переносицу, поправляя очки.
– Есть немножко, – признался Сашка Вялый и повел мощными плечами. – Самую малость.
Ваня Слабко, кажется, не услышал вопроса, поскольку глазел на девицу в джинсах, сидящую через столик от них, а Вова Николаев молча пожал плечами.
– Слышь, а зачем ты Харатьяна перечеркнул? – поинтересовался Вялый.
– Да ну его, – пояснил Вова. – Ну скажите, только честно, положа руку на яйца... Разве это актер? Зато во все фильмы лезет.
Костик тоже посмотрел на девицу в джинсах и счел, что к такой можно было бы прижаться не только по работе. И морковку в общении с такой можно было бы задействовать свою, натуральную. Он не удивился, почувствовав, как у него моментально наполнился кровью член, затем его мысли сбились почему-то на Винкель, после чего член еще более затвердел, а потом он ощутил, как внезапно зашумело в голове.
– Может, и хватит? – спросил Серега, посмотрев на него внимательно. – Мне тоже чего-то захорошело.
– Да я... Да ты что! – вскинулся Костик, возмущенный тем, что он, опытнейший сотрудник уголовного розыска, поплыл раньше какого-то очкарика. – Тут просто водка крученая, вот что я вам скажу.
– Я, вообще-то, тоже «за», – сказал Вялый. – Ну, в смысле, завтра вставать рано, а мы засели тут, у черта на куличках. Нам бы надо хотя бы поближе к дому переместиться, что ли.
– Н-да, промашечка вышла, – согласился Слабко. – Просто так захотелось дернуть... Повод ведь какой.
– Пошли, – решительно сказал Вова. – Он встал первым и слегка покачнулся. Если, пока доедем, желание не улетучится, лучше добавимся где-нибудь ближе к центру.
– Может, скинемся на такси? – предложил Вялый, когда все вышли на улицу и выяснилось, что уже давно стемнело.
– На такую толпу сразу две тачки брать придется, – заметил Костик. – Такая бригада в одну не влезет. Не помню, сколько у меня денег осталось...
Упоминание о бригаде вызвало общее веселье. Каждый начал пытаться схохмить что-нибудь по теме, затем Вялый вдруг прекратил смеяться.
– Слышьте, фроттеры... – Он огляделся. – Мы куда забрели вообще? Где тут остановка была?
Они и не заметили, как оказались в каком-то глухом месте. Перед ними простирался пустырь, а слева была заброшенная, наверное, еще с советских времен, стройка. Рядом торчал невысокий фундамент, кругом валялись обломки кирпичей, там и сям из земли торчали куски гнутой арматуры. Воспользовавшись моментом, Серега принялся орошать низенькую бетонную стену, остальные стали озираться, соображая, как отсюда выбраться, и тут у Костика неприятно похолодело в животе. Он понял, что они, кажется, вляпались по самые уши. Пять темных фигур, приближающиеся к ним со стороны пустыря, шли явно по их душу. По мере приближения их силуэты становились все четче, как бывает в фильмах, когда из тумана материализуются всяческие упыри, и, наконец, превратились во вполне земных, без всякой мистики, ищущих приключений гопников.
Как человек почти военный, разом протрезвевший Костик решил принять командование на себя. Он быстро оглядел свое войско, и счел, что шансов у них почти нет. Ну, одного, а то, если повезет, и двух, наверняка возьмет на себя Вялый. Если его не сшибут в первые же секунды, он наверняка сможет какое-то время продуктивно отмахиваться от наседающего, имеющего перевес противника. Почему имеющего перевес? Да потому что рассредоточиться и устроить спортивные сшибки пар, как бы один на один, явно не получится. Они в один миг уронят пусть и умного, но рыхлого Серегу, потом то же сделают с похеристом в наушниках Вовой, и получат численный перевес. Сам Костик мог бы результативно атаковать, в принципе, любого, при условии, что удар ему удастся нанести первым; ведь именно эту милицейскую науку он и освоил в отделе первым делом – сшибать клиента с одного удара. Но если схватка примет затяжной характер... Черт, был бы у него пистолет, он бы просто достал его из кобуры, и... Костик даже ощупал бок, словно верил в чудеса и надеялся, что в районе его подмышки вдруг сама собой материализовалась увесистая кобура. Показать удостоверение, которое он, убедившись, что внедрение не представляет опасности, опять стал на всякий случай носить с собой? Нет, чепуха, удостоверение не только не остановит этих уродов, но, даже, скорее, наоборот, спровоцирует их на более жесткие действия. Удостоверение помогает в городе, на улице, среди людей и при свете дня; а здесь и сейчас, на стройке, в темноте и без свидетелей, оно недействительно.
Пятеро приблизились уже почти вплотную, и Костик обреченно вздохнул. Что ж, будь что будет. Оставалось только надеяться, что их не убьют и не покалечат. А уж ушибы и гематомы они залечат, это не проблема... Он опять обежал взглядом свою команду и понял, что дело обстоит еще хуже, чем он предполагал. В бригаде не было страха, гарантирующего выработку так нужного сейчас адреналина. То есть они просто не отдавали себе отчета, что их сейчас будут мочить. Из-за глупости ли это происходило, из-за неопытности в подобного рода ситуациях, или из-за воздействия водки, это сейчас было неважно. Уж лучше бы его новые товарищи откровенно струхнули – это, по крайней мере, слегка отрезвило бы их, заставило как-то мобилизоваться, сделать пусть и обреченную заранее, но все же попытку ситуацию разрулить, чтобы не получить по мозгам в совсем уже запредельном виде. Но нет. Серега застегивал ширинку и пялился на пришельцев спокойно, словно к ним подвалили знакомые и сейчас им будет предложено дернуть по пивку. Вялый заметно напрягся, но тоже сохранял спокойствие, внимательно рассматривая подошедших. Вова слушал свою музыку, или что он там слушал, может, аудиокнижку, и разве что головой не подергивал в такт музыкальным аккордам или каким-нибудь особенно удачным фразам. Происходящее его словно не касалось. А Слабко смотрел на него, словно солдат, вполне закономерно доверивший свою судьбу командиру. Мол, что мне скажут, то я и сделаю, мое дело маленькое.
– Ну что, доходяги, приплыли? – Этот откровенно издевательский вопрос задал крупный парень с большой тыквообразной головой, обряженный в спортивный костюм. И еще двое были в спортивниках, словно компания с помощью машины времени возникла из времен десятилетней давности. И по меньшей мере трое были такими вот накачанными здоровяками, а остальные двое хоть и уступали товарищам габаритами, но, судя по иссеченным мелкими шрамиками рожам и сбитым набок носам, кое-какой опыт в общении с незнакомцами на пустырях явно имели. – Чего примолкли? Обоссались, что ли?
– Не, я не понял, – неожиданно сказал Серега. Он, наконец, застегнул ширинку. – Это че, типа наезд, что ли? – И, словно сомневаясь, обвел взглядом пятерку пришельцев, как бы ожидая пояснений.
Как ни странно, это его выступление возымело неожиданное действие. Главарь, или кем там был среди отморозков этот тыквоголовый, повернул башку и тоже оглядел свою команду.
– А ты че, до сих пор этого не понял? – наконец сказал он и сделал шаг вперед. – Вы на нашей территории, чувачки. Можем разойтись и мирно, если вы нам сейчас нормально отбашляете в виде налога. Ну так как?
– А Виктор Павлович о вашей самодеятельности знает? – спросил Серега и Костик с удивлением заметил, что этот вопрос поверг тыквоголового в ступор.
– Виктор Павлович? – тупо переспросил он. Кажется, больше всего его сразило то, что не была произнесена какая-нибудь кличка типа Шпунт, Шплинт, Гвоздь, Хромой, Гнилой, или что-то в этом роде, привычное для него. А Костик еще отметил про себя, что, как ни удивительно, имя Виктора Павловича не только не оказалось в данной обстановке неуместным, но прозвучало даже как-то веско, солидно, как имя настоящего дона, главы мафиозного клана, которому не пристало носить какую-то заурядную собачью кличку. – Какой еще...
– А такой, – сказал Серега. – Лебедев. Дело в том, что территория эта не ваша, ребята. Территория эта контролируется Виктором Павловичем Лебедевым. – И он достал из кармана джинсов дорогой мобильный телефон.
Это ошибка, – нервно подумал Костик, который охренел от такого разговора не меньше, чем тыквоголовый. Серега, ты только что сделал ошибку... Нельзя в подобных ситуациях показывать дорогие вещи. Даже если столкновение вроде бы неизбежно, всегда остается какой-то шанс на мирный исход. Демонстрируя же более сильной стороне, которая и проявляет агрессию, дорогие вещи, ты этот шанс уменьшаешь, низводишь почти до нуля. Тем более, он заметил, как загорелись глаза гопников при виде престижной игрушки. Но не успел он подумать что-то еще, как сверкнула яркая вспышка и Серега, посмотрев на дисплей, нажал какую-то кнопку, затем удовлетворенно кивнул и сунул телефон в карман.
– Это... это че было! – рявкнул тыквоголовый, а дружки, справившись со столбняком, приблизились, беря их бригаду в полукольцо.
– Это я отослал Виктору Павловичу эм-эм-эску, – пояснил Серега. – Так что ваши хари уже лежат в его почтовом ящике. Ну, на всякий случай. Это если в ваших тупых башках еще бродят какие-нибудь глупости.
Пятеро переглянулись и Костик заметил в их глазах зарождающуюся неуверенность.
– Вы просто не знаете, с кем связались, чувачки, – сказал он, решив, что настала его очередь. Он вышел вперед, потеснив Серегу, остановился прямо перед тыквоголовым, и веско, очень четко произнес: – Мы фроттеры.
– Фро... чего? – растерянно переспросил тыквоголовый, а Костик застыл, стараясь не выдать напряжения. В принципе, он стоял на расстоянии вытянутой руки, и удар мог последовать в любой момент.
– Он не знает, кто такие фроттеры! – внезапно раздался за его спиной пронзительный крик, и Костик, нервы которого были взведены до упора, вздрогнул от неожиданности. Через секунду рядом с ним оказался Слабко, который с треском рванул на груди майку и завизжал еще более истошно, вгоняя себя в истерику: – Они не знают, кто такие фроттеры! – Он упал прямо в пыль и забился в конвульсиях, а Вова, стоявший до сей поры флегматично, с испуганным видом бросился к нему.
– Ложку! – заорал он, нагнувшись над пускающим изо рта пузыри товарищем. – Он припадочный! Быстро дайте кто-нибудь ложку!
Пятеро попятились. Костик, ни на секунду не выпускающий их из поля зрения, заметил, что неуверенность в их глазах превратилась уже в настоящую панику.
– Они не знают, кто такие фроттеры! – орал, извиваясь, Слабко. – Серый, чего стоишь, звони Лебедеву!
– Бегите, ребята, – тихо сказал Костик, шагнув к замершему с раскрытым ртом тыквоголовому. Тот попятился. – Без дураков, уносите ноги. И быстро. Сейчас подъедут ребята Виктора Павловича, и...
Пятеро, не сговариваясь, повернулись и быстро пошли в ту сторону, откуда недавно возникли. Они шли молча и все ускоряли шаг, поэтому через минуту все пятеро растворились в тумане, словно их и не было никогда.
– Вставай, – сказал Серега, и Слабко, как ни в чем не бывало, прекратив истерику, бодро вскочил на ноги.
Его стали отряхивать, а он стоял, довольный, в порванной майке, с сияющей физиономией, глядя на друзей счастливыми глазами.
– Нет, вы видели? – наконец сказал он. – Как я, а?
– Ну да, ему Коломийцев пятерку за актерское мастерство поставил, – вспомнил Вялый. – Шутка ли, на весь курс всего три пятерки и было...
Все одновременно разразились таким хохотом, что не сразу смогли остановиться... Затем они некоторое время стояли, смотрели друг на друга, и не знали, что делать дальше. Костик испытывал такое чувство, что сейчас непременно нужно что-то сделать или сказать, но никак не мог понять, что именно. И, глядя на физиономии товарищей, был уверен, что и они испытывают примерно то же. И это не касалось того, что надо просто уходить с этого чертового пустыря, нет, надо было именно что-то сделать, что-то важное, причем прямо здесь и сейчас...
Все пятеро вдруг не сговариваясь сблизились на расстояние шага и, образовав кольцо, положили руки друг другу на плечи, согнулись в поясницах и сблизили головы, как делают перед игрой в некоторых спортивных командах.
– Мы команда! – выкрикнул Серега.
– Мы команда! – немедленно поддержали его хором остальные.
– Мы фроттеры! – крикнул Костик.
– Мы фроттеры! – грянули все.
– Пока мы едины! – крикнул Вялый.
– Мы непобедимы! – отозвались все.
– Мы бригада!
– Ура! Ура! Ура!
– Оле-е-е, оле-оле-оле! – заголосили, притопывая, все, потихоньку перемещаясь против часовой стрелки, – мы фроттеры, мы бригада!.. Оле-е-е, оле-оле-оле! Мы фроттеры, мы бригада!..
Впоследствии Костик не мог припомнить, сколько они еще так топтались, поднимая целые тучи пыли, потому что в какой-то момент выяснилось, что Серега прихватил из бара бутылку, которая тут же пошла по кругу. А когда они добрались до цивилизованных мест, то немедленно забрели в первый попавшийся ночной клуб из простых, где заказали еще и еще...

Глава 19. Фроттер. Рабочие будни

Фроттеризм не вспыхивает вдруг. Зачастую прижимальщиками становятся выходцы из маленьких городов. Впервые попав в большой город с общественным транспортом, они бывают поражены обилием красивых женщин. Фроттеризм особенно ярко проявляется летом, когда прекрасный пол так нескромно оголяет свои тела. Для жителей больших городов это не в новинку, а провинциалы (с отклоненной психикой) теряют голову. Через некоторое время у этих людей возникает желание прижаться к женщине. Большой город притягивает их. Вдобавок ко всему, в нем легче затеряться.

Предыдущая страница 20 Следующая страница


21 Оутерицкий Алексей

– Молодцы, прибыли почти без опоздания, – сказал солидно одетый мужчина лет тридцати, оглядев собравшуюся в депо команду. После вчерашнего бригада имела не лучший вид. Он переложил из руки в руку дорогой кожаный портфель. – Я бригадир. Зовут меня Павел, фамилия Солодов. Человек я демократичный, можете называть меня Паша. А можете просто бугром.
– А Солодом можно? – спросил Серега.
Солодов безмолвно смотрел на него пару секунд, затем рассмеялся.
– Нормальные такие ребята попались, – резюмировал он. – Чувствую, сработаемся.
– Сработаемся, – буркнул Костик, и похмельная бригада двинулась вслед за бригадиром.
– Если есть вопросы, спрашивайте на ходу, – деловито сказал Паша. – Мы опаздываем немного.
– Вот с этого и начнем тогда, – сказал Вялый. – У фроттеров что, такая строгая дисциплина? Как на заводе, все по гудку, что ли?
– Ну, все относительно, – сказал Солодов. – Как только входим в трамвай, я надеваю гарнитуру, докладываю диспетчеру, что мы на линии, и с этого момента начинается отсчет рабочего времени, поскольку он фиксирует этот первый доклад в специальном журнале. Весь день я на связи. Сообщаю номер трамвая, в котором на данный момент работает бригада, сообщаю о количестве пассажиров, и вообще докладываю о всех своих наблюдениях. Аналогичным образом действуют и другие бригадиры. Группа диспетчеров сравнивает данные, обрабатывает информацию и на основании этого определяет стратегию и тактику работы. Руководит действиями бригад, короче. Сообщает, к примеру, кому и когда сделать пересадку, и говорит, где ее лучше произвести, чтобы не пересечься с другими бригадами. Ну, чтобы не дублировать друг друга.
– Мощно, – выразил общее мнение Слабко. – Это целый центр управления полетами, получается, прямо как у авиаторов. Все эти диспетчеры... Только те диспетчеры самолетами рулят, а наши – трамваями.
– Вам разве Лебедев все это не рассказывал? – спросил Солодов.
– Рассказывал, – подтвердил Костик. Он, Вова Николаев и Серега Кондрашов пристроились позади, а Сашка Вялый и Ваня Слабко шли рядом с бригадиром. – Но не слишком подробно. – Костик чуть посторонился, уступая дорогу встречной блондинке, и невольно обернулся, чтобы проводить ее обтянутую тесным платьем задницу взглядом.
– И правильно, – сказал Солодов. – Лучшая теория – это практика. Чего воду в ступе толочь, если сейчас все в натуре прочувствуете... Все, пришли.
– А где мы? – спросил Вова, и все рассмеялись, а Солодов улыбнулся.
– Да, ребята, видно, хорошенько вы вчера гульнули... В Медведково мы. Трамвайное депо имени Баумана. Можно было, конечно, сюда не тащиться, можно было в любой точке на линию подсесть, как это обычно делается, но в первый раз положено именно так. Ну, для торжественности, что ли, чтобы вы этот день на всю жизнь запомнили. Как первый спуск в шахту, там, или первое плавание... Кстати... – Солодов посмотрел на Вову, явно стараясь что-то вспомнить, и тот понял.
– Вова, – подсказал он. – Николаев Владимир.
– Да, точно. Я ваши данные изучил, вообще-то, но, сами понимаете, первый день, путаюсь еще... Так вот, Вова. С наушниками придется распрощаться. На время работы – только служебная гарнитура. А музыку, или что ты там слушаешь, исключительно после смены.
Вова без пререканий снял наушники, отсоединил от телефона провод, смотал его и сунул в задний карман джинсов.
– А ты всегда строго инструкций придерживаешься? – спросил он. – Это я не ворчу, а так, в порядке общей информации.
– Ну, по крайней мере, стараюсь, – подумав, серьезно сказал Солодов. Они стояли перед готовящимся к отходу трамваем и курили, разглядывая садящихся в него пассажиров. – В теории можно вообще валяться дома на диване и рассказывать диспетчеру, как ты пересаживаешься из трамвая в трамвай. Но, во-первых, это быстро вычисляется, и потом... – он явно подбирал слова, – это не в моих правилах, короче. Работа есть работа. А вообще, я парень вполне вменяемый, – сообщил он все так же серьезно. – Просто так не придираюсь, большого начальника из себя не корчу. Не бюрократ, то есть инструкция для меня не важнее человека... И насчет выпить после смены с бригадой – нет проблем. В пределах разумного, конечно...
Он повернул голову, провожая взглядом колоритного, с огромным животом мужика в цветастой рубашке, а Костик и Серега обменялись быстрыми взглядами.
– По-моему, действительно вполне вменяемый, – шепнул Костик, пожав плечами.
Серега кивнул и поправил очки.
– Вроде да. Поживем – увидим. Нам бы сегодняшний день пережить…
Из небольшого одноэтажного здания, где отдыхали или отчитывались о поездке, или что еще там делали доехавшие до кольца трамвайщики, вышел водитель. Он направился к кабине, и Солодов ловким щелчком отправил окурок прямехонько в железный мусорный контейнер в бетонном квадрате-основании.
– Ну что, пора... – Он окинул взглядом свою бригаду. – Мандражируете?
– Есть такое дело, – честно сказал Слабко.
– Ничего, – сказал бригадир. – Это продлится буквально несколько первых часов. К вечеру будете чувствовать себя ветеранами, я вам гарантирую. Просто сейчас все так быстро закрутится, что не только волноваться забудете – даже думать о постороннем будет некогда. И похмелье ваше на раз пройдет...
Он нацепил на ухо гарнитуру и все проделали то же. И этот простой жест как-то придал происходящему официальности, серьезности, словно все перешагнули какой-то рубеж. Это как если бы летчик или космонавт водрузил на голову шлем, а аквалангист взял в рот загубник – еще секунда, и начнется служба, с этого момента все гражданские мысли должны остаться на земле.
– Правила, надеюсь, помните, – сказал Солодов. – В трамвае рассредоточиваемся и на протяжении всей поездки даже не смотрим на коллег. Мы друг друга не знаем, мы обычные пассажиры.
– Да ясно, ясно, – проворчал Вялый. По голосу чувствовалось, что он напряжен.
– Ну и вперед тогда, раз все ясно, – скомандовал Солодов, и первым двинулся к средней двери.
Костик забрался через дверь переднюю, Серега влез вслед за ним, двое остальных, делая вид, что не знакомы, вошли в трамвай через заднюю.
– Следующая остановка «Улица Тихомирова», – сказал приятный мужской голос из неприятно хрипящего динамика, и трамвай тронулся...
Проехали уже три остановки, а со стороны бригадира никаких распоряжений не было. Сам он пристроился сзади. Поставив портфель в ногах, Солодов оперся поясницей на опоясывающий корму вагона поручень, и читал газету. На нос он водрузил очки и стал похож на туповатого – или изображающего такового – бюрократа средней руки. Костик был уверен, что очки бутафорские, с обычными стеклами, и выглядел в них Солодов забавно. Но в целом, как опытный оперативник, имидж Солодова он не одобрял. К примеру, сразу возникал вопрос, почему человек немаленького, как о том говорили аксессуары одежды, достатка едет в трамвае. Допустим, у него сломалась машина. Тогда почему, спрашивается, он не взял такси? Экономит? Это при своем-то предполагаемом заработке, о котором говорит портфель за несколько сотен баксов?
Увлекшись размышлениями, Костик не сразу и заметил, как по спине прекратил струиться пот, а трамвай преодолел еще одну остановку. Солодов пока молчал, и это было весьма кстати. Проехать бы спокойно еще одну остановочку, и он полностью войдет в норму. Непонятно было, дает ли им Солодов прийти в себя, обвыкнуться, или дело в недостаточном для начала работы количестве пассажиров. Скорее всего, дело было в последнем – хотя многие стояли, в вагоне оставалась незанятой пара-тройка сидячих мест, и пройти по проходу можно было свободно.
– «Проспект Шокальского», – объявил голос, и у Костика появилось дурное предчувствие, отозвавшееся легким холодком в желудке.
И действительно, на этой остановке трамвай заполнился как-то сразу и до упора. Стоящего посередине вагона Костика несколько раз довольно чувствительно толкнули, а один раз выразили вслух недовольство, что он стоит не так, как хотелось бы здоровенной, с кошелкой в руке, тетке в вязаном жакете синего цвета, это недовольство и выразившей.
– Головко, три вперед, желтое платье... Вялый, один назад, в короткой юбке, с белой сумкой... Кондрашов, рядом, светлое платье, высокая прическа... Слабко, два назад, в панамке...
Несколько секунд Костик стоял, тупо слушая команды, пока, наконец, не опомнился. До него вдруг дошло, что только что ему было отдано первое на этой работе распоряжение. Он скосил глаза и обнаружил, что третьей от него, в направлении морды трамвая, стоит женщина лет сорока в желтом платье, с мечтательным выражением на лице. И именно ее он и должен атаковать. Еще он отметил, что коллеги, которых его так и подмывало назвать подельниками, тронулись со своих мест, начав пробираться в разных направлениях сквозь плотную толпу, изображая пробивающихся к выходу пассажиров. Он же стоял, словно парализованный, пока не услышал в наушнике короткое: «Головко...». Почувствовав, как забилось, значительно участив ритм, сердце, Костик стал протискиваться вперед. Проходя мимо оттопырившей зад женщины, он покачнулся в унисон качнувшемуся на ходу вагону, и прижался к этому заду пахом. Против его опасений, все произошло довольно естественно и как бы само собой. В принципе, этот маневр не потребовал от него особых ухищрений – именно так могло произойти естественным образом, если бы он ехал в этом трамвае по своим делам, а не будучи на работе, и вдруг решил бы пробраться к выходу... Дамочка заметно напряглась, а Костик, в полном соответствии с приобретенными на курсах знаниями, отлипать не спешил. Стоя за ее спиной, держась через ее голову за верхний поручень, он ехал некоторое время, покачиваясь в такт вагону, и безразлично смотрел в окно. Это было очень важно – в любой момент атакуемая могла обернуться. А, обернувшись, жертва не должна застать фроттера врасплох, если только это не входит в его планы.
Так и произошло. Дамочка в желтом осторожно сдвинула свою выдающуюся мягкую часть, и Костик, вроде бы подчиняясь движению вагона, сместил свой пах за ускользающей целью. Женщина замерла. Костик словно заправский экстрасенс или парапсихолог, обладающий третьим глазом, буквально видел, какое смятение сейчас творится в ее сознании. Жертва чувствовала, что прижимаются к ней не случайно, но очень не хотела в это верить, потому что в таком случае необходимо было признать, что она столкнулась с маньяком, а это было страшно. Оглянуться, чтобы подтвердить или опровергнуть свои подозрения, она тоже не решалась. Короче, жертва выбрала страусиную тактику – засунув голову в песок, она делала вид, что ничего особенного не происходит, и одновременно усиленно себя в этом убеждала. Все происходило в полном соответствии с выкладками проведшего с их группой несколько занятий психолога, что говорило о прекрасной организации обучения фроттеров конторой Лебедева.
Трамвай качнуло еще разок, Костик, воспользовавшись случаем, прижался к женскому тылу уже совсем плотно, и обнаружил, что у него вполне прогнозируемо встал член. Видимо, то же почувствовала и женщина, потому что она, не сдержавшись, все же повернула рефлекторно к нему порозовевшее лицо, но никакой определенности в прояснение ситуации это не внесло – Костик, в полном соответствии с четко усвоенными инструкциями, беззаботно смотрел в окно. Единственное, что его выдавало – это тоже непроизвольно появившаяся на его физиономии краска. Поколебавшись, женщина отодвинулась в очередной раз, и в очередной раз ее настиг мужской пах с отвердевшим мужским орудием производства.
– Извините... – Охваченная паникой, пряча от пассажиров глаза, женщина с пылающими щеками стала торопливо пробираться к выходу. – Пропустите, пожалуйста... Разрешите пройти...
Перед тем как покинуть трамвай, она решилась – оглянулась и посмотрела в сторону Костика, даже вытянув шею, чтобы попытаться разглядеть его за более высокими соседями. Он почувствовал ее взгляд, но не повернул головы. Как ни в чем не бывало, он стоял, покачиваясь, и смотрел в окно.
– Отлично... Головко, два назад, с растрепанными волосами... Кондрашов, три назад, с коричневой сумочкой... Вялый...
Только сейчас вдохновленный первой удачей Костик внезапно осознал, что это за работа. Скольких нервов и душевных затрат стоило ему выпроводить из вагона всего одну женщину, а ведь это длилось только пару минут и этим ему предстоит заниматься целый рабочий день! И таких дней в неделю – целых пять, плюс возможны неурочные вызовы на выходные в случае авралов.
Он стал пробираться к девчонке с художественно растрепанными волосами, профессионально отмечая, что внешне она довольно неплоха, а у него по такому случаю, естественно, заранее профессионально напрягся член. И Костик, опять-таки впервые за все время со дня поступления на курсы, подумал, что, возможно, Шарапову было полегче. Натерпелся, конечно, парень страху, но продолжалось это, по крайней мере, недолго. А вот сколько продлится его внедрение, один бог ведает. Ну и Бугаев, возможно...
– Улица Эйзенштейна, – объявил голос, и Солодов предупредил:
– Внимание всем... «ВВЦ – Северный вход» – переходим на одиннадцатую линию...
Дожидаясь трамвая, бригада топталась на остановке в некоторой растерянности. По меньшей мере трое из пяти ее членов утирали со лба пот. Все переглядывались, но никто пока не произнес ни слова.
– Что, несладкая работенка? – поинтересовался Солодов.
– Не то слово, – сказал Вова Николаев. – Аж колени с непривычки дрожат.
– Что ж, все в порядке вещей, – спокойно сказал бригадир. – Естественная реакция организма. Психолог ведь проводил у вас пару-тройку занятий?
– А то, – сказал Кондрашов. – Но тогда все представлялось как-то по-другому...
– Ничего-ничего. Еще пара пересадок, и вы придете в норму. Тихо... – На некоторое время он замер, явно слушая, что ему говорят по связи, затем сказал: – Понял... На двадцать пятый садимся, – сказал он, уже обращаясь к своим. Там сейчас затор, надо половину пассажиров скинуть к чертовой матери... На чем мы остановились?
– Что скоро мы привыкнем, – буркнул Слабко. – Только уж поскорей бы. Мне пару раз казалось, что сердце вот-вот вообще из грудной клетки выпрыгнет.
– Ну, ребята, – рассудительно сказал Солодов. – Обычное дело. Адреналин. Каждый из вас когда-то что-то делал впервые, и прекрасно помнит те свои ощущения. Кто-то первый раз выходил на ринг, кто-то на спор прыгал с высоты в воду... И все помнят, как это было. И помнят также, как просто это стало потом.
– Да ясно, ясно, – пробурчал Серега. Он отбросил окурок и вздохнул. – Только ничуть не легче от этого... Вон, идет наш двадцать пятый. Садимся, что ли...
– Головко, два вперед, с белой сумочкой...
Костик обреченно двинулся по проходу. Он даже не стал заранее смотреть, кого ему предстоит отправить на свежий воздух, потому что в какой-то момент все пассажирки стали для него выглядеть на одно лицо и фигуру. А ведь они еще не дотянули до обеда. И после короткого перерыва, дающегося на то, чтобы наспех подкрепиться в каком-нибудь кафе, бригаде еще предстоит пахать до самого вечера.
Обнаружив, что ему выпала блеклая женщина в возрасте с недовольным выражением лица, он не испытал никаких сомнений, настолько ему все было уже до лампочки. Его не смутил даже ее зрелый, мягко говоря, возраст. Тетка так тетка, какая ему разница.
– Это еще что такое! – сразу заорала клиентка, стоило только Костику к ней прижаться. Она словно только и дожидалась чего-то подобного, чтобы было на кого выплеснуть свою злость. Возможно, ее вчера не удовлетворил муж, или сегодня завели дети, а то и внуки. – Вы что себе позволяете! Нет, эти маньяки совсем обнаглели! Прижимаются к приличным дамам, совершенно никого не стесняясь!
– Да вам показалось просто! – умеренно громко, четко дозируя возмущение, сказал Костик, и мгновенно, согласно инструкции, убрался на безопасное расстояние. Тетка лет под шестьдесят орала что-то еще, но он не слушал. Кажется, он дошел до обещанной Солодовым точки перелома, и ему действительно стало все по барабану.
Зато к тетке тут же, наверняка подчиняясь приказу бригадира, поспешил Николаев. Даже бегло не посмотрев на Костика, когда протискивался мимо, он занял позицию возле тетки, и буквально через секунду та затихла, потеряв дар речи.
– Это... это еще что такое... – утратив боевой задор, уже с какой-то растерянностью пробормотала она, словно не веря в происходящее. – Молодой человек, вы... вы...
– Что, может, скажете, к вам опять прижимаются? – спокойно сказал Николаев в лицо безмолвно открывающей рот скандалистке. – У вас, женщина, наверное, галлюцинации, развившиеся на почве сексуальной недостаточности.
– Что... что вы себе позволяете...
– Я говорю, вы принимаете желаемое за действительное, – пояснил Вова и кругом раздались смешки. – Тут просто места мало, не протолкнуться, а вы фантазируете.
– Да я сейчас... Я сейчас в милицию... – пробормотала порозовевшая тетка, начав рыться в сумочке, но на нее уже никто не обращал внимания.
– Всем на выход, – коротко приказал Солодов...
– Ты специально Костяна к этой клиентке послал? – спросил Кондрашов, когда они высадились на остановке. – Скандалистка еще та, это ж сразу видно было.
– Догадливый, – невозмутимо подтвердил Солодов. – Ну, чего вылупились, бригада? Курите, курите, пользуйтесь случаем. Расслабьтесь... – И когда бригада дружно задымила сигаретами, так же невозмутимо продолжил: – Ничего личного, ребята. Все в полном соответствии с утвержденным планом обкатки новых бригад. Согласно этому плану рекомендовано сразу подкинуть начинающим фроттерам пару экстремальных ситуаций для тренинга, окунуть их в рабочую атмосферу, как бросают людей в воду, чтобы научить плавать… – Он обвел взглядом нерадостные физиономии подчиненных и усмехнулся. – Ну разумеется, я сразу просек, что эта тетка типичная скандалистка. Это же по ее физиономии действительно за версту видно было. Зато мы отработали одну из стандартных ситуаций. И, надо сказать, из затруднительного положения вы вышли блестяще. Николаев молодец, справился просто отлично.
– Обращайтесь, если что, – сказал довольный похвалой Вова.
– И не кукситесь, не кукситесь, ребята, – сказал Солодов, заметив, что физиономии остальных ничуть не смягчились. – Так действительно надо. К примеру, в другой раз в схожей ситуации я такую тетку во всех деталях мог и не рассмотреть. Видели же, какая была толпа. Тут и мне приходится постоянно перемещаться, чтобы держать весь салон под контролем, но разве все высмотришь до мелочей. И в аналогичной ситуации на другом маршруте я мог бы запросто отдать команду на атаку такой претендентки, даже не подозревая, чем все может обернуться. Поэтому вы всегда должны быть готовы к любым ситуациям. И давайте без обид.
– Да все ясно, в принципе, – сказал Слабко. – Ты прав, конечно.
– Ну, а раз ясно, то вперед, – скомандовал Солодов. – Вон, наше транспортное средство подходит...
Чувствуя, как гудят от усталости ноги, Костик подошел к миловидной женщине в джинсовой юбке, и прижался к ее бедру боком. Жертва сразу напряглась, но на него не посмотрела. Отработавший почти полную смену Костик уже знал, что такова естественная реакция на воздействие извне определенного типа женщин. И это был самый выгодный для них, фроттеров, тип. Такие предпочитали молча выйти, от греха подальше, не будучи точно уверенными, действительно ли они столкнулись с трамвайным маньяком, или им это показалось. Лучше уж перестраховаться. В конце концов, это не единственный трамвай в городе, а билет... да черт с ним, с билетом. Неужели, экономя эти невеликие деньги, лучше терпеть чьи-то телесные проделки, гадая, случайность это, или они столкнулись с психически больным человеком.
Все произошло в точности, как и спрогнозировал Костик. Подопытная, так и не посмотрев в его сторону, бочком проскользнула между двумя стоящими почти в притирку пассажирами, и стала пробираться к выходу.
– Остановка «Измайловская площадь», – объявил голос.
И тут же прозвучала команда бригадира:
– Делаем «Вертушку»... Вялый уже работает на объекте. Затем идут Коновалов, Слабко, Головко. Последним пикирует Кондрашов.
Костик как бы невзначай, от нечего делать, медленно повернул голову и увидел, что Вялый стоит между средним и задним выходами, прижимаясь к дородной даме средних лет с химической завивкой крашеных в рыжий цвет волос. Явно занервничав, женщина искоса посмотрела на него и сдвинулась чуть-чуть в сторону. Вялый, не глядя на нее, что-то спросил у стоящего рядом мужика и стал пробираться назад. Спросил, какая сейчас будет остановка, – догадался Костик, а место возле женщины тем временем занял Вовка. Он притиснулся к ней вплотную и принялся подергивать головой, якобы в такт звучащей в наушнике музыке. Рыжая покосилась на него с подозрением, сдвинулась, насколько это позволял плотно набитый салон, в сторону, а бедра Вовы, как приклеенные, последовали за ней. Костик видел, как лицо женщины перекосило негодованием, ее ярко-красный от помады рот уже открылся, чтобы выдать возмущенную тираду, и тут Вова, совершенно не обращая на нее внимания, стал протискиваться вперед.
Не успела атакуемая перевести дух, как почувствовала, что к ее заднице прильнули очередные бедра очередного любителя острых ощущений. Жующий резинку Слабко тупо смотрел в окно и без всяких мудрствований столь же тупо прижимался к крашеной, явно испытывая от этого удовольствие. Он совершенно этого не скрывал. Костик не понял, играл ли Ваня, пугая эту рыжую, которую уже откровенно затрясло, но на его физиономии блуждала дебильно-счастливая улыбка.
Теперь, в полном соответствии с тактикой давно отработанного фроттерского приема, ему для разнообразия лучше было не уходить, подобно предшественникам, чтобы это не выглядело подозрительным. Поэтому Костик с негромким «разрешите?» протиснулся между Слабко и рыжей, и ткнулся в нее пахом. Он тоже не смотрел на клиентку, но мог и без этого сказать, что от возмущения ее глаза уже едва не вылезли из орбит. Однако поднимать шум, как это было пару минут назад, дамочка уже не собиралась. Наоборот, она закусила свою яркую губу и с испуганным видом принялась смотреть в сторону. Ага, уже начинает подозревать, что нас здесь целая шайка, – с удовлетворением подумал Костик. И при этом сомневается, ведь это выглядит настоящей нелепицей. Конечно, она слышала о таких ребятах от подруг, возможно, уже сталкивалась с ними сама или читала о подобных случаях в газетах, но разве могут трамвайные прижималы действовать столь слаженно, целыми бригадами, сменяя друг друга? Небось, сомневается, не поехала ли у нее крыша.
Теперь, согласно плану, Костику предстояло через некоторое время освободить место Сереге Кондрашову, но тот почему-то внес свои коррективы. Пробившись сквозь толпу, он едва ли не открыто прижался к рыжей с другой стороны, и у той не выдержали нервы.
– Пропустите, пожалуйста! – с истерическим оттенком вскрикнула она и стала пробираться к выходу. – Разрешите! Граждане, можно пройти?
Костик с Сергеем переглянулись и расплылись в улыбках, точь-в-точь копирующих недавнюю улыбку Слабко.
– Конец рабочего дня. Всем на выход, – раздался голос Солодова и бригада стала пробираться к дверям.
– И так каждый день... – скорее констатировал, чем спросил Кондрашов, прикуривая.
– Каждый, – подтвердил Солодов. – Ничего, это только сначала трудно. За недельку привыкнете, тогда веселее пойдет.
– Главное, платили бы нормально, – сказал Кондрашов. – За бабки можно и покорячиться. А вот если в конце месяца получится, что мы за копейки старались, тогда...
– Ну что... Первый рабочий день вроде отмечать положено, – сказал Слабко, но его слова не вызвали энтузиазма. Да и предложил он как-то вяло, чувствовалось, что это скорее для проформы.
– Да ну его, – сказал Вова. – Мне бы до дому добраться, там я упаду сразу. Даже жрать не буду, чаю только хлебану...
– У меня и похмелье давно прошло, – не без удивления заметил Слабко.
– А где мы вообще? – Вялый принялся крутить головой.
– Там, откуда выехали, – сказал Солодов. – Не узнаешь, что ли?
– А, ну да... А почему мы опять сюда вернулись? Так каждый день, что ли, будет?
– Нет, это только в первый раз. В дальнейшем будете расходиться прямо с маршрута. Как только подошел конец смены, начинайте прикидывать, кому где выгодней выпрыгнуть. Прощаетесь, и за борт. Ну, а сегодня... Просто положено так. По идее, нужно подвести итоги, устроить краткий разбор полетов, на котором я должен указать каждому на допущенные им ошибки, и так далее. Но ребята вы, как я убедился, башковитые, все понимаете сами.
– Ну, особых косяков сегодня, кажется, не было, – сказал Кондрашов.
– Согласен, – сказал Солодов. – Были кое-какие шероховатости, но об этом можно и завтра, в процессе... Ладно, давайте, что ли, прощаться...
Костик с Сергеем поехали вместе – до определенного момента им было по пути. Они так устали, что им было лень даже разговаривать. Хорошо что трамвай был не заполнен, и им удалось усесться на двойное место, рядом. Костик принялся было разглядывать стоящую в проходе загорелую девицу в коротком платьице, но внезапно ощутил, что ему совсем не хочется фантазировать по поводу секса с ней. И у него даже не напрягся член, что было совсем уже непривычно.
Как бы такая работа до импотенции не довела, – озабоченно подумал Костик. Он пожал руку молча поднявшемуся Сереге, и опять уставился в окно...

Глава 20. Фроттер. Рабочие будни

"Отшить" фроттериста достаточно просто: к нему надо просто повернуться. Специфика фроттеризма в том, что после того, как прижимальщик увидит лицо женщины, он теряет к ней интерес. Кроме того, можно посоветовать ему обратиться к врачу. Фроттеристы критически относятся к своему отклонению, понимая, что то, чем они занимаются – необычно и неправильно. Видя недовольство своей "жертвы", они сразу отстают от нее.

– Понял, товарищ полковник, – сказал Костик. Бугаев почему-то позвонил на общий квартирный телефон, рано утром, и Костик сейчас стоял в коридоре сонный, босиком, почесывая ногу ногой. – Я понимаю, отчитаться, конечно, надо, но вряд ли меня отпустят. Что? Ну да, там у нас... ну, в банде, дисциплина. Засветиться боюсь... Ладно, ладно, я понял. Есть, товарищ полковник. На следующей неделе, хорошо...
Отлично, опять ему удалось отбиться. Костику так не хотелось появляться в отделе, ему так понравилось пастись на вольных хлебах... Он боялся, что стоит ему появиться с отчетом в кабинете полковника, как непременно возникнут какие-нибудь чертовы обстоятельства, и его снимут с операции. Может, конечно, так и произойдет когда-нибудь, но только не сегодня, ура! А на следующей неделе он, возможно, опять как-нибудь отвертится.
Костику действительно нравилась его новая работа. Рисковая, требующая мгновенной реакции, творческого подхода, и вообще особого типа мышления. Да, Костика устраивало абсолютно все, кроме заработка. Парадокс, но фроттером он заработал пока не больше, чем опером – то есть ничего. Только на сигареты и бутерброды со второсортной колбасой, не более того. Гладко все было только на бумаге, а в действительности... Уже второй месяц им выплачивали только основную ставку, а процент с объема проделанного обещали рассчитать и выдать позднее. Хотя, по прикидкам все более мрачнеющей бригады, заработали они немало.
Уже не раз и не два доведенный до крайности Костик собирался распотрошить свою долларовую заначку, но в последний момент его неизменно что-то останавливало. Пусть лежит на крайний случай, – говорил он себе, – вдруг подвернется какое-то выгодное дельце, где придется вложиться. При этом он отдавал себе отчет, что это лишь отговорка. На самом деле его не оставляло подспудное чувство, что эти деньги еще придется сдавать прокурорским. Что в один не очень прекрасный день к нему нагрянут с обыском, и если он сдаст незаконно добытые деньги в полном объеме, ему скостят срок. Так что, и эти девятнадцать, если быть точным, тысяч никаких дивидендов в личной жизни не приносили...
Костик с облегчением положил трубку и поздоровался с появившейся в коридоре Аделаидой Вильгельмовной.
– Вы бы не стояли, Костик, босиком, – сказала она с давно вошедшей в привычку при общении с ним назидательностью. – Пол холодный, вы можете простудиться.
– Я милиционер, – буркнул Костик. – Нам простужаться не положено...
Он посмотрел вслед прошедшей на кухню соседке, запустил руку в трусы и почесал промежность. Все же ноги у нее ничего, – привычно подумал Костик, и у него, естественно, тут же затвердело в паху. Только вот вечно она в халате и тапочках. Накрасилась бы, что ли, надела короткую юбку, встала бы на каблуки... Так нет же, такое только один раз и было, когда Бугаев на новоселье приезжал. Для него тогда и старалась, старая стерва. А я вроде как и не мужик для нее...
– Костик, – строго сказала Аделаида Вильгельмовна. Она стояла к нему спиной и мыла в раковине посуду. – Вам следует кушать по утрам горячее, то есть полноценный завтрак. А вы все бутербродами давитесь. Это не дело, так можно испортить желудок.
– Я не Костик, я Константин, – хмуро сообщил он, пережевывая бутерброд с дешевой колбасой. – Лейтенант милиции, оперуполномоченный уголовного розыска. И мне некогда по утрам у сковороды стоять, мне работать надо.
– Так я же не раз вам предлагала, Костик, – традиционно пропустив его замечание относительно имени мимо ушей, продолжила соседка. – Давайте я вам буду что-нибудь готовить или хотя бы подогревать. Я в милиции не работаю. У меня свободного времени много.
– Будь ты помоложе, я б тебя сам одно место подогрел, – буркнул Костик, разглядывая ее ноги.
– Вы что-то сказали? – Она повернулась, и Костик быстро отвел глаза от ее привлекательных икр. – Вода шумит, я не расслышала.
– Я говорю, не надо мне ничего, – сказал он. И, допив чай, резко встал. – Все. Мне на службу пора...
Костик со своим оперским чутьем, еще более обострившимся на фроттерской работе и ставшим уже почти абсолютным, как у розыскной собаки, сразу заметил в поведении коллег что-то необычное. Ему даже не надо было смотреть в сторону работающих друзей, достаточно было краем глаза подмечать малейшие нюансы их движений и перемещений. Вот Вовка Николаев, атакующий дорого одетую дамочку с подвешенной на локтевом сгибе сумочкой, задержался возле нее чуть дольше, чем того требовала ситуация. Мелочь? Мелочь. Но мелочь непонятная, явно не случайная, несущая в себе что-то многозначительное, с нехорошим душком. Обслужив дамочку, Вовка пересекся с продирающимся навстречу Серегой Кондрашовым. Естественно? Вполне. Но что-то между ними произошло, почему-то они задержались, прильнув друг к другу на долю секунды дольше, чем того требовали обстоятельства.
Понаблюдав искоса за бригадой, Костик обнаружил, что все нити этих непоняток сходятся к Кондрашову. Серега явно работал разводящим в какой-то непонятной пока Костику игре. Со стороны он очень напоминал второго, негласного бригадира. Получив от Солодова очередное указание, что Костик слышал так же ясно, как любой другой член бригады, поскольку гарнитура работала в режиме «конференция», Кондрашов медлил пару секунд, словно прокачивая про себя какие-то поправки к будущим действиям, и только потом направлялся к объекту. При этом он давал понятный только посвященным знак либо Вовке, либо Вялому. Значит, вне их игры были Слабко и Костик. Ну и как все это понимать? Что задумали эти трое?..
Костик незаметно следил за коллегами уже половину дня и ничего не мог понять. К разгадке их тайны он не приблизился ни на миллиметр. Но когда он уже махнул было на все рукой, решив после работы вызвать Серегу на откровенный разговор и выбить из него «чистосердечку», произошло нечто, расставившее все по местам.
– Ой! – заорала хорошо одетая тетка, держа перед собой собственную сумочку на вытянутых руках, словно брызжущую во все стороны маслом сковородку, или как будто тетка была дальнозоркой и собиралась получше ее разглядеть. – Ой, что деется! Люди, мне сумочку порезали!
Народ загомонил, зашевелился, все стали подозрительно приглядываться друг к другу.
– Вы заметили, кто это сделал? – спросил, продравшись к тетке, плотный мужик лет тридцати пяти в майке и черных вельветовых штанах.
– Нет! – взвизгнула тетка, и ее лицо сморщилось, словно она готовилась разрыдаться.
– Ну, хотя бы кто недавно рядом стоял, внимание обратили?
– Да не знаю я... – Тетка все же стала всхлипывать. – Знаю только, что кошелек пропал. А там деньги на покупку холодильника были...

Предыдущая страница 21 Следующая страница


Операция "Фроттер". Приказано внедриться! 22

Зато это знал Костик. Рядом с теткой только что стоял Серега Кондрашов. А отвалив от нее, он пересекся с Вялым. Потом Вялый быстро протиснулся назад, и Костик готов был поклясться, что сейчас где-то в районе кормы лежит пустой кошелек из той самой сумочки, над которой все же полились слезы.
Кто-то тут же принялся утешать пострадавшую, кто-то давал ей бестолковые советы, кто-то откровенно над ней хихикал.
– На выход, – коротко скомандовал Солодов, и рассредоточившаяся бригада принялась пробираться к разным дверям... – Ну, Кондрашов, расскажи мне, пожалуйста, что-нибудь интересное, – сказал он, когда все дружно закурили, отойдя на край остановки, подальше от ожидающих транспорта людей. – Точнее, нам.
– Чего конкретно? – довольно спокойно уточнил Кондрашов.
– Ну, давно ли вы этим занимаетесь и сколько уже настригли. Да, кстати... Я говорю «вы», подразумевая тебя и твоих подельников, Николаева и Вялого. Головко и Слабко, кажется, не в доле.
– Зато я в теме, – буркнул Слабко. – Тоже давно их засек.
Костика тоже так и подмывало вставить свои три копейки о своей наблюдательности, но он решил промолчать.
– Ну, а чего, – тоже довольно беззаботно сказал Вялый. – Что прикажешь делать, если контора нам положенную зарплату зажимает. Нам что, за копейки корячиться?
Костик, с профессиональным интересом наблюдавший за поведением пойманных с поличным коллег, с удивлением уловил, что они нисколько не играют, они действительно абсолютно спокойны и уверены в своей правоте.
– Другие тоже согласны, что если контора задерживает зарплату, то это может послужить оправданием для таких вот действий? – спросил Солодов, посмотрев на Костика и Слабко.
Они переглянулись и почти синхронно пожали плечами. Вообще-то Костика не оставляло какое-то подспудное ощущение, что перед ним разыгрывается фарс. На его глазах опять ведется какая-то игра, а он опять не может понять ее смысла. Ну, эти трое, допустим, просто оборзели. И еще здорово разозлены, что им не выплатили причитающееся в полном объеме, оттого и ведут себя так нагло, даже вызывающе. Но как, к примеру, объяснить это спокойствие бригадира? И еще... Костика, несмотря на духоту, вдруг прошиб холодный пот. Он вспомнил татуированного «учителя», у которого, возможно, вместо паспорта была справка об освобождении, его уроки с подробными объяснениями, как подрезать сумки и карманы, как вести себя в случае поимки с поличным... Неужели все это было спланировано заранее? И эти невыплаты... Их что же, специально, вроде бы эдак непринужденно, словно невзначай подталкивали к такому вот на первый взгляд неожиданному, а если разобраться, вполне закономерному итогу?
– Вообще-то жить действительно на что-то надо, – неожиданно сказал Слабко, и Костик понял, что если он не скажет сейчас свое слово, то попросту противопоставит себя коллективу.
– Согласен, – сказал он. – Фигня какая-то получается. Работа нервная, опасная... И оплачиваться должна соответственно.
– Ну, вообще-то, какие-то деньги нам всем выплатили, – заметил Солодов. И опять сказал это как-то безразлично, словно по необходимости, согласно вложенной в него программе.
– Слушай, Паша, ты сам прекрасно все понимаешь, – тоже как-то вяло, без души, сказал Серега. – Выплатили только базовую ставку, а проценты зажали. То есть, получается, никакой прибыли, оттого что мы перекинули кучу пассажиров с транспорта на транспорт, парк вроде бы не получил. Это как если бы мы просто так катались, без всякого прока, без регулировки пассажиропотоков.
– Кстати, прибыль у парка должна быть нехилая, – решил выступить Костик по все тем же соображениям. – По сути дела, мы на своих маршрутах столько сделали... Это как если бы контора стоимость на проезд раза в два подняла.
– Ну, в два не в два... Но поработали нормально, согласен, – сказал Солодов. – Только вот в чем дело, ребята... – Он опять закурил, хотя только что отбросил выкуренную сигарету, и Костик понял, что бригадир настраивается, готовясь произнести что-то важное. – У нас ведь демократия, верно? И в стране, и в бригаде... Поэтому как мы сейчас относительно дальнейшей работы решим, так и будет. Только учтите. Если мы проголосуем за поддержку взятого некоторыми, – Солодов кивнул на обособленно стоящую троицу, – курса, то придется некоторый процент отстегивать в общак.
– Кому конкретно? – прищурившись, спросил Николаев.
– Нашей конторе.
Наступила пауза. Пятеро недоверчиво переглядывались, а Солодов курил, спокойно за ними наблюдая.
– Это как? – опомнившись, начал Кондрашов. Он выглядел до того возмущенным, что у него даже очки запотели. По крайней мере, Костику так показалось. – Паша, ты не находишь, что вырисовывается странная такая цепочка... Нам не выплачивают зарплату в полном объеме. Это факт?
– Факт, – подтвердил бригадир, поняв, что от него дожидаются ответа.
– Тогда мы находим свой способ заработать. Факт? Факт, – на сей раз сам себе ответил Кондрашов. – И вот тут начинается самое интересное... С нас требуют отстегивать процент с заработанного. Это вместо того, чтобы, наоборот, начислять нам проценты с задолженности по зарплате, раз по каким-то причинам неспособны выплатить положенное вовремя. Тогда с каких таких мы должны…
– Мосгортранс предоставляет нам производственные мощности, – пояснил Солодов.
– Это как? – Опешивший Кондрашов обвел взглядом остальных, как бы сомневаясь, правильно ли он понял слова бригадира.
– Ну, имеется в виду цех, в котором вы работаете и который в данном случае представлен в виде маршрутов общественного транспорта, – невозмутимо пояснил Солодов. – Доступ в цех – бесплатный. То есть проездной билет или удостоверение работника транспорта, дающее право на бесплатный проезд. А также напильники и токарные станки в виде аудио гарнитуры. Приплюсуем сюда еще обучение профессии, бесплатное опытное руководство в лице бригадира, и прочее. То есть вложиться Мосгортрансу пришлось неслабо.
– Ну, положим, такой напильник, – Серега ткнул в свое ухо, – я бы и сам себе купил, не такие уж это большие вложения. Насчет бесплатного доступа в цех – аналогично. Неужели я бы на поездной не наскреб. Ну, разве что насчет обучения... – Он почесал затылок. – Конечно, тот учитель с синими перстнями на пальцах, это сильный козырь, тут без базаров... Ну, а вы чего молчите? – Кондрашов пальцем поправил очки и уставился на подельников.
Те переглянулись, неопределенно пожали плечами, а Солодов посмотрел на часы и сказал:
– Короче, на сегодня смену предлагаю считать законченной. Все равно сейчас никто продуктивно работать не сможет. Думать не о том будете... Да и разговор предстоит обстоятельный. Так что предлагаю засесть в каком-нибудь кафе, перекусить и обсудить наши дальнейшие действия...
– Пойми, Паша... – сказал Кондрашов, разливая по одноразовой посуде уже вторую бутылку. Стол в дешевой забегаловке был уставлен немудреной холодной закуской, музыкальную составляющую обеспечивал магнитофон на барной стойке, который выдавал хриплым голосом что-то из блатного шансона, остальной звуковой фон создавали голоса подвыпивших клиентов – в основном потрепанных годами и жизненными невзгодами мужиков самых разных возрастов и социального статуса. – Я не упрямлюсь, я действительно не понимаю, за что я должен отстегивать конторе процент. Объясни.
– Пойми, Серега, – в тон ему сказал Солодов, призывно поднимая пластмассовый стаканчик. – К примеру, ты предприниматель, так? И ты хочешь получить для бизнеса такое вот помещение... – Этой же рукой со стаканчиком бригадир плавно обвел насквозь прокуренное пространство забегаловки. – Ты подписываешь договор, оплачиваешь аренду на какое-то время вперед, набираешь персонал, ведешь бухгалтерию, закупаешь оборудование, договариваешься с крышей, и прочее, прочее, прочее... – Бригадир наконец выпил и все последовали его примеру. Солодов крякнул и пластмассовой вилкой забросил в рот порцию мясного салата. – Так вот, – жуя, продолжил он, – в конторе, в которую ты устроился, про все это ты можешь забыть. Все это Мосгортранс берет на себя. Ты только работай. И отстегивай в кассу процент. Неужели ты станешь всерьез утверждать, что это невыгодно? Не поверю. Ты же умный пацан... Кстати, зарплату вам все же выплатили, напомню.
– Ну... – На раскрасневшейся физиономии заметно опьяневшего Кондрашова отобразились раздумья. – В принципе, может, ты и прав. Все же мы работаем на чьей-то территории, это следует учесть.
– Вот! – Солодов поднял палец, затем, опомнившись, огляделся и понизил голос. – Наконец-то дошло.
– А у меня такой вот вопросец образовался, – сказал, передернув широкими плечами, Вялый. Он выждал, пока бригадир закинет в рот очередную порцию салата, и продолжил: – Нам не выплачивают наши честно заработанные проценты, зато требуют своевременно отстегивать другие проценты в общак. Как это понимать?
– Точно! – сказал Кондрашов. – Черт, кажется, мне уже здорово по голове дало, наверное, тут откровенная крутка... Я ведь то же самое спросить хотел.
– Никто не говорил, что вы не получите своих процентов, – заметил Солодов. – Речь шла всего лишь о некоторой задержке по их выплате. И эти величины, кстати, соразмерны. Я имею в виду проценты, вам причитающиеся, и проценты, причитающиеся с вас.
– Блин, фигня какая-то... – нахмурился Слабко. – Получается, мы работаем фроттерами вхолостую.
Теперь нахмурился Солодов.
– Ребята, это уже по кругу пошло, честное слово, – устало сказал он. – Фроттерство – это крыша, неужели непонятно? Вам выдали соответствующие удостоверения, и в случае инцидентов с любого рода терпилами за вас вступится Мосгортранс. А у него и неслабая поддержка на самом верху, и адвокаты, и другие мощности... Неужели будем все начинать сначала?
– А что значит «с любого рода»? – спросил Костик. Он тоже заметно опьянел, но держал себя в руках, профессионально фиксируя в памяти все происходящее. Вот когда пригодились уроки, полученные им в отделе. А ведь он поначалу не хотел выпивать с коллегами после смены, считая это излишеством. И как бы он, интересно, сейчас себя чувствовал, без суровой оперской школы? – Ну, я про терпил, в смысле.
– А то и значит, – терпеливо сказал Солодов. – Отмажут вас в любом случае, вот что. Потому что Мосгортранс работает не просто с ведома и согласия органов, а состоит с ними в тесной спайке. Если дамочка, поймав вас на фроттерстве, вызовет ментов, те и слушать ее не станут. Мол, все законно. А вот если вас поймают на том самом... – он посмотрел на своих работников со значением, – тогда менты спишут все на недоразумение. Удостоверения фроттеров у вас есть, лицензия на работу имеется, ну, а про то самое – клиенту показалось. Никто из вас никому в карман или сумочку не лез, вы просто прижимались. А на это имели полное право... Понятно?
– Солидно поставлено, – уважительно сказал Кондрашов.
– А вы говорите, процент ни за что, – сказал Солодов. – Выходит, есть за что. Но только доводить дело до вмешательства милиции в любом случае не стоит. Нам лишний раз светиться ни к чему. Для того вас и натаскивали три недели с утра до вечера, объясняли, как выкручиваться в случае неудачно сложившихся обстоятельств. И падучую вам показывали, и истерику, и все что хотите, весь зэковский набор. Все помнят?
– Еще бы, – развеселился Слабко. – Такое забудешь, пожалуй!
Все рассмеялись.
– Пятую распивать будем? – деловито спросил довольный проведенной беседой Солодов. – Ну, чего молчим, бригада? Кстати, вот еще... У нас демократия, не забыли? Так что можем тот самый вопрос и на голосование поставить.
– А если большинство против окажется? – спросил Слабко.
Солодов пожал плечами.
– Тогда нашу бригаду распустят, скорее всего. Или будете работать чисто фроттерами, то есть вхолостую, потому что денег на фроттерские выплаты у Мосгортранса пока нет.
– Интересно получается, – заметил Кондрашов. – Выходит, Мосгортранс сам подталкивает нас к воровству.
Солодов опять пожал плечами.
– Могу дать вам по этому делу расклад, – сказал он. – За все время работы расформировано только пять бригад. Такая вот статистика.
– А сколько их всего? – поинтересовался Вялый. – Ну, бригад.
– Больше пятидесяти.
– Ого! – впечатлился Вялый.
– Ну так что, господа демократы?
– Я «за», – сказал Кондрашов.
– Я, так и вообще двумя руками, – сказал Костик, заметив, что бригадир смотрит на него.
– За, – коротко сказал Вялый.
В итоге не набралось ни одного голоса против, и производственное собрание на этом считалось, по идее, законченным, хотя разошлись все почему-то только после полуночи.

Глава 21. Фроттер. Конспиративная встреча

Слово "фроттерист" – от латинского глагола "frottere" (тереться). Иногда "фроттеристов" называют еще и "тачеристами" – от английского глагола "touch" (касаться, трогать). В народе же их называют просто – прижимальщики. Фроттеризм – одно из немногих сексуальных отклонений, которое, в общем-то, нельзя назвать извращением. Фроттеристов встречала почти каждая женщина: в общественном транспорте, в очереди – к ее бедрам или ягодицам прижимались мужчины. Абсолютное большинство женщин просто отодвинется или укоризненно посмотрит на прижимальщика, и лишь одна из ста заявит в полицию или просто "даст по рукам".

День выдался хлопотным, но результативным. За смену Костик лично подрезал три сумки и обчистил четыре кармана зазевавшихся ротозеев, побив, таким образом, недавний, установленный Слабко рекорд. Впрочем, это говорило лишь о его возрастающем мастерстве, ведь еще был такой показатель, как финансовая результативность. К примеру, при известной доле везения можно было на одном кармане сделать денег больше, чем на десяти... Фроттерский план тоже был выполнен на все сто, хотя эта работа уже не вызывала у членов бригады былого энтузиазма в связи с тем, что Мосгортранс не выполнял своих обязательств по ее оплате.
Делили навар традиционно после смены – каждый честно выкладывал свою дневную добычу, собирать которую в одни руки было опасно. Вышло неплохо, хотя рекорд недельной давности побить не удалось – тогда один только Вялый принес в казну две тысячи баксов, удачно подрезав сумку пожилой расфуфыренной мадам, решившей сэкономить на такси и отправившейся делать шопинг на общественном транспорте. Также традиционно бригада отметила удачный день в подвернувшемся дешевом кафе, и разъехалась по домам в приподнятом настроении, поскольку во время подведения итогов, после трех сотен граммов на брата, было выдвинуто несколько толковых рационализаторских предложений, которые обещали увеличить будущие доходы раза в полтора.
Едва уставший, полупьяный Костик закрыл за собой дверь и скинул кроссовки, раздался телефонный звонок. Пройдя по коридору к тумбочке, он снял трубку.
– Алло.
– Дома, лейтенант?
– Дома, конечно, – подтвердил Костик и подумал: интересно, с чего это молчавший целый месяц Бугаев вдруг так активизировался, что звонит ему уже второй раз за неделю. – Раз вы на домашний мне звоните и я с вами разговариваю... – И он сделал знак высунувшейся из двери соседке, что звонят ему. Та, кивнув, скрылась.
– Ты не умничай там, сыскарь... – после короткой паузы отозвался полковник и, судя по голосу, начальник пребывал в прекраснейшем настроении, словно только что лично скрутил особо опасного или принял на грудь граммов пятьсот коньяка. – Ты бы это... – Опять возникла пауза. – Нет, лучше я тебе с глазу на глаз скажу. Короче, сейчас подскочу.
– Когда сейчас? Товарищ полковник, вы где находитесь! – закричал Костик, но в трубке уже звучали гудки отбоя.
Черт, вот еще не хватало... День действительно выдался тяжелым, и Костик планировал съесть пару бутербродов и завалиться спать, пожертвовав даже передачей «Секс с Анфисой Чеховой» и, соответственно, полезным для молодого мужского организма семяизвержением – до того он сегодня устал. Едва он поставил на огонь чайник, раздался звонок в дверь, и Костик, чертыхнувшись, побрел открывать.
– Костик, это к вам?
Из своей комнаты опять высунулась Аделаида Вильгельмовна, и не успел он ответить, как в квартиру ввалился Бугаев. Коридор сразу заполнился запахом здорового мужского пота, коньячным перегаром и, что было очень странно, чем-то приятно-парфюмерным, кажется, ароматом каких-то женских духов, хотя полковник пользовался мужским одеколоном, даримым ему подчиненными на день милиции.
– Давай, давай, смелее... – Бугаев повернулся к двери, потянул кого-то за руку, и источник парфюмерии визуализировался. Это была симпатичная женщина лет сорока пяти, в босоножках на высоких каблуках и в голубом приталенном платье. Несмотря на возраст и некоторую телесную пышность, талия у нее действительно имелась, а еще наличествовала упругая на вид стоячая грудь примерно третьего размера. Прическа дамы слегка растрепалась, что, впрочем, выглядело очень естественно и, возможно, даже не было случайностью или небрежностью, а сооружено в салоне согласно замыслу стилиста. Сама владелица прически была заметно, как и ее милицейский кавалер, пьяна. Она заметила Костика, быстро пробежалась взглядом по его фигуре и тут же скромно опустила глаза, а у Костика, рассматривающего ее загорелые ноги с аккуратными розовыми ноготками, немедленно восстал член.
– У нас гости? – Немую паузу прервала вышедшая в коридор соседка. Она изучала незнакомку с тщательностью Костика, только без его восторга, с заметной долей ревности.
– Адка, тут это... Тут такое дело... – смущенно пробормотал полковник, и таким Костик видел его впервые. – Короче, это по работе.
– Ну понятное дело, – поджав губы, кивнула Винкель. – Кто бы, Иван Александрович, в этом сомневался.
– Она важная свидетельница по делу... – лоб полковника напрягся морщинами, – по делу... Свидетельница по важному делу, в общем. Мне ее нужно хорошенько допросить. В обстановке полной секретности... – Двое продолжали на него смотреть, и полковник, не выдержав, рявкнул так, что в пакете, который он держал в руке, что-то стеклянно звякнуло: – Ну, чего уставились! Сотрудника при исполнении, что ли, не видели? Или забыли, что это квартира для конспиративных встреч, а лейтенант вселен сюда только благодаря моему к нему расположению?
– Комната, – сухо сказала Винкель, продолжая разглядывать гостью. Та так и стояла с опущенными глазами, чувствуя себя очень неловко – даже алкогольное опьянение не могло помочь ей преодолеть скованность, вызванную вниманием незнакомых людей к своей персоне.
– Что комната? – не понял Бугаев.
– Я сказала, для конспиративных, – Винкель иронически усмехнулась и метнула взгляд на спутницу полковника, – встреч у вас только комната. Вы, господин полковник, должно быть, забыли, что вторая комната в этой квартире принадлежит мне.
– Вот и идите, госпожа Винкель, в свою комнату, – наливаясь краснотой, посоветовал Бугаев.
– Помимо комнат здесь имеются места общего пользования, – вскинув голову, отчеканила Аделаида Вильгельмовна. – Как-то: коридор, кухня, туалет, ванная – в общем, все, помимо самих комнат.
– Может, я лучше пойду? – едва слышно пролепетала гостья.
– Я тебе пойду! – рявкнул Бугаев. – А допрос! Мне надо срочно снять с тебя показания... А вы, уважаемая госпожа Винкель, мешаете следствию. Скажите спасибо, что сейчас не тридцать седьмой год, не то бы органы вас в момент...
Презрительно фыркнув, Аделаида Вильгельмовна удалилась в свою комнату, и полковник подмигнул растерянно застывшему Костику.
– Вот так, медалист. Бабы, они особого подхода требуют... Ты погуляй пока где-нибудь, а через часок возвращайся. Лады?
– Лады, – вздохнул Костик и проскользнул мимо своего начальника, чтобы добраться до стоящей возле выхода обуви. Когда он протискивался мимо важной свидетельницы, он как-то чисто автоматически прижался к ней всем телом, вдохнул исходящий от нее запах и почувствовал, что его и без того твердый член уже едва не лопнул от напряжения. Так же автоматически он застыл в этой позиции, словно ожидая распоряжений по гарнитуре, а женщина смотрела на него расширившимися от недоумения глазами. Поскольку гарнитура в его ухе отсутствовала, равно как не было и отдающего распоряжения бригадира, необходимую команду подал полковник:
– Ты что, лейтенант, оборзел, свидетельницу в открытую лапать? Я вот тебе сейчас! Ну-ка, на выход, быстро!
– Извините... Сам не знаю, как это я...
Покрасневший Костик быстро натянул на ноги кроссовки и выскочил за дверь.
– Эй, лейтенант! – крикнул Бугаев, и Костик замер на лестничной клетке, глядя почему-то не на начальника, а на свидетельницу. – У тебя там в комнате все нормально? – Костик кивнул. – Ладно, свободен. Встречаемся через час...
Уже полчаса почти полностью протрезвевший Костик бродил по микрорайону, все думая об этой, в голубом платье. Везет же полковнику... Ему б такую, чтобы так приятно пахла и с педикюром... Черт, но почему такое происходит, что он, окончивший высшую милицейскую школу с золотой медалью, молодой, полный сил и здоровья, до сих пор один? Почему он должен мастурбировать, глядя передачу «Секс с Анфисой Чеховой», в то время как его сверстники... Это все чертова работа, – с раздражением думал Костик. Что одна, что другая. Не было у него свободного времени, когда он служил опером, нет его и сейчас, когда он внедрился к фроттерам. К концу дня он от усталости едва волочит ноги, а уж о том, чтобы сходить с девушкой куда-то, и разговора нет.
Раздраженный всеми этими мыслями, и вообще, тем, что он вынужден болтаться по району, вместо того чтобы отдыхать, Костик уже решил зайти в какое-нибудь кафе, чтобы выпить граммов сто пятьдесят для расслабления нервной системы, когда в кармане завибрировал телефон.
– Ну что, медалист, нагулялся? – Голос Бугаева был благодушным, как голос человека, который прекрасно выспался, сытно поел, неплохо выпил и приятно провел время с женщиной. – Давай, дуй назад, твоя норка свободна.
– Как прошел допрос? – не удержавшись, невинным голосом спросил Костик. – Надеюсь, полученные сведения помогут следствию.
Некоторое время полковник шумно дышал. А когда Костик уже пожалел о допущенной вольности, начальник разразился таким громовым смехом, что ему пришлось отдернуть телефон от уха.
– Мы тебя ждем, медалист! – проговорил Бугаев и дал отбой.
Мы? Почему «мы»? – с недоумением подумал Костик, поворачивая к дому. Кто это «мы», интересно?
Ответ ждал его на кухне, где собрались все, кто на данный момент находился по месту его прописки. Опять накрасившаяся и принарядившаяся Винкель, от вида которой у Костика немедленно встал член, хлопотала возле плиты, на которой что-то скворчало, распространяя приятный мясной запах, от которого у Костика спазматически свело пустой желудок. Свидетельница, какая-то посвежевшая, протрезвевшая, излучающая невидимое, но отчетливо фиксирующееся какими-то датчиками организма сияние, при виде которой член Костика затвердел еще больше, сидела за столом госпожи Винкель с зеркальцем в руке, подводя губы помадой. На ее коленях стояла распахнутая женская сумочка. А сам полковник, сыто-благодушный, сидел за тем же столом распаренный, словно после хорошей баньки, по домашнему – в брюках и белой майке, из-под которой в области под шеей и на плечах пробивались куски густой шерсти. Рубашка и китель, по-видимому, остались в комнате Костика.
– Вот он! – радостно гаркнул полковник, когда Костик осторожно, словно на опасную, неизведанную территорию, вошел на собственную кухню. – Вот человек, о котором я вам рассказывал. Мой лучший опер! Золотой медалист, золотая голова и золотые руки!
Интересно, сколько он уже выпил? – подумал Костик.
Свидетельница оторвалась от разглядывания себя в зеркальце, скользнула по нему заинтересованным взглядом, и член Костика стал часто пульсировать. Полковник хотел сказать что-то еще, но не успел.
– Всем мыть руки и обратно за стол, – скомандовала Винкель. В ее голосе было столько непререкаемости, что двое послушно встали и потянулись в коридор. Костик ловко пристроился за свидетельницей, и, пока они шли до ванной комнаты, разглядывал ее ноги, отчего пульсация в паху участилась до крайности.
– Ну, за... – Полковник со стаканом в руке замялся и посмотрел на Костика, словно ожидая подсказки.
– За органы, – неожиданно пришла ему на помощь свидетельница.
– Молодец, Людка! – обрадовался Бугаев, и тут же искусственно закашлялся. – Молодец, Людмила...
– Анатольевна, – подсказала симпатичная.
– Людмила Анатольевна, – закончил полковник. И кивнув на порозовевшую свидетельницу, сказал: – Очень помогла следствию. Очень. Внесла весомый, или даже, можно сказать, просто неоценимый вклад в борьбу с преступностью... Если бы каждый в нашей стране исполнял свой гражданский долг с такой самоотдачей, как Людмила Анатольевна, это была бы не страна, а... – Бугаев опять замялся, но поддержки искать уже не стал. Он просто запрокинул голову и влил в себя коричневое содержимое стакана.
– Присоединяюсь к Людмиле Анатольевне, – не без ехидства поддержала его Винкель. – За наши неутомимые органы! – И отпила из своего стакана небольшой глоток.
Костик задержал на мгновение взгляд на тоже запрокинувшей голову Людмиле Анатольевне, и выпил сам. Полковник, крякнув, схватил вилку и набросился на жареную картошку с мясом. Костик, который с обеда ничего не ел, да и сегодняшний обед-то состоял из пары булочек и стакана сока, с азартом его поддержал. Женщины ели куда более аккуратно, как бы даже нехотя, по необходимости, как только женщины и умеют.
Костик оказался между свидетельницей и соседкой, напротив сидел полковник. За столом было довольно тесно, что вполне Костика устраивало – он периодически прижимался бедром то к Винкель, то к Людмиле, что было вдвойне приятно, поскольку происходило не по долгу службы. Интересно, – думал он, – откуда возникла эта Людмила Анатольевна и откуда столько коньяка. Как опытный опер, он был стопроцентно уверен, что эти две вещи взаимосвязаны. Наверняка никакая она не свидетельница, а просто нуждалась в какой-то милицейской услуге, которую и оплатила коньяком...
Но лучше, конечно, если бы она на самом деле являлась свидетельницей, думал Костик, незаметно скосив глаза вниз и разглядывая ее педикюр. И поселили бы ее у меня, в рамках программы по защите тех самых свидетелей. Ведь квартира именно для этого и предназначена. А я бы сообщил ей, что у меня только одна кровать и сказал бы, что готов уступить ей это место и спать на полу, поскольку я настоящий мужчина. А она бы сказала: ну зачем же, Константин, на полу, разве я такая толстая? Думаю, мы очень неплохо уместимся на кровати вдвоем. И стала бы раздеваться при свечах, а кругом все было бы усыпано лепестками роз... А я бы тогда скупо, по-мужски, улыбнулся, и сказал: я ни в коем случае не хотел бы воспользоваться ситуацией, Людмила Анатольевна, поэтому как настоящий мужчина вынужден вас предупредить: если мы окажемся с вами в одной кровати, я...
– Опять замечтался, медалист? – прервал его грезы Бугаев.
– Н-никак нет, – пробормотал застигнутый врасплох Костик. Он обнаружил, что опять слегка опьянел, в то время как его начальник только еще больше расцвел. – Я вас внимательно слушаю.
– Во, видали? – Бугаев подмигнул женщинам, обеим сразу. – Слушает он, понимаешь... А хочешь, медалист, я оставлю Людку... – Он опять искусственно закашлялся. – Ну, Людмилу Анатольевну, то есть, у тебя? В рамках программы защиты свидетелей. Она сейчас как раз очень нуждается в надежной защите.
– Я... – У Костика перехватило дыхание. А еще он заметил взгляд Людмилы Анатольевны и почувствовал, что сейчас его член просто лопнет от напряжения. – Я... У меня одна кровать и я... Ну, как мужчина, при розах и свечах...
– Поедете домой, Людмила Анатольевна, – подытожил, выслушав этот лепет, Бугаев. – Ничего, мой шофер вас отвезет.
Костику показалось, что в глазах Людмилы Анатольевны мелькнуло разочарование, и впал в еще больший ступор.
– Я... я...
– Давайте, что ли, еще по одной, – потеряв к нему интерес, предложил полковник и поднял стакан. – За те самые органы. Чем больше за них пьешь, тем больше они крепчают. А страна заинтересована, чтобы они были крепкими...
Свидетельницу повез домой водитель Бугаева, Аделаида Вильгельмовна убирала на кухне, а Бугаев и Костик уединились в комнате последнего.
– Дело такое, медалист... – начал полковник с непривычной для него неуверенностью, словно не решался приступить к какому-то важному разговору. – Как у тебя там дела с фроттерством, кстати?
– Нормально, – сказал Костик, насторожившись. Он заподозрил, что полковник решил свернуть операцию, и заволновался. Он не хотел, чтобы его сняли с задания – работать фроттером ему нравилось, к тому же смежная профессия стала с некоторых пор обеспечивать весьма неплохие финансовые поступления. – Внедрился я основательно, никто меня не подозревает пока... – Он подошел к окну и осторожно отодвинул занавеску, как бы проверяя, нет ли возле дома наружного наблюдения.
– Ты брось дурака-то валять! – рявкнул полковник. – Проверяется он, понимаешь... Вкручивай мозги кому-нибудь другому. Я давно уже в курсе, что там у вас творится. – Несмотря на это прозвучавшее приговором заявление, Бугаев не выглядел раздраженным. Наоборот, он опять замялся, что выглядело совершенно неправдоподобно. – Слушай, ты там, ну, на этой работе своей... ты ничего странного не замечал?
– В каком смысле, товарищ полковник? – насторожился Костик. А в следующий момент его вообще бросило в жар. Неужели полковнику известно об их деятельности по освобождению чужих карманов от лишнего... И что его в таком случае ожидает? Лишение звания, тюрьма? – Что вы имеете в виду? Работа как работа, ничего необычного. Ну, вы же сами все знаете, говорите...
– Если бы я знал, в каком смысле, – пробормотал полковник. Он сидел на кровати, откинувшись спиной на стену, а Костик присел на единственный стул возле ветхого, как и все в этой комнате, стола. – Просто появилась кое-какая информация... – Он опять умолк на время, затем кивнул на стол. – Плесни-ка там чего, лейтенант. – Костик налил в стакан коньяка и отнес начальнику. Сам он пить не стал. – Так вот... – сипло проговорил, выпив, Бугаев. Закуска ему не потребовалась. – Вся эта операция с твоим внедрением... Короче, чувствую, что это большая подстава. Подстроено все.

Предыдущая страница 22 Следующая страница


23 Оутерицкий Алексей

– Кем подстроено, товарищ полковник?
– Кабы б я знал, кем, – проворчал Бугаев. – Возможно, нашими смежниками. Чтобы дискредитировать органы. Но операция, по моим прикидкам, очень масштабная. Возможно, хотят почистить все руководство... У вас там ментов много?
Вопрос прозвучал неожиданно и Костик задумался. Вообще-то он не прокачивал ситуацию на предмет обнаружения среди фроттеров своих коллег, но ведь Бугаев зря спрашивать не станет.
– Не задумывался, товарищ полковник, – осторожно сказал он в итоге. – Надо это дело прокачать?
– Присмотрись при случае, – неопределенно сказал тот, а Костик, воодушевленный необычным поведением начальника, пользуясь случаем, собрался с духом и попросил:
– Товарищ полковник... Разрешите мне носить служебное оружие?
– Что ж... Может и стоит... Заедешь в отдел, возьмешь. Только будь осторожен. Зря пистолетом не тряси.
– Есть не трясти, товарищ полковник! – с энтузиазмом воскликнул Костик. И, поколебавшись, спросил: – А все же. Что я должен был заметить необычного?
– Ну... – Полковник, похоже, и сам ничего не знал. – Давай вместе подумаем. Фроттеры, они ведь повадками похожи на воров. Верно?
– Один в один, – автоматически подтвердил Костик с какой-то непонятной самому себе гордостью. И почувствовал, как в животе опять пробежал холодок. Знает или не знает? – подумал он.
– Так может, цель – подставить органы, представив их ворами? – как бы размышляя вслух, предположил Бугаев. – Черт, лейтенант, плесни-ка еще. Тут без бутылки не разберешься... И себе тоже налей, – сказал он, когда Костик поднес ему очередной стакан.
– Я, товарищ полковник, вообще-то...
– Это приказ.
Костик со вздохом налил себе коньяка.
– Ну, за органы, – провозгласил полковник. И, когда оба выпили, продолжил: – Так как насчет воровства? Ваши этим делом не балуются?
– Да нет, вроде, – промямлил Костик. – Я постараюсь присмотреться. А при чем здесь это?
– При том, что это самое вероятное в сложившейся ситуации, – пояснил раскрасневшийся Бугаев. – Бригады с обилием нашего брата в итоге пакуются бригадами смежников, вот тебе и оборотни в погонах для скандала всероссийского уровня и последующей чистки рядов. Смекаешь?
– Но это же... Но как это осуществимо на практике? – спросил Костик.
– На практике, говоришь... – Полковник кивнул на бутылку, и Костик послушно наполнил стаканы. – На практике в один прекрасный день ребята из ФСБ устроят показательную широкомасштабную облаву, под зрачками телекамер повязав по городу десятки воровских бригад с участием наших сотрудников. Вот тебе и практика... И ты не знаешь, сколько их уже внедрено в бригады, точно так же, как не знаешь, сколько туда внедрено наших... – И пока пораженный Костик сидел, застыв с открытым ртом, веско, абсолютно трезвым голосом продолжил: – Лейтенант, я могу доверять тебе полностью? – Вместо ответа Костик приложил руку к сердцу и преданно посмотрел на полковника. – Хорошо, только тебе... Допустим, наверху возникла идея. Допустим, они решили подставить нас. Но ведь точно так же мы можем подставить и их, верно?
– Верно, – неуверенно подтвердил Костик. – А как?
– Да точно так же, – опять кивнув на бутылку, пояснил полковник. – Теми же методами. Главное, засеки четко момент, кто и когда предложит щипать пассажиров. Это и будет человек из конторы. Стопудово... Кстати, ты говорил, вам не платят денег?
– Ну, не все, точнее, – сказал Костик. – Выдают только часть заработанного.
– Во-о-от... Невыплата вашим бригадам заработанного – наверняка составная часть этого плана. Чтобы подвигнуть на добывание денег самостоятельно, наиболее естественным в данных обстоятельствах способом.
– Вы думаете? – скривившись от спиртного, спросил Костик. Закусить он не решился, боясь, что не закусывающий полковник посчитает это за слабость. Он отчаянно жалел, что не может отказаться от выпивки, он был уверен, что полковник не позволит ему это сделать. Ему же сейчас была нужна ясная голова, ведь шло обсуждение как раз того, над чем он не раз уже размышлял, но ни к каким выводам не пришел – не было у него для выводов необходимой информации...
– Не думаю, а уверен в этом. Ты вообще помнишь, как мы обсуждали твое внедрение?
– Конечно, товарищ полковник.
– Можно без званий, – сказал Бугаев. – Так вот... Это тоже была легенда.
– Вы про что?
– Я про письмо того пенсионера, ветерана, героя соцтруда и прочее, относительно фроттеров, – сказал Бугаев. – Естественно, не было никакого письма. А просто пришло распоряжение сверху о внедрении. И, естественно, знал я, кто такие фроттеры. Это же в интернете посмотреть – одна минута... Так надо было, лейтенант, ты уж извиняй. Оперативная обстановка того требовала.
– Поня-я-ятно... – растерянно протянул Костик. В его пьяной голове вертелась куча вопросов, адресованных полковнику, но поймать хотя бы один из них ему не удавалось. И еще он думал, рассказывать ли Бугаеву, что операция смежников уже, фактически, проходит по их плану? Что бригады фроттеров уже давно вовсю бомбят карманы пассажиров, и что он сам, лейтенант милиции Головко, оперативный сотрудник убойного отдела, лично порезал столько карманов, барсеток и женских сумочек, что этого с лихвой хватит лет на восемь строгача где-нибудь в Нижнем Тагиле...
– Да, вот еще, – вспомнил полковник. – Раз уж ты все равно по трамваям целыми днями болтаешься, так хоть не теряй времени даром. Прислушивайся, присматривайся, принюхивайся... Мало ли что можно на маршрутах увидеть и услышать. Для нас любая информация дорогого стоит. Освежи в памяти все ориентировки, вспомни словесные описания и фотороботы всех, кто в розыске. А лучше, когда придешь за оружием, возьми у дежурного все свежие данные, я ему скажу, чтобы подготовил. Ко мне не заходи, не стоит... Да, вот еще. Выбери для этого момент, когда ваших не будет. Ключи от кабинета и сейфа у тебя есть? – Костик кивнул. – Вот и хорошо. Сделаем так. Я сам тебе позвоню, когда они уедут на какое-нибудь задержание...
Костик опять кивнул, вспоминая, что же такое важное он хотел спросить. Но едва он раскрыл рот, как раздалась приглушенная телефонная трель. Полковник потянулся к лежащему на кровати кителю, и молча приложил аппарат к уху.
– Понял, – сказал он и сунул трубку обратно в карман. – Ну, вот и все, лейтенант. Поговорили. И не дай тебе бог забыть из нашего разговора хоть слово... – Он поднялся. – Ладно, пошел я. Шофер уже внизу. Если есть желание, можешь меня проводить.
– Товарищ полковник... – решился Костик, когда они вышли на свежий воздух. Он наконец вспомнил, какой важный вопрос хотел задать Бугаеву.
Прямо перед подъездом стояла полковничья «Волга». В салоне горел свет, водитель читал газету.
– Смелей, лейтенант, – подбодрил Бугаев, закуривая. – Чего, подобно девке, мнешься. Ты же, мать твою, фроттер. Не говоря уже о том, что опер.
– А вы правда хотели оставить ее у меня? – набрав воздуха в грудь, едва слышно пролепетал Костик.
– Ты о ком? Кого оставить?
– Ну... Людмилу Анатольевну...
Полковник опешил. Несколько секунд тянулась томительная пауза, затем он негромко рассмеялся, подмигнул, и ткнул Костика кулаком в бок.
– Пока, лейтенант, – сказал он, уже садясь в машину. – И помни, о чем мы с тобой говорили! – Это он сказал, опустив боковое стекло.
Ежась от ночной прохлады, Костик некоторое время смотрел вслед умчавшейся «Волге», затем взглянул на часы.
– Мать моя женщина! – пробормотал он, обнаружив, что уже два часа ночи. – Мне же через четыре часа вставать уже! – И, отбросив сигарету, быстро поскакал по ступенькам наверх...

Глава 22. Фроттер. Воскресенье

Фроттеристы известны с тех пор, как существуют очереди и общественный транспорт. Впервые слово "фроттеризм" появилось с открытием первого метро в Лондоне, в 1903 году. Где они были раньше – неизвестно, но наверняка они находили какие-то способы удовлетворять свою страсть. Полиция большинства стран смотрит на фроттеристов сквозь пальцы, в Англии же к ним применяются серьезные меры. Английские женщины не хотят мириться с тем, что кто-то посягает на их тело, пусть даже совсем безобидным образом.
В 1996 г. в Англии административному наказанию (штрафу) подверглось больше трех тысяч мужчин.

Костик стоял перед окошечком ресепшн и наслаждался. Наслаждался видом таращившегося на него Чердынцева, который беззвучно открывал рот и не мог вымолвить ни слова.
Перед визитом в родной отдел Костик специально три дня не брился, отчего его физиономия заросла клочками куцей растительности, как это бывает у азиатов, нацепил черные очки китайского производства, и довершил маскировку полотняной кепкой зэковского образца, которой скрыл лоб по самые очки. И, судя по перекошенной физиономии майора, перевоплощение удалось на славу.
– Тебя отсюда за ухо вывести? – закричал Чердынцев, обретя, наконец, дар речи. – Или хочешь, чтобы я тебя в «обезьянник» запер?
– Но мне нужно, начальник, – по-блатному растягивая слова, настаивал Костик. – У вас тут что, секретная военная база? У вас же тут обычная ментовская. Пропусти, а? В сортир хочется, спасу нет... Пузырь вот-вот лопнет. Сейчас прямо здесь, перед твоим окном нассу.
– Ну, все, ты меня достал... – Багровый от ярости Чердынцев снял со стены ключи от камеры и направился к двери дежурки.
Пока он находился в «мертвой зоне», то есть был заслонен стеной и не мог видеть Костика, тот поспешно стянул с черепа кепку, снял очки и пригладил короткие волосы. К тому моменту, когда разъяренный майор появился в коридоре, перед ним стоял оперативный сотрудник Головко, аккуратный и чистый, разве что слегка небритый. Чердынцев бросил на него мимолетный взгляд, кивнул, затем просканировал глазами коридор и с недоумением спросил:
– Головко, ты не видел тут... – Он вдруг осекся и уставился на расплывшегося в дебильной улыбке Костика с зарождающимся пониманием. – Твою мать, лейтенант... – выдохнул он. – Вы, опера, когда-нибудь до дурдома меня доведете... – И протянул Костику руку. – Слышал, ты сейчас на каком-то задании?
– Так точно, товарищ майор, – нарочито небрежно подтвердил Костик, с удовольствием пожимая слегка влажную ладонь майора. – Только ни о чем больше не спрашивай, задание сверхсекретное... Наши у себя?
– Нету никого, – сказал Чердынцев то, о чем Костик знал без него. Потому и приехал.
– Тебе Батя говорил кое-что мне передать?
– А, да, точно... – Чердынцев удалился к себе и через минуту вернулся с полупрозрачной пластиковой папкой, каковую и вручил сделавшему значительный вид Костику.
– Там все? – строго спросил тот.
– Что Бугаев велел, то там и есть, – обтекаемо сказал Чердынцев.
– Ну-ну, – все так же строго сказал Костик. – Ладно, я в кабинет...
В кабинете все было по-прежнему, словно и не прошло два месяца со дня его внедрения. Костику показалось, что даже сигаретный бычок лежит в пепельнице на столе капитана в том же положении, что и до начала операции. Может, прилип, и когда вытряхиваются остальные бычки, этот упрямо держится на месте, – подумалось Костику. А Сергееву до лампочки. Хотя нет, это, конечно, мои фантазии... Он любовно погладил пистолет и спрятал его в кобуру. Ну, прощай, родной кабинет. На сколько мы еще расстаемся...
– Ты нашим не говори, что я заскакивал, – предупредил Костик опять засевшего в дежурке Чердынцева. И заметив, что тот посмотрел на него из своей амбразуры с сомнением, пояснил: – Это не моя прихоть, это распоряжение Бугаева. Понимаешь... – Теперь уже он посмотрел на Чердынцева с сомнением, затем все же сказал: – Мы с Батей ведем одну весьма сложную и тонкую игру... – Теперь с сомнением смотрел опять Чердынцев, и Костик закончил подчеркнуто твердо: – Так что советую не забывать о неразглашении... Все, до встречи. – Он протянул в окошко руку, которую, вытерев свою ладонь о штаны, пожал майор, и сказал задумчиво: – Если, конечно, доведется.
– Что, неужели такое серьезное задание? – с вернувшейся недоверчивостью спросил Чердынцев, но Костик нарочно ничего не ответил.
– Помни о неразглашении, майор, – бросил он через плечо, удаляясь...
На следующий день, в воскресенье, Костик традиционно никуда не пошел, но по несколько иной, чем обычно, причине. Если раньше он в свой единственный за неделю выходной старался за всю эту неделю отоспаться, то сегодня ему предстояла кропотливая оперская работа. Он сидел, обвитый ремнями наплечной кобуры, разложив на поверхности стола кипу бумаг, и думал, что неплохо, если бы к нему сейчас заглянула Аделаида Вильгельмовна. Увидела бы, каков он в рабочей обстановке, как он суров, сосредоточен и занимается своим нелегким делом с полнейшей самоотдачей, забыв про еду и прочие гражданские излишества. Когда не надо, эта чертова Винкель, естественно, лезла к нему со всякими глупостями едва ли не каждую минуту, а сейчас...
Внезапно у Костика заурчало в животе и он подумал, что самоотдача самоотдачей, но опер должен быть сыт. Не заполнения брюха ради, но дабы получить необходимые калории для качественного выполнения своей работы. Вздохнув, он выбрался из-за шаткого стола и пошел на кухню.
Винкель стояла возле плиты, на сковороде опять что-то скворчало, а по кухне опять разносился мясной запах, от которого у Костика свело желудок окончательно.
– Доброе утро, – буркнул он, подходя к своему холодильнику. Холодильник почти не морозил и был настолько стар, что даже бывший хозяин-алкоголик решил не забирать его с собой на новое место жительства, равно как и рухлядь из комнаты, служащую Костику мебелью. Он открыл дверцу и убедился, что чуда не случилось – то есть самопроизвольного появления продуктов за время его отсутствия не произошло. На верхней полке лежала половина палки невкусной, давно опостылевшей колбасы, рядом желтела фольга от пачки масла, с которой еще можно было соскоблить этого самого масла на один бутерброд, и довершала композицию половинка обветрившегося помидора.
Нагибаться, чтобы исследовать нижние полки, не имело смысла даже опытному оперу – продукты из ничего не рождаются. Тем более что полки были из тонких металлических прутьев и нутро холодильника просматривались без лишнего прогиба в пояснице.
– Костик! – внезапно вскрикнула за его спиной Винкель, и он повернулся, едва не выронив из левой руки кусок колбасы, а правая рефлекторно потянулась к пистолету. Соседка смотрела на него круглыми глазами, а он не мог понять причины ее испуга.
– В чем дело? – сухо спросил он, подозревая, что это очередное чудачество наверняка вступившей в климактерический период, не имеющей мужика дамочки. Осознав, что он так и стоит с этой дурацкой колбасой, держась за рукоять служебного «Макарова», и наверняка выглядит очень глупо, Костик недовольно сказал: – Аделаида Вильгельмовна, не будете ли вы столь любезны разъяснить мне, чем вызван этот ваш, извините за выражение, истеричный выкрик.
– Простите, Костик, я просто вдруг увидела вас с оружием, и... – сконфуженно пробормотала соседка.
– И что? – все с той же нарочитой сухостью продолжил Костик. – Решили, что я вас убить собрался? Я, между прочим, оперуполномоченный уголовного розыска, если этот факт каким-то образом прошел мимо вашего сознания. Мне оружие по работе положено.
– И на кухне собственной квартиры? – язвительно поинтересовалась взявшая себя в руки соседка.
– И на кухне, – подтвердил Костик. И язвительно, в тон Аделаиде Вильгельмовне, добавил: – Если у вас имеются какие-то проблемы... э-э-э... психического свойства, мы можем вместе их решить. К примеру, обратиться к специалистам соответствующего профиля. Я мог бы по своим каналам узнать телефон хорошего врача.
Соседка порозовела щеками. Ее губы сжались, а глаза превратились в щелочки. Она молча отвернулась и занялась своей мясной картошкой, а Костик, обнаружив, что так и стоит с колбасой в руке, положил ее на кухонный столик и принялся резать на кусочки. Черт, сюда бы еще пару яиц, – подумал он, раскладывая колбасные диски на сковородке. Конечно, Аделаида бы одолжила, но обращаться к ней сейчас... Черт, ну вот кто его дергал за язык. Пусть бы себе молола, что хочет... Эх, сюда бы еще лука порезать, да где тот лук – там же, где яйца... В принципе, деньги у Костика были. Даже, мало того, не просто деньги, а за последний месяц работы скопилась вполне себе такая нормальная сумма, потому что тратил он мало, только на необходимое, а заработки бригады неуклонно росли с повышающимся профессионализмом ее членов. Другое дело, что нормальное ведение хозяйства требовало действий – нужно было регулярно толкаться по магазинам, запасаясь продуктами, держать в уме, какие из них закончились, какие нужно прикупить впрок, а вот с этим у Костика были проблемы. Этим по идее должна заниматься баба, а не оперативный сотрудник милиции, к концу смены падающий с ног от усталости, – каждый вечер думал он, проходя мимо супермаркета и предвкушая, как сейчас попьет чаю и завалится в койку... Конечно, можно было заскакивать по дороге в этот чертов супермаркет, но в нем, как знал по опыту Костик, традиционно работала только половина касс, перед которыми вечно выстраивались длиннющие очереди людей с полными тележками жратвы.
А с другой стороны, есть ведь всяческие полуфабрикаты, которые нужно всего лишь греть. Ими достаточно забить холодильник, и в любой момент... Ага, а вот с холодильником как раз тоже проблемы – не покупать же ему новый агрегат в квартиру, которую завтра по каким-нибудь причинам придется освободить... Или, в конце концов, можно было плюнуть на супермаркет и покупать всякие пирожки, выпечки, такой магазинчик в районе имелся, но до него было далеко идти. Короче, задача на данный момент решения не имеет...
Осторожное покашливание соседки вывело Костика из состояния мрачной задумчивости, и он обнаружил, что так и стоит, застыв над сковородкой с уложенной на ней колбасой, словно, в рамках тренировки милицейской памяти, задался целью запомнить месторасположение каждого куска. Он повернул голову и наткнулся на вполне доброжелательный взгляд Аделаиды Вильгельмовны. Что в этой балерине было хорошо, помимо, разумеется, ее сексуальных ног и молодой девичьей фигуры, дуться она была способна не более пяти, от силы десяти, минут.
– Картошка готова, – спокойно сообщила соседка. – Будете, господин оперуполномоченный милицейский сотрудник с оружием? – Костик сглотнул слюну. Он хотел мужественно отказаться, разве что попросить в долг луковицу, но аппетитный запах сковал горло параличом. Он промычал что-то нечленораздельное, и Аделаида Вильгельмовна сказала с вернувшейся в голос строгостью: – Значит, моем ручки, господин оперуполномоченный, и за стол...
Костик набил брюхо так, что даже одна только мысль о работе повергала его в уныние, но он подумал о Бате, вспомнил, каким бывает его лицо при разносах нерадивых сотрудников, и, вздохнув, уселся за стол с бумагами. Если не заставить себя сделать это сейчас, в воскресенье, в любой будний день это тем более окажется невозможным...
Вскоре он увлеченно листал подготовленные Чердынцевым документы, и уже думать забыл о недавних сомнениях. Все оказалось настолько интересным... Он перебрался на кровать и, взбив повыше подушку, продолжил изучение оперативных данных.
«Олеся Присяжнюк, гражданка Украины, имеет временный вид на жительство в Российской Федерации. Клофелинщица, в розыске с июля прошлого года по эпизоду с неумышленным убийством гражданина Молочкова Ивана Степановича – не рассчитала дозу клофелина. Двадцать три года, волосы русые, рост 165 сантиметров, особых примет не имеет». Костик смотрел на ксерокопию увеличенной паспортной фотографии и старался впитать в себя черты миловидной девицы навсегда. Интересно, какая у нее фигура? – подумал он и только тогда обнаружил, что у него давно стоит член. Черт, теперь, видимо, так и будет до вечера, поскольку в документах было очень много девиц, и все, как не без удовольствия заметил Костик, бегло перелистав увесистую пачку розыскных листов, были в основном симпатичные. Что ж вас, сучки, так тянет на криминал? – думал он, чувствуя себя опытным, умудренным жизнью работником органов и просто мужчиной. Выходили бы замуж, рожали детей... Тут он поймал себя на том, что увлеченно фантазирует, какой может быть в постели вот эта, глазастая, с пухлыми губами, разыскиваемая по подозрению в нанесении тяжких телесных повреждений своему сожителю, и усилием воли заставил себя вернуть мысли в рабочее русло.
Сергей Николаевич Батько, брачный аферист, шестьдесят девятого года рождения. Разыскивается с сентября прошлого года. Особые приметы – свежий шрам выше левой брови. Имеет высокого качества поддельные документы на имена Сергея Ивановича Зыкина, Сергея Петровича Домодедова, Сергея Павловича Глушко... Интересно, – заметил Костик. Имя во всех случаях одинаковое, Сергей. Он изучал соответствующие милицейские дисциплины, и знал, что такое бывает, и зависит это от психологического типа личности. Человек как бы стремится сохранить кусочек себя настоящего, при любых обстоятельствах... Фотографии не имеется, только фоторобот, зато довольно качественный. Рост сто восемьдесят два, прихрамывает на левую ногу. Представляется военным, списанным по ранению. Может носить военную форму, предпочтение отдает форме летного состава... Брачный аферист, – с усмешкой подумал Костик. Невеликой важности птица, вообще-то. Ну, обманул человек каких-то баб, ну, выманил у них денег. Стоит ли ему распыляться, запоминать приметы этого деятеля? С другой стороны, вдруг какая-нибудь из обманутых им женщин кончила самоубийством – в ориентировке об этом не сказано, но... Внезапно он опять поймал себя на фантазии определенного свойства – перед его глазами рыдала на диване красивая, обманутая аферистом вдова. Ее халатик распахнулся, обнажив уникальной формы ноги и одну из упругих грудей, а лицо, несмотря на слезы, было без следов потекшей косметики, красивое и печальное, такое, что Костику захотелось немедленно ее утешить, по причине чего его член стал часто пульсировать под давлением толчками приливающей крови.
Черт бы все это побрал! Он включил телевизор – единственный во всей комнате относительно современный и работоспособный предмет, оставленный старым жильцом уже по договоренности с органами, – и стал щелкать пультом, в надежде найти передачу «Секс с Анфисой Чеховой». Программы передач у него не было и он действовал наудачу. Анфису он, конечно, не нашел, зато ему посчастливилось наткнуться на один из клипов Виагры, причем ухватить его с самого начала, да еще девчонки были того, первого состава, когда пела Надя Грановская. Стоило ему увидеть эту изящно выгибающуюся дамочку, соблазнительное тело которой было едва прикрыто какими-то прозрачными лоскутами, как его рука сама собой нырнула в тренировочные штаны. Черт, Костян, чем ты, еб твою мать, занимаешься! Ты же опер, и сейчас почти что на службе, – еще промелькнуло в голове, в которой приятно зашумело, но эта мысль не получила развития, а вторая рука потянулась под подушку, где как раз для таких вот случаев всегда лежало наготове полотенце. Его бы давно следовало постирать, потому что оно местами окаменело от высохшей спермы, но эта мысль опять осталась как-то за кадром, потому что камера как раз показала ноги Нади крупным планом, и по всему его телу мгновенно прокатилась жаркая волна...
Все закончилось как раз к концу клипа. Как всегда, Костик болезненно переживал свою невыдержанность и клялся, что это было в последний раз, но, как профессионал, в глубине души этим обещаниям подследственного ни чуточки не верил. Чувствуя в теле опустошенность, он поднялся с дивана, на ватных ногах добрел до стола, бросил полотенце сохнуть на спинку стула и, брякнувшись на него всей массой, отчего стул возмущенно скрипнул, закурил. На экране изгибались очередные девицы из очередной девчачьей группы, но на сей раз Костик мужественно подавил в себе желание на них смотреть. Не глядя стряхивая пепел в глубокую консервную банку, он опять углубился в изучение документов.
Степанкова Вера Ильинична, восьмидесятого года рождения... Участие в сбыте наркотических препаратов. Особые приметы... Фотография...
Лишаев Константин Петрович – сутенерство, членовредительство. Фотография, особые приметы...
Зиновьев Леонид Сергеевич, сбыт наркотических препаратов в особо крупных. Фотография, особые приметы...
Мозг Костика впитывал в себя данные едва ли не с жадностью, он запоминал все эти криминальные личности азартно, чувствуя себя настоящим сыскарем, причастным к важному делу, к которому не допущены обычные гражданские лица. Они живут и даже не догадываются, что, возможно, совсем рядом ходят все эти сутенеры и сбытчики. Что они зачастую сидят с таковыми за одним столиком в кафе, оказываются соседями в купе пассажирских поездов, пересекаются с ними в магазинах и салонах... А вот он, Костик, знает. И именно он обеспечивает безопасность таким вот обывателям, это его обязанность, его работа, его путь, который он избрал добровольно...
Он опять увлекся посторонними мыслями и не сразу понял, чем его зацепила очередная ориентировка. Фотографии не было, один только текст. Но что это был за текст! Он внимательно перечитывал то, что сначала ухватил только краем глаза, кусочком подсознания, и не верил собственным глазам.
Елена, год рождения не установлен, на вид девятнадцать – двадцать лет. Фамилия, отчество, адрес не установлены. Любительница всевозможных увеселительных мероприятий – частая посетительница кафе, дискотек и клубов. Тщательно следит за своей внешностью, загорелая круглый год. Летом приобретает загар естественным путем, зимой пользуется услугами соляриев. Волосы средней длины, часто делает в салонах сложные прически....
Костик загасил дотлевшую сигарету и, не отрывая глаз от бумаги, тут же на ощупь прикурил новую.
Рост примерно сто шестьдесят пять сантиметров, идеальные ноги красивых очертаний, кривоватые, что только повышает к ним интерес. Ступни ухоженные, предпочтительный цвет ногтей – перламутр, розовый, другие пастельные тона. Маникюр аналогичных цветов, ногти длинные, естественные, накладные ногти отвергает категорически. Использует косметику.
Темпераментная, но без перегибов. В кровати предпочитает подчиненную роль, любимая поза «мужчина сверху». В момент оргазма обычно обнимает ногами, может оцарапать плечи партнера, но умеренно. Во время полового акта обычно гладит партнеру спину, шепчет ласковые слова.
Костик ткнул очередную сигарету в пепельницу, оторвал взгляд от текста и недоверчиво потряс головой. Уж не чудится ли ему все это? Что за странная ориентировка такая? Да это вообще не ориентировка – разве они бывают такими!
Оральный секс возможен, но рассматривается ею скорее как награда партнеру за хорошее поведение. Проглатывание спермы – по настроению, и тоже зависит от расположения конкретно в данный момент к конкретному половому партнеру...
Приятный искренний смех, поведение естественное, если ей нравится мужчина, открыто об этом ему говорит и всячески это показывает. Предпочитает одежду, открывающую ноги, и вообще подчеркивающую ее красивую фигуру и другие женские достоинства. Грудь упругая, примерно второго размера.
Отношение объекта к анальному сексу неизвестно.
Точно бред, – подумал Костик. А главное, за что ее разыскивают? Ведь об этом не сказано ни слова! И тут же поклялся себе найти эту девчонку во что бы то ни стало. Надо же... Обнимает ногами! А они у нее красивые, слегка кривоватые, что только повышает к ним инетерес! Гладит спину и царапается!
Он почувствовал, что у него опять давно стоит член, и усилием воли заставил себя прекратить чтение данных на эту таинственную, неизвестно за что разыскиваемую Елену. Он отложил листки с ее описанием в сторону, и продолжил изучение остального материала, чувствуя, что теперь кроме этой девчонки с маникюром и стоячей грудью ему ничего больше не лезет в голову.
А через пару минут решительно отбросил документы, перебрался на диван и стал быстро щелкать пультом, ища передачу «Секс с Анфисой Чеховой» или какой-нибудь клип с девчонками из группы «Виагра». И пусть они будут в любом составе, ему сейчас любой подойдет...

Глава 23. Фроттер. Рабочие будни

Традиционно считалось, что фроттеристы – люди психологически неуклюжие, робкие, застенчивые, ущербные в плане сексуальных отношений. Тех, кого задерживала полиция (или они сами обращались к психотерапевтам) подвергали, с их согласия, тщательному психологическому изучению. В ходе исследований выяснилось, что уровень образования фроттеристов выше среднего; большая их часть женаты или же имеет постоянных подруг. Да, они скромнее остальных мужчин, но это вовсе не отбросы общества.

– Это бывает. Мой кореш когда-то точно так же напоролся...
Услышав много говорящую для опытного уха фразу, Костик внутренне подобрался. Бывалый оперативник, он не стал оборачиваться сразу и резко, а сделал это через время и лениво. Окинув вроде бы беглым, но цепким взглядом двух, весьма подозрительного вида собеседников, он стал пробираться к ним поближе. Молодые якобы, – боковым зрением, неявно вглядывался он. – На самом деле обоим лет под тридцать, из которых где-нибудь по пять каждым оставлено на «строгаче»... С виду неопасные, даже этакие простачки. Но это, конечно же, прикрытие, бутафория – перережут тебе глотку от уха до уха, и глазом не моргнут.
«Темпераментная, но без перегибов... В кровати предпочитает подчиненную роль...» Прекрати, Костян, слушай внимательно этих двоих...
– Думал, все организмы живые, а вышло, что прикупил в общей партии пару утопленников...
Интересно, зачем его корешу живые люди? – с ненавистью вглядываясь в самодовольное, плохо выбритое лицо, спросил себя Костик. И сам себе ответил: ясное дело, работорговля. Ну, конечно, он столкнулся с работорговцами! Одно только непонятно, как можно спутать живых людей с утопленниками? Может, это специфический сленг? Костик напряг память, но ничего извлечь из нее не смог. И немудрено, при нем их отдел с работорговлей не сталкивался. Да и до него тоже. Иначе коллеги непременно посвятили бы его в детали.
– С другой стороны, не все так плохо, – бросив взгляд в окно, сказал парень в джинсах. – С утопленников тоже можно кое-что поиметь. Если разобрать их на запчасти, при удачном раскладе навар может выйти не намного меньше.
Ага, значит, речь идет еще и о трансплантации органов! Ну вот, уже вырисовывается кое-что конкретное. Вот такие, значит, и торгуют человеческими жизнями. А что... Делая вид, что просто смотрит в ту сторону, Костик подверг подельников дополнительному осмотру. Одеты на первый взгляд недорого, но это ни о чем не говорит. Возможно, эти простые с виду джинсы одного являются джинсами из последней коллекции какого-нибудь там Антуана Лавуазье и стоят, как приличный дизайнерский костюм. А часы второго, возможно, тянут на несколько годовых зарплат милиционера. К сожалению, он не поднаторел настолько, чтобы различить подделку, да и расстояние до подозрительного дуэта все же значительное, а приближаться нельзя. Переговариваются они, кстати, очень тихо, что говорит об их профессионализме и подтверждает, что они побывали в местах не столь отдаленных. Именно там вырабатывается такая привычка... Тесная камера, где арестанты едва ли не на головах друг у друга сидят. Двоим нужно обсудить что-то, «перетереть», как говорят в их кругах. Один подсаживается ко второму на койку и они, сблизив головы, тихо обсуждают нарисовавшуюся проблему. Делается так, чтобы разговор не услышали посторонние, которые тут же, рядом, максимум в метре-двух, не говоря уже о боязни возможно присутствующей в камере «наседки». Да, похоже, так и есть. Ведь обычно в громыхающем колесами трамвае люди, напротив, повышают голос, но это делают люди обычные, не обладающие специфическим, как эти двое, опытом.
– Я так и сделал, – подтвердил второй, с предположительно дорогими часами и в шортах. – Свои, короче, в итоге отбил. Даже сверху кое-что капнуло. Не так, как если бы продал организм целиком, но в накладе по любому не остался. Здесь еще в том тонкость, что при таком варианте не все запчасти годятся.
Точно, – уверился в правильности своей догадки Костик. Что-то такое я и слышал. Органы «живут» разное время. Почку можно вырезать через относительно долгое время, а, к примеру, печень к этому сроку уже безнадежна, для пересадки не годится. Ну, или наоборот, это не важно, это потом можно уточнить у экспертов. Роговица глаза живет столько-то, сердце – столько-то... Короче, пока все сходится.
– А предъяву ты им за утопленников не кинул? – поинтересовался первый.
Второй пожал плечами.
– Понимаешь, я сразу партию брал... Процент утопленников оказался, в принципе, допустимым. Партнер сказал, что он и сам был не в курсе, что утопленников ему подсунули, и я ему, в принципе, верю. Пацан надежный.
Сука, – подумал Костик. Для кого-то – жизнь, для родственников – трагедия, а для этого – только навар. А то, что он загубил чьи-то судьбы, это ему до лампочки. Только вот почему все же утопленники? Ну да ничего, это пока не так важно. Хотя, можно прикинуть варианты... И он принялся моделировать возможную ситуацию. Партия. Что значит партия? Может, это какие-нибудь азиаты, которых везли в морском контейнере на нелегальную работу, а привезли на собственную погибель? Ну, допустим. Ну и откуда в партии утопленники? А-а-а, возможно, при перевозке некоторые не выдержали от недостатка еды, воздуха, питья. Ну да, это сленг. Могли таких и танцорами назвать – какая разница, как... И вот этих-то и пустили в итоге на запчасти. «Ступни ухоженные, предпочтительный цвет ногтей – перламутр, розовый, другие пастельные тона...»
– Головко, что там у тебя? Пасешь этих двоих, что ли? – раздался голос Солодова в динамике. Конечно, бригадир, как всегда, все держал под контролем, и Костик не переставал удивляться его мастерству. Настоящий профи, тут и говорить нечего. Видит салон до мелочей, словно рентгеном просвечивает... – Мне отсюда не очень хорошо видно. Ладно, пусть будет на твое усмотрение. Если ты считаешь их перспективными... Но если с ними не получится, обрати внимание на даму в белом платье, три назад. Отбой... Вялый, хватит мечтать, три вперед, мужик с барсеткой в светлом пиджаке.
Уступая дорогу поднявшейся с кресла девчонке, Костик очень естественно передвинулся к интересующим его объектам и пристроился рядом, безразлично глядя в окно. Интересно, почему эти двое едут в трамвае? По статусу такие должны ездить в лимузинах, в сопровождении охраны. Маскировка, каприз художников? Возможно. Как и то, что таким нехитрым образом они попросту ускользнули от наружки. Костик прекрасно помнил историю, рассказанную ему Приходько. Тот, сидя в машине, пас зашедшего в кафе клиента. Тот же тем временем вышел через задний ход, встретился с подельником, проехал с ним в трамвае пару остановок, тем же путем вернулся назад и вскоре предстал перед очами заждавшегося его Приходько. Смысл был в том, что объект, учитывая возможное присутствие наружки и с другой стороны кафе, переоделся в дешевую потертую куртку и пошел на трамвайную остановку – кто ж мог поверить, что криминальный авторитет, миллионер, станет кататься в общественном транспорте.
– Короче, с этими деятелями я пока больше не связываюсь. Они сделали в точности то же, что чехи когда-то, – тем временем сказал парень в джинсах и Костик навострил уши. Почему чехи? Уж не имеются ли в виду чеченцы? Так-так, это уже тепло... Чеченцы и торговля органами – это даже не тепло, это уже жарко. На таком деле можно срубить звездочку на плечо и медаль на грудь, не считая денежной премии...
– Ну, чехи тогда вообще здорово борзели. Как, впрочем, и вся Восточная Европа, – подтвердил второй, в шортах. – Да и не только Восточная. Тогда ведь эти затопления по всей Европе прошли...
Тут Костика словно обухом по голове ударило. Он мысленно сплюнул. Речь шла об обычной торговле подержанными автомобилями, а утопленниками эти двое называли машины, пережившие затопление. Действительно, половина Европы плавала в какой-то момент вовсю, автомобили самостоятельно курсировали по улицам, как лодки, это можно было видеть в любой новостной передаче... А сейчас парень оказался примерно в такой же ситуации, только с каким-то другим регионом. Интересно, где недавно прошли затопления? А впрочем, какая ему разница, если все это оказалось элементарной пустышкой. Звездочки и медали отменялись, не говоря уже о денежной премии...

Предыдущая страница 23 Следующая страница


Операция "Фроттер". Приказано внедриться! 24

Разозленный Костик, не глядя, ловким движением извлек из оттопыренного заднего кармана джинсатого плотный лопатник, и двинулся по проходу мимо парочки горе-бизнесменов. Оказавшись возле второго, в шортах, он отработанным движением взрезал ему барсетку и извлек оттуда первое, что попалось двум запущенным внутрь пальцам. На ощупь это были какие-то пластиковые карточки.
«Грудь упругая, примерно второго размера... Грудь упругая, примерно второго размера... Отношение к анальному сексу неизвестно...»
– Пересадка на седьмую линию, – как раз очень вовремя объявил Солодов, что облегчило Костику задачу. Теперь не надо было потрошить добычу в трамвае, чтобы избавиться от улик, теперь все можно было сделать спокойно, на улице...

Коррупция! – вдруг остро осознал Костик, ловким движением извлекая из кармана добротного кашемирового пальто задумавшегося пассажира пухлый бумажник. Во всем виновата эта чертова коррупция!.. Он быстро сунул добычу за пазуху, в левый боковой карман своей куртки – точнее, в отверстие кармана, потому что сам карман, то есть его мешковина, равно как и второго, противоположного, были срезаны им третьего дня остро отточенными ножницами... Уж если все государство пронизано ею, как обезумевший бык шпагой пьяного матадора... Его руки внутри куртки встретились, сноровисто вскрыли бумажник, нащупали толстенную, кажется в банковской упаковке, похожую на кирпич пачку денег и быстро переложили этот бумажный кирпич в уже настоящий внутренний карман той же куртки... Уж если высшие милицейские чины погрязли в этой долбаной коррупции подобно мухам, добровольно увязшим в пахучем жидком дерьме, то что прикажете делать нам, обычным честным служакам низшего звена... Опустевший бумажник был отпущен за ненадобностью и свалился на пол вагона, скользнув под свободной, без круговых, стягивающих куртку снизу, резинок. И так будет с каждым, – с ненавистью глядя в перекошенную физиономию внезапно очнувшегося и схватившегося за карман кашемирового коррупционера, злорадно подумал Костик. – Да, с каждым, кто погряз, и вообще нарушает. Вот на хрена ты с такими деньжищами ездишь в трамвае, да еще в кашемировом пальто. Ну да, день выдался неожиданно холодным и ветреным. Но ведь не настолько, чтобы облачаться летом в пусть и легкое, но пальто? А, так ты небось, выстебнуться перед трудовым народом захотел? Перед нами, беззаветными работягами, не ведающими женской ласки и жующими тоскливыми одинокими вечерами дешевую колбасу, потому что мы просто хотим честно служить Отчизне… Так вот и получи от этого народа заслуженное...
Почему он решил, что кашемировый непременно причастен к коррупции, Костик не знал. Наверное, причиной тому послужило дорогое пальто. Простому оперу, к примеру, такое было не по карману – имелось в виду оперу настоящему, с не отрезанной мешковиной курточных карманов.
– Чего разорался, дядя? – грубо спросил он обладателя коррупционного пальто и гладко выбритых мясистых щек. – Какой еще, на хрен, кошелек? В милицию обращайся, а не в трамвае ори. И вообще, в такси, блядь, ездить надо, если деньги некуда девать. А уж влез в общественный транспорт – хавальником не щелкай... – Он поддал ногой по валяющемуся бумажнику из дорогой кожи и тот, пролетев по опустевшему после только что случившейся остановки проходу, попал в ногу какой-то старухе с кошелками в руках. – Да вот же твой кошелек, а ты шум поднимаешь. Сам же уронил, а теперь зачем-то орешь, раззява...
У него как-то сразу улучшилось настроение. Уже и коррупция не казалась ему такой страшной. Авось государство и не развалится, выстоит...
При подведении промежуточных итогов выяснилось, что прошедшее утро принесло бригаде немалый куш. Поэтому они не устремились в первое же попавшееся кафе, а, пройдя по улице, выбрали нормальное, с хорошей кухней, где заказали ставшее давно непременным горячее.
– Ну, что, дела налаживаются? – сказал, с удовольствием прихлебывая горячий гороховый супчик, Вова Николаев.
– Ты о чем? – спросил Серега Кондрашов. Он, как уже знал Костик, терпеть не мог обжигающего губы первого, поэтому возил в своей тарелке ложкой, ожидая, пока его солянка остынет.
– О бабках, конечно, о чем еще, – сказал Николаев.
– Сплюнь, – посоветовал ему Костик. Он тоже не любил очень горячее первое, поэтому ел свой суп осторожно, подолгу дуя на каждую ложку. – А то сглазишь еще.
– Только не в мою тарелку, – предупредил Ваня Слабко, и все рассмеялись.
Жизнь действительно налаживалась. По крайней мере, уныния первых рабочих недель не было и в помине. Зато, худо-бедно, в кармане каждого завелись довольно сносные деньги...

Глава 24. Фроттер. Рабочие будни

Обычно увлечение фроттеризмом продолжается не больше 7-10 лет, а потом проходит бесследно. Многие, "переболев" фроттеризмом, даже случайно оказавшись прижатыми к женщине, уже не испытывают никакого возбуждения.

– Поймал! – внезапно прогудел кто-то густым басом, и быстро оглянувшийся Костик увидел, что голосовой сигнал подал здоровенный мужик в серой безрукавке со множеством накладных карманов. Он держал за шиворот Ваню Слабко, а тот извивался в его вытянутой лапище подобно схваченному профессиональным змееловом гаду. Конечно, то, что ноги Слабко болтаются в воздухе, Костику могло и показаться, но что мужик обладал огромной силой, это было очевидным. – В карман, паскудник, залез!
– Вам померещилось! – прохрипел Слабко. По идее ему надлежало забиться в истерике, но мужик держал слишком крепко, и Ваня не имел ни малейшей возможности продемонстрировать народу свой профессионализм. Более того, он едва не задыхался, потому что ворот собственной рубашки крепко перехватил ему горло. – Я просто стоял рядом!
– Вызовите кто-нибудь милицию! – не обращая на его отговорки ни малейшего внимания, скомандовал мужик, и Костик заметил, что несколько пассажиров с готовностью извлекли из карманов мобильники.
– Одну минутку! – негромко, но четко проговорил Костик и стал протискиваться к месту действия. – А ну-ка, дайте дорогу, граждане...
Несмотря на возмущенный гул, его услышали, расступились.
– А ты еще кто такой? – крикнул ему в спину хорошо поддатый мужик в пиджаке не по размеру, явно с чужого плеча. – Чего пихаешься?
– Это подельник того, пойманного, – деловито пояснил худой пенсионер в летней «пидорке» с козырьком. Он был из тех, кто всегда все знает и всегда может дать четкое объяснение всему. – Тоже ворюга. Сейчас дружка вызволять будет.
– Я вот ему вызволю... – проворчал здоровяк, подозрительно глядя на приблизившегося Костика. Видимо, посчитав объяснения сумасшедшего старика за вполне вероятные, он выглядел настороженным. Слабко он отпустил и тот, наконец, смог нормально встать на ноги. Прекратив хрипеть, Ваня стоял, растирая покрасневшее горло. – Ну, тебе-то еще чего надо?
Костик молча извлек из кармана милицейское удостоверение и несколько секунд подержал его в распахнутом виде перед носом терпилы.
– Уголовный розыск, – пояснил он ошарашенно выпучившему глаза здоровяку. – Попрошу выйти из трамвая... – Он обернулся к Слабко и процедил сквозь зубы: – Ты, разумеется, выходишь тоже. Все выходим.
– Что он сказал? – раздалось за спиной Костика, и он, обернувшись, обнаружил перед собой старика в полотняной «пидорке». Приложив ладонь к уху, старикан жадно вслушивался в комментарии пассажиров. – Что вы ему показали? – спросил он, глядя теперь на Костика.
– Я не сказал, я показал. Вот это вот... – Костик сунул под нос отпрянувшего старика фигу и скомандовал приблизившемуся Николаеву: – Лейтенант, расчистите путь от зевак.
Вовик принялся бесцеремонно расталкивать сгрудившихся вокруг Слабко и здоровяка пассажиров.
– Дорогу! А ну, расступились, быстро!
Трамвай притормозил, и Костик молча махнул рукой, показывая участникам произошедшего события на раскрывшиеся двери. Все принялись выбираться из трамвая. Костик подождал, пока выйдет Николаев, и спрыгнул со ступенек.
– А ты куда, крендель! – прикрикнул он на сунувшегося за ними старика.
– Я свидетель! – сказал тот, но Костик протянул руку и упер ему в грудь ладонь, не давая выйти.
– А ну, давай обратно! – рявкнул он с такой злостью, что старик, не рискнув возразить, повернулся и принялся неловко забираться обратно. – Свидетель херов... – не удержался от комментария Костик и двери закрылись.
Костик замер на несколько секунд, собираясь с духом и соображая, что ему сказать здоровяку, затем шумно выдохнул и повернулся. Коллеги хотя бы сообразили отойти в сторону и сейчас стояли отдельной кучкой, окружив слегка растерянно выглядевшего терпилу – тот явно не понимал, что происходит.
– Ваши документы, гражданин, – сказал Костик, приблизившись к ним быстрым шагом. И не давая здоровяку опомниться, повторил, протягивая руку: – Документы, быстро!
– Вы... вы почему так со мной разговариваете... – пробормотал тот. Он принялся хлопать себя по многочисленным кармашкам безрукавки, затем опомнился и сказал уже значительно увереннее, расправляя плечи: – И кто эти люди?
– Это мой помощник и понятые, – объяснил Костик. Он так и стоял с протянутой рукой. – Так что? Будем показывать документы, или как?
– А на каком, собственно, основании... – пробормотал здоровяк, закончив рыться в карманах. – Ну, нет у меня с собой документов, и что.
– А то, – сказал Костик, легонько подталкивая клиента, направляя его в сторону от собравшихся на остановке людей. – Имею право задержать вас для выяснения личности.
– Ну, Семенов я, допустим. Сергей Сергеевич.
– А доказать сие утверждение вы можете?
– Вы что, издеваетесь? – взорвался детина. – Вместо того чтобы разобраться с этим... – он поискал глазами уже полностью оправившегося Слабко, – с этим ворюгой, вы...
– Это кто ворюга! Кто ворюга! – в голос закричал Ваня. – Это еще разобраться надо, кто из нас ворюга! Граждане, прошу засвидетельствовать! Этот бандит ко мне в карман залез! А потом чуть не убил еще! Вы только посмотрите, какую он морду нажрал! Нет, вы посмотрите! Он же...
– Тихо! – рявкнул Костик, заметив, что на них стали оборачиваться. И опять подтолкнул клиента в сторону стоявшей поодаль рекламной тумбы. – Официально сообщаю вам, гражданин, – он еще раз пихнул детину в бок, заставляя слегка отступить, – что вы сорвали нам тщательно разработанную операцию по поимке воровской бригады гастролеров.
– Я... – Щеки здоровяка пошли красными пятнами. – Я... Какая еще операция?
– Обычная милицейская операция, – сказал Костик. – Сериалы смотрите?
– Какие еще...
– «Место встречи изменить нельзя», к примеру, – пояснил Костик и опять слегка толкнул потерпевшего в грудь. – Как Кирпича ловили, надеюсь, помните?
– Ну, помню, – подтвердил здоровяк озадаченно. – А при чем здесь...
– А при том, – отрезал Костик. – Теперь из-за вас настоящий Кирпич ушел, а вы едва не покалечили нашего сотрудника. – И он кивнул на Слабко.
Детина опешил.
– Это ваш сотрудник? – недоверчиво переспросил он, а Ваня, к удивлению Костика, извлек из кармана джинсов удостоверение работника органов, точь-в-точь такое же, каким недавно потрясал в трамвае Костик.
– Лейтенант Слабко. – И резко сунул удостоверение в лицо детине.
– Но он же... – апеллируя к Костику, пробормотал тот. – Он же кошелек у меня украл.
– Украл? – прищурившись, уточнил Слабко, пряча удостоверение в карман.
– Ну... – Пятна на раскормленной физиономии здоровяка стали совсем яркими. – Ну, чуть не украл. Просто не успел, потому что я тебя за руку поймал.
– Прошу предъявить, – строго сказал Костик и опять протянул руку.
– Ч-что... предъявить... – пролепетал полностью деморализованный Семенов Сергей Сергеевич.
– Кошелек, что же еще.
Семенов помялся, посмотрел поочередно на обступивших его людей и только сейчас, кажется, сообразил, что находится в кольце недружелюбно настроенных мужчин, за рекламной тумбой, в месте, укрытом от взглядов посторонних.
– Вот, – обреченно выдохнул он, протягивая Костику извлеченный из кармана увесистый бумажник.
Костик раскрыл его и изъял толстую пачку долларов. Доллары он, не считая, сунул в карман, а бумажник вернул владельцу.
– Деньги мы изымаем до выяснения обстоятельств, – сообщил ему Костик. – Возможно, они фальшивые. А вас, гражданин... – Он сузил брови и стрельнул в потерпевшего колючим взглядом. – А вас ждем в Щукинском ОВД с документами, удостоверяющими личность. – Вам все ясно?
– Это какая-то фигня! – вдруг заорал пришедший в себя Семенов, и Костик, не давая клиенту продолжить, резко ударил его в солнечное сплетение.
Здоровяк схватился за живот, согнулся, болезненно захрипел, и Слабко, не удержавшись от искушения, врезал ему по шее плотно сложенными в замок кистями. Детина повалился в траву, и на него тут же со всех сторон посыпались удары ногами. Каждый из бригады счел своим долгом пнуть его пару раз по ребрам. Били, впрочем, несильно, не имея намерения покалечить – так, разве что слегка поучить.
– Хватит... – простонал, перекатываясь с места на место, Семенов. – Я все понял!
Но едва ему позволили встать, как он отбежал на несколько метров и заорал:
– Я на вас жаловаться буду!
– Кому? – поинтересовался Солодов.
Несколько секунд детина смотрел на него с ненавистью, затем выкрикнул:
– В прокуратуру, вот кому!
Серега Кондрашов извлек из кармана удостоверение и вскинул его на высоту головы, давая разглядеть обложку Семенову.
– Лейтенант прокуратуры Щукинского района, Сергей Кондрашов, – буднично сказал он. – Я вынужден задержать вас за сопротивление работникам уголовного розыска. Извольте подойти сюда, гражданин. – И видя, что Семенов медлит, спокойно предупредил: – И не заставляйте нас за вами гоняться. Не советую. Все равно догоним, но тогда будет хуже. Для вас, разумеется, хуже, – счел нужным уточнить он.
Семенов на заплетающихся ногах поковылял обратно и встал перед бригадой, как приговоренный перед расстрельной командой, не ожидая ничего для себя хорошего.
– Так что, жаловаться, говоришь, будешь? – спросил Кондрашов. Детина опустил голову. – Я кого спрашиваю!
– Буду, – тихо выдавил из себя детина.
– Упрямый, – иронически, но и с оттенком уважения, сказал Кондрашов, посмотрев на своих. – А кому теперь? – спросил он опять детину.
– В ФСБ, – не поднимая головы, буркнул Семенов.
– Капитан ФСБ Солодов, – сказал Паша, извлекая из внутреннего кармана пиджака корочку. Он сделал шаг вперед и сунул ее под нос вскинувшему от неожиданности голову детине. – Я вас внимательно слушаю... Ну так что, будем молчать или как?.. – Не дождавшись ответа, он устало вздохнул. – Короче... Если не хочешь, чтобы я тебя сейчас задержал по подозрению в причастности к террористической организации и попытке взорвать трамвай с пассажирами, вали отсюда, пока дают возможность. Ты понял? И забудь обо всем, что с тобой было. Тебе все показалось.
– А деньги... – промямлил Семенов.
– Про деньги тоже забудь, – весело сказал Солодов. – Ты же терпила. Тебе так по жизни положено... – И звучно хлопнул своей корочкой по лбу не успевшего отпрянуть Семенова. – Все, вали отсюда, пока мы не отпиздили тебя по-настоящему. И скажи вообще спасибо, что мы добрые сегодня...
Семенов ссутулился и побрел на неверных ногах в первую попавшуюся сторону, прямо по газону.
С минуту все стояли молча, глядя ему вслед, затем потеряли к детине интерес.
– Что-то жрать хочется, – сказал Кондрашов.
– Ну так ясное дело, обед ведь уже, – взглянув на часы, сказал Солодов. – Головко, посмотри, сколько у нас там.
– Ого! – воскликнул, достав из кармана долларовую пачку, Костик. – Да здесь штук пять, не меньше!
– Лучше бы он в евро нам подкинул, – проворчал Вялый. – Доллар опять упал, я по телеку сегодня утром слышал.
Все рассмеялись.
– Там, кажется, через дорогу и за угол, неплохой кафеюшник есть, – сказал Кондрашов. – Если только я ничего не путаю. Жрачка на высоте.
– Ну, пошли, – сказал Солодов, и бригада с чувством выполненного долга направилась подкрепляться...
– Ну что, ребята... – сказал Солодов, явно намереваясь приступить к ожидаемому всеми разговору. Он отодвинул чашку кофе и осмотрел закончившую прием пищи бригаду. Кто-то курил, кто-то делал вид, что разглядывает посетителей. Сегодняшний обед прошел в молчании. Если кто-то что-то и говорил, это было нечто односложное, наподобие просьбы передать солонку или сетования на слишком горячую еду. Друг на друга почти не смотрели, а если глаза кого-то встречались, каждый поспешно отводил взгляд. Сейчас слова Паши словно явились некой командой, после которой все подняли головы и уставились на него. – Сдается мне, назрел небольшой разговор...
– Да вроде как... – буркнул Слабко. Остальные молча пожали плечами.
– Ну что ж, давайте... – Солодов посмотрел на Костика. – Так из какого ты, говоришь, отделения?
– Не из какого, – осторожно сказал Костик. – Удостоверение я в подземном переходе купил. Как раз для таких вот случаев.
– Ты тоже? – ничуть не удивившись, спросил Солодов, переведя взгляд на Кондрашова.
– Абсолютно верно, гражданин начальник, – не моргнув глазом, весело подтвердил тот. – Как и ты, наверное. Я не прав?
– Прав, – так же весело согласился Солодов и воткнул недокуренную сигарету в пепельницу. – Ладно, нет разговора, и нет. Пошли тогда работать. Нечего прохлаждаться.
Он резко встал, и за ним, с шумом отодвигая стулья, поднялась бригада...
Домой Костик с Серегой Кондрашовым ехали, как обычно, на трамвае. Вообще-то они давно могли себе позволить ездить на такси, заработок позволял, но вечерняя поездка в общественном транспорте уже стала у них чем-то вроде традиции. Половину пути они проехали в молчании, в полупустом салоне, расположившись на двойном сиденье. Молчание не было тягостным, скорее, оно являлось предвестником должного обязательно последовать дружеского разговора.
– Эх, к этой я бы и без всякого фроттерства прижался, – вдруг сказал Кондрашов, глядя на девчонку лет восемнадцати. В босоножках на высоком каблуке, полупрозрачном топике и шортиках, открывающих загорелые ноги, она сидела на одиночном кресле, чуть впереди них, у противоположного борта.– Вон, видал?
Кондрашов слегка пихнул товарища локтем в бок. Костик, который и без его подсказки жадно косился на эту девицу с тех пор, как она подсела в трамвай, пробормотал что-то неразборчивое, что можно было принять за согласие. Несколько минут они опять провели в молчании.
– Ну так что, лейтенант, – через некоторое время как ни в чем ни бывало сказал Кондрашов. – Говорить будем?
– Будем, лейтенант, – сказал Костик без какого бы то ни было напряжения, в тон другу, легко и свободно. К разговору он был готов, более того, ждал его, и, если бы его не опередил Серега, рано или поздно завел бы таковой сам. – Значит, говоришь, прокуратура... Решили нас, милицейских, опустить?
– Ну... – Серега все же замялся на мгновение. – Типа того. А вы?
– Ну... – Костик тоже замялся. – Не без того. У меня информашка такая... – Он опять сделал паузу, собираясь с мыслями. – Там, наверху, наши с вашими какие-то игры непонятные затеяли. Ну, а крайними, как всегда, мы в итоге окажемся. В смысле, низовое звено. Вот тебе и вся операция «Фроттер».
– Ну да, похоже... – задумчиво подтвердил Кондрашов. – Добьются смещения кого-то там, – он мимолетно задрал подбородок вверх, – а кто-то из нас непременно сядет. Причем, все будет зависеть от того, кто кого забодает. Наши ваших, или наоборот. Если наши, то сядешь, к примеру, ты. Или Слабко. Ну, или еще кто-то. Ну, а если ваши...
– И ФСБ-шники, оказывается, в ту же упряжку влезли, – мрачно заметил Костик.
– Ну так, а куда же без них, – усмехнувшись, сказал Кондрашов.
Они опять замолчали. Молчание опять не было тягостным – скорее, раздумчивым. На ногастую девчонку теперь не смотрели, хотя до начала разговора пялились на нее, почти не отрываясь. Костик еще прикидывал, когда ему выйти на связь с Бугаевым, чтобы доложить о новостях. Сегодня, наверное, поздновато. Ну да ладно, до завтра, небось, дело потерпит.
– Слушай, – прервал он молчание, – неужели вся эта бодяга с фроттерами... ну, с этими курсами, со всеми этими учебными классами... ну, ты понимаешь. Неужели все это было затеяно только ради... – Он умолк.
– Возможно, что и так, – не сразу сказал Кондрашов. – Хрен знает, какие у них там в игре ставки. Нас же никто в такие вещи не посвящает. Возможно, если какого-нибудь там вашего сместить... ну, такого, из чем-то неудобных нашим, я имею в виду... – Он посмотрел на Костика, и тот кивнул, подтверждая, что понимает. – То с его преемником наши вдвое больше загребать станут. Ну, сферы влияния каким-нибудь там образом выгодно для себя переделят...
– Но это же какой размах, – недоверчиво сказал Костик. – Представляешь, сколько стоит все это организовать...
– Ставки, – повторил Кондрашов. – Наверное, в случае победы оправдывается все. Помнишь Виктора Павловича?
– Лебедева? – на всякий случай уточнил Костик. – А то.
– Наверняка же конторский отставник. Выправку его заметил?
– А то, – повторил Костик. – Я так сразу и понял, что он из бывших. Выправка действительно еще та. Только я думал, что он из военных. Все так думали, ты помнишь.
– Небось, тоже ФСБ-шник, – убежденно сказал Кондрашов. Они синхронно оглянулись на подсевшего за их спины мужика в джинсовом костюме и, не сговариваясь, понизили голос. – И вообще, чувствует моя задница, это их рук дело.
– А каков будет конец, как думаешь? – спросил Костик. – Ну, в смысле, не там, наверху, а для нас. Конкретно.
– Накрывать будут, если конкретно, – уверенно сказал Кондрашов. Вот теперь он явно заколебался, посмотрел на Костика с сомнением, затем, чувствовалось, мысленно махнул рукой. – А, будь что будет... Не хочу, Костян, чтобы ты в Нижний Тагил загремел.
– Продолжай, – коротко проговорил тот сквозь зубы. – Я тоже не хочу, чтобы ты... Если что узнаю, тоже поделюсь.
– Короче, в день «Х» мне дадут приказ усиленно пасти остальных. То есть, вас, – уточнил Кондрашов. Он слегка повернул голову, покосился на сидящего сзади мужика и продолжил совсем уже тихо: – Буду постоянно на связи со своими, отчитываясь о каждом нашем шаге. Поминутно. В какой-то момент наши подсядут в трамвай и будут наготове. И едва только кто-то из наших... то есть из ваших... ну, к примеру, Слабко или ты, подрежет карман, наши тут же произведут захват. Да ты, думаю, сам весь этот расклад знаешь. Наверняка такую же информацию от своего руководства получил.
– Пока нет. Разве что в общих чертах, – сказал Костик. И подумал, что Бугаев, возможно, излишне увлекся коньячком и свидетельницами, оттого и не держит его в курсе. С другой стороны, разве мало той информации, которую он получил от полковника недавно, во время той самой пьянки.
– Значит, получишь еще, – убежденно сказал Кондрашов. – И точно такая же бригада ваших в какой-то день станет пасти наших, то есть меня.
– Ага. А еще, небось, будут ребята из конторы Солодова, – мрачно сказал Костик. – Которые и снимут все сливки. Уж бригадир-то точно карманы не щиплет.

Предыдущая страница 24 Следующая страница


25 Оутерицкий Алексей

– Да это-то как раз не главное, – сказал Кондрашов.
– А что, по-твоему, главное?
– Как бы все эти дни «Х» не совпали, вот что. У наших и у ваших, в смысле. Тогда черт знает, что может произойти. Представляешь себе трамвай, полный бригад готовых к захвату оперативников? Ментура, прокуратура, и контора! И все при оружии. Как бы большой бучи не произошло, у нас ведь это умеют...
Они переглянулись и едва удержались от нервного смеха, хотя смешного во всем этом было мало.
– А как думаешь, Вялый наш откуда? – спросил через некоторое время Костик. – Что-то он как-то ловко в тени остался. Да и Николаев тоже не раскрылся.
Кондрашов молча пожал плечами.
– Не исключено, что кто-то из них обычный, нанявшийся на такую вот интересную работу пацан, – сказал он где-то через минуту. – Или даже оба. Неужели все бригады только из органов и состоят.
– Возможно, что и все... А теперь прикинь, сколько по городу таких бригад, как наша, – заметил Костик. – Представляешь, половина наших и ваших раскатывает в трамваях в сопровождении конторских, и все щиплют карманы честным гражданам!
На этот раз они все же не выдержали, рассмеялись, и на них оглянулась та самая девица, лицо которой оказалось гораздо ниже качеством ее фигуры и конечностей. Костик, однако, это ничуть не смутило. Он бы оприходовал и такую, страшненькую. Только вот кто ему ее даст...
– Ладно, пошел я. Моя остановка... – Серега поднялся. – Ну что, Костян, договорились? Держим друг друга в курсе, действуем заодно?
И он протянул руку, которую Костик пожал молча. Рукопожатие слегка затянулось и вышло крепким, со значением, как скрепление важного договора. Да, собственно, таковым и являлось...

Глава 25. Фроттер. Рабочие будни

У фроттеристов несколько размыта грань между реальностью и фантазиями. Многие из таковых, несмотря на то, что у них замечательные, красивые, темпераментные и ласковые жены, не испытывают с ними такого наслаждения, какое переживают в момент прижатия к совершенно незнакомой женщине. Они ощущают острое сексуальное возбуждение, а оргазма достигают дома, занимаясь мастурбацией.

Неделя не задалась как-то сразу. В понедельник выяснилось, что Пашка Солодов приболел, и им выделили временного бригадира, который оказался фруктом еще тем. Ему было примерно около тридцати, звался он Кабанов Михаил, и сразу произвел на бригаду впечатление не из лучших. Или, может, такое мнение создалось, потому что уж больно все привыкли к Паше, – какое-то время думал Костик, еще лелея надежду, что первое впечатление ошибочное и что они приняли нового бугра с предубежденностью. Однако уже к вечеру среды, всего за три рабочих дня, на личном счету каждого из бригады скопилось по несколько серьезных предупреждений за всевозможные нарушения трудовой дисциплины, чего при старом бригадире не могло произойти даже теоретически. Кабанову не нравилось все. Он сразу отменил такие вольности, как подсадка членов бригады на маршруте, и ввел непременный утренний сбор в каком-нибудь из трамвайных депо города, как это сделал Солодов в первый рабочий день. Опоздания не приветствовались. Каждое из них фиксировалось в специальном блокнотике и все передавалось, очевидно, наверх, руководству, иначе зачем еще было все записывать. Любое отступление от правил заканчивалось тем же – Кабанов на глазах провинившегося с многозначительным видом строчил что-то в своем карманном кондуите и намекал на грядущее общее собрание, на котором, вроде, должны были отсеяться неперспективные работники. А самое главное, никто не мог понять, прикидывается ли новый бугор, или он правда не в курсе того, чем давно промышляли все фроттерские бригады. Во всяком случае, о подрезании сумочек и карманов участников пассажиропотока сейчас не было и речи. Бригада перешла на чистое фроттерство, как это было в первые дни их деятельности на этом поприще, и заработок резко упал. Точнее, его, по сути, не стало вообще, так как официально выплачиваемые Мосгортрансом деньги никто за настоящий заработок давно всерьез не считал. Совместные веселые обеды тоже сошли на нет, потому что не было прежней атмосферы, когда они, наворачивая вкусные калорийные блюда, взахлеб обсуждали случившиеся утром конфузы, смеялись и строили радужные планы на будущее, фантазируя, как можно «подняться», подрезав карман или сумку неизвестно зачем решившего прокатиться на общественном транспорте олигарха. Который еще, к тому же, зачем-то прихватил с собой свои миллионы едва ли не в хозяйственной сумке образца советских времен... Несколько обедов прошли в тягостном молчании, причем во время таковых Кабанов периодически со значением поглядывал на часы, а потом от них отказались вовсе. Теперь покупали в ларьках беляши, шаурму, чипсы и прочую засоряющую желудок гадость, запивая все это не менее противными напитками. Какой вкус у чашечки приличного послеобеденного кофе, все уже начали забывать.
В четверг Костик почувствовал, что даже его мечта найти Елену Прекрасную, ту самую, из чудной ориентировки, как-то потускнела, отошла на задний план, теснимая всем этим воцарившимся благодаря стараниям бригадира беспределом.
После пары часов беспрерывных атак на девушек, теток и старух, основательно уставший Костик встретился взглядом с Кондрашовым и едва заметно мотнул головой в сторону кормы. Дважды сигнализировать не потребовалось, они давно понимали друг друга с полуслова и с полужеста. Оба как бы невзначай сместились назад и вскоре стояли, стиснутые со всех сторон, в окончании салона, вне пределов досягаемости зрения бригадира, занявшего место посередине.
– Достал уже, – сняв с уха гарнитуру, вполголоса пожаловался Костик. – Все, настал мой предел.
О ком идет речь, Кондрашову, естественно, уточнять было не нужно.
– Тоже не могу больше этого мудака видеть, – повторив трюк приятеля с гарнитурой, тихо подтвердил он. – Надо бы сегодня, по окончании смены, собрание устроить. Как думаешь?
Костику тоже не надо было объяснять, что имеет в виду товарищ.
– Давно пора, – сказал он. – Удивляюсь, какого черта мы вообще до сих пор его терпели.
– Наверное, надеялись, что он просто показать себя хочет, – буркнул Кондрашов. – Что пройдет пару дней, он самоутвердится, и все пойдет по накатанному... Да только не на того напали, получается.
– Короче, давай, предупредим наших, чтобы после смены не расходились. Будем решать, что с ним делать дальше.
– Идет, – сказал Серега.
Оба прицепили гарнитуру к ушам, и сделали это как раз вовремя.
В наушнике Костика раздался спокойный, что вызывало еще большее раздражение, голос: «Головко, почему вне поля зрения? Кондрашов – аналогично. Давайте оба на середину, чтобы я вас видел».
Они со значением переглянулись и стали пробираться к центру вагона.
– Головко, тебе третье предупреждение, – все так же спокойно проинформировал Костика голос бугра, когда он появился в поле его зрения. – А сейчас – три вперед. И давай, бегом. Салон переполнен, а вы мышей не ловите...
Костик мысленно чертыхнулся и стал пробираться вперед, слушая по дороге, как Кабанов делает похожее замечание Кондрашову.
«Три вперед» оказалась девушкой с отличной фигурой и красивыми ногами, что слегка выправило Костику настроение. Ну да, сзади вполне и вполне. Не далее чем час назад ему пришлось прижиматься к довольно мерзкой тетке, от которой за версту разило луком, так что эта могла даже послужить ему некоторой компенсацией за тот заход. Он продрался сквозь действительно густую толпу пассажиров, и обомлел. Мысли о компенсации, как и любые другие, моментально вылетели из его головы, поскольку перед ним стояла Аделаида Вильгельмовна, собственной персоной! Ну конечно, немудрено принять ее сзади за молоденькую, если эта чертова отставная балерина сохранила такую фигурку. Плюс величественная осанка и это ее голубое платьице выше колена, которое, надо признать, здорово ей идет. И здесь она, конечно, на каблуках, не то что дома, в своих чертовых домашних тапках...
Какого черта ее сюда занесло, – со злостью подумал Костик, не решаясь сделать завершающий шаг – прижаться к соседке со спины. Ну вот куда она едет? И за каким ей вообще хреном разъезжать на трамваях по городу – сидела бы, старая дура, дома, или брала такси! И ведь отказаться никак нельзя, ведь этот гнилой Кабанов припишет ему еще одно нарушение с превеликим удовольствием. Вообще-то, в их арсенале были соответствующие решения на все или почти все сложные рабочие ситуации, в том числе предусматривались и такие вот, нестандартные. В этом случае достаточно было дать знать бригадиру, что ты нарвался на знакомую, и вопрос закрывался – к клиентке попросту посылался кто-то другой. Для подобных случаев даже существовала система специальных знаков, чтобы не привлекать к себе внимания пассажиров, бормоча что-то себе под нос. К примеру, сейчас Костику надо было, глядя на кого-то из своих, потеребить двумя пальцами левую мочку уха, и для любого из членов бригады все становилось ясным – находящийся в данный момент ближе с готовностью поспешил бы на помощь. Да, в любой другой момент Костик так бы и поступил, но только не сейчас, при этом уроде Кабанове. Как раз недавно, буквально за день до этого, Костик уже брал самоотвод, когда ему выпало атаковать продавщицу из магазина возле его дома. Та могла его узнать, и таким образом, мало того, что он бы попал в неловкую ситуацию – потом путь в магазин был бы ему закрыт. Ну да, при Паше ему вообще не пришлось бы оправдываться, Паше достаточно было дать понять, что есть причины, по которым он не хочет или не может произвести атаку, и Паша тут же послал бы кого-то взамен. Без вопросов. А сейчас...
«Головко, что там опять у тебя?» Ну, вот и подтверждение... Да, это тебе не Солодов, это Кабанов. И, главное, опять это его чертово спокойствие! Одно только отсутствие в голосе бригадира интонаций вызвало у Костика такое раздражение, что он едва удержался от искушения, чтобы не послать бугра куда подальше. Он не ответил и не предпринял никаких действий, находясь в оцепенении. «Головко, у тебя, может, барахлит гарнитура? Будем действовать, или предпочтем четвертое замечание с занесением в послужной список?»
Да пошел бы ты! – выругался про себя Костик и сделал неуверенный шажок вперед. Он осторожно прижался к соседке сзади и сразу почувствовал, как напряглось ее тело. Головы она не повернула, только вздрогнула через секунду, когда Костик чуть усилил давление пахом на ее пятую точку. В какой момент у него вскочил член, он даже не заметил. То ли сейчас, то ли минутой раньше, когда он еще только подбирался к Аделаиде, разглядывая ее ноги. Черт, но как же он ее не узнал сразу? Да хотя бы, кстати, по этим ее ногам, которые он видит каждодневно на протяжении уже почти целого года! А, ну да, это все ее каблуки. Они здорово сбивают с толку, меняя общую конфигурацию ног... И все равно. Ты опер, ты должен был распознать ее ноги среди сотен и тысяч подобных. Иначе как ты, будучи столь невнимательным, собираешься найти хотя бы того фальшивомонетчика из ориентировки... Вот только Елену Прекрасную он ни с кем не перепутает, в этом Костик был уверен.
Он собрался с духом и поднажал еще чуток. Теперь он стоял, прильнув к соседке всем телом, и чувствовал, как бьется его сердце. Сейчас она обернется, и он нарвется на такое... Сейчас. Вот сейчас... Аделаида Вильгельмовна все не оборачивалась, а Костик внезапно ощутил, что выпуклость его джинсов, созданная окончательно затвердевшим аппаратом, легла аккурат в ложбинку между ее ягодиц. Даже нарочно, черт побери, вряд ли бы получилось так удачно, будь он настоящим фроттером и сотвори это не по работе, а для удовлетворения низменных желаний плоти...
Аделаида Вильгельмовна дернулась, и Костик почувствовал близость к панике, представляя, что будет, если она сейчас решится посмотреть на пристроившегося сзади наглеца. Но секунда шла за секундой, а соседка так и смотрела в окно. Точнее, делала вид, что внимательно разглядывает улицу за бортом. В ее теле чувствовалась напряженность, но она продолжала стоять неподвижно. Более того. Прошло еще несколько томительных секунд, во время которых сердце Костика набрало совсем уже запредельные обороты, а Аделаида Вильгельмовна внезапно повела бедрами и, подавшись назад, прижалась к Костику еще плотнее!
Он стоял и чувствовал, что его физиономия сейчас наверняка красная от прилива крови, как флаг бывшего Союза. Еще через несколько таких же томительных секунд, во время которых Костик молил высшие силы, чтобы соседка не обернулась, он все же решил отступить. Ситуация не только позволяла это сделать, но, более того, инструкция обязывала так поступить, чтобы не довести дело до возможного конфликта. Встречались такие, неподдающиеся, а то даже и получающие от контакта удовольствие не меньше фроттера, клиентки. И в таком случае полагалось прекратить атаку, тут даже этот чертов Кабанов ничего не скажет, каким бы он ни был вредным. Костик потихоньку ослабил давление на женские ягодицы, намереваясь попятиться, и с неудовольствием понял, что не сможет совершить маневр ухода, потому что его, в свою очередь, тоже подперли сзади. Тем не менее, улучив момент, когда давление на его спину ослабнет, Костик подался тазом назад и внезапно обнаружил, что горячие ягодицы Аделаиды Вильгельмовны двинулись за ним. Со стороны, наверное, выглядело так, словно двое приклеились друг к другу, или один из них являлся мощным, притягивающим к себе тела противоположного пола, магнитом. Соседка явно не желала расставаться со своим неожиданным контактером! Запаниковавший Костик дернулся назад совсем уже резко, но тут трамвай тряхнуло, сзади навалились, и он, словно нарочно, с размаху стукнулся лобком в мягкое, податливое... Глядя на женскую шею, Костик четко осознал, что сейчас эти напрягшиеся мышцы повернут голову своей хозяйки в его сторону, и предпринял вторую попытку унести ноги. Но едва он судорожно дернулся назад, как все повторилось. Трамвай опять тряхнуло, на него опять навалилось чье-то инертно болтающееся тело, и он опять со всего размаху въехал лобком в зад Аделаиды Вильгельмовны.
И она повернулась... Сначала Костик увидел только глаза, в которых не было злости, раздражения или страха – преобладало, скорее, любопытство. В следующую секунду в них появилось выражение узнавания, и узнавание это вступило в борьбу с таким неверием в происходящее, словно Аделаида Вильгельмовна встретила инопланетянина, но никак не могла воспринять это как данность – как это? Инопланетянин? Средь бела дня? В трамвае, на виду у всех? Почему же тогда его никто, кроме нее, не замечает?
Костик хотел что-то сказать или хотя бы слегка отодвинуться, но не смог сделать ни того, ни другого. Вместо чего-то членораздельного из его горла вырвался натужный сип, а отпрянуть не позволила все та же треклятая давка.
Глаза соседки стали такими большими и круглыми, что было непонятно, как они вообще удерживаются в орбитах.
– К-костик? – неуверенно прошептала она, очевидно тоже враз потеряв голос. – Костик, вы... вы зачем...
– Меня к вам прижали, – выдавил из себя он. – Аделаида Вильгельмовна, я ничего такого и не думал даже... Честное слово!
– Костик... – как заведенная повторяла соседка, ловя его ускользающие глаза, – Костик... вы... вы...
Ее лицо раскраснелось, и Костик с неудовольствием чувствовал, что с его щеками происходит то же самое. Наверное, со стороны они представляли весьма интересное зрелище, только вот оценить это вряд ли кто мог – настолько велика была скученность пассажиров.
– Ну, что я? – наконец обретя способность говорить, хмуро поинтересовался Костик.
– Костик, может, стоило просто сказать мне об этом? – потупив взор, тихо спросила Аделаида.
– О чем?
– Ну, о том, что я вам нравлюсь, – пролепетала, все так же не поднимая глаз, соседка. Она сейчас была похожа на школьницу, которой признаются в любви или которая сама решилась сделать это.
– Нравитесь? – оторопело переспросил Костик.
– Ну, а зачем еще вы бы стали меня преследовать? – спросила Аделаида и, наконец, подняла лицо. Костик увидел, что ее глаза буквально сияют от удовольствия, и поспешил отвести взгляд.
– Да не преследую я, – буркнул он, глядя в окно.
– Может, вы и не прижимались ко мне только что? – с лукавыми интонациями в голосе поинтересовалась Аделаида.
– Так случайно вышло, – все так же хмуро сказал Костик. – Народу вон сколько. Толкнули меня...
Тут в наушнике раздался голос Кабанова, о котором он даже забыл на некоторое время, настолько его все эти события выбили из колеи. «Головко, так и будем на одном месте топтаться? Что там у тебя? Помощь нужна?»
– Не надо ничего, – тихо ответил он.
– Тогда четыре назад, – сказал Кабанов. – Работы невпроворот. За три остановки мы должны разгрузить вагон хотя бы до половины. Потом пересаживаемся на семнадцатую линию... Работаем.
– Понял, – подтвердил Костик и, оглянувшись, прошипел на мужика с портфелем, благодаря своевременному нажиму которого, кажется, и атаковал недавно Аделаиду Вильгельмовну пахом: – Может, дадите мне пройти? Встали тут, мля...
Мужик засопел и молча подвинулся в пределах возможного, а Костик стал протискиваться в образовавшийся проход, уже профессионально выискивая взглядом будущую цель.
– Костик!
Его предплечье ухватила женская кисть, и он нехотя повернулся.
– Чего вам?
– Вам не кажется, что нам надо объясниться? – глядя на него с намеком, поинтересовалась Аделаида.
– Вечером, – коротко сказал Костик, осторожно пытаясь высвободить руку из оказавшихся очень цепкими пальцев соседки. – Я на операции сейчас. Мне работать надо.
При этих словах мужик посмотрел на него подозрительно и ощупал карманы своих джинсов, а Аделаида сказала все с тем же намеком, который перешел теперь в голос:
– Буду ждать. Ты вернешься как обычно?
– Как обычно, – пробурчал он, автоматически отметив, что отставная балерина вдруг перешла на «ты». Ну что ж, после того как он потыкался в ее зад членом, который, кстати, до сих пор не угомонился, а только еще больше отвердел, это вполне естественно, наверное. – Если у вас все, мне надо идти... – И опять потянул к себе свою руку – теперь уже твердо, не допуская возражений. – Аделаида Вильгельмовна!
Черт, как-то не очень с этой Аделаидой все получилось, – мрачно размышлял Костик, атакуя тетку с висящей на локтевом сгибе сумкой. И что мне теперь с ней делать? Вот позорище-то... А может, просто взять и вдуть ей по самое не могу? – вдруг загорелся он, даже забыв на время о тетке с кошелкой и прокачивании возможно находящихся в трамвае фигурантов всероссийского розыска. А чего! Прямо сегодня вечером и вдуть. Баба она, если разобраться, вполне даже ничего. И фигура у нее, и ноги. Подумаешь, возраст...
– Вы чего это ко мне прижимаетесь! – внезапно раздалось у него над самым ухом, да так звонко, что задумавшийся Костик вздрогнул от неожиданности. Он машинально отпрянул и уставился на тетку с недоумением, словно вдруг позабыв, где он находится и что делает. – Ишь, смотрит еще, как невинный младенец! – продолжала разоряться тетка так громко, что на них стали оборачиваться, а вокруг, как бывает в таких случаях, несмотря на предельную забитость салона, моментально образовалась пустота. Стоящие подальше вытягивали шеи, в стремлении увидеть хоть что-то. – Притиснулся, стервец, а у самого в штанах все аж каменное!
Раздались смешки, а опомнившийся Костик смерил тетку возмущенным взглядом.
– Вам бы лечиться надо! – так же громко посоветовал он, отступая. И краем глаза отметил, что к нему на помощь устремился Вялый. – Небось, принимаете мечты за действительность!
Смешки стали громче, тетка заткнулась, не найдя от возмущения слов, а в наушнике раздался как всегда бесстрастный голос Кабанова:
– Начинаем Полбинскую вертушку... Кондрашов, Слабко, идете за Вялым.
Захлебнувшаяся от негодования тетка теперь выпучила глаза на в наглую прижавшегося к ней Вялого, а Костик потерял к происходящему интерес. Он только сейчас внезапно осознал, что даже не удосужился посмотреть, вышла ли соседка, и его моментально прошиб горячий пот. Вот будет штука, если она стала свидетельницей этой милой сценки! Что она тогда подумает. Это же получается, что он, опер, прижимается в транспорте ко всем подряд... Впрочем, можно будет списать все на некую секретную операцию. Ничего, проглотит… А уж по актерскому мастерству он когда-то сдал зачет Лебедеву на отлично, да и Пашей Солодовым ему уже давно выставлена не менее твердая пятерка. Впрочем, как и любому в их бригаде. Ох, и проницательным же оказался этот отставник Лебедев, – внезапно проникся Костик и удивился, что это пришло ему в голову впервые. Ведь всю группу одного к одному отобрал, словно рентгеном просветил. Такого результата, небось, и с помощью тщательных тестирований не добьешься, а он с первого же взгляда... Да и никакой он, наверняка, не отставник, а вполне себе такой действующий полковник ФСБ, не меньше.
– Переход на семнадцатую линию, – скомандовал Кабанов, и все неспешно направились к выходам. Шли уже вполне нормально, с расправленными плечами, как по свободному проспекту, потому что благодаря их стараниям салон в кратчайшие сроки опустел наполовину...
Усталый Костик поднялся по лестнице и замер перед дверью своей квартиры. Он стоял около минуты, негромко позвякивая связкой ключей и соображая, как ему вести себя с соседкой, которая наверняка затеет сейчас нешуточный разговор, но так ничего и не придумал. Он действительно очень устал, и в голову совершенно ничего не лезло. Будь что будет, – в итоге решил он и сунул ключ в замочную скважину.
В квартире стояла кромешная темень, что было непривычно. Обычно в это время в коридоре хватало света с кухни, где по вечерам традиционно хлопотала Аделаида Вильгельмовна, но сегодня все казалось вымершим. У Костика как-то неприятно засосало в желудке, как бывало всегда, когда он чувствовал приближение каких-то неприятностей. Ему вдруг показалось, что эта тишина и темнота каким-то образом связаны с произошедшим сегодня в трамвае. Ну и куда она могла подеваться? – подумал он, нашаривая выключатель. И каким, интересно, образом ее отсутствие и темнота в квартире могут быть связанными с сегодняшним инцидентом?
Додумать он не успел, потому что внезапно распахнулась дверь соседки, и в проеме возникло нечто воздушное, как призрак. Точнее, ему так показалось сначала, потому что загадочное существо оказалось Аделаидой Вильгельмовной в полупрозрачных одеяниях. Одеяния были столь тонки и невесомы, что колыхались от малейшего дуновения воздуха, оттого у него и появились ассоциации с чем-то призрачным.
– Костик! – воскликнула Аделаида каким-то неестественным голосом, и он подумал, что соседка, должно быть, пьяна. – Костик, что же вы там стоите!
– Я... – Он, не глядя вниз и не нагибаясь, скинул с ног кроссовки, и все так же, не глядя, стал нашаривать ступней тапочки. – Я, Аделаила Вильгельмовна, не стою, я просто...
– Вы что, боитесь меня, Костик? – патетически воскликнула соседка, прижав ладони к щекам.
– С чего вы такое взяли, – буркнул Костик и, проследив за ее взглядом, вдруг осознал, что держится за рукоять пистолета, и даже не помнит, когда за него схватился. Кажется, когда он оказался в темноте, рука сама собой расстегнула куртку и дернулась к наплечной кобуре.
– Зачем вы тогда держитесь за оружие? – Вихляя бедрами, Аделаида приблизилась почти вплотную, и, вытянув руку, легонько толкнула его пальцами в грудь. – Разве я такая страшная?
– Вы, наверное, выпили, – хмуро сказал Костик, с неудовольствием ощущая, что член, естественно, отозвался должным образом, потому что тело соседки отчетливо просвечивало под невесомой материей, а на ногах были стильные босоножки на высоком каблуке.
– Ну, приняла немножко для храбрости, – неожиданно призналась Аделаида и игриво коснулась его кончиками пальцев еще раз. – А вы, однако, шалунишка, товарищ лейтенант! Из-за таких, как вы, приличным девушкам страшно ездить на общественном транспорте.
Не зная, что делать и говорить, Костик молча обогнул соседку и направился к кухне. Включив свет, он замер на пороге с округлившимися от изумления глазами. Стол Аделаиды Вильгельмовны ломился от яств. Здесь была и резаная ломтиками лососина на тарелочках, и кусочки копченой курицы с коричневой кожицей, и вскрытые банки каких-то консервов, и еще множество чего-то аппетитного, отчего рот проголодавшегося Костика моментально наполнился слюной, а по центру возвышались две бутылки – шампанское и коньяк. Шампанское было закупорено, а в коньячной бутылке не хватало около ста граммов.
– В честь чего банкет? – спросил Костик, сглотнув.
– А то вы не догадываетесь, – с мягким укором сказала проскользнувшая на кухню Аделаида, и Костик только сейчас отметил, что она опять перешла на «вы».
– Представьте себе, не догадываюсь, – буркнул он, прекрасно, конечно, все понимая.
– Может, хватит скрывать свои чувства? – со слегка напряженной улыбкой сказала Аделаида. – Это не по-мужски... – Она сделала приглашающий жест рукой и первой уселась за стол. Но едва Костик, поколебавшись, вознамерился сделать то же, как был остановлен возмущенным возгласом: – Только сначала моем ручки, товарищ оперативный лейтенант!
Вот же ведьма, – думал Костик, намыливая руки и разглядывая свою физиономию в зеркале над умывальником. Надо же, и здесь не забыла сделать замечание, воспитательница хренова. Однако, что теперь с ней делать? Это ж надо, ситуация. Глупее просто не придумаешь...
– Итак, за что теперь? – спросила Аделаида, держа в руке бокал с шампанским. Костик предпочел пить коньяк. Он решил, что так будет мужественнее, по-милицейски. А еще ему подумалось, что такой его выбор непременно бы одобрил полковник Бугаев.
– Не знаю, – промямлил Костик. После выпитых двухсот грамм в голове его приятно шумело, а мысли приобрели вполне конкретное направление. Он уже не таясь разглядывал коленки Аделаиды, оголившиеся благодаря вроде бы как случайно распахнувшемуся шелковому халату, в который она переоделась, вдруг засмущавшись на ярком свету, и все более утверждался в мысли, что ведет себя по-дурацки. Небось, в такой ситуации ни Ванин, ни Приходько и минуты бы колебаться не стали, не говоря уже об имеющем немалый в подобных делах опыт Сергееве. А он... Мнется, словно батон в заднем месте. Кстати, где он подцепил это дурацкое выражение? Черт, как скачут мысли, а ведь он и выпил-то всего ничего. Это все проклятая усталость...
– Костик, вы бы побольше закусывали, – очевидно, заметив его состояние, деликатно посоветовала Аделаида Вильгельмовна. И, наверное, чтобы слегка подсластить пилюлю, добавила: – Вы сильно устаете и совершенно неправильно и нерегулярно питаетесь, Константин. Это недопустимо. Вы такой молодой и здоровый человек, и поэтому, наверное, думаете, что можно наплевать на качественное питание и...
Чего там думать-то, – решительно сказал себе Костик, выпив третью сотню и совершенно не слушая, что там лепечет эта отставная балерина. Вдуть ей по самое не балуй, и все дела. И только сейчас осознал, что давно для этого созрел, а не предпринимал никаких попыток лишь потому, что испытывал неуверенность в себе. А возраст соседки был всего лишь отговоркой. Ну точно, – подбодрил он себя, уставившись прямо в ее вырез, в котором виднелись части небольших аккуратных грудей. Любой бы на моем месте давно показал дамочке, что почем, а я... И она, кстати, одинока, ей наверняка мужика здорово не хватает.
– Ну да, я сделал это специально, – неожиданно для себя сказал он, и резко протянул к Аделаиде руку, чем, кажется, свою собутыльницу слегка напугал. По крайней мере, она машинально отшатнулась. – Ну, там, в трамвае. Давно хотел тебя... ну, это... В общем, не девочка, сама понимаешь... – Она смотрела на него действительно с понимающей улыбкой. – Иди сюда, Адка, – сказал он, подпустив в голос хрипотцы, вспомнив, как управлялся с соседкой его непосредственный начальник. И, ухватив Аделаиду за запястье, потянул ее к себе.
– Костик, но не так же резко... – попыталась возразить соседка, но вскоре уже сидела у него на коленях, а он, обнимая ее за талию, рулил процессом заполнения посуды и чувствовал себя настоящим мужчиной. Кажется, сейчас произойдет то, чего он дожидается на протяжении вот уже стольких лет, – думал Костик, опять не слушая, что она там плетет. Он одновременно и боялся этого момента, и желал его приблизить. Сейчас. Сейчас он хватанет еще сотенку, и...
– Пойдем! – решительно заявил Костик, когда очередная рюмка ударила ему в мозг так, что стало окончательно легко и весело, как космонавту в невесомости. И резко встал, не выпуская Аделаиду Вильгельмовну из объятий. Он намеревался отнести ее к себе в комнату, но покачнулся и едва не упал. Соседка пронзительно взвизгнула.
– Костик! – сказала она, освобождаясь от его рук и вставая на ноги. Она тоже покачнулась, и Костик понял, что в невесомость попал не он один. – Я, конечно, ценю эти твои попытки показать свою силу, но позволь, я дойду сама.
На некоторое время Костик застыл на месте. Он смотрел на соседку исподлобья и тяжело дышал, словно пародируя наливающегося гневом Бугаева. Затем молча развернул Аделаиду Вильгельмовну лицом к выходу и смачно шлепнул ее по заднице, отчего та опять взвизгнула, на сей раз чуть тише, с откровенно довольными нотками.
– Пошла, – коротко приказал Костик, словно обращаясь с задержанной. – А я сейчас. Схожу только, отолью...
И побрел по коридору, мысленно восхищаясь собой. Как он это сказал. «Отолью». Вышло очень естественно и мужественно, словно он спит с соседкой уже не первый год и не считает нужным перед ней стесняться. Молодец, Костян... Только все это надо было сделать уже давно, сразу после вселения сюда. Это по-настоящему, по-мужски, это тебе не под одеялом работать руками, глядя «Секс с Анфисой Чеховой»...
Войдя в комнату, он неожиданно оробел. Хмель вдруг словно выветрился из его головы, и он побрел к Аделаиде Вильгельмовне неуверенно, будто не тискал только что ее, пребывающую на его коленях, за все места. Соседка сидела за столом, а комнату освещал настенный ночник в изголовье кровати.
– Чего сидишь? – спросил он, стараясь не выдать голосом эту свою неизвестно откуда взявшуюся неуверенность. – Пойдем в кровать.
– Костик... – Она тоже вдруг словно стушевалась. Кажется, они сейчас были на одной волне, и именно в этот момент окончательно решалось, будет между ними что-то, или они разойдутся сейчас, чтобы завтра, протрезвев, смущаться и делать вид, что и не было никогда этого вечера с лососиной и шампанским. – Может, мы... Ты хорошо подумал, прежде чем...
– В постель, я сказал! – строго, будто опять пародируя Бугаева, скомандовал он, столь же неожиданно обретя пьяную уверенность в себе, как минутой назад ее потерял.
К его удовлетворению, Аделаида Вильгельмовна послушно поднялась со стула и переместилась на кровать. Он подошел и сел рядом. Пружины разболтанной кровати скрипнули второй раз, и опять наступила тишина. Преодолев сомнения, одной рукой Костик обнял соседку за плечи, а вторую положил на оголившееся женское бедро, опять с восторгом ощутив, какая у Аделаиды гладкая кожа. К женским ногам он, честно говоря, прикасался впервые. Соседка задышала чаще и повернула к нему лицо. Ее глаза были закрыты и Костик, несмотря на неопытность, сразу сообразил, чего от него ждут. Неопытность неопытностью, но он что, мало смотрел романтических фильмов?
Он притянул соседку к себе и ткнулся своими губами в женские. Через секунду они с Аделаидой целовались, что еще вчера показалось бы невозможным, как и вся сегодняшняя ситуация. Интересно, что спровоцировавшим случившееся был этот мудак Кабанов, – пронеслось в голове Костика. Если бы не его дурацкие заплеты... Может, он и не такой плохой мужик, каким кажется...
Они целовались не взасос, а аккуратно, как старорежимные пионеры, просто прикасаясь губами к губам партнера. В какой-то момент осмелевший Костик залез рукой под лифчик, и в его ладони оказалась мягкая, приятная на ощупь женская грудь. Его член давно нетерпеливо пульсировал, ожидая продолжения, но верхняя часть Костика, управляющая низом, все не решалась отдать команду на заключительное действие. Когда он, все же созрев, предпринял попытку уложить разомлевшую от поцелуев Аделаиду спиной на кровать, та неожиданно встрепенулась.
Она мягко, но настойчиво отстранила Костика от себя и посмотрела на него, явно набираясь решимости что-то сказать. Опять облом, – с раздражением подумал Костик. Сейчас кинет. Заявит, что вечер был очень приятным, но, однако... Короче, извините, Константин, но я тут подумала, и... В общем, не надо переводить наши отношения из соседских в... ну, вы понимаете...
Но после затянувшейся паузы, казалось, подтверждавшей его нехорошие предчувствия, Аделаида наконец преодолела смущение и произнесла:
– Костик... я могу попросить тебя об одном одолжении?
– Смотря о каком, – подумав секунду, осторожно сказал он.
– У тебя наручники есть?
Костик подумал, что ослышался.
– Что? – переспросил он, и заметил, что у Аделаиды порозовели щеки.
– Ну... я подумала, что... – принялась, оправдываясь, лепетать соседка, а ее щеки стали уже пунцовыми. На него она старалась не смотреть. – Я подумала, раз ты милиционер, может, у тебя имеются наручники. Пистолет же вот ты носишь... Я не знаю, положено ли вам иметь дома наручники, но, может, у тебя...
– А зачем тебе понадобились наручники? – осторожно поинтересовался Костик. Вообще-то наручники у него как раз были. Естественно, на работе никто им таковые не раздавал – для чего бы они понадобились милиционерам дома. Но он, испытывая страсть к предметам, имеющим отношение к работе, к выбранной им мужественной профессии, достал списанные наручники нелегально. Он просто дождался удобного момента, когда у прапорщика-завхоза случится жесточайшее похмелье при полнейшем отсутствии денег, и приобрел их у злостного любителя алкоголя всего за одну бутылку водки. Перед этим он, преодолев робость, специально посетил один из сексшопов, но предлагаемые там наручники были им решительно забракованы. Костик сразу определил, что это дешевая поделка – по металлу и еще некоторым особенностям, – хотя на первый взгляд они и были сработаны под настоящие. – Чего молчишь? Или ты передумала... ну, это... ну, со мной...
– Нет, нет, почему, – поторопилась опровергнуть его предположения Аделаида, и у Костика отлегло от сердца. Теперь, когда он дал волю рукам, пощупав соседку за ее женские места, ему уже было значительно труднее воспринять возможный крах так хорошо начавшегося мероприятия – уж слишком эти ее места оказались притягательными. – Просто я... Ну, я бы хотела, чтобы...
– Да говори уже, – приободрил ее Костик. Он опять обнял соседку за плечи и привлек к себе. – Чего ты мнешься.
– В общем, я хочу попробовать, как в кино, – решившись, выдохнула она и отвела взгляд. – У меня еще никогда такого не было.
Несколько секунд Костик молчал, нахмурившись, не понимая, что имеет в виду Аделаида, потом вдруг до него дошло.
– Ты хочешь, чтобы я тебя пристегнул наручниками? – спросил он. И, осторожно положив пальцы на подбородок Аделаиды, мягко развернул ее лицо к себе.
– Да. Только не совсем так. Я хочу пристегнуть наручниками тебя, – призналась она.
Костик опять нахмурился и опять несколько секунд молчал, размышляя. Ну, ясно. Значит, отставной балерине захотелось острых ощущений, то есть пристегнуть его к кровати и скакать на нем верхом, как это показывают в американских фильмах. Черт, какой же фильм он как раз недавно смотрел, как он там назывался? А, ну да, с Майклом Дугласом и Шэрон Стоун! «Основной инстинкт», точно. И если мгновением назад предложение Аделаиды он был готов воспринять как абсолютно неприемлемое, попросту бредовое, то спустя еще мгновение маятник его размышлений качнулся в противоположную сторону. Возможно, этому качку поспособствовала доза принятого алкоголя. Удовлетворив желание Аделаиды, он как бы встанет с Майклом Дугласом в один ряд, тем более что они оба сыщики. Да и будет, в конце концов, что потом вспомнить. Интересно, много ли таких, кто может похвастаться, что в свой первый раз он вовсю использовал такие вот штучки, подобно опытному любовнику? Черт, в предложении Аделаиды действительно что-то есть!
Костик молча встал и под взглядом притихшей соседки прошел к ветхому шкафу. Осторожно, чтобы не отвалилась дверца, он открыл его и выдвинул ящичек. К кровати он вернулся с улыбкой, поигрывая стальными кольцами. Еще он вдруг подумал, что неплохо бы ему сейчас надеть кепку полицейского из секшопа, такую, из кожаных клиньев, с тульей и козырьком, а грудь украсить значком шерифа. Тогда он подошел бы к Аделаиде, взмахнул бы плеткой и приказал ей... Кстати, что бы он ей приказал? С чего бы вообще начал?
Тем временем Аделаида вскочила и буквально выхватила из его рук стальные браслеты. Она разглядывала милицейскую игрушку с восторгом, с каким девочка разглядывает новую куклу в красивом платье.
– Настоящие? – спросила она и вскинула на Костика сияющие от счастья глаза.

Предыдущая страница 25 Следующая страница


Операция "Фроттер". Приказано внедриться! 26

Он кивнул.
– И как ты себе представляешь... ну, как мы с тобой будем...
– Ты раздевайся и ложись, я подскажу, что надо делать, – сказала Аделаида, продолжая разглядывать наручники. Она вставила в щель ключик, провернула, замок щелкнул, и она опять издала негромкий восторженный звук, словно на ее глазах произошло чудо.
Костик заколебался. Он постоял несколько секунд, разглядывая увлекшуюся наручниками соседку, и нерешительно расстегнул верхние пуговицы рубашки. Честно говоря, он испытывал неловкость, потому что перед женщинами ему раздеваться еще не приходилось. Нет, ну, естественно, на пляже, ну, у врача или где-то еще... Но вот так, один на один, в интимной обстановке... Он внезапно застеснялся своего тела. Он был невелик ростом, не оброс рельефными мышцами, был худощав... С другой стороны, плечи у него, как и положено мужчине, были шире задницы, тело было пропорционально, и вообще... Тем более, Адка, вон, на него даже не смотрит, все играется со своими наручниками.
– Да какого черта, – пробурчал себе под нос Костик, и принялся скидывать одежду. Оставшись в одних «семейных» трусах, он обратил взор на Аделаиду. Она почувствовала это, подняла на него глаза и пробежалась взглядом по фигуре.
– Костик, вы красивы, как Аполлон! – воскликнула она не без восхищения, чем привела его в еще большее смущение. И опять зачем-то перешла на «вы», – автоматически отметил он.
– Ну ты скажешь тоже...
– И семейные трусы... Костик, ты совершенно правильно делаешь, что не пользуешься такими, ну... как эти, в каталогах. У мужчины все там должно болтаться свободно, потому что это полезно и не противоречит природе.
– Ну ты скажешь, тоже, – как заведенный повторил Костик. – «Болтаться»! У меня, между прочим...
– Вижу-вижу, – игриво сказала Аделаида, скользнув взглядом по бугорку в районе его паха.
– Так как мы будем... Что мне делать-то?
– Ложись на спину, – сказала Аделаида и жестом профессиональной стриптизерки скинула с себя шелковый халат. Он соскользнул прямо на пол, и соседка осталась в кружевных трусиках и лифчике, какие бывают в каталогах женского нижнего белья, которые очень любил разглядывать Костик, лежа в кровати, запустив при этом руку под одеяло.
Надо было признать, что выглядела она просто чрезвычайно эффектно. Практически голая, на высоких каблуках, со своей, несмотря на возраст, точеной фигурой и красивыми ногами... Он едва совладал с собой, чтобы не подойти к ней и не облапить, не уложить побыстрее в кровать. Вздохнув, Костик, не снимая пока трусов, послушно лег на спину и принялся ждать продолжения. Аделаида подошла к кровати вплотную, присела и провела горячей ладонью по его груди, отчего Костик возбудился до крайности. Он присел, схватил ее за руку и мягко потянул соседку к себе, вдыхая аромат ее духов и чувствуя, что сейчас его аппарат разразится фонтаном сам собой, без малейшего участия в этом женщины и даже рук. Однако Аделаида так же мягко высвободила свою кисть и прижала палец к губам. Затем со значением приподняла вторую руку и встряхнула перед носом Костика звякнувшими наручниками.
– Ну, давайте приковываться, товарищ оперативный лейтенант? – с обольстительной улыбкой сказала она, и Костик послушно поднял над собой руки. Он бы сделал сейчас все, что угодно, все, что велела бы ему эта чертова балерина, чтобы только приблизить тот миг, когда он станет настоящим мужчиной. – Жаль, что в наличии только одна пара, – тем временем сказала Аделаида. – У нас ведь только одна, оперативный товарищ? – Костик молча кивнул и сглотнул слюну. – Вообще-то полагается две, чтобы пристегнуть руки, разведенными в стороны.
– У кого это так полагается? – спросил Костик. – В кино, что ли?
Теперь кивнула Аделаида.
– Ну, вот и все, – через секунду сказала она.
Надо было признать, что с наручниками соседка управилась довольно ловко, словно имела в этом деле богатый опыт. Теперь руки Костика были прикованы за головой двумя браслетами, пропущенными через металлический прут в изголовье.
– Раздевайся скорее, – попросил он, и вдруг озаботился, как будет снимать с себя трусы без помощи рук. Кажется, это придется делать Аделаиде. Черт, как-то все это не очень. Неудобно как-то...
Тем временем Аделаида поднялась с кровати, отступила на шаг и с откровенным удовольствием оглядела свою работу. Судя по ее лицу, результат соседке понравился, наверное, все получилось как в тех фильмах, которые она смотрела.
– Костик, ты выглядишь так мужественно, – сказала Аделаида, сверкая глазами. Чувствовалось, что она пребывает в сильном возбуждении. Ее небольшая грудь часто вздымалась, что смотрелось очень сексуально, и Костик опять поразился, как классно выглядит соседка, давая фору многим молодым девчонкам.
– Как это, мужественно? – не понял он, подозревая, что выглядит как заурядный, прикованный к батарее терпила, но его мысли тут же перескочили к основному. – Адка, да раздевайся же ты! – прикрикнул он, опасаясь, как бы из его головы не выветрился алкоголь. Тогда он станет таким, каким бывал обычно, то есть чрезмерно в обращении с женским полом зажатым или, даже, если откровенно, попросту закомплексованным.
Аделаида кивнула.
– Сейчас. Костик, у тебя нет музыки? – Он отрицательно помотал головой, а Аделаида еще раз кивнула. – Я так и знала. Жаль... Иначе ты бы сейчас увидел, какова может быть...
– Балерина, – брякнул Костик, когда она замялась на секунду.
Аделаида звонко и искренне рассмеялась.
– Красивая танцующая женщина, – поправила она Костика. В следующий момент она без музыкальной поддержки сделала несколько плавных танцевальных движений бедрами, отчего у Костика опять запульсировал немного утихший было член, и, грациозным движением запустив руки за спину, принялась расстегивать лифчик. Костик смотрел на нее во все глаза. Все что она делала, было очень красиво. Все эти ее движения, их пластика... Чувствовалось, что, захоти Аделаида, она могла бы устроить представление почище любой профессиональной стриптизерки. Ну да, балерина как-никак. Старая школа... – Эх, надо было надеть кружевные чулки, – сказала Аделаида. – Костик, если бы ты увидел меня в чулках, ты бы... – Она расстегнула лифчик и вдруг замерла, придерживая его руками.
– Снимай, – с вернувшейся в голос хрипотцой сказал Костик. Забывшись, он попытался сесть, чтобы дотянуться рукой до такого близкого, но недосягаемого пока тела, но его не пустили наручники. – Черт, – выругался он сквозь зубы. – Ада, ну что ты застыла? Иди ко мне!
– Сейчас, сейчас, – с какой-то непонятной озабоченностью сказала соседка и вдруг застегнула лифчик. – Костик, извини. Я, кажется, не выключила газ.
– Да какой газ! Мы его даже не включали!
– Я грела воду для кофе, – напомнила Аделаида. – Костик, я сейчас, только проверю... – Прямо так, не набрасывая халата, она рванулась из комнаты. Затем остановилась на пороге, грациозно повернулась и сказала умоляюще: – Костик, не обижайся... Я буквально через секунду. Ну сам подумай, как мы с тобой будем этим заниматься, если я все время про газ думать буду... Одна секунда! – крикнула она и исчезла.
Костик лежал некоторое время, вывернув голову и глядя на дверь, затем у него заныли мышцы шеи, и он стал смотреть в потолок. Ну где она там застряла, – подумал он, когда прошло минут пять, а Аделаида так и не появилась. Наверное, решила сварить еще кофе. Черт, но все же какая красивая, оказывается, баба. Как это он раньше не подумал, что с ней можно... Сколько я тут уже живу? – стал прикидывать Костик. Это ведь можно было драть ее в свое удовольствие уже около года, не меньше. Ну да, хоть каждую ночь, запросто. А уж удобно-то как. И не жена, с которой ты обязан, невзирая на настроение, и не любовница, которая требует бриллиантов и которой следует уделять много внимания, а соседка, которая живет отдельно, что удобно до невероятности. Если тебе не хочется, можно просто сказать, что ты устал, закрыться у себя и завалиться спать. Зато, как только зачесалось в штанах, она всегда под боком. Иди, постучи в ее комнату, и волоки к себе в кровать... Да, как-то ты это дело не просек в свое время, опер, – упрекнул он себя. Ну да ладно, теперь наверстаем. Да еще как...
Прошло минут пятнадцать, а соседки все не было. Костик напряг слух, но не уловил на кухне никакого шевеления. Впрочем, дом был старой постройки, с толстыми стенами, и если не производить шум нарочно, услышать творящееся за стенкой было нереально...
Прошло еще минут десять. Что она там делает? – в очередной раз подумал Костик уже с зарождающимся раздражением. Он почувствовал, что член обмяк, и его раздражение усилилось. Может, решила принять душ? Но за полчаса можно успеть принять душ дважды, особенно, если учитывать, что тебя ждет мужчина и ты к нему спешишь. Можно было даже принять душ и попить кофе – тоже времени хватило бы... Он опять напряг слух, но опять ничего не услышал. Почувствовал только, что у него начали затекать прикованные руки, отчего его уже усилившееся раздражение усилилось еще больше, раза примерно в два.
– Ада! – позвал он сначала умеренно громко. Никто не отозвался. – Аделаида! – выкрикнул он еще раз, но получил тот же результат. – Аделаида Вильгельмовна! – заорал он уже в голос, но ничего не изменилось. В квартире царила все та же тишина...
Костик проснулся от холода и прищурился, пытаясь разглядеть время на настенных часах. Три ночи, что ли... Но куда подевалась эта чертова балерина... Руки затекли так, что изрядно побаливали. Костик повернулся набок, чтобы рассмотреть, как она его приковала. Ну да, именно так, как он и представлял. Единственный, собственно, вариант. Без ключа нечего и думать освободиться. Это только в кино любая скованная домохозяйка запросто расправляется с замком с помощью женской заколки. Итак, что мы имеем… Этот железный кроватный прут выломать не удастся, а ключи... Кстати, куда она дела ключи? Он не заметил, потому что пялился в этот момент на ее тело. В карман халата? Положила на стол? Он покосился на так и валяющийся на полу халат, и сбросил тело с кровати. Затем пальцами ног зацепил халат Аделаиды и подтянул его к себе. Кое-как, после пары неудачных попыток, ногами забросил ускользающий халат на кровать, затем себе на голову, и получил, наконец, возможность обследовать его руками. Халат приятно пах духами, и у него от этого цветочного аромата опять зашевелилось в трусах, что не могло сейчас вызвать ничего, кроме раздражения. Зачем ему сейчас твердый член? На кого ему стоять-то?
В халате ключей не оказалось. Костик встал и со злостью рванул кровать на себя. Она оказалась гораздо тяжелее, чем ему представлялось, и поползла по комнате с неприятным скрежетом, ножками царапая пол. Запястья обожгло болью, и Костик, запоздало спохватившись, ухватился за кроватный прут. Рванув кровать теперь за прут, он оказался возле стола, но и на его поверхности ключа не было.
Да куда она могла его подевать! – уже не раздраженно, а с настоящей злостью подумал он. В лифчик, что ли, засунула? И куда все же подевалась сама? Рывками дергая кровать, сопровождаемый скрежетом железа по полу, он добрался до двери и распахнул ее ногой. В коридоре царили кромешная темень и тишина. Свет на кухне не горел.
– Аделаида! – выкрикнул Костик. Несколько секунд он послушал тишину и крикнул во всю мощь легких: – Адка, еб твою мать! – Результат получился тот же.
Судя по всему, соседка просто пребывала в своей комнате. Если бы она засела в туалете или ванной, из щели над полом выбивался бы свет, которого сейчас не было. Бред какой-то, – подумал Костик. Похоже, она просто спит у себя. Но как такое может быть? Как же все эти приготовления к интиму – этот роскошный стол со спиртным, все это ее поведение, все эти игры... На розыгрыш непохоже, она вела себя искренне, без малейшей фальши. Да и не похожа Аделаида на взбалмошную, склонную к подобным проделкам девицу. И лет ей далеко не семнадцать. Нет, ничего не понять, точно, бред какой-то...
Костик прикинул свои дальнейшие действия. Если чертова Аделаида спит в своей комнате, докричаться до нее невозможно. Ее дверь обита каким-то там утеплителем, и он же надежно гасит звуки. Это проверено. Несколько раз он кричал соседке из коридора, стоя едва ли не перед самой ее комнатой, и она ни хрена не слышала. Кажется, из-за прежнего соседа-алкаша она сделала такую дверь, чтобы избавиться от необходимости слушать его пьяные крики. А звонки во входную дверь дублируются в ее комнате тихим зуммером, она купила таковой в магазине электроники и для его установки специально вызывала электрика. Звонок по мобильнику тоже отпадал. Все ее знакомые были людьми дисциплинированными и ночью не звонили, поэтому, ложась спать, телефон она отключала, чтобы не просыпаться на звонки телефонных хулиганов или случайно ошибившихся номером.
Оставалось два варианта. Первый. Попробовать продраться с этой чертовой кроватью в коридор, чтобы добраться до комнаты Аделаиды и долбануть в ее дверь чем-то тяжелым, хотя бы той же кроватью, но по прикидкам Костика такой вариант был невозможен. Кровать в дверь не проходила по ширине, а заваливать ее набок, чтобы вытащить под углом, было процессом слишком трудоемким, да и тоже, возможно, неосуществимым. Кровать была тяжеленной, он с ней и так справлялся с превеликим трудом, а уж со скованными руками...
Вариант номер два, он же единственно на данный момент реальный. Просто завалиться спать и дождаться утра, когда проснется Аделаида и можно будет вставить ей такого... Костик представил, каким трехэтажным матом обложит он ее при встрече, и у него даже потеплело на душе.
– Блядина ты подколодная! – зло выкрикнул он в коридор, и, чертыхнувшись, рванул кровать обратно. Через несколько минут, сопровождаемых его натужным кряхтеньем и скрежетом чертовой кровати, он вернулся в исходную точку. По пути он опрокинул хлипкий, едва державшийся на ножках стол, едва не свалил такой же хлипкий шкаф, исцарапал и без того покарябанный пол, разбил по дороге еще что-то, не считая упавшей со стола бутылки и стакана, произвел еще какие-то разрушения, но ему было уже все равно. Кое-как накинув на себя поднятое с пола одеяло, он свернулся калачиком и мгновенно уснул. Кстати, ему и спать-то оставалось всего какую пару часов. На будильнике был четвертый час ночи. Или утра – кому как нравится...
Он проснулся от звонка мобильника и обнаружил, что уже совсем светло. Некоторое время Костик пытался сообразить, почему не проснулся по будильнику, но припомнил, что просто не завел его вчера – не до того ему было. До надрывающегося мобильника тоже было не добраться, потому что он лежал где-то под рухнувшим столом. Кажется, то, что случилось вчера, неприятностями назвать еще нельзя, – подумал Костик. На самом деле они только начинаются. Кабанов устроит мне такое, что... Или, возможно, меня вообще выкинут с работы. И тогда... Черт, тогда его точно прибьет Бугаев, ибо таким образом он попросту сорвет Бате столь непростую и столь долго длящуюся операцию!
Он рывком присел, и его тут же замутило с такой силой, что желудок едва не вывернулся наизнанку. Ну да... Коньяк, потом еще сверху шампанское... Черт, шампанское-то ему было на хрена...
Телефон, наконец, прекратил трезвонить, и это принесло хоть какое-то облегчение. Уж слишком бил звонок по похмельным ушам. Тут же раздался осторожный стук в дверь, и Костика аж перекосило, когда он представил себе эту чертову Аделаиду. Неуверенный стук повторился.
– Входи уже, наконец! – не сумев сдержаться, рявкнул он. Дверь медленно отворилась, и в проеме возникла сжавшая плечики фигурка. На Костика Аделаида не смотрела. Она стояла, опустив голову, и молчала. – Доброе утро, – едва сдерживая ярость, прошипел Костик, и только тогда соседка решилась поднять на него глаза.
– Костик... – пролепетала Аделаида. – Я... я...
– Ну, что ты? – подбодрил он ее нехорошим голосом.
– Я очень перед тобой виновата... Я... понимаешь, у меня, кажется, начался склероз, я давно замечала, что забываю многие вещи. То запамятую кому-то позвонить, хотя обещала, то не могу припомнить, выключила ли утюг. Несколько раз, засомневавшись, даже из города возвращалась... А вчера... вчера я ведь еще и выпила... Я легла спать, и только проснувшись утром, вспомнила, что мы с тобой собирались... Костик, я не хотела, честное слово...
– Может, ты соизволишь, наконец, освободить меня от этих долбаных наручников, хренова ты Шэрон Стоун! – заорал он в голос так, что у самого же заложило уши. – Стоит тут, блядь, про утюги мне втирает!
Аделаида ойкнула и умчалась куда-то. Ее не было минут пять, за которые Костик успел передумать кучу мыслей. Помимо матерных выражений, большинству которых он научился у себя в отделе, ему вдруг пришло в голову, что, возможно, зря он начал кричать на Аделаиду вот так, с места в карьер. Надо бы было подождать, пока она его освободит. Иначе, если она обиделась, дело может кончиться для него совсем плохо. Она хоть и отходчива, но умеет быть и упрямой, сучка... Сделает так, что он просидит тут на кровати целый день. Просто уйдет куда-нибудь, и будет шляться до вечера. Хотя бы на тех же трамваях кататься...
– Вот! – запыхавшаяся Аделаида подбежала к нему и завозилась с наручниками. Для этого ей пришлось нависнуть над ним, отчего у Костика произошла вполне предсказуемая эрекция молодого организма – его опять обдало вчерашними духами, а еще повеяло теплом женского тела. Он представил, что мог бы провести с этим телом почти целую ночь, ну, по крайней мере несколько часов, сначала терзая его, затем просто спя с ним в обнимку, и едва не выругался при осознании упущенных возможностей. – Сама не знаю, как и зачем захватила ключ с собой, – тем временем сказала Аделаида все тем же оправдывающимся голосом. – Наверное, машинально... – Она нагнулась, подняла с пола вчерашний шелковый халат, слегка встряхнула его и повесила на локтевом сгибе. Сегодня она была в простом, ситцевом. – Костик...
– Ну, чего еще... – буркнул он, одеваясь. Чувствуя, что она на него смотрит, он нарочно отворачивался. Едва же она отводила глаза, он шнырял по ней быстрым взглядом, все это получалось как-то само собой.
– Костик, все получилось случайно, извини. Я вовсе не собиралась так сделать...
– Это вы на суде расскажете, Аделаида Вильгельмовна, – сухо ответил он, застегивая ремень джинсов.
– На суде? – с недоумением переспросила она.
– Ну, сначала следователю, конечно.
– А-а-а, ты шутишь, – выдохнула Аделаида. И опять умолкла, глядя на него виновато и не двигаясь с места.
– Может, вы выйдете? – опять нарочито сухо и на «вы» обратился к ней Костик. – Мы с вами, простите, еще не настолько близки, чтобы присутствовать при раздевании-одевании друг друга...
Аделаида вздохнула и с видом побитой собаки вышла в коридор. Босоножки на ней, как отметил Костик, были вчерашние. Может, теперь всегда будет в них ходить, – подумал он. Будет хоть, на что любоваться...
Кофе он пил, нарочито игнорируя крутящуюся рядом Аделаиду, которая его и сварила. Пусть помучается, – мстительно думал он, замечая, как она поглядывает на него все с тем же виноватым выражением на лице. Зато потом, когда дойдет до дела, будет совсем покладистой. Вдую ей, как захочу...
Позвонить Костик решился, уже начав спускаться по лестнице. Дальше оттягивать этот момент было невозможно. Но, достав из кармана телефон, обнаружил, что пропущенный звонок был от Солодова. Неужели Пашка вышел на работу? – не веря такой удаче, прошептал Костик и немедленно ткнул в клавишу вызова. Это ведь меняет все дело!
Так и вышло. Вопрос с опозданием был решен за минуту.
– Приболел, говоришь? – задумчиво переспросил Паша.
– Ну да, – нарочито тусклым голосом подтвердил Костик. Он уже дошел до троллейбусной остановки и сейчас стоял, внимательно рассматривая застывшую в ожидании транспорта девчонку... Длинные волосы, слегка великоватый рот, нос средний, прямой... Клофелинщица Кречетова? Нет, та должна быть на голову выше... Скупщица краденого Нестерова? Нет, у той должны быть близко посаженые глаза... – Просквозило где-то, что ли... Вы на каком маршруте? В принципе, я мог бы подсесть где-нибудь ближе к центру. Сейчас только чаю горячего с медом попью и выберусь... – Интересные у нее ноги, – подумал Костик. Но не Ленка, ясное дело. Эта не загорела почти, а Ленка, небось, вся как шоколадка ходит. И ногти у этой яркие, а Ленка пастельные тона предпочитает. И грудь у Ленки поменьше, чем у этой. У Ленки второй номер, а у этой вдвое больше. И еще царапается, сучка. И ногами обнимает... Интересно, обнимает ли эта...
– Да не надо, – подумав пару секунд, решил Паша. – В принципе, нормально справляемся. Ты лучше посиди сегодня дома, отпейся этим своим чаем. Я ведь сам только что отболел, так что прекрасно тебя понимаю. Ну, а завтра, если почувствуешь себя хорошо...
– Лады, – тоже через несколько секунд, как бы поколебавшись, – сказал Костик. Он разглядывал уже другую девчонку, повыше, с загорелыми ногами. У Ленки ноги все равно красивее, – с гордостью за свою никогда не виденную возлюбленную подумал он. И кривоватые. Как там было... А, небольшая кривизна, лишь добавляющая им красоты, вот как! И еще сперму глотает по настроению, чертовка. Интересно, глотает ли эта... Девица, почувствовав его интерес, повернула голову и смерила его презрительным взглядом. Костик видел, что презрение было в ее глазах заранее, еще до того, как она его рассмотрела. Ишь, фифа, – подумал он. Такая, небось, глотать не станет. А вот Ленка... – Договорились. А Кабанов, он что...
– А что Кабанов, – равнодушно сказал Солодов. – Кабанов меня временно подменял. Я выздоровел, сегодня вышел... Ладно, Костян, – вдруг сказал он голосом, из которого исчезла расслабленность. – У нас тут Полбинская вертушка намечается... Считай, договорились. Все, до завтра, отбой.
Вот и отлично, – подумал Костик, пряча телефон в карман. Он еще разглядывал ту, вторую, которая не глотает. Подойти к ней, что ли, пугануть. Сунуть удостоверение под нос, сказать что-нибудь этакое, чтобы спесь сбить... Ишь, морду сделала надменную. Такую и задержать бы не грех. Сопроводить в отделение, подвергнуть личному досмотру, попугать слегка, потом отпустить. Чтобы не воображала о себе слишком много. Эх, я б ее досмотрел, пожалуй. Особенно тщательно за ее лифчиком кокаин бы поискал...
Поеду в управу, – решил он, сидя на остановке и пропуская троллейбус за троллейбусом. Пока Костик курил, размышляя, чем заняться в столь неожиданно образовавшийся выходной, времени он даром не терял. Все-таки, как-никак, оперативный сотрудник, а у таких выходных не бывает, даже если они не находятся на работе официально. Все то время, что он провел на остановке, он беспрерывно «прокачивал» многочисленных девиц на сходство с находящимися в розыске. Особое внимание он уделял их ногам и загару.
Домой возвращаться не буду, – мужественно решил Костик отказаться от столь заманчивой возможности опохмелиться и все же вдуть этой чертовой склерознице Винкель так, чтобы у нее разом прочистилась память. Вообще ее трогать пока не буду, – придумал он. Пусть помучается. Костик впервые очутился в такой ситуации, когда особа женского пола оказалась перед ним в чем-то виноватой и остро это переживала. И ему, честно говоря, понравилось это ощущение своей значимости.
Поеду в отдел, – решил в итоге Костик. Все равно пора встретиться с Бугаевым. Но сначала надо бы с ним созвониться. Наверняка он запретит светиться перед своими, поэтому лучше все согласовать...
Он набрал номер мобильного телефона полковника и, даже сидя на скамейке, непроизвольно распрямился, расправил плечи. Бугаев ответил бесцветным голосом, и Костик предположил, что начальнику нездоровится. Однако, поняв, кто звонит, в голосе полковника неожиданно зазвучали нотки некоторого воодушевления, и подивившийся такой метаморфозе Костик опять испытал чувство собственной значимости, как это было только что в связи с мыслями о мучающейся соседке.
– Короче, лейтенант, – уже едва ли не радостно сказал Бугаев. – Это очень даже кстати, что ты смог вырваться на денек от своих этих...
– Фроттеров, – осторожно напомнил Костик.
– Ну да. Знаешь, сегодня очень удобный момент, чтобы нам пересечься. Твои как раз на выезде, поэтому...
– А где они? – непроизвольно вырвалось у Костика, и в следующий момент он осекся, осознав, что перебил начальника.
– Да на задержании каком-то, что ли, – безразлично сказал Бугаев, а Костик испытал мимолетное чувство сожаления, что не находится сейчас рядом с ними, где настоящая опасность и счет идет на секунды. – В общем, делаем так... У тебя деньги есть?
– Есть, – сказал Костик, слегка удивившись столь неожиданному повороту. – Ну, смотря сколько, конечно, – осторожно добавил он.
– Да ты не бойся, я отдам, – быстро и с еще более возросшим воодушевлением сказал Бугаев. – На коньяк, надеюсь, хватит?
– Хватит, – теперь уверенно подтвердил Костик, который благодаря своей новой работе и ловкости рук давно забыл, что такое нужда в деньгах.
– А на два? – так же быстро спросил полковник.
– Запросто, – не без некоторого самодовольства сказал Костик.
– Вот и лады. Тогда покупай пару бутылок и дуй в отдел... И чтобы ты не подумал каких глупостей, сразу скажу, что это не мне, естественно. Это осведомителю одному.
– Понял! – Костик поднялся со скамейки.
– Просто, раз такая оказия, почему бы не воспользоваться, – словно бы оправдываясь, сказал Бугаев. – А то пока вытащишь деньги из спецфонда, потом купишь коньяк... Да еще бумаг для отчета килограмм исписать надо, а мне сегодня бумажной волокитой заниматься не хочется... А тут ты так удачно нарисовался.
– Понял!
– И постарайся побыстрей, – напутствовал его Бугаев.
– Есть!
Оказавшись в троллейбусе, Костик встал сзади, хотя были свободные сидячие места. Он любил ездить сзади, когда можно контролировать взглядом весь салон. И даже испытывал какое-то чувство превосходства перед другими пассажирами за такую свою привычку. Это было нечто профессиональное, присущее человеку опасной профессии, который рискует жизнью ежесекундно, постоянно ожидая нападения. Такие никогда не сядут спиной к двери, а оказавшись в незнакомом помещении, всегда прокачают варианты возможного отхода и сделают еще много вещей, которые и в голову не придут человеку обычному, гражданскому...
Когда он стоял перед прилавком небольшого магазинчика неподалеку от отдела, раздался звонок.
– Да! – сказал Костик, отсчитывая продавцу деньги за две бутылки армянского коньяка. И знаком показал, чтобы тот посчитал ему еще за пластиковый пакет.
– Лейтенант, ты где?
– Уже рядом. Через пять минут буду у вас в кабинете.
– Вот и хорошо, – сказал Бугаев. – Взятку осведомителю уже купил?
– Как раз беру, – сказал Костик.
– Вот и хорошо. Я тут подумал... – Словно предчувствуя что-то, Костик не спешил отходить от прилавка, хотя на него уже недовольно посматривал какой-то мужик в костюме, стоящий за ним. Больше покупателей не было. Костик двумя пальцами извлек из заднего кармана джинсов удостоверение, и, нарочито не глядя на мужика, словно тот был чем-то почти не отличающимся от пустого места или фонарного столба, развернул корочки в его сторону. Затем сунул их обратно в карман и сказал, не обращая внимания и на вопросительно уставившегося на него продавца.
– Да-да, товарищ полковник. Я внимательно слушаю.
– Короче, возьми лучше сразу три. Чтобы потом не бегать. То есть, я имею в виду, чтобы нашему осведомителю точно хватило.
– Понял, – отозвался Костик. – Что-то еще? – спросил он, потому что полковник все не давал отбоя.
– А еще лучше, бери все четыре, – сказал тот. – Это чтобы ему совсем уже наверняка хорошо стало.
– Есть! – четко сказал Костик. И сунув телефон в карман, попросил: – Еще две таких же... – Затем повернулся к нетерпеливо переминающемуся пиджаку и тихо спросил: – Спешим, гражданин?
– А вы думаете, у меня никаких дел больше нет, кроме как тут стоять и ваши разговоры слушать? – запальчиво выдал тот.
– А не хотите в обезьянничке время скоротать? – спокойно поинтересовался Костик. – До вечера и выяснения личности... – И когда прикусивший язык гражданин отвел глаза, так же спокойно сказал теперь продавцу: – И еще один пакет. Такой же. Что-то хлипкие они тут у вас...
Полковник его появлению откровенно обрадовался. Он даже вышел из-за стола Костику навстречу, чтобы поздороваться с ним за руку.
– И за что я в тебя такой влюбленный, лейтенант? – радостно спросил он, стиснув руку Костика в своей медвежьей лапе с такой силой, что тот перекосился от боли. Потом так хлопнул тяжеленной ладонью по плечу, что Костик теперь едва сохранил равновесие. – Давай, давай, садись, лейтенант, рассказывай, что у тебя нового...
И только дождавшись, когда усядется подчиненный, вернулся на свое место, словно был радушным хозяином, обхаживающим особо ценного гостя.
– Да все по-старому, – осторожно сказал Костик. – Работаем.
– Это хорошо... – Бугаев не отрывал взгляда от выставленных на стол пакетов. – Хорошо... – задумчиво повторил он. – Знаешь, лейтенант, надо бы нам с тобой это дело проверить.
– В смысле, коньяк?
– Ну да. Вдруг ты крутку купил. Не дай бог, отравим ценного осведомителя...

– Товарищ полковник, – решился Костик, когда ими были благополучно проверены примерно полторы бутылки.
– Можешь неофициально, – благодушно сказал Бугаев. Глядя на него, нельзя было и предположить, что он мужественно взвалил на грудь бутылку. Зато было очевидным, что его подчиненный взял на себя остальное. – Считай, мы с тобой неформально сидим.
– Иван Александрович, – продолжил Костик все так же неуверенно, размышляя, как бы половчее подступиться к теме, из-за которой он, собственно, и приехал сегодня, хотя мог и скрыть факт неожиданно свалившегося на него выходного. – Помните, я ориентировки у Чердынцева брал...
– Разумеется, помню, если сам же и приказал тебе их взять, – подтвердил Бугаев. Он пригляделся к лицу подчиненного и нахмурился. – Что-то не так? На-ка, вот, освежись... – И твердой рукой разлил по стаканам в как-то самостоятельно установившейся сегодня пропорции – подчиненному в два раза меньше, чем себе.
– Спасибо, – машинально поблагодарил Костик, размышляя, не зря ли он затеял этот разговор. Он выпил и, наконец, окончательно решился. – Там одна ориентировка странная какая-то.
– Да? – выдохнув, безразлично спросил Бугаев. Он взял с тарелки пирожок с мясом и откусил половину. – Ты закусывай, закусывай, лейтенант. Пирожки хорошие, свежие, я лично по дороге на работу в проверенном месте купил... Ну-ну, и чем же она странная?
– Да вот она... – промычал, откусив от другого пирожка тоже половину, Костик. Он слегка приподнялся и достал из заднего кармана джинсов сложенный вчетверо листок. Аккуратно развернув, он протянул его Бугаеву.
Тот вчитался в распечатку, потряс головой и воззрился на подчиненного с недоумением.
– Это что такое?
– Ориентировка, – осторожно сказал Костик.
– Вот это? – Бугаев еще раз пробежался глазами по распечатке и между его бровями обозначилась складка. Когда его взгляд опять вернулся к Костику, складка стала уже совсем глубокой. – Разыгрываешь, лейтенант?
– Никак нет, – сказал Костик, готовый ко всему. В том числе и к тому, что Бугаев, действительно сочтя все это за розыгрыш, приподнимется и, перегнувшись через стол, залепит ему такую оплеуху, что он кувыркнется со стула и покатится по полу до самых дверей.
– Где ты это взял?
– У Чердынцева. Она среди прочих ориентировок была.
– Та-а-ак... – Бугаев задумался. Он опять взглянул на листок, затем положил его на стол. – А остальные ориентировки были нормальными?
– Нормальными.

Предыдущая страница 26 Следующая страница


27 Оутерицкий Алексей

Бугаев молчал некоторое время, затем пожал плечами.
– Возможно, эта хрень случайно в деловые бумаги затесалась. А возможно, просто чья-то шутка.
– А уточнить это можно? – набравшись смелости, спросил Костик. И выдохнул с облегчением, как человек, сделавший какой-то смертельно опасный шаг.
– Что уточнить? – не понял Бугаев.
– Ну, каким образом эта бумага попала в остальные.
На сей раз пауза затянулась. Бугаев откинулся на спинку стула и запрокинул голову. Не меньше минуты он, сидя в этом положении, барабанил пальцами по столу, о чем-то размышляя. Затем опустил голову и уперся в напряженно ожидающего Костика изучающим взглядом.
– Влюбился? – уверенно спросил Бугаев. Поколебавшись, Костик кивнул. Такого не проведешь. Можно только огрести за вранье. Черт, но до чего же этот Бугаев проницательный, догадался на раз. Вон, посидел, прокачал ситуацию, сопоставил детали, и все «просек»... – И что ты хочешь конкретно от меня?
– Ну... вы можете позвонить в управление и узнать, кто эти ориентировки готовил?
Полковник опять ненадолго задумался.
– Теоретически да, – сказал он. – Под предлогом, что хотелось бы кое-что уточнить. Ну, если не брать в расчет такого варианта, как просто накапать на этого разгильдяя его руководству. То есть, сообщить, что их сотрудник рассылает по отделам всякую муть и тем самым добиться, чтобы его наказали... Но ведь мы с тобой этого парня губить не станем? – Полковник неожиданно подмигнул Костику, словно закадычному дружку, которому только что предложил прошвырнуться по бабам. – Он, похоже, и без того страдает, раз эту свою возлюбленную в ориентировки на свой страх и риск засунул. Небось, бросила парня, и концов ее не найти...
– Так точно, – осторожно поддакнул Костик.
– Ты ведь хочешь с ним встретиться, небось?
Пораженный Костик кивнул. Бугаев его словно насквозь видел. А ведь выпил целую бутылку. Надо же... Словно с каждым выпитым стаканом его аналитические способности только усиливаются. Но самое главное, что начальник не воспринял его необычную просьбу как издевательскую и не поступил с ним соответственно.
– А не боишься?
– Чего?
– Ну, что она в итоге и с тобой «динамо прокрутит». И тебе потом так же хреново будет.
– Так можете, Иван Александрович? – робко повторил Костик, когда очередная пауза опять слегка затянулась.
– А что мне за это будет? – неожиданно спросил Бугаев и кивнул на бутылку. – И наливай, давай, а то что-то у нас посуда застоялась.
– Что будет? – тупо переспросил Костик, послушно взявшись за бутылку.
– Ну да. Дело-то не такое простое, как может показаться с первого взгляда. Не мне ведь тебе объяснять, как такие дела делаются. Сам уже год почти служишь. Кто-то отдал приказание подготовить ориентировки для райотделов, кто-то эти ориентировки подобрал... Но не факт, что он сам их и разослал. К примеру, подготовил, и приказал в свою очередь подчиненному этим зяняться. А тот куда-нибудь на блядки спешил, и поэтому попросил сослуживца сделать это за соответствующую проставку. Ну и как в такой ситуации прикажешь искать концы? Кто конкретно из этих деятелей эту ориентировку в дело запустил? Вот я и спрашиваю, что мне за это будет.
Костик попытался сосредоточиться, но мысли крутились в мозгах, словно на карусели.
– Простава с меня будет, – не придумав ничего лучшего, брякнул он. – Ну, не считая этой, конечно...
– Не понял... – Полковник так сжал в кисти стакан, что Костик испугался, что тот сейчас треснет и начальник изрежет стеклом руку. – Вы что себе позволяете, товарищ лейтенант!
– А... а что я себе... – пролепетал Костик, испуганно наблюдая за стремительно багровеющим лицом Бугаева. – Товарищ полковник, что я такого сказал...
– У тебя плохо со слухом, медалист? – рыкнул Бугаев. – Или с памятью? Что значит эта твоя фраза «не считая этой»! Я же ясно сказал, что этот коньяк – для ценного информатора! А ты обставил дело так, словно я для себя или еще что... Я тебе что, забулдыга? Я, к твоему сведению, заслуженный работник органов, полковник милиции, начальник отдела внутренних дел! И я не имею права травить информаторов непроверенной гадостью! И только потому и взялся лично проверить, что ты тут мне принес. Рискуя, между прочим, своим здоровьем... Вспомни салют над сотрудником, пожертвовавшим своей печенью ради блага общества. А ты..
– Товарищ полковник! – отчаянно вскрикнул Костик, по причине шума в голове не отдавая себе отчета, что перебивает старшего. – Да я же ничего такого не имел в виду! Я же...
– Я же, я же... – проворчал полковник, успокоившись так же резко, как до этого завелся. – Ладно, может, в твоем предложении и есть что-то. Говорю же, не хочется бумагу зря марать. Да и не помню я, сколько в соответствующем фонде осталось. Может, наши раздолбаи давно все фонды на водку да на баб растранжирили, а на информаторов и не оставили ничего... – Он умолк и несколько секунд что-то обдумывал, а Костик не сводил с него виноватого взгляда, ожидая окончательного приговора. – Ладно, решим так... С тебя еще столько же, – Бугаев со значением кивнул на стоящую на столе бутылку, – и по рукам. Четыре бутыля, короче. Это уже не информаторам будет, как сегодняшнее, это уже мне, лично, за работу. И как моральная компенсация за нанесенное мне оскорбление. Договорились?
– Договорились, – с облегчением выдохнул Костик.
– Ну и наливай тогда, раз договорились, – скомандовал Бугаев. – И откупоривай новую. Ее бы тоже проверить надо, вдруг все они из разных партий. Вдруг именно в этой самая сивуха заряжена. Потравим доверившегося нам человека... – Он дождался, пока подчиненный разольет остатки коньяка, спрячет под стол опустевшую бутылку, и торжественно приподнял стакан. – Короче, завтра тебе позвоню. Получишь номер раздолбая в погонах, который своих баб за счет организации, по ориентировкам ищет, обещаю. Нет, это ж надо до такого додуматься... Куда все катится... Набрали мудаков... То ли дело старая гвардия... Ну, чего приуныл, медалист? Давай, по последней, и я вызову тебе такси. Дал бы служебную, да она на ремонте. Эй, ты там уснул, что ли?
– Я... – Костик икнул. – Т... варищ полк... вник... я...
Он стукнулся лбом о стол и сегодняшний день для него закончился, хотя он еще чувствовал, как его куда-то тащат, слышал сквозь вату удивленный голос Чердынцева и снисходительное ворчание полковника. Правда, смысла им произносимого не понимал.
– Заболел наш медалист, – тем временем объяснял Бугаев майору. – Нет, «скорую» не надо. Организм молодой, так оклемается... Посади его в такси и скажи водиле, чтобы он нашего сотрудника до квартиры дотащил. И обязательно предупреди этого хмыря, что мы потом проверим. Если будет что не так, насидится у нас в «обезьяннике» досыта, так ему и скажи. Найдем, за что его туда засунуть... И номер его обязательно запиши. Понял? Ну и хорошо, раз понял. Выполнять...

Глава 26. Фроттер. Рабочие будни

Фроттер делает все, лишь бы остаться незамеченным и все свалить на проблему тесноты общественного транспорта. Обычно фроттеристы держат в руке какую-нибудь вещь – для конспирации. Это может быть зонтик, пакет или книга. Троллейбус чуть-чуть тряхнуло, а он уже хватается за вашу талию. Или делает вид, что не удержался на ногах и даже в полупустом трамвае падает на выбранный объект мечтаний.

У Солодова барахлила гарнитура и он с утра руководил бригадой, подавая команды вручную. Пришлось всем срочно освежать в памяти приобретенные на курсах знания – в частности, припоминать систему сигналов оповещения. Хотя, и в процессе обычной работы бригада зачастую переходила на язык жестов, похожий на смесь языка глухонемых, сигналы биржевых маклеров и тайный язык масонов. Все происходило в зависимости от ситуации в салоне на данный момент – в некоторых случаях бригадир не мог себе позволить беспрерывно бубнить что-то себе под нос, изображая разговаривающего по телефону человека, не вызывая при этом подозрений.
Костику, честно говоря, все это нравилось. Он как бы еще не наигрался досыта во все эти игры. Вот Солодов, бегло взглянув на него, провел четырьмя пальцами по волосам, словно приглаживая их по направлению ото лба к затылку, и это означало, что Костику следует атаковать кого-то сзади, стоящего через четыре человека от него. Он двинулся против движения трамвая и, выйдя на рубеж, увидел, что клиенткой является женщина лет тридцати пяти, с расплывшейся, особенно в районе живота, фигурой. Квартирная аферистка Фролова? – принялся прокачивать Костик, приглядываясь к ее профилю. Нет, у Фроловой второй размер груди, а у этой – не менее четвертого. Разъелась? Маловероятно. При набирании веса грудь так не увеличивается... Качай, лейтенант, качай... Находящаяся в бегах Вострикова, разыскиваемая за убийство супруга? Есть сведения, что она опять появилась в Москве. Нет, Вострикова сантиметров на десять повыше, и у нее короткий, пуговкой, нос, а у этой вон какой клюв...
Когда клиентка, не выдержав его натиска, принялась потихоньку протискиваться к двери, Костик проводил ее безразличным взглядом и посмотрел на Солодова. Ага, две вперед. Ну что ж... Он развернулся и принялся пробираться теперь по ходу трамвая...
– Слышал новость? – жизнерадостно спросил его Серега Кондрашов, когда они пересеклись во время своих бесчисленных маневров по очередному трамвайному салону. Решив устроить себе небольшую передышку, они протиснулись в угол, вне сектора обзора бригадира, и встали, как два заговорщика. – Женскую бригаду расформировали.
– Фроттерш, что ли? – спросил Костик. Действительно, среди своих давно ходил слух, что Мосгортранс организовал женские фроттерские бригады. Так ли это, никто точно не знал, но эта версия вызывала острое любопытство и часто обсуждалась. Естественно, обсуждения не обходились без скабрезных шуточек и всевозможных домыслов, наподобие того, что направления в такие бригады девчонки получают в клубах знакомств, действующих в тесном контакте с Мосгортрансом.
Серега коротко хохотнул.
– Ну, не знаю, правильно ли так их называть. Женщин-фроттеров, скорее.
– И что? – поторопил его Костик. – Почему расформировали-то?
– Да вся их бригада забеременела, вот почему. Почти полным составом. Девяносто процентов. Три месяца отработать только и успели.
– Ну да! – Теперь хохотнул Костик. – Так прямо девяносто процентов?
– Ну, а как ты думаешь? – спросил, хитро щурясь, Серега. – Каковы могут быть действия мужика, к которому в общественном транспорте девчонка вдруг начинает прижиматься? Ясное дело, любой нормальный мужик хватает такую за хобот, и тащит в кровать! Она же сама, получается, напрашивается!
Они засмеялись в голос.
– А еще одна экспериментальная бригада из мужиков была, – раздался сзади голос незаметно подобравшегося к ним Ваньки Слабко. – Со специфическим направлением деятельности. Они такие же, как мы, были, только к мужикам прижимались. Так их тоже расформировали, только неделю отработать и успели.
– А этих почему? – спросил Серега.
– А вы сами подумайте, – сказал Ваня. – Что нормальный мужик делать станет, когда к нему в общественном транспорте другой мужик вдруг прижиматься начинает? Короче, у них девяносто процентов с переломами и ушибами в больницы слегли.
Теперь заржали уже трое, причем, так громко, что в проходе появился Паша Солодов с весьма недовольным лицом. Он сделал им знак и трое, утирая проступившие от смеха слезы, стали поспешно расходиться.
– Ну, это уже точно байки, – сказал напоследок Кондрашов. – Какой дурак на такое подпишется, чтобы к другим мужикам прижиматься.
– А про женскую бригаду не байки? – парировал Ваня.
– А хрен его знает, – сказал через плечо Костик, уже получая от бригадира задание – тот показывал ему, что следует атаковать кого-то по ходу трамвая, через четыре пассажирских единицы от него. – Ладно, пацаны, на обеде еще потолкуем...

– Ты чего? – удивился Серега, когда Костик поднялся с кресла, собираясь выходить.
– Да мне с одним человеком встретиться надо, – сказал Костик, протягивая приятелю руку.
Кондрашов понимающе подмигнул.
– Красивая?
– Да нет, это по делу.
– Не по нашему? – посерьезнев, спросил Серега.
– Нет. Личное.
– А-а-а... Ну, ты, надеюсь, наш уговор помнишь. Если что узнаешь, сразу мне сообщи...
– Естественно, – сказал Костик. – Ладно, пока.
Выйдя из трамвая, он махнул Сереге рукой. Тот через стекло ответил ему тем же...
На перекрестке под яркой вывеской салона красоты «Натали» он увидел мужчину лет двадцати семи, в джинсах и легкой светлой куртке, и уверенно направился к нему.
– Капитан Северцев?
– А ты лейтенант Головко?
Он пожали друг другу руки. Причем Северцев проделал это без энтузиазма, его потенциально сильная с виду кисть была вялой, хотя взгляд прошелся по Костику профессионально цепко. Костик тоже произвел быстрый и внимательный осмотр капитана и нашел, что тот человек по виду вменяемый. По крайней мере, лицо было вполне располагающим, симпатичным, со слегка искривленным от удара носом. Ростом он был на полголовы выше Костика, широкоплечий, вид уверенный. Девкам, небось, нравится, – не без легкой зависти подумал он.
– Может, посидим где-нибудь недолго? – предложил Костик, не зная, с чего начать разговор. Учитывая, какую ахинею он нес по телефону, уговаривая капитана встретиться, было удивительным, что тот вообще согласился уделить ему полчаса.
– А может, сначала ты все-таки объяснишь мне толком, что от меня хочешь? – спросил капитан.
– Черт, мне без ста грамм как-то не очень... – промямлил Костик.
Кажется, случайно он попал в самую точку, потому что на лице капитана появились первые признаки оживления. Возможно, он был с бодуна или просто хотел выпить. Кстати, Костику не пришлось кривить душой, потому что ему действительно требовалось выпить для более ясного выражения мыслей, и плюс ко всему ему до сих пор было плохо после вчерашнего. Он даже не помнил, как после дегустации с полковником коньяка добрался до дома, а на смене выпил только бутылку пива, да и ту тайком – алкоголь в бригаде был под строгим запретом. Из-за того, что у него весь день подрагивали руки, Костик за всю смену взял только один карман, на большее его не хватило. Правда, заход оказался удачным и принес в общую кассу бригады около пятисот баксов – клиент, опрометчиво носивший лопатник в заднем кармане джинсов, оказался мужиком денежным.
– Я знаю здесь неподалеку одно нормальное заведеньице, – сказал тем временем Северцев. – Там и недорого, и прилично вполне. И без назойливой музыки, и всего такого. Ну, без излишеств. Для разговора в самый раз.
– Годится, – сказал Костик. – Что такое? – спросил он, заметив, что капитан не спешит тронуться с места.
– У меня это... – пробормотал Северцев. – Короче, у меня с бабками как раз временная напряженка.
– Проставка с меня, естественно, – с облегчением сказал Костик. – Ну, как бы компенсация за то, что вытащил тебя на улицу... Так что, пойдем? Показывай, где это твое тихое заведеньице...
Едва установившийся контакт чуть было не оборвался, стоило только Северцеву услышать слово «ориентировка». Его рука дернулась, и он, кажется, едва не обжег губы поднесенным ко рту кофе.
– Опять! – зло сказал он и брякнул чашечкой так, что едва не расколол блюдечко. Костику показалось, что капитан вознамерился вскочить, и он успокаивающим жестом вытянул перед собой руку. – Сколько можно! – сбавив тон, прошипел Северцев. – Достали уже. За эту ориентировку я все полагающееся от начальства уже получил. Тебе-то что от меня надо, лейтенант?
– Я... – Костик поспешно наполнил из графинчика рюмки до самых краев и приглашающим движением приподнял свою. Дело в том, что... Нет, давай сначала еще по одной...
Он заметил, что, выпив вторую рюмку, капитан заметно помягчел. Его лицо утратило недовольное выражение, и сейчас он смотрел на Костика скорее с любопытством, хотя минуту назад во взгляде преобладало раздражение. Значит, курс был взят правильный. Наверняка капитан нуждался в опохмелке или успокоении нервов.
– Слушай, лейтенант... – Северцев сунул в рот сигарету, и Костик поднес ему огонек зажигалки. – Ты давай, заканчивай крутить вокруг да около. Говори, чего от меня хочешь. Надеюсь только, это не какая-то подстава. Но если ты вздумал поиграть во что-то такое... Имей в виду, я тебя тогда в бараний рог...
– Хочу ее найти, – собравшись с духом, сказал Костик прямо. И увидел, как обмяк капитан.
Дрогнувшей рукой Северцев наполнил рюмки и, не дожидаясь Костика, выпил свою. Тут же наполнил ее вновь, и опять выпил.
– Ленку, что ли? – не запивая и не заедая, просто шумно выдохнув, глухо спросил он, глядя куда-то в сторону. И глубоко затянулся докуренной до половины сигаретой. Затем, не глядя, ткнул ее в пепельницу, и перевел взгляд на Костика. – Зачем она тебе?
– Я, как прочитал ту твою ориентировку, все время думаю о ней, – признался тот. – Тебя вот разыскал, чтобы побольше о ней узнать.
– Да зачем она тебе, – повторил капитан. – К тому же, где ты ее найдешь. Видишь, у меня не получается пока, даже с помощью таких вот нетрадиционных методов. Только огреб от начальства по полной... Москва большая. А даже если найдешь, все равно в итоге она тебя кинет.
– Как это, кинет? – спросил Костик. – На бабки, что ли?
– Да нет, просто, когда к ней привыкнешь, и не будешь мыслить без нее своей жизни, бросит тебя, и все дела. А привыкнешь ты к ней быстро, это гарантированно. Знаешь, какая она...
– Какая? – воспользовавшись моментом, жадно спросил Костик.
– Проснешься в один совсем не прекрасный день, а ее рядом нет, – пропустив его вопрос, продолжил капитан. Он прикурил очередную сигарету, которые курил одну за одной, и выпустил дым в сторону Костика. – Потом пройдешься по квартире, а она, оказывается, свои вещи собрала, и...
– Может, ты сам виноват? – осторожно, боясь, как бы опять не вызвать раздражение Северцева, предположил Костик. – Может, допустил какой-то косяк.
– Если бы, – мрачно проговорил обмякший Северцев. – Тогда бы не так тоскливо было. Ничем я ее не обидел, в том-то вся и штука. И цветы я ей дарил, и побрякушки всякие... Ну, не бриллианты, конечно, и не машины, но вполне цивильные, нормальные вещи. Золото, там, тряпки довольно престижные... Ты сам оперативник, знаешь, что и у нашего брата имеются кое-какие возможности, не на одну зарплату живем. – Костик кивнул. – Так что не в этом дело. Просто она... – Заметно опьяневший капитан задумался. Некоторое время он сидел неподвижно, глядя в одну точку и забыв о тлеющей в пепельнице сигарете, а когда Костик уже решился его потеребить, неожиданно продолжил: – Просто она... Ей, короче, перемены требуются. Не может она так вот, чтобы жить спокойно и с одним. Не для нее это, когда рутина и обыденность, ей вечный праздник нужен. Знаешь, один устраивается на какую-то работу, она его удовлетворяет, он и долбит на ней год за годом, может вообще всю жизнь в одной конторе просидеть. А чего еще искать, если все по душе? А другой прыгает с одной работы на другую. Причем, заметь, не денег больших ищет, а просто не может он на одном месте усидеть. Знаешь такой тип?
– Представляю, – сказал Костик. В жизни он таких людей пока не встречал, но действительно представлял. По книгам и фильмам в основном.
– Друган у меня один такой был, – сказал Северцев. – Одноклассник. Я школу милиции закончил, а он институт. Пахан у него из таких, ну, денежный и со связями. Пристроил сынка в такое место, какого обычный народ, без блата, всю жизнь может добиваться. Казалось бы, чего еще надо, чего еще лучше, чем чиновником на хлебном месте сидеть. Ходи в костюме, катайся на «Лексусе», стриги купоны. А он... – Северцев сделал глубокую затяжку, – полгода всего там проработал. Потом исчез. Потом видели его обросшего, с патлами до плеч, в клепаной кожанке и электрогитарой в чехле. И с ним еще четверо таких же гамадрил. Садились в ржавый микроавтобус, в котором вместо половины стекол – целлофаном заклеено, чтобы катить на какие-то гастроли по каким-то там глубинкам. Не из-за денег, понимаешь? Просто образ жизни... – Костик опять кивнул. – Оказалось, познакомился с каким-то хмырем в ночном клубе. Сидели до утра, пили, рассуждали о музыке. На следующий день они с этим деятелем культуры уже вовсю дергали за струны в каком-то гараже. Репетировали типа. Новое направление в музыке открывали. Ну, а через год ему и это надоест. Глядишь, он опять в конторе при галстуке сидит. Или, к примеру, в рубище картины малюет.
– Знаю я одного такого, – внезапно сказал Костик. На самом деле он вдруг вспомнил один из рассказов Сереги Кондрашова. – У него тоже и пахан, и работа... И тоже в ночном клубе с кем-то случайно познакомился. И тоже на следующий день на работу не вышел. Полгода его искали, пока он по электронке письмо своим родичам не прислал. Живет, оказывается, в Австралии, в какой-то коммуне, среди таких, как ты говоришь, гамадрил. Какое-то натуральное хозяйство ведут… Ну, как бомжи, короче, живут...
– Во-во, – кивнул Северцев. – Значит, понимаешь. Вот и Ленка... Может, она на Канарах сейчас загорает, может, замуж за итальянца вышла, а может, живет с какой-нибудь там, в пентхаусе, лесбийскую любовь пробует...
– Значит, найти ее – никак? – спросил заметно сникший Костик.
– Думаешь, если бы ее было так просто найти, стал бы я с этой дурацкой ориентировкой затевать... Хотя, конечно, это по пьяной лавочке получилось. В запой я тогда ударился, вот и намутил... До сих пор расхлебываю. В должности пока не понизили, но... И еще таких как ты, отшиваю. – Капитан невесело усмехнулся. – Думаешь, ты первый такой, который ею интересуется? До тебя еще с двумя встречался.
– Ни хрена себе! – только и смог сказать потрясенный Костик.
– Вот тебе и «ни хрена», – опять усмехнулся какпитан. – Представь, что она за баба, если в нее просто по описанию влюбляются. Знаешь, каково мне, который с ней целый месяц в одной квартире, как муж с женой... – Северцев быстро налил себе рюмку и выпил, не дожидаясь собеседника. – Да до того еще встречались...
– Но неужели совсем никаких зацепок? – уныло повторил Костик. Он тоже налил себе и выпил самостоятельно. И сделал знак официанту принести еще графинчик водки.
Северцев отрицательно покачал головой.
– В паспорт ее я не заглядывал. Благородничал, да и не хотелось, чтобы она меня ментом за любопытство обозвала. А жаль, надо было поинтересоваться. Теперь даже не знаю, москвичка ли она, или откуда-то сюда прикатила. Где ж ее при полнейшем отсутствии данных найдешь. Разве что надеяться на чудо остается. Или на случай...
Какое-то время они пили молча, потом пили, перебрасываясь ничего не значащими фразами, и понимали друг друга с полуслова, как два товарища по несчастью. Капитан Северцев оказался нормальным парнем.
Когда был допит второй графинчик, он сделал отрицательный жест намеревающемуся заказать еще Костику, и встал.
– Все, Костян, достаточно. Иначе опять сорвусь.
Пока Костик расплачивался, капитан стоял, дожидаясь его на улице. Они молча выкурили по сигарете на крыльце кафе, затем, не сговариваясь, одновременно подняли головы и взглянули друг другу в глаза. Обоих слегка покачивало.
– Ну, давай, что ли, лейтенант, – сказал Северцев. – Нормальный ты пацан. Если что, звони... Чем смогу, всегда помогу. А если найдешь Ленку... – Он помолчал. – Удачи тебе с ней. И не вздумай говорить мне, что нашел ее, не то я непременно постараюсь ее отбить.
– Я тоже, если что... – пробормотал Костик. – Короче, звони, если вдруг что понадобится.
Они сцепили кисти в крепком рукопожатии, постояли так несколько мгновений молча, затем, не сговариваясь, разомкнули руки и пошли в разные стороны. Сделав несколько шагов, Костик неожиданно для себя остановился, развернулся, и окликнул медленно бредущего капитана. Его руки были засунуты в карманы джинсов, а сам он слегка ссутулился, как внезапно потерявший энергию человек.
– А все же, какая она? – спросил Костик. – Если одним словом?
Около десятка секунд развернувшийся Северцев, не вынимая рук из карманов, смотрел на него пустым взглядом, а когда Костик отчаялся что-либо услышать, неожиданно сказал:
– Ебкая она, вот какая.
И, резко развернувшись на каблуках, пошел теперь быстро, словно показывая, что поставил в разговоре окончательную точку.
– Ебкая... – глядя ему вслед, восторженно прошептал Костик. Слово ему так понравилось, что он не удержался и повторил еще раз все с тем же восторгом: – Ебкая... Надо же...
Он почувствовал, что у него встал член. Поправив его в штанах, Костик побрел к стоянке такси. Спать оставалось опять всего ничего, а еще следовало порыскать по программам, чтобы найти «Секс с Анфисой Чеховой». Мелькнула мысль, что можно бы вдуть Аделаиде, но он тут же отбросил этот вариант как преждевременный. Он не вписывался в оперативную комбинацию, в соответствии с которой склерозная балерина должна была быть жестоко наказанной его, Костика, подчеркнутым невниманием...

Глава 27. Фроттер. Рыбалка. Начало конца операции

Когда в транспорте нет давки, фроттеристы делают вид, что они не удерживаются на ногах во время движения, и как бы не нарочно падают на женщину.
Если вы добираетесь до работы не в собственном лимузине с тонированными стеклами, а стиснуты чужими плечами, животами и бедрами в общественном транспорте, знайте, что рука будто бы случайно прижатая к вашему интимному месту, может вполне принадлежать фроттеристу.

– Костик... – жалобно сказала Аделаида. Она ловко управлялась одновременно со сковородкой, чайником и прочей кухонной утварью, которая шипела, потрескивала и источала аппетитные запахи. Все это предназначалось пришедшему с работы Костику, который развалился, откинувшись на спинку и вытянув ноги, на кухонном стуле, читая вечернюю газету. Он стал выдавать Аделаиде деньги на продукты и получал от нее взамен горячее качественное питание как бы в качестве благодарности гражданского населения защищающим их покой милицейским кадрам. После пары недель такой вкусной жизни, про предшествующий ей «колбасный» период Костику даже не хотелось вспоминать. – Костик, ты на меня до сих пор дуешься?
– Вы это о чем, Аделаида Вильгельмовна? – лениво спросил он, перевернув очередную страницу. Заметив статью о калориях и оздоровительной диете, иллюстрированную фотографией девицы с тонкой талией, он прикинул, что бы с такой грудастой красоткой сделал, окажись она случайно пьяной и голой в его комнате. Интересно, ебкая ли эта девица?

Предыдущая страница 27 Следующая страница


Операция "Фроттер". Приказано внедриться! 28

– Ты знаешь, о чем... – Соседка уменьшила огонек под картошкой до минимума, уселась напротив, поставила локти на стол, подперла щеки ладонями и уставилась на Костика жалобным, как и голос, взглядом. – Ну что ты вредничаешь? Я же тебе все объяснила, это произошло случайно. Ну, в тот день... У меня склероз.
– Не понимаю, о чем вы, – подчеркнуто безразлично сказал Костик и перевернул очередную страницу. Там была еще одна красотка, иллюстрирующая статью о дозированных физических нагрузках на женский организм. Прижаться бы к такой в трамвае, – подумал он. И чтобы она при этом была голой. Да только хрена лысого такая тебе в трамвай сядет, даже одетая. Такие в «Мерседесах» обычно раскатывают.
– А кто ко мне в транспорте прижимался? – напомнила Аделаида.
– Вам показалось, – сказал Костик.
Некоторое время обескураженная Аделаида сидела молча, надеясь поймать его взгляд, но Костик, опять перевернув страницу, теперь упорно разглядывал дурно пропечатанную фотографию Анны Семенович. Если верить снимку, ее грудь увеличилась еще размера, по крайней мере, на три, и превратилась во что-то уже совсем запредельное, нечеловеческого происхождения.
– Сегодня пятница, – с явным намеком напомнила соседка.
– И что?
– У тебя ведь выходные?
– И что?
– А представляешь, Константин, как мы могли бы провести выходные, – проворковала Аделаида таким сексуальным голосом, что у Костика немедленно привстал член, который только что проигнорировал увеличившуюся грудь поющей фигуристки. Он оторвался от газеты, непроизвольно, мельком посмотрел на ноги Аделаиды под столом, и пещеристое тело члена еще более уплотнилось от резкого наполнения кровью.
– Аделаида Вильгельмовна, у вас, кажется, пригорает там что-то... – поерзав, сказал Костик. Он кое-как справился с желанием немедленно реабилитировать переживающую Аделаиду – для начала путем посадки ее тела на свои колени.
Соседка, охнув, вскочила и бросилась к плите, а в куртке Костика, которую он оставил в коридоре на вешалке, зазвонил телефон.
– Алло! – сказал он все тем же ленивым голосом, которым только что общался с Аделаидой, и немедленно вытянулся в струнку, услышав голос Бугаева:
– Лейтенант, у тебя там все спокойно?
– В смысле, товарищ полковник?
– В смысле оперативной обстановки.
– Оперативной обстановки? – тупо повторил Костик.
– Ну, есть там у тебя кто из посторонних? – нетерпеливо рявкнул Бугаев.
– Из посторонних? – опять начал было Костик, но тут же взял себя в руки и бодро рявкнул в ответ: – Никак нет, товарищ полковник!
– Вот и хорошо, – буркнул Бугаев. – Короче, жди меня в гости. Я тут с одной важной свидетельницей...
– Свидетельницей? – повторил Костик, но полковник уже дал отбой.
Нахмурившийся Костик сунул телефон в карман джинсов и побрел обратно на кухню, размышляя, что может ему принести этот неожиданный визит Бугаева. Опять со свидетельницей... Он вспомнил ту Люду с ее ногами и педикюром, и опять немедленно возбудился.
– Сейчас гости придут, – сказал Костик выставившей на стол жареную картошку Аделаиде.
– Гости?
– Известный вам полковник с важной свидетельницей.
– Тоже мне известной? – поджав губы, поинтересовалась Аделаида.
– А вот это мне уже неизвестно, – сказал Костик.
– Тогда советую есть побыстрее, – деловито сказала Аделаида. – А гостям я потом, если потребуется, отдельно что-нибудь приготовлю.
– Это почему же побыстрее? – чисто из упрямства поинтересовался Костик, у которого от запаха и вида поджаристой картошки, которая всегда очень хорошо удавалась Аделаиде, уже вовсю текли слюнки. – Чтобы я единолично набил брюхо, как куркуль, что ли? Чтобы с другими не делиться? Вы к этому, что ли?
Аделаида вздохнула, опять присела напротив, опять подперла ладонями щеки.
– Я всего лишь к тому, что лучше бы тебе сразу, до пьянки, нагрузить желудок пищей. Тогда не так сильно даст по голове.
– Я не ослышался? До пьянки? – Костик изобразил умеренное возмущение, как бы в удивлении приподняв брови. – Ко мне что, сейчас нагрянут друзья-алкоголики? Ко мне, между прочим, приедет не кто-нибудь, а полковник российской милиции! Руководитель райотдела и мой непосредственный начальник.
– Вот именно, – кивнула Аделаида.
– С важной свидетельницей, – автоматически добавил Костик, и в следующий миг принялся жадно забрасывать в рот вилку за вилкой, полные поджаристых картофельных ломтиков.
– Вот и я говорю, – поддакнула Аделаида. – Кушай, Костик, кушай...
– Константин! – поправил ее Костик с набитым ртом.
– Кушай, Константин, – опять поддакнула Аделаида и пошла открывать дверь – коридор уже заполнился пронзительными трелями звонка.
Костик запихал остатки картошки в рот и с раздувшимися, как у хомяка, щеками выскочил за соседкой. Сказать, что он был удивлен – значило не сказать ничего. Он даже забыл пережевывать картошку и так и стоял с округлившимися щеками, недоверчиво глядя на гостя. Бугаев был в брезентовой безрукавке со множеством карманов и карманчиков, какие надевают рыболовы или охотники, в аналогичных брезентовых штанах и с огромным тяжеленным рюкзаком, в который можно было запихать средних габаритов человека. В правой руке он держал длинный увесистый чехол, в каких обычно носят спиннинги и сложенные удочки. И весь этот рыбацкий ансамбль украшала милицейская фуражка. Она, как и положено, находилась у полковника на голове. Коридор традиционно заполнился здоровым запахом здорового мужского организма – потом, перегаром, и дешевым одеколоном соответственно.
– Чего уставились? – грубовато спросил Бугаев, и только тогда избавившийся от столбняка Костик принялся совершать жевательные движения. – Ну, ладно она, – Бугаев мимолетно кивнул на Аделаиду, – все ж таки, какая никакая, но баба, пусть даже самая умная и распрекрасная. Но ты-то... Ты же, мать твою, опер!
– Вы, случайно, никого на лестнице не забыли? – сухо осведомилась Аделаида, заметно уязвленная тем, что ее назвали бабой.
– Вы на рыбалку, что ли, собрались? – одновременно с ней спросил Костик.
– Это для конспирации, – пояснил Бугаев.
– А фуражка тогда зачем?
– Фуражка? – Бугаев нахмурился, словно только что осознав, что за предмет находится на его голове. – А-а-а... Это для наших дорожных коллег. Человека в фуражке они вряд ли остановят, сам понимаешь.
– Так вы еще и за рулем? – оторопело спросил Костик.
– И что? – спросил Бугаев. По его голосу опытный Костик сразу понял, что сейчас может последовать взрыв.
– Ну, вы же выпили... – все же машинально полепетал он.
– Лейтенант, вам не кажется, что вы задаете слишком много вопросов? – рявкнул Бугаев. – К тому же, обвиняете своего непосредственного начальника в пьянстве.
– Я не... – пролепетал Костик, но был остановлен громовым рыком полковника:
– Отставить!
Он скинул с плеча рюкзак, отчего содрогнулся пол в коридоре, и, отступив назад, на лестничную клетку, поманил кого-то пальцем:
– Ну, чего ты там застыла? Давай, давай, тут все свои, не бойся!
Порог, с застенчивой улыбкой на крашеных губах, переступила уже знакомая хозяевам квартиры Людмила. Она опять была со слегка растрепанной прической, и заметно пьяна, как и ее кавалер. Все было почти в точности, как и пару месяцев назад. Только Людмила была на сей раз не в голубом, а в салатовом платье, и ногти на ее загорелых ногах были не розовыми, а перламутровыми.
– Знакомые все лица, – язвительно констатировала Аделаида. – Здравствуйте, Людмила Анатольевна. Смею предположить, вам у нас понравилось.
– Адка, вот я тебе! – пригрозил полковник и повернулся к опустившей глаза Людмиле. – Это важная свидетельница по одному важному делу. Ну, вы помните... За нами следят, поэтому мы вынуждены скрываться, – сказал он, понизив голос. И пояснил, кивнув на рюкзак: – Вот, пришлось прибегнуть к легкому маскараду. Короче, нам бы тут ночку перекантоваться.
– Кто бы сомневался, – процедила Аделаида.
– А утром, когда враги снимут наружное наблюдение...
– Ну так ясное ж дело.
– Мне что, в очередной раз напомнить присутствующим, что эта квартира принадлежит Министерству внутренних дел и приобретена специально для конспиративных встреч? – наливаясь нездоровой краснотой, начал, повысив голос, Бугаев. Его дыхание стало тяжелым и запах перегара усилился. – И я, между прочим, как начальник районного отдела, имею право...
– Прошу всех на кухню, – не дослушав, сказала Аделаида и первой удалилась из коридора. За ней, неуверенно оглянувшись на Бугаева, последовал Костик...
– Короче, пришлось изобразить, что я еду на рыбалку, – закончил Бугаев повествование одновременно с бутылкой коньяка и очередной порцией картошки, нажаренной Аделаидой. – Лейтенант, будь добр, сходи к рюкзаку, принеси еще одну... Иначе они бы ни за что не отстали.
– Да, преступники совсем обнаглели... – теперь преувеличенно невинным тоном резюмировала Аделаида. – Уже за начальником РОВД в наглую следят. Что же тогда говорить о простых гражданах... И какой же, позвольте спросить, злодей осмелился преследовать вас и важную свидетельницу по неизвестно какому, но очень важному делу, Людмилу Анатольевну? Уж не ваша ли законная супруга?
Бугаев уставился на нее тяжелым взглядом и засопел.
– Адка! – пригрозил он и постучал пальцем по столу. – Договоришься у меня! Сколько можно повторять, что я не женат... – Он бросил быстрый косой взгляд на заинтересованно слушающую Людмилу Анатольевну, и сказал: – Еще раз услышу что-то подобное...
– Да ради бога, – фыркнула Аделаида. Она обвела взглядом стол и спросила: – Может, дорогие гости желают что-то еще?
– Это что, намек? – спросил Бугаев.
– Да просто поздно уже, – пояснила Аделаида. – Хотелось бы знать, где наши дорогие конспираторы рассчитывают скоротать ночь.
– Как это... – Бугаев шумно задышал. – Вообще-то лейтенант...
– Я! – резво вставил Костик, усиленно изображая трезвого. Он даже привстал, но его покачнуло, и он вцепился в стол, чтобы не упасть.
– Я говорю, – кинув в его сторону грозный взгляд, повторил Бугаев, – что лейтенант Головко...
– Я! – опять вскинулся севший было Костик, и полковник рявкнул, не выдержав:
– Аделаида Вильгельмовна, вы не могли бы угомонить вашего соседа, пока я его не... Знаете, мы ведь в неформальной обстановке, я ведь и садануть, если что, могу.
Аделаида передвинулась к Костику поближе и погладила его по плечу.
– Ну, устал парень, чего вы...
– Так вот, – в третий раз приступил к пояснению Бугаев. – Вообще-то лейтенант Головко... – Костик хотел было опять отозваться, но Аделаида проворно зажала ему ладонью рот. – Лейтенант Головко живет здесь исключительно благодаря моему к нему расположению. Мне, что в тысяча первый раз напомнить присутствующим, что квартира является местом для конспиративных встреч и проживанию в ней, если возникает такая надобность, свидетелей, которых необходимо спрятать от...
– Жены, – вставила Аделаида.
Бугаев побагровел и опять тяжело задышал.
– Короче говоря, сейчас комната лейтенанта потребовалась для... – Аделаида хотела опять вставить что-то язвительное, но полковник посмотрел на нее так, что женщина предпочла промолчать.
– И что же, Иван Александрович, вы хотите выставить своего подчиненного на улицу? – только и спросила она. – Вот такого вот?
Бугаев присмотрелся к клюющему носом Костику, и вздохнул.
– Ну... вообще-то ты права, – смущенно признал он. – Нехорошо как-то. Тогда что же делать? Слушай, Ада, а может, возьмешь его к себе?
– Простите, Иван Александрович, – сухо сказала Винкель. – Я, вообще-то, женщина приличная. С какой, простите, стати я должна пускать к себе в комнату постороннего мужчину на ночь?
– Иван Александрович, может, мы что-то другое придумаем? – подала голос Людмила. Она вообще вела себя очень скромно и вступала в разговор только по необходимости. Очевидно, она очень стеснялась своей роли во всей этой истории. – Я знаю одно место, ну, типа гостиницы, в котором мы с вами могли бы...
– Ага, катайся теперь по гостиницам, – проворчал Бугаев и кивнул на стол. – Разве мы еще где-нибудь сможем вот так вот душевно посидеть? Отпадает твой вариант, Людмила Анатольевна. Черт, но как же тогда быть... Ну, пусть тогда прямо тут, на кухне спит, что ли. Ему уже один хрен, где спать.
– Не стыдно, Иван Александрович? – сказала Винкель. – Ваш подчиненный что, бомж, забулдыга? То есть, вы его напоили и запросто бросаете спать на кухне, а сами идете почивать в его кроватку? Мне казалось, что вы офицер, полковник. Или вы сегодня просто рыбак?
– Да что, черт побери, делать-то прикажешь! – взревел Бугаев, которому, судя по виду, конечно же, было стыдно, тут Винкель попала в самую точку. – Видишь же, какая дурацкая сложилась ситуация!
Аделаида невозмутимо выдержала паузу, словно дразня уставившегося на нее Бугаева, затем нейтральным тоном заметила:
– Вообще-то, тут третья комната имеется, если вы, конечно, в свое время занимались квартирным вопросом, будучи в адекватном рабочем состоянии.
Бугаев выслушал ее, раскрыв рот. Затем сглотнул и перевел взгляд на Людмилу.
– Я не понял, она что, подковырнула меня, что ли? Вроде как я эту квартиру для МВД по пьянке, что ли, покупал?
Людмила тихонько прыснула и пожала плечами, посмотрев на Винкель с заговорщической улыбкой, а Бугаев перевел взгляд на Костика. Тот уронил голову на уложенные на стол локти, и затих.
– Вы, прежде чем на заслуженного полковника наезжать, лучше бы на него вот посмотрели. Вот где разгильдяйство. Лейтенант, а нажрался прямо при своем непосредственном...
– Я! – промычал Костик. Он оторвал голову от рук и попробовал приподняться. Взгляд его был бессмысленным, а на лбу образовались красные складки.
– Вот так, – сказала Людмила. Она опять тихонько прыснула. – А говоришь, плохие у тебя подчиненные.
– Сиди, Костик, – сказала Аделаида. Она осторожно, чтобы сосед не потерял равновесия, положила ему руку на плечо. – Не слушай его, он тебе сейчас не начальник. Время нерабочее. Тем более, сам напоил, а теперь придирается.
Костик некоторое время упирался, затем угомонился. Его взгляд стал более осмысленным, голову на руки он уже не уронил.
– Не начальник... – проворчал Бугаев. – Скоро вообще подчиненным меня сделаете. За пивом вам буду бегать... Так что, говоришь, там за комната?
– Третья комната нашей коммуналки, – сказала Аделаида. – Вход за углом, возле ванной комнаты, поэтому, возможно, вы ее и не заметили в прошлый раз. Жилец выехал, комната пока пустует.
– А куда он выехал?
Аделаида пожала плечами.
– Очевидно, туда, куда его отправило ваше ведомство. Он в деле с каким-то там антиквариатом замешан, вроде, оказался. Хороший, между прочим, человек.
– А-а-а... понятно. А почему его жилплощадь пустует? У него что, родственников нет?
– Не знаю.
Бугаев почесал затылок.
– Так там же срач, небось.
Аделаида опять пожала плечами.
– Год назад, когда ваши его забирали, все пристойно было.
– Ну, так это совсем другое дело! – обрадовался Бугаев. – Что ж ты раньше молчала!
– Вот, сказала. И мебель до сих пор вся на месте. Правда, обстановка скудная, в точности как у вашего сотрудника. Уж не знаю, какой там антиквариат, что вы там на него навесили...
– Но-но! – строго сказал Бугаев. – Аделаида, ты бы это... ну, поменьше языком. Наше ведомство не навешивает, наше ведомство является мечом справедливости... А ключ от комнаты этого антикварного магната у тебя имеется?
– Откуда? – спросила Аделаида. – Кто я ему.
– Будем вскрывать, – решительно сказал Бугаев.
– Так ведь на это санкция требуется. Наверное, из милиции разрешение получить надо.
– А перед тобой кто, не милиция, что ли? – важно надувшись, спросил Бугаев. – А санкция – вот она. – И он поднял, демонстрируя всем, огромный волосатый кулак. Такой санкцией железную дверь снести можно. Ясно?
– Ясно, – сказала Аделаида, в то время как Костик пьяно таращился на кулак с нескрываемой опаской.
– Все за мной, – скомандовал Бугаев и первым грузно поднялся со скрипнувшего стула.
Стол мгновенно опустел, все двинулись за ним. Последним, пошатываясь, плелся Костик.
– А ну, лейтенант, продемонстрируй свои оперские навыки, – предложил Бугаев, когда все сгрудились в коридоре возле ванной комнаты перед дверью незадачливого антиквара.
– Э-э-э... в смысле? – спросил Костик, пытаясь собраться.
– В смысле, вот тебе объект. За этой дверью спрятался преступник. Ломай.
Костик вышел вперед и осмотрел дверь. Она открывалась внутрь, значит, следовало просто ударить ее плечом с разбегу. Он неуверенно оглянулся на полковника, но тот смотрел на него бесстрастно и молчал.
– Может, не надо? – сказала Людмила.
– И вправду, Иван Александрович, – поддержала ее Винкель.
– Давай, лейтенант! – рявкнул Бугаев.
Костик оттолкнулся от противоположной стены, изо всех сил ударился плечом в дверь, и едва не упал. Дверь стояла как влитая.
– Иван Александрович! – повысила голос Винкель.
– Ну правда, не надо, – сказала Людмила.
– Эх, опер... – Бугаев лапой отодвинул Костика в сторону и без разбега, просто сделав грузный шаг вперед, с первого раза долбанул дверь плечом так, что та, громко затрещав срываемым замком, распахнулась внутрь. – Учись, медалист, – сказал Бугаев. Он затормозил свое тело, уцепившись рукой за косяк.
– Понял, – смущенно сказал слегка пришедший в себя Костик.
– Потом починишь замок.

Предыдущая страница 28 Следующая страница


29 Оутерицкий Алексей

– Есть.
– Вот когда он станет полковником, наберет такой же вес, тогда и будет чужие двери таранить, – вступилась за Костика Винкель.
– Тогда он в кабинете будет штаны протирать, – заметил Бугаев. – Ладно, хватит болтовни. Пошли, посмотрим... – И первым шагнул в обиталище антиквара.
– Мне здесь нравится, – сразу сказала Людмила. Очевидно, она была совершенно неконфликтной женщиной и сказала это в стремлении избежать возможных осложнений, потому что нравиться в этой комнате было особенно нечему. Такая же убогая обстановка, как у Костика, разве что мебель не такая ветхая. Ну, и еще какие-то детали, составляющие разницу. Вполне приличное трюмо, большой шкаф, крепкий массивный стол.
– Ну и хорошо, – сказал Бугаев. – Если свидетельнице нравится...
– Ну, а вы, наверное, поедете сейчас домой или на рыбалку, – невинным голосом предположила Винкель. – Свидетельница пристроена, значит, задача выполнена. Что вам тут еще делать...
– Всем обратно за стол! – одарив ее своим фирменным тяжелым взглядом, скомандовал полковник. – Раз квартирный вопрос улажен, можем себе позволить расслабиться... А свидетельница нуждается в круглосуточной охране, – все же пояснил он на ходу Аделаиде. – Сколько можно повторять... – Обнаружив, что закончился коньяк, полковник посмотрел на подобравшегося Костика. – Пошарь в рюкзаке, – скомандовал он.
– Там и шарить нечего, – сказала Людмила. – Четыре бутылки было.
– Придется заслать гонца, – сказал полковник, многозначительно посмотрев на Костика.
– Опять Костик! – воскликнула Винкель. – Мы в неформальной обстановке, Иван Александрович, сами сказали. Приказывать не имеете права. Взяли бы, да и сходили сами.
– Хорошо, зайдем с другого конца, – спокойно сказал полковник. – Кто у нас самый молодой?
Винкель не нашла, что возразить, а Костик с готовностью вскочил. Он уже немного протрезвел и чувствовал себя вполне сносно.
– Я готов, – сказал он, выходя в коридор, за легкой курткой. И, вернувшись, посмотрел на Бугаева: – Иван Александрович, сколько брать?
– Бери еще четыре, – подумав секунду, решил тот. – Или нет, пять для ровного счета в самый раз будет.
– Есть! – четко сказал Костик.
– Эй, медалист, а деньги-то! – крикнул Бугаев, когда Костик уже открывал дверь.
– Есть у меня! – отозвался Костик, который действительно был при деньгах, да еще относительно немалых.
– Вот так... – подытожил Бугаев, обведя взглядом женщин. – Поняли? У лейтенанта бабла больше, чем у полковника. Так и живем... Ну, чего притихли? Наливайте, там еще осталось, вроде...
А Костик, спускаясь по лестнице, как раз думал, как было бы замечательно, если бы ночью к нему в комнату пришла свидетельница Людмила. И чтобы она была пьяная и голая. «Ой, извините, я в вашей квартире заблудилась. Не нашла, где включить в коридоре свет... Иван Александрович спит, а я вышла в туалет, и... Можно я у вас тут заночую?»...
Костик проснулся от неприятного чувства тяжести в голове и сухости во рту, что со времени поступления на работу в отдел стало делом почти привычным. Сухость бы еще ладно, но вот дурной вкус, словно он сожрал дохлую кошку...
Он приподнялся на локте и попытался дотянуться до будильника. В голове сразу застучало, словно он был каким-то... черт, как называют этих, с высоким давлением, гипертоники, что ли... Не добравшись до будильника, он просто встал и потянулся. От перемены положения сразу подкатила тошнота, а желудок сжался в неприятном спазме. Обув шлепанцы, он прямо так, в трусах и майке потопал в туалет, но внезапно остановился как вкопанный, как-то разом вспомнив вчерашний вечер. А ведь Бугаев, судя по всему, еще здесь. И эта его Люда... Подумав о Люде, он ощутил, как зашевелилось в трусах. Небось, ебкая, с таким-то загаром и педикюром...
Костик быстро натянул спортивные штаны, надел «цивильную» майку и неуверенно вышел в коридор. Было уже светло, но на кухне горел свет. Зайдя на этот свет, он обнаружил возле плиты хлопочущую Аделаиду.
– Доброе утро, – хмуро буркнул он. – А чего вы так рано? – И только задав этот вопрос, сообразил, что так и не узнал время. – Сколько времени, кстати?
– Шесть утра, – сказала соседка. – Выглядела она довольно бодро, словно и не пила вчера. Впрочем, пила она действительно не много.
– Так чего вы, спрашиваю...
Он бухнулся на первый попавшийся стул, на котором вчера сидел Бугаев, и тоскливо оглядел пустую и чистую поверхность стола. Аделаида уже навела везде порядок, а он надеялся, что найдет здесь недопитую бутылку и соорудит на скорую руку какой-нибудь бутерброд.
– Ну как, – сказала Аделаида. – Проснется твой начальничек, тогда, знаешь... Он у тебя пожрать и выпить не дурак. Настоящий милиционер.
– А где он, кстати?
– Спит, наверное, где еще.
– Да где спит-то?
– В той комнате, нежилой. Ты что, не помнишь, как мы ее ломали?
– Помню... – после паузы промямлил Костик. Он действительно только после слов Аделаиды смутно вспомнил, как ломали ту дверь. – А легли мы во сколько? – спросил он.
– Часа в три где-то.
Костик внезапно осознал, что вовсю пялится на ноги Аделаиды, у которой поминутно распахивался халат, а сама она была на высоких каблуках. И, естественно, у него давно стоял член. Аделаида, перехватив его взгляд, улыбнулась.
– Так может мы... – со внезапно появившейся хрипотцой сказал Костик. – Ну, это... ну, пока полковник спит.
– Не возражаю, – со все той же лукавой улыбкой сказала Аделаида.
– Только мне бы это... выпить бы что-нибудь. Ну, хоть капельку, пару рюмок буквально. У нас что-то осталось после вчерашнего?
Аделаида молча выставила на стол запечатанную бутылку коньяка и тарелку вчерашних бутербродов с ветчиной.
– И позвонить еще надо...
В его организме внезапно появилась бодрость, и Костик рванул в свою комнату.
– Паша... – сказал он нарочито вялым голосом, хотя эта бодрость уже переполняла все его тело. – Паш, извини, если разбудил тебя... Я тут опять приболел слегка... Можно мне еще денек взять?
– Головко, ты уже с утра надрался? – спокойно, хотя и сонным голосом, осведомился Солодов. – Сегодня суббота, вообще-то.
– Черт! – с чувством выругался Костик. – Паш, извини.
– Да ладно... Ты только давай не увлекайся, чтобы в понедельник летал как метеор.
– Будем летать, – согласился Костик и дал отбой.
Аделаида откупорила коньяк, накормила его бутербродами, и вскоре Костик, почувствовавший, как желудок обожгла приятная алкогольная волна, которая незамедлительно пробежала по всему телу, вернулся мыслями к главному.
– Пойдем?
Он взял Аделаиду за руку и повел в свою комнату. Там уселся на кровать, усадил ее рядом и обнял. Тепло женской кожи и все тот же запах духов ударили ему в голову с такой силой, что член уже едва не лопался от напряжения.
– Подожди... – Аделаида слегка отодвинулась, просительно заглянула ему в глаза.
– Уж не хочешь ли ты сказать, что сегодня не можешь? – все тем же хрипловатым от волнения «мужским» голосом поинтересовался он, вспомнив рассказы опытных приятелей о популярных женских отговорках.
– Нет-нет, Костик, – поспешно ответила Аделаида. – Просто я... Ну, понимаешь... Наручники все еще у тебя?
Теперь отодвинулся Костик.
– Ты опять? – воскликнул он, не веря своим ушам. И даже член его слегка от такой новости обмяк, словно проникшись возмущением своего хозяина.
– Костик, но я так хотела попробовать, – умоляюще сложив руки под подбородком, сказала Аделаида. – А в прошлый раз мы... ну, по моей вине, конечно... Но теперь-то такого не будет! – кончив лепетать, с энтузиазмом воскликнула она. – Теперь ты просто закроешь дверь, и мы...
Несколько секунд Костик молча смотрел ей в глаза, затем так же молча встал и прошел к тумбочке. Назад к кровати он вернулся с парой блестящих колец. Аделаида опять взвизгнула от восторга, как было в прошлый раз, и многозначительно покрутила наручниками перед его носом.
– Ну-с, господин задержанный, готовьте ручки, – официальным «милицейским» голосом сказала она. – Процедуру, надеюсь, знаете? Ваши права мне зачитывать не надо?
Поколебавшись, Костик лег, как в прошлый раз, и через минуту пребывал на спине, прикованный наручниками к кровати. Тоже как в прошлый раз. И опять запоздало сообразил, что не снял штаны. В прошлый раз были трусы, правда.
Очевидно, поняв ход его мыслей, Аделаида без излишних сомнений просто стянула с него спортивные штаны и трусы, и вскоре Костик лежал в майке, абсолютно голый снизу. Странно, но сейчас он не чувствовал смущения. Наверное, такой результат дали эти две рюмки, легшие на вчерашние «дрожжи», плюс взгляд Аделаиды, восхищенно прошедшийся по его восставшему хозяйству.
Соседка скинула с себя халат и осталась в одном нижнем белье. Как и в прошлый раз, оно было кружевным, какое можно увидеть в престижных каталогах для женщин. Неужели специально надела, – мелькнуло в голове Костика. Значит, предполагала что-то такое заранее. Поэтому и коньяка мне налила охотно, не стала, как обычно, кудахтать о пьянстве… Не успел он додумать эту интересную мысль, как раздался негромкий стук в дверь. Костик от неожиданности дернулся так, что наручники больно впились в запястья.
– Не открывай, – шепотом сказал он.
– Но как же, Костик... – растерянно возразила Аделаида и пошла к двери.
– Меня хоть укрой, дура! – прошипел он ей вслед, но Аделаида уже щелкнула замком.
– К вам можно? – Это была Людмила. Черт, вот кого еще не хватало! – Ой, Ада, вы такая красивая!
– Вы тоже, – услышал он довольный голос Аделаиды.
– И чем вы тут занимаетесь?
Дальше произошло невероятное. Эта дура соседка, вместо того, чтобы под каким-нибудь предлогом отправить Людмилу восвояси, к полковнику, пустила ее в комнату! Простучали две пары каблучков, и через секунду у Костика полезли на лоб глаза. Перед ним стояли две шикарные, почти голые женщины, в одних только кружевных лифчиках и трусиках! Это был полный маразм... Он даже зажмурился на мгновенье, подумав, не началась ли у него белая горячка. Да нет, кажется, еще рановато. А может, у него слишком слабый организм, и горячка все-таки имеет место?
– Ого! – воскликнула Людмила, увидев Костика во всей красе, со стоящим вертикально, подобно ракете на старте, членом. – Серьезный мужчина!
Она не таясь разглядывала прикованного наручниками Костика, словно он был неодушевленным предметом.
– А что же Иван Александрович, не серьезный? – невинным голосом поинтересовалась Аделаида. И еще Костик не без удовольствия ощутил в этом ее голосе гордость за него, как бы за своего парня.
– Какой там! – всплеснула руками, все не отрывая от него глаз, Людмила. – Храпит, как... как... – Она не смогла подобрать сравнения. – В комнате вообще находиться невозможно, я ни минуты не спала, едва дождалась утра. Сплошной храп и перегар, стекла запотели, стены трясутся… А твой, вон, какой огурчик. – И она опять с видимым удовольствием, запросто вперилась взглядом в торчащий член.
Странно, но Костик тоже не испытывал особого стыда. Наверное, в этом ему помог выпитый коньяк. Его охватили какие-то смешанные чувства. Он внезапно подумал, как здорово бы было свой первый в жизни опыт приобрести сразу с двумя такими шикарными женщинами. Такому же никто не поверит! Точно, о таком потом можно будет даже никому не заикаться, это будет выглядеть как фантазии озабоченного малолетки, он бы и сам не поверил подобному, но ведь вот они, обе, перед ним!
– Что будем делать? – спросила Людмила. В ее тоне прозвучали непонятные нотки, заставившие Аделаиду слегка нахмуриться.
– В смысле? – спросила она.
– Ну, неужели мы, девушки, не договоримся? – проворковала Людмила.
– В смысле? – повторила Аделаида.
– Ну, я могу подождать, пока ты с ним... ну, это... А потом...
– А потом ты? – наконец дошло до Аделаиды.
Костик затих, слушая их разговор со все возрастающим любопытством, хотя минуту назад хотел потребовать немедленного освобождения своего прикованного организма. Во, дела! Он нравится этой Люде, оказывается!
– Ну, мой же спит, – жалобно пояснила та. – А я, чего скрывать, мужчину хочу...
Аделаида сделала шаг и присела на кровать Костика, в его ногах. Кроватные пружины скрипнули. Людмила сделала шаг за ней и пружины скрипнули еще раз. Женщины соприкоснулись плечами.
– Ой, Адка, у тебя такая гладкая кожа! – внезапно воскликнула Людмила с восхищением.
Аделаида улыбнулась.
– У тебя тоже.
– А можно я тебя потрогаю?
Аделаида явственно заколебалась. Она слегка покраснела и в итоге выдавила из себя смущенно:
– Люд... ты извини, но я не по этой части.
– Ты о чем? – с недоумением спросила та, и невозможно было понять, наигранное ли это недоумение. Через секунду Людмила негромко прыснула. – Да я тоже не по этой, – сказала она. – Просто прикоснулась к тебе, а у тебя такая кожа... Так можно?
– Ну, потрогай, – неуверенно сказала Аделаида. Она еще больше покраснела и заметно напряглась.
Костику было невероятно интересно наблюдать за красивыми, почти голыми женщинами, но, однако, он вспомнил, в каком дурацком положении находится.
– Эй, – тихо позвал он. – Эй, дамочки! Может, меня все же кто-нибудь освободит?
На него обратили внимания не больше, чем на пискнувшего комара.
Людмила осторожно провела ладонью по плечу Аделаиды и та вздрогнула. Последовало еще несколько легких поглаживаний, и вот Аделаида робко прикоснулась к Людмиле в ответ. Некоторое время женщины неумело и очень стесняясь ласкали друг дружку, а потом внезапно слились в поцелуе.
– Эй! – когда прошел шок, опять подал голос не на шутку встревоженный Костик. Он не верил своим глазам. – Эй, освободите меня!
И опять на него не обратили ни малейшего внимания, и он так и продолжил лежать со своей готовой к пуску ракетой между ног. События разворачивались таким интересным образом, а зрелище оказалось настоль привлекательным, что его члену не было никакой возможности опуститься.
Внезапно дверь с грохотом распахнулась, с размаху ударившись о стену, и в комнату вломился Бугаев.
– Людка, ты куда, мать твою, подевалась!
Женщины замерли, испуганно уставившись на него, а Костик весь изогнулся, чтобы развернуть голову ко входу. Через секунду он обомлел куда сильнее, чем недавно, при виде целующейся с Людмилой Аделаиды.
На пороге стоял грозный персонаж из порнофильма с уклоном в садомазо. На голом теле заспанного Бугаева был тот самый жилет с карманчиками, на ногах были высокие, до паха, рыбацкие сапоги из резины, точь-в-точь как ботфорты из спецодежды садистов и мазохистов, а голову украшала фуражка, что тоже весьма смахивало на атрибут из специфического направления фильмов, разве что фуражка была не черного цвета и не с такой высокой тульей. Но все равно, сходство было таким, что Костик подумал, что он галлюцинирует. Трусов на полковнике не было, зато вперед выдавался эрегированный член, размером куда больше орудия его прикованного подчиненного. И, наконец, для совсем уже полного антуража Бугаев держал в руке гибкое окончание бамбукового удилища, словно специально призванное заменить хлыст из сексшопа. Зачем он так оделся, было непонятно. Возможно, у него от пьянки снесло крышу, а возможно, начальник решил примерить давно не надеванные рыбацкие шмотки и проверить снасти. Скорее всего, он действительно собирался на рыбалку, только запланировал ехать на нее после ночевки у Костика.
Замерший на пороге Бугаев несколько секунд смотрел на происходящее в комнате с не меньшим удивлением. Выпучив глаза, он разглядывал почти голых, замерших во взаимных объятиях женщин, на прикованного к кровати Костика, и наливался красным. Кажется, у него покраснели даже белки глаз.
– Ах вы бляди! – внезапно заорал он и, сделав широкий шаг вперед, не глядя хлестнул удилищем в сторону кровати. Опомнившиеся женщины истошно завизжали и бросились врассыпную. – Лесбиянки хреновы! – И, хлестнув еще раз, попал точнехонько по пышным ягодицам Людмилы. На них мгновенно загорелся ярко-красный рубец, а она заорала еще громче. – Я вас отучу лесбиянить! Нате вот вам! – И в следующий миг не менее яркий рубец пересек спину несчастной Аделаиды. Та завизжала, ничуть не уступая в голосе Людмиле. – А ты, лейтенант, вместо того чтобы за бабами приглядывать, разлегся тут со стоячим, как султан в гареме!
Костик инстинктивно согнул в коленях ноги, а его член моментально скукожился. Он боялся, что полковник сейчас сгоряча влепит и ему, да еще попадает прямехонько по инструменту, но тот бить его не стал. Еще около минуты он, с покачивающимся от резких движений стоячим членом, гонял визжащих баб по комнате, пока, наконец, не выдохся. К счастью для очаровательных жертв, произошло это очень быстро, видимо, по причине жестокого похмелья охотника. Но и минуты хватило, чтобы спины и задницы потенциальных лесбиянок были основательно разукрашены бамбуком.
– Жду всех в своем кабинете... – наконец просипел часто дышащий Бугаев и покинул комнату.
– К-каком еще кабинете? – пролепетала Люда.
Винкель пожала плечами и вздрогнула от пронзившей ее боли.
– На кухне, наверное... – выдавила она из себя.
– О, господи... – Две всхлипывающие женщины пробовали разглядеть свои боевые ранения и морщились от боли, опять напрочь позабыв о Костике.
– Да отстегните меня, наконец! – не выдержав, заорал он в голос.
Аделаида охнула и принялась искать ключи от наручников, которые традиционно куда-то задевались, а Людмила тихо, бочком выскользнула из комнаты. Перед тем как выйти, она сначала опасливо выглянула в коридор, готовая в любой момент опять спрятаться у Костика...
Через час, освежившись по очереди в душе и одевшись, все в полном составе сидели на кухне на прежних местах, словно и не уходили никуда со вчерашнего дня. Опять жарилась картошка, распечатывались бутылки с коньяком, произносились тосты, а лица похмелившихся участников пиршества лучились удовольствием. Инцидент с поркой за лесбиянство был забыт. Только Людмила иногда начинала ерзать на стуле со страдальческим выражением лица, ища наиболее безболезненное положение для своего пострадавшего от хлыста очаровательного тыла, да Аделаида, присаживаясь, старалась не прислоняться к спинке стула спиной, отчего сидела ровно, как коронованная особа на троне, и ей это очень шло.
Около двух часов дня полковник объявил технический перерыв и увел важную свидетельницу в комнату антиквара. Оттуда он вернулся через полчаса изрядно взъерошенный, а Людмила посетила ванную комнату и явилась к месту общего сбора со счастливым выражением лица. Костик тоже подумывал пригласить Аделаиду к себе, но та как раз хлопотала по хозяйству, а потом его разморило, и он сидел за столом, едва не клюя носом, пока не вернулся полковник и вопрос о переводе их отношений с Винкель на более близкий уровень отпал сам собой.
И лишь вечером, когда опохмелка, плавно перетекшая в новую пьянку, уже исчерпала себя в связи с запредельной усталостью ее участников, полковник заговорщически подмигнул едва держащемуся на стуле Костику.
– Есть разговор, медалист, – сказал он. – Выйдем... – Оставив вялых женщин на кухне, они удалились в комнату Костика, где сели за стол, друг напротив друга. – Теперь о главном, лейтенант. Вся эта пьянка, рыбалка, все это было так, для конспирации, – пояснил Бугаев, по которому, как всегда, нельзя было сказать, что он принял на грудь около полутора бутылок сорокаградусного пойла. – Короче, операция ожидается на следующей неделе. Предположительно в пятницу. Точнее сказать не могу, но, получив распоряжение о начале действий, сообщу дополнительно. Поэтому ты должен быть постоянно на связи, и никакие оправдания, типа «забыл телефон» или «разрядилась батарея», не принимаются.
– То есть, через неделю? – уточнил Костик, усилием воли пытаясь протрезветь. – А как все будет происходить?
– Происходить будет так. Мы запускаем в вагон двух специально привлеченных со стороны специалистов. Один щиплет пассажиров, второй его прикрывает. Лопатники подкидываются в карманы ваших. На остановке входят наши и осуществляют задержание с поличным.
– То есть наши нанимают для операции ворюг? – ошарашенно спросил Костик, а полковник поморщился.
– Давай без оханья, по существу.
– А кому они подкидывают лопатники?
– Ну чего ты тупишь, медалист? – Полковник опять поморщился. – Ты ведь уже давно присмотрелся, знаешь, что бригада состоит сплошь из работников органов. Менты, к примеру, подкинут прокурорскому, а те нашему брату… Ситуация непредсказуема. В одном только можешь быть уверен твердо – уж тебе наши специалисты компромат не подкинут точно. Твою фотку мы этим орлам покажем.
– И аналогичные операции будут проводить прокурорские и конторские? – Костик действительно протрезвел, уже без всяких усилий, это произошло само собой.
– Именно так.
– И все это произойдет в один день?
– Именно так.
– Только с нашей бригадой?
– Нет, подобные операции будут проводиться по всему городу. Но наш отдел будет вязать конкретно вашу бригаду, чтобы конкретно тебя не повязали другие службы.
– То есть Сергеев, Ванин и Приходько будут брать наших? – недоверчиво уточнил Костик.
– Ну да. Они и вторая бригада оперов. Кто-то будет работать в трамвае, кто-то будет сидеть на улице, в засаде, на случай вашего бегства.
– А как вы узнаете о маршруте нашей бригады? Ну, в каком конкретном месте мы будем в конкретное время, чтобы нас повязать.
– Да уже, считай, знаем, – сказал Бугаев. – В какой-то момент ваш бригадир получит от своих указание оседлать конкретный маршрут, затем об этом сообщат нам и мы выдвинемся на позицию. До этого момента все будут сидеть на низком старте.
– Кто сообщит? – не понял Костик, чувствуя, что у него голова идет кругом без малейшего участия в этом спиртного.
Бугаев терпеливо вздохнул.

Предыдущая страница 29 Следующая страница


Операция "Фроттер". Приказано внедриться! 30

– Конторские и сообщат. Не напрямую, конечно. Все будет обставлено, как утечка информации нашему руководству.
– Но кому и зачем все это надо? – поразился Костик. – Все так запутано… И ресурсов, небось, в дело вбухано немерено. Это ж сколько всего надо, чтобы такую операцию провернуть.
Полковник поморщился в очередной раз.
– Я ж тебе уже объяснял, медалист. Это инициатива оттуда. – Он указал глазами вверх. – Хотят столкнуть всех нас лбами. Кого-то обязательно повяжут, получится большой скандал, в результате которого, скорее всего, министров всех участвующих в деле ведомств ожидает отставка. Ты только представь... В вагоне, в котором работает ваша бригада, появляются три группы воров, потом три группы задержания. Все при оружии, включая ваших. Ну, фроттеров... Да на улице, по маршруту следования, три группы задержания от трех структур… Представляешь, что может произойти?
– Представляю... – Костик поежился.
– То-то и оно. Если повяжут с поличным кого-то из наших, прокурорских или конторских, будет большой скандал. Если случится перестрелка между всеми этими службами, будет то же... То есть при любом раскладе все мы оказываемся в проигрыше. Патовая ситуация. И высшее руководство, которое допустило подобное, слетит в момент... Черт, надо было бутылку с собой захватить...
– Сходить? – Костик с готовностью вскочил.
– Не надо, – поколебавшись, сказал Бугаев. – Сейчас на кухню вернемся. Тут всех разговоров-то на минуту. Если ты, конечно, опять тупить не начнешь... Есть еще вопросы?
– И что нам делать? – растерянно спросил Костик.
– Что делать, говоришь... – Бугаев посмотрел на него задумчиво. – Вступить в сговор, вот что. Неплохо бы тебе договориться с другими членами бригады.
– На какой предмет? – не понял Костик.
– На предмет держать ухо востро и самим повязать этих ребят, которые будут щипать пассажиров. В конце концов, все вы работники силовых структур, имеете право. Удостоверения у вас есть, оружие тоже... А потом прорываться сквозь заслон.
– Какой еще заслон? – спросил Костик, чувствуя, как внутри живота пробежала неприятная холодная волна.
– Я же тебе говорил, какой… Обычный. Все произойдет на протяжении двух-трех остановок. Засады будут от всех служб, причем независимо друг от друга. Наши, естественно, тоже какой-то участок под контроль возьмут. И ОМОН будет, и еще черт-те кто.
– А прорываться как?
– Ну, вы же не дети, придумаете. Разгоните, к примеру, трамвай, да прорвитесь через эти заслоны. Потом прыгайте на ходу и разбегайтесь. Вы же все там, мать вашу, работники силовых структур! – Бугаев уже явно начал раздражаться. И, как подозревал Костик, в первую очередь из-за отсутствия спиртного. В подтверждение его догадок, полковник встал. – Ладно, хватит из пустого в порожнее переливать, пошли на кухню. Там наши дамы, небось, нас заждались.
– Пойдемте... – Костик тоже поднялся.
– И имей в виду, медалист, – сказал полковник, неожиданно остановившись в дверях. Он повернулся к едва не наскочившему на него Костику, и одной рукой сгреб его майку в районе груди. – Если тебя поймают...
– То есть, живым не даваться? – попробовал отшутиться Костик
– Именно так, медалист, – настолько буднично сказал Бугаев, что у Костика опять похолодело в животе... – Ну что, скучаете без нас? – раздался на кухне бодрый голос Бугаева, и только тогда очнувшийся Костик поспешил за ним...

Глава 28. Фроттер. Конец операции. Прорыв

– Серега, не возражаешь, если в понедельник встретимся пораньше? – предложил Костик. Как ни странно, в воскресенье он не испытывал особых страданий после двухдневной пьянки. Наверное, все похмелье сбил мандраж перед предстоящим. – Короче, есть серьезный разговор. Надо бы до общего сбора кое-что обсудить.
– Не возражаю, – без раздумий отозвался Кондрашов. – Сам уже хотел тебе звонить. У меня тоже кое-какая информация появилась. Наверное, у нас одна и та же тема.
– Договорились, – сказал Костик. – Отбой тогда...

– Вот такие дела, – закончил Кондрашов.
Они собрались на остановке первого сегодняшнего маршрута в полном составе, за исключением Солодова. Все же Паша был человеком конторы, а это совсем другое дело. Рассказанная Кондрашовым новость о предстоящей операции ни на кого не произвела впечатления именно в качестве новости. Похоже, каждый получил от своего руководства схожую информацию.
– Надо разработать подробный план, – резюмировал Саша Вялый.
– Согласен, – сказал Ваня Слабко.
– Главное, узнать, на чьей стороне будет играть Паша, – задумчиво проговорил Вова Николаев.
– Вот давайте и узнаем прямо сегодня, в обед, – предложил Костик. – Время не терпит.
– Давайте, – согласился Кондрашов.
– Паш, ты с нами или... – спросил он же после обеда.
Они традиционно выбрали не слишком пафосное кафе с хорошей кухней, и только что проглотили очень вкусный и обильный обед. Все сидели, ковыряя во ртах зубочистками, дожидаясь кофе и чего-нибудь сладкого на десерт.
– Ты о чем? – спросил Солодов.
– Ты знаешь, о чем. Небось, уже получил от своего начальства расклад, как и все мы.
– И что вы надумали?
– Будем прорываться и уходить, – сказал за всех Кондрашов. – Не попадать же в лапы конкурентов.
– А от меня вы что хотите услышать?
– Паш, хватит дурака валять, – вступил Вялый. – Нам нужно четко знать, на чьей стороне ты будешь играть.
– Я бы сформулировал по-другому, – подал голос Николаев. – Паша, ты нам в случае чего мешать хотя бы не станешь?
– Ну да, – поддержал его Слабко. – Это самое важное. Потому что если ты...
– Короче, так, – перебил его Солодов. – Я пока не говорю ни «да» ни «нет». То есть, пока я не с вами, но и не против. Я пока еще думаю, как в данной ситуации лучше поступить. – Все переглянулись, и Солодов, заметив вытянувшиеся лица коллег, усмехнулся. – Зато я могу гарантировать следующее, – сказал он. – Я вам точно скажу, когда начнется операция.
– Ну хоть что-то, – проворчал Кондрашов.
В этот момент официантка принесла поднос с кофе и кусочками торта на блюдечках. Расставив все это на столе, она удалилась. При ней никто ничего не говорил. Костик привычно проводил эту девицу лет двадцати трех, в белом кружевном передничке, профессиональным взглядом, пытаясь прокачать ее на ебкость, затем, неохотно оторвав глаза от ее ног, спросил:
– А как ты узнаешь о точном времени начала операции?
– Да очень просто, – сказал Паша, отрезав ложечкой кусочек торта. Он забросил его в рот и его лицо приобрело довольное выражение. – Ничего тортец, – сказал он. – Хотя я и не люблю сладкого... – На него продолжали смотреть, и он повторил: – Да просто. Мне позвонят. А если и нет, если произойдет какой-то сбой или планы изменятся и мне по каким-то причинам решат не сообщать, остаются косвенные приметы… Когда требуется разгрузить какие-то маршруты, мне дают общие указания, всегда оставляя небольшой люфт. Обычно предлагаются две-три линии на выбор. В этом же случае указание будет жестким: такой-то маршрут и точка. И наверняка переспросят, правильно ли я понял. Ну, а день мы знаем уже сейчас... Плюс ко всему, каждому из вас тоже дадут знать свои, верно?
– Верно, – подтвердил Кондрашов.
Некоторое время все молчали, увлеченно поедая торт, затем Костик, расправившийся со своей порцией первым, подытожил:
– Ну, все складывается, вроде. Значит, будем считать, договорились...

В пятницу все были взбудоражены настолько, что ни о какой работе речи не шло. Костик утром принял звонок Бугаева, который сказал всего одно слово: «Сегодня», остальные тоже получили от своего начальства подтверждения предстоящей сегодня операции. Члены бригады бесцельно слонялась по салону или даже сидели как обычные пассажиры, что в другое время было невозможно. Солодов не подавал никаких команд, он тоже был напряжен, хотя старался этого не показывать. Когда время подошло к обеду, напряжение достигло апогея. Они как раз ехали на одиннадцатом номере, приближаясь к площади академика Люльки, и на всякий случай бдительно присматривались к каждому подозрительному на вид или по повадкам пассажиру. Костик с Кондрашовым сидели на двойном сиденье, пытаясь развлечь себя разговором и разглядыванием девиц, когда к ним подошел Солодов.
– Пошли обедать, – сказал он. – И вообще, зря мы заранее трясемся. Думаю, приказ поступит ближе к вечеру. Ну сами подумайте, какой кретин будет проводить такую операцию днем, при самом скоплении пассажиров. Вот когда вагоны разгрузятся, да и на улице стемнеет...
– Пошли, – охотно согласились двое.
Костик маякнул Вялому, тот сделал знак Слабко и Николаеву, и бригада вышла на ближайшей остановке.
Пообедали традиционно сытно, хотя, возможно, как раз сегодня наедаться не следовало.
– Фигня все это, – сказал Вялый, налегая на десерт. – Война войной, а обед по распорядку. Ничего, я и с полным брюхом кросс могу пробежать.
– Согласен, – сказал Костик и помахал официантке, чтобы заказать еще парочку пирожных.
И опять потянулись часы ожидания...

– Переход на одиннадцатую линию, – вроде бы буднично сказал Солодов, но по его голосу Костик догадался, что отсчет времени начался.
Он посмотрел на соратников. Судя по их посерьезневшим лицам, было понятно, что они догадались тоже.
На остановке стояли молча. В принципе, все дальнейшие действия были оговорены, и повторяться не было смысла, а просто разговаривать никому не хотелось. Потом все дружно влезли в трамвай, в передний вагон, но разделяться не спешили. Салон был полупустым, и в обычный день в такой ситуации можно было начинать готовиться к окончанию смены.
– Следующая остановка «Преображенский рынок», – объявил голос из хрипящего динамика, и трамвай поехал.
– Рассредоточились, – скомандовал Солодов. – Каждый знает, что ему делать.
– Паша... – напряженным голосом начал Кондрашов. – Ты все-таки с нами или как?
– Рассредоточились, – повторил Солодов как-то устало.
– Паша! – поддержал Кондрашова Вялый.
– По крайней мере, я не против вас, – сквозь зубы процедил Солодов, и повторил еще раз: – Рассредоточились, говорю...
Костик отошел назад, прислонился поясницей к железному поручню-трубке, и просканировал видимую часть пассажиров. Подозрительных, кажется, не было. С другой стороны, карманники, привлеченные к операции силовыми ведомствами, вряд ли были небритыми детинами в зоновских ватниках, с исколотыми кистями. Наверняка это были обычные мужики, возможно, даже, хорошо и дорого одетые, импозантные; некоторые, возможно, могут и вообще оказаться благообразными старичками, а то даже и женщинами. Мысль о женщинах-карманницах Костику понравилась, и некоторое время он сканировал женскую половину вагона, уделяя особое внимание их ногам, пока не спохватился. Уж сегодня нужно бы воздержаться, не отвлекаться на постороннее, каким бы привлекательным оно не было... Как там говорил их наставник Виктор Павлович Лебедев? Он тогда еще привел в класс этого парня... Коломийцева, кажется, продемонстрировавшего им урок с приступом падучей. «Повадки фроттера весьма схожи с повадками профессионального карманника. Тот же цепкий взгляд при поиске жертвы, ее оценка, затем подкрадывание, незаметное пристраивание и последующая атака. Поэтому зачастую фроттеров принимают за карманников, а карманников за фроттеров». Вот и надо искать среди пассажиров себе подобных...
Слова Лебедева были извлечены им из памяти очень и очень своевременно. Этого он вычислил как раз по цепкому взгляду. Вполне нормального вида, чисто выбритый субчик в джинсовом костюме зашел на остановке «Преображенское кладбище». Забравшись в вагон с заднего входа, он, не углубляясь в салон, встал возле вертикальной трубки-поручня, и словно невзначай, парой поворотов головы просветил весь вагон. Его рентгеновский взгляд прошелся и по Костику. Это длилось всего долю секунды, но он прямо физически почувствовал колкость этого взгляда. Видимо, этот среднего роста парень лет тридцати был настоящим профессионалом, поскольку, оценив за эти считанные секунды обстановку, он неспешно двинулся по вагону вперед. Как четко видел Костик, за весь свой путь парень ни к кому не прикасался, но когда он дошел до кабины водителя, Костик опять-таки прямо физически почувствовал, что клиент уже не пустой. Однако в какой момент и у кого он что-то подрезал, Костик засечь не смог.
– В джинсовом костюме, – тихо сказал он в гарнитуру.
– Понял, – отозвался Кондрашов. Он сидел примерно посередине вагона, на одиночном сиденье.
– Пакуем? – спросил Вялый.
Солодов молчал. В принципе, командиром бригаде он уже не был, тем более что он так и не определился, с ними он или сам по себе.
– Ваня, тесни его ко мне, здесь у меня совсем пусто, – сказал принявший командование на себя Костик.
– Понял...
Слабко поднялся с двойного сиденья и пристроился в хвост медленно пробирающемуся по салону джинсовому. Тот не обернулся, но Костик готов был поклясться, что преследователя он почувствовал. Глаза, что ли, у него на затылке, – подумал он, готовясь принять клиента. Когда джинсовый притормозил, намереваясь остаться между средним и задним выходами, Слабко, не заморачиваясь, просто с такой силой толкнул его в спину, что джинсовому, чтобы не упасть, пришлось, быстро перебирая ногами, пробежать несколько метров до Костика, который моментально взял его руку на излом.
Все было проделано так чисто, что никто из пассажиров ничего не заметил. Только тетка в пестром вязаном жакете покосилась на них, но тут же безразлично уставилась в окно, видимо, сочтя, что это развлекаются знакомые.
– Где? – спросил Костик.
– Что где? – натужно просипел согнутый в три погибели джинсовый.
– Не валяй дурака, – посоветовал сзади приблизившийся к ним Кондрашов. – Ты прекрасно знаешь, кто мы. А мы прекрасно знаем, кто ты и зачем ты здесь.
– И что? – прохрипел джинсовый.
– А то, – сказал Кондрашов. – Не знаю, кто тебя нанимал, что тебе посулили и что ты знаешь о происходящем, но пойми, дружок, такую простую истину. Мы тут все из органов. И взяли тебя на кармане. И никто тебя спасать не станет, поверь, что бы тебе ни сулили наниматели.
– На кармане? – Джинсовый рассмеялся. – Обыщите. При мне ничего нет.
Костик слегка ослабил хватку, и парень смог разогнуться. На его физиономии было наглое выражение человека, уверенного, что он неуязвим. Кондрашов полез в карман своей куртки за удостоверением и внезапно изменился в лице. Его буквально перекосило, как перекосило бы человека, запустившего руку в карман за конфетой и нащупавшего там холодную скользкую мокрицу.
– Что такое? – тревожно спросил Вялый.
Кондрашов двумя пальцами осторожно вытащил из кармана женский кошелек с цветными бисеринками на боку. Он не произнес больше ни слова, но все, моментально сообразив, что произошло, вылупили глаза на джинсового.
– Но когда? – наконец обретя дар речи, спросил Кондрашов.
Джинсовый тихо рассмеялся, а Кондрашов быстро засунул кошелек ему в карман.
– Я глаз с него не сводил, но тоже не засек, – сказал пораженный Костик.
Николаев не стал ничего говорить. Он коротко, без замаха врезал парню в солнечное сплетение и тот захлебнулся своим смехом, опять согнувшись вдвое. Николаев тут же извлек из кармана наручники, и через пару секунд парень был прикован к поручню, опоясывающему заднюю часть салона.
– Фиксируем карман? – деловито спросил Слабко.
– Некогда, – сказал Вялый. – Пока найдешь тетку, у которой он подрезал кошель, пока та будет охать... Потом привлекать понятых, составлять протокол... Времени нет. Тем более что это только первая ласточка, сейчас еще полезут.
– Интересно, сколько еще времени в нашем распоряжении, – задумчиво сказал Костик.
– Считайте, что нет у нас времени, – сказал наконец подошедший Солодов. – Сейчас эти орлы валом пойдут. А следовательно, и задержание не за горами. Думаю, все решится на ближайших трех-четырех остановках... Ладно, считайте, я с вами. Подставлять вас все равно не стану, а больше мне здесь делать нечего. Будем уходить, как планировали.
– Молодец, Паша, – тихо сказал Кондрашов.
– Улица Ибрагимова, – объявили из динамика.
На Ибрагимова сзади подсели сразу трое, которых опера определили как карманников. Без лишних слов и шума они скрутили двух молодых мужиков и одного лет шестидесяти, едва те залезли в трамвай. Итого прикованных стало уже четверо, а свободных наручников осталась одна пара. На них уже стали обращать внимание. По салону прокатилась волна недоуменного шепота, немногочисленные пассажиры беспрестанно оглядывались.
– Граждане пассажиры! – громко сказал Солодов, выходя в центр вагона. – Мы группа оперативных сотрудников милиции Пятницкого ОВД. Сериал «Глухарь» смотрели? Вот, мы оттуда, только настоящие, не киношные... Только что на ваших глазах мы осуществили задержание опасных преступников, карманников-рецидивистов... – Он кивнул в окончание салона, где чертыхались четверо прикованных, среди которых, возможно, была парочка непричастных, случайно попавших под раздачу. – Просьба проявить понимание ситуации и сохранять спокойствие. Вам ничего не угрожает. Скоро в трамвай подсядут наши коллеги и мы уведем этих голубчиков, куда следует.
– Удостоверение покажи, – громко, с неприязнью сказал мужик пенсионного возраста, сидящий спереди, лицом к Солодову, на сиденье для инвалидов. – А то знаем мы таких... Лапши на уши навешают, а сами...
– Нет проблем, – бодро, даже охотно заявил Солодов. Он, не глядя, запустил руку во внутренний карман пиджака, и извлек из него небольшой женский кошелек розового цвета. Ощутив, что что-то не то, он отвел взгляд от пенсионера и с недоумением уставился на незнакомый предмет.
– Это мой кошелек! – громко заорала тетка с переднего двойного сиденья. – Граждане, да что же это делается! Они уже и не скрываются совсем!
– Звоните кто-нибудь в милицию! – закричал пенсионер-активист. – А то я как раз сегодня телефон с собой не взял!
– Отставить! – выкрикнул Солодов, заметив, что несколько пассажиров с готовностью достали мобильные телефоны. Он, наконец, нащупал удостоверение и, не глядя кинув в сторону тетки кошелек, который упал в проходе, потряс корочками в воздухе. – Повторяю, мы из милиции, из Пятницкого ОВД!
Трамвай уже снижал скорость, подъезжая к остановке «Фортунатовская». Кажется, Солодов что-то увидел впереди, потому что он вытянул шею и, не оборачиваясь, крикнул: – Начинается! Костян, твой выход! Действуем согласно плану!
Опера вышли из оцепенения. Костик, на ходу выхватывая пистолет, со всех ног рванул к кабине водителя, остальные, тоже достав оружие, быстро рассыпались по салону.
– Все назад! – потрясая пистолетом, закричал Слабко. Раздались испуганные выкрики мужчин и визг впечатлительных дамочек. – Назад всем, я сказал, тогда останетесь живы!
Как ни странно, на сей раз пенсионер-активист сыграл в их пользу.
– Лучше им подчиниться, – громко объявил он, вставая. И со знанием дела объяснил: – Это террористы! Если мы не выполним их требования, они нас не задумываясь...
Пассажиры вскочили со своих мест и бросились к корме, к прикованным сзади ворам. Костик тем временем постучал в кабину и, когда водитель обернулся, показал ему удостоверение сотрудника милиции.
– Приказываю открыть! – выкрикнул он, разглядев физиономию водителя. Это был дородный мужчина лет сорока с плохо выбритой откормленной ряхой. – Чрезвычайные обстоятельства! – И, едва водитель, протянув руку, щелкнул задвижкой, быстро открыл дверь и протиснулся в кабину. – Не останавливаться! – гаркнул он водителю в ухо. Заметив, что остановка уже метрах в тридцати, а трамвай стремительно теряет скорость, он сунул под нос отшатнувшемуся мужику пистолет. – Не останавливаться, я сказал!
Побледневший водитель дернул за какой-то рычаг, и трамвай стал опять плавно набирать скорость. Когда проезжали остановку, Костик напряг зрение, но ничего подозрительного не увидел. Хотя нет, как же ничего... На остановке кучками стояли сплошь крепкие молодые мужчины, числом около пятнадцати, очень смахивающие на оперов, каковыми, наверняка, и являлись. И ни одного обычного пассажира. Ни женщин, ни лиц пенсионного возраста... Но как Паша умудрился разглядеть все это издалека?
– Гони, друг, гони, – нарочито спокойно, почти тихо, чтобы сбить накал страстей и хотя бы чуть-чуть успокоить водителя, сказал Костик. – Едешь без остановок до «Кинотеатра Первомайского».
– Да как же... – плачущим голосом сказал мужик, опять дергая какие-то рычаги. – Это ж сколько я остановок пропущу... Не положено...
– Совсем дурак? – не выдержав, рявкнул Костик. – Мы, милиция, проводим спецоперацию... Это тебе не просьба, это приказ, этого оперативная обстановка требует! Имей в виду, не выполнишь нашего требования, пристрелю тебя на раз и не задумаюсь!.. И мне ничего не будет за это, – подумав, для убедительности добавил он. – Чрезвычайная ситуация такое допускает.
– Ага, милиция... – все так же плачуще сказал попавший в переплет водитель. – А это тогда кто?
Костик оторвал взгляд от мужика и увидел метрах в ста фигуру в черной маске и пятнистом комбинезоне. ОМОН-овец стоял прямо на путях, перед стремительно приближающимся к нему трамваем. Вот он вскинул руку, под углом сорок пять градусов, ладонью к трамваю, давая команду остановиться, и Костик ткнул стволом водителю в загривок.
– Не останавливаться, – прошипел он внушительно. – Замочу...
ОМОН-овец вскинул автомат и дал короткую очередь в сторону трамвая. Водитель истошно закричал, проделал какие-то манипуляции с ручками управления, и трамвай сбросил скорость.
– Не останавливаться, я сказал! Он поверх кабины стреляет! – заорал Костик и сам выстрелил в потолок. В замкнутом пространстве выстрел прозвучал так, что у него заложило уши, поэтому испуганные крики пассажиров в салоне слышались приглушенно, как сквозь вату. Запах сгоревшего пороха заполнил кабину, что усилило ощущение начавшегося Апокалипсиса. С запозданием подумалось о возможном рикошете, но что толку было теперь думать – пуля уже благополучно засела где-то в пластической облицовке кабины. – Гони, говорю, или прощайся с жизнью!
Водитель отчаянно взревел, схватился за рычаги управления, и трамвай опять понесся на всех парах. Спереди опять прозвучала приглушенная автоматная очередь, но было поздно. ОМОН-овец стоял до упора, отскочив в самый последний момент, когда окончательно убедился, что трамвай останавливаться не собирается. Со всех сторон к путям бежали бойцы в камуфляже, с автоматами наизготовку, но сделать они ничего не могли. Как можно остановить летящий на всех парах трамвай, разве что только не застрелив его водителя?
– Молодец... – подбодрил мужика Костик, смахивая со лба пот. Одно ухо уже стало слышать нормально. – Гони, брат, гони, если жить хочешь...
В кабину сунулся Солодов.
– У тебя все нормально?
– Все путем, – стараясь выглядеть уверенным в себе, этаким бывалым, отозвался Костик. – А у вас там как, без проблем?
– Нам бы остановки три еще одолеть, – не ответив, сказал Паша. – До третьей или пятой «Парковой». Там есть, куда уйти.

Предыдущая страница 30 Следующая страница


31 Оутерицкий Алексей

– Слышал? – рявкнул Костик на водилу. – Гони до «Третьей Парковой», не сбавляя скорости!
– Слышал, слышал... – обреченно простонал попавший в переделку мужик.
– Ну что, пора... – сказал Солодов. Он сделал знак, и через десяток секунд бригада фроттеров в полном составе сгрудилась возле кабины водителя.
– Уходим? – бодро спросил Кондрашов, но видно было, что бодрость эта наигранная.
– Спрыгиваем между остановок, – сказал Солодов. – И сразу разбегаемся. На остановках наверняка расставлены засады... Костян, рапоряжайся.
– Притормаживай, – с готовностью скомандовал Костик. – Вот как раз здесь, между остановок. Да притормаживай, я сказал! – Водитель, подобно зазомбированному злым колдуном, послушно снизил скорость. – Открывай переднюю дверь.
– На ходу не положено, – вдруг очнувшись, выразил протест мужик, но добился только очередного соприкосновения дула пистолета со своим затылком.
– Быстро, тебе сказали!
Передние двери разъехались.
– Первый пошел! – скомандовал Солодов. – Да быстрей же!
Ближе всех к выходу стоял Слабко. Он неуверенно спустился по ступенькам, обернулся, обвел бригаду взглядом, словно стремясь запечатлеть ее в памяти навсегда, перекрестился и спрыгнул. Спрыгнул грамотно, как учили еще на курсах. Через пару секунд он выровнял тело, пробежал несколько метров параллельно трамваю, затем все же упал. Но тут же вскочил на ноги и рванул через газон и дорогу к ряду жилых домов и магазинов.
– Второй пошел!
– Всем привет! – все так же наигранно, залихватски выкрикнул Кондрашов и без раздумий спрыгнул с нижней ступеньки. История повторилась. Как и Слабко, он упал, но тут же вскочил. Единственное различие, он выждал, пока пройдет трамвай, чтобы скрыться на противоположной стороне.
– Третий!
Спрыгнул Николаев.
– Остановка, – предупредил Костик.
– Проезжаем! – крикнул Солодов водителю, и тот послушно набрал скорость. Остановку они проскочили за несколько мгновений, за которые все же успели разглядеть поджидающую трамвай очередную группу крепких мужчин. Один, не таясь, разговаривал с кем-то по рации.
– Снижай скорость! – опять скомандовал Солодов, когда они оказались между двумя остановками. – Вялый пошел! Костян пошел! Я ухожу последним!
Наверное, слишком много впечатлений обрушилось на Костика сразу, отключив восприятие действительности, потому что он без малейших колебаний спрыгнул сразу вслед за Вялым, словно прыгать из трамвая на ходу было для него делом обычным, почти будничным. Не нарушая установившейся традиции, он тоже упал, но столь же быстро вскочил – адреналина было столько, что он разве что из ушей не капал. Вялый, слегка прихрамывая, уже пересекал газон, уходя в сторону магазинов, как недавно уходил Слабко, и Костик, поколебавшись секунду, бросился в противоположную сторону, как это сделал Кондрашов.
Сходу, очень удачно преодолев дорогу с интенсивным автомобильным движением, он быстро добежал до ряда домов, и только тогда остановился, оглянулся. Вдалеке по курсу трамвая бежал Паша. Он здорово хромал, даже, скорее, подволакивал ногу, а к нему уже мчались неизвестно откуда взявшиеся парни в камуфляже. Вид ОМОН-овцев придал Костику бодрости, и он рванул между цветочным магазином и салоном красоты, распугивая своим диким видом прохожих. Точнее, это он только так думал, что своим видом, пока не заметил очередное смертельно испуганное лицо дамочки в тесных джинсах, и не сообразил, что до сих пор держит в руке пистолет. Быстро спрятав его в кобуру, он припустился еще шустрее, и вскоре оказался в разветвлении проходных дворов, остро сожалея, что плохо знает этот район. Хотя, с другой стороны, разве можно было заранее угадать, где произойдет операция, чтобы изучить пути отхода? Хорошо хотя бы, что уже стемнело, и на расстоянии пятидесяти метров опознать человека было уже невозможно – виден был только его силуэт.
– Стоять! – внезапно услышал он сзади, когда слегка снизил скорость, потому что кислорода стало катастрофически не хватать. – Стоять, милиция!
Костик даже не стал оборачиваться, просто резко свернул в подвернувшийся проход между домами и опять побежал, что есть сил. Он еще несколько раз наудачу менял направление движения, пока не забежал в длиннющую арочную подворотню. Здесь было настолько темно, что смутным белым пятном светлел только выход из нее. Как-то запоздало у Костика екнуло сердце, как бывает у оказавшегося в ловушке и осознавшего это человека. Что это было, предчувствие? Наверное, в опасной ситуации у него здорово обострилась интуиция, но факт оставался фактом: когда на фоне этого белого пятна выхода неожиданно выросла темная фигура человека, Костик ничуть не удивился, он был почти уверен в подобном исходе.
– Стоять, милиция! – крикнул человек, и у Костика сердце взбрыкнуло так, что чуть не вырвалось из груди – он узнал голос Ванина!
– Уходи, Ванин, уходи... – прошептал он, несясь ему навстречу, на ходу выхватывая пистолет из кобуры. – Уходи, прошу тебя, Ванин... Нельзя мне сдаваться, у меня приказ...
– Стой, стрелять буду! – крикнул Ванин, и через мгновение, показавшееся Костику бесконечным, в подворотне громко бабахнул выстрел.
Костик вскинул руку и тоже выстрелил. В Ванина он не целился, пальнул просто в его сторону, чтобы отпугнуть. Но старлей опустился на колено и стал стрелять на поражение. Один, два, три...
Костик, приближаясь, стрелял в ответ. Стрелял все так же, не целясь, но на четвертом его выстреле Ванин негромко вскрикнул и завалился набок. Костик промчался последние метры и, не останавливаясь, миновал издавшего короткий стон Ванина. Старлей с усилием приподнялся и, опершись на локоть, пытался рассмотреть человека, которого ему не удалось задержать. Бронежилет! – с облегчением понял Костик, и его опять взбрыкнувшее сердце выровняло свой ритм.
Отворачиваясь, он пробежал еще несколько метров, и вдруг услышал сзади сдавленный, искаженный от боли голос:
– Костян, ты, что ли?
Не отвечая, он опять изменил направление и скрылся в очередной подворотне, благо, их здесь оказалось множество, словно строители задались целью сделать копию лабиринта минотавра.
Дальше как-то все смазалось, и Костик очнулся неизвестно через какое время на ярко освещенной улице. Он брел со слезами на глазах и беспрерывно шептал:
– Извини, Ванин... извини, Ванин... извини... У меня приказ, пойми... у меня ведь приказ... я же не мог...
На него опять смотрели, и Костик зашел в первый попавшийся незатейливый киоск. Там он купил пачку мокрых салфеток, две трехсотграммовых бутылочки минеральной воды, одну из которых выпил тут же, не отрываясь, а когда хотел расплатиться, обнаружил в кармане женский кошелек с бисеринками на боку. Цвет кошелька был другим, не как у того, что подкинули Кондрашову... Да и хрен с вами, – безразлично подумал Костик. Он расплатился деньгами из этого чертового кошелька, и вышел на улицу. Зайдя в какой-то подъезд, он протер лицо и стал исследовать одежду. Колени оказались в земле, курткой он где-то старательно протер побелку, а на правой штанине была небольшая прорезь, и нога в этом месте слегка кровоточила. Кажется, он где-то нарвался на осколок стекла и даже не заметил этого.
Приведя себя в относительный порядок, он вышел на улицу и зашагал с независимым видом, стараясь выглядеть как все, обычным, идущим куда-то по делам молодым мужчиной невеликого роста.
Сколько он бесцельно шлялся по улицам, Костик не мог сказать. Смутно помнил только, что дважды заходил в подвернувшиеся кафе и вливал в себя по сто граммов водки, которая его совершенно не брала, словно он пил воду. Опомнился он, когда часы на мобильном телефоне показывали двенадцать ночи. Надо позвонить Бугаеву, – решился Костик, и только сейчас понял, что изо всех сил оттягивал этот момент. Просто не хотел услышать плохие новости. А вдруг он Ванина убил?
Бугаев наверняка был на месте, скорее всего, он проведет в своем кабинете всю ночь. И у них была договоренность, как поступить, чтобы возможная прослушка ничего не дала осуществляющим ее органам. Следовало найти женщину, которая в качестве его невесты расспросила бы полковника, куда подевался ее жених. В этом случае Бугаев мог отвечать относительно свободно, выдавая Костику необходимую на данный момент информацию. Вот только как найти кандидатуру для звонка? Костик знал, что обращаться с такой просьбой к молодым, а тем более симпатичным, девчонкам бесполезно. Они воспримут это как приставание с его стороны, словно он придумал такую веселую штуку для попытки познакомиться с ними, и будут вести себя соответственно. Будут и надменные взгляды, будут и неприятные слова, непременно цедимые сквозь зубы, или, в лучшем случае, просто глупое хихиканье.
Костик вышел на автобусную остановку. Невдалеке расположился супермаркет, поэтому народ здесь был. Присмотрев симпатичную женщину лет сорока, Костик собрался с духом и двинулся к ней, на ходу соображая, как бы ей все объяснить...
Как и следовало ожидать, сразу наладить контакт не получилось. Сначала женщина испугалась, даже выхватила из сумочки телефон, грозя вызвать милицию. Когда Костик показал удостоверение, она слегка успокоилась, но продолжала подозрительно разглядывать его замытые на коленях джинсы, небольшую прорезь в районе внутренней поверхности икры, с капельками запекшейся на ткани крови, его взъерошенные волосы...
– Ладно, – наконец без излишнего энтузиазма сказала она. Костику показалось, что женщина просто устала от его сумбурных неправдоподобных объяснений, и пошла навстречу, лишь бы поскорее отвязаться от, возможно, сумасшедшего работника органов. – Что я конкретно должна говорить, товарищ секретный лейтенант, выполняющий секретное задание и не могущий позвонить в свой же отдел лично?
– Пойдемте, – обрадовался Костик, указывая на телефонные автоматы. – Все очень просто, я вам по дороге все объясню...
– Алло! – довольно уверенно начала женщина, и Костик в очередной раз порадовался, что сделал правильный выбор. – Мне полковника Бугаева, пожалуйста... Ага, полковник? Вам звонит невеста вашего сотрудника, Константина... – она замялась и посмотрела на Костика.
– Головко, – торопливо прошептал он.
– Константина Головко. Что я хочу узнать? В первую очередь я хочу узнать, где мой жених. Действительно ли он выполняет секретное задание, как любит рассказывать мне, или же просто шляется по бабам...
Трубку женщина держала на некотором расстоянии от уха, чтобы Костику тоже было слышно.
– Лейтенант Головко один из лучших наших сотрудников, – уловил он усталый, но четко слышимый голос Бугаева. – И в данный момент он действительно выполняет секретное и очень опасное задание. Точнее, он уже выполнил его, причем выполнил на «отлично». Поэтому лейтенант Головко получит, надеюсь, очередное воинское звание досрочно. Представление на старшего лейтенанта я подам в соответствующие инстанции завтра же. Кстати, если вы увидите его, скажите, чтобы в понедельник он прибыл в отдел, на работу. Как обычно.
Костик едва не подпрыгнул от радости. Значит, никаких репрессий, значит, он все сделал правильно и даже заслужил звание досрочно!
– Про сотрудников, про сотрудников спросите, – все тем же торопливым шепотом напомнил он вопросительно глядящей на него женщине, когда сообразил, что полковник, в общем-то, уже сказал ему, что хотел, и сейчас положит трубку.
– Да, вот еще, – сказала женщина. – Вы говорите, задание было опасным... А при его выполнении никто не пострадал?
– При выполнении этого задания был ранен один из наших сотрудников, – после короткой паузы сказал Бугаев, и у Костика сжалось сердце. – Но рана для жизни не опасная, трещина ребра, так что, думаю, самое большее, что ему грозит, это провести денек-другой в больнице.
Костика отпустило. Он почувствовал, как лоб опять покрылся испариной. Женщина в очередной раз смотрела на него вопросительно, и он сделал ей знак положить трубку.
– Спасибо за исчерпывающую информацию, полковник, – сказала она и дала отбой.
– Спасибо вам огромное! – с чувством поблагодарил Костик, приложив руку к сердцу. – Вы просто не представляете, как вы мне помогли! Но как здорово у вас получилось, – поразился он, доставая из аппарата карточку. – Вы словно настоящая актриса...
Выглядящая очень довольной, женщина улыбнулась.
– Вы угадали, молодой человек. Когда-то поступала в театральный. Так что навыки остались. А знаете, вам тоже спасибо, – неожиданно сказала она.
– А мне-то за что? – не понял Костик.
– А вот за это и спасибо. За то, что молодость заставили вспомнить.
– Ну, вы и сейчас не старая, – искренне сказал Костик и вдруг спохватился. – Вы ведь на автобус собирались? – спросил он. И когда женщина кивнула, торопливо сказал: – Вы подождите, пожалуйста, минут пять, я сейчас, быстро... – И уже отбегая в сторону супермаркета, крикнул, обернувшись: – Я вам цветов куплю! И конфет каких-нибудь!
Женщина только отмахнулась и пошла на остановку.
Народу в супермаркете оказалось не так уж и мало, и Костик потерял время. Пришлось прорываться к кассе со скандалом, показывая удостоверение и даже расстегнув куртку, чтобы мельком продемонстрировать пистолет, потому что простые уговоры и заверения, что он на задании и очень спешит, на граждан покупающих не действовали.
Выбежав с пакетом из супермаркета, он обнаружил женщину, готовящуюся залезть в распахнувший двери автобус, и изо всех сил рванул к остановке.
– Подождите! – задрав над головой пакет, закричал он. – Это вам, благодарность!
Оглянувшаяся женщина на секунду заколебалась, но потом решительно влезла в автобус. Двери захлопнулись и автобус тронулся с места, когда Костику оставалось пробежать еще метров десять.
Он так и застыл с поднятым над головой пакетом, а женщина из окна помахала ему рукой. Кажется, она улыбалась...
Костик бродил еще неизвестно сколько времени с этим своим пакетом, в котором лежали букет цветов, коробка конфет и бутылка виски, потому что домой почему-то не хотелось. Он просто не представлял себе, как придет к Аделаиде, наестся любимой жареной картошки и завалится спать, словно ничего особенного не произошло, словно закончился самый обычный день... Он еще несколько раз заходил в попадающиеся по пути неизвестно куда кафе, где пил по пятьдесят граммов и запивал кофе, пока не почувствовал, наконец, смертельную усталость. Кажется, действие адреналина потихоньку сошло на нет, и теперь ему хотелось спать. Просто спать, и больше ничего. Вот теперь он уже представлял, как придет и запросто завалится на кровать. Даже, более того, не просто представлял, а жаждал этого.
Сориентировавшись, он вышел на трамвайную остановку, и тут же, на его счастье, подкатил трамвай. «На его счастье», потому что трамвай, похоже, был дежурным. А времени, кажется, уже где-то около трех... Конечно, можно было взять такси, но почему-то ему хотелось проехаться именно на трамвае. Попрощаться с работой, что ли. Наверное, этот трамвай являлся каким-то символом, окончанием какого-то этапа в жизни, но Костику сейчас было не до самокопаний. Он отключился, едва коснувшись задом сиденья абсолютно пустого вагона...
В какой момент он уснул, Костик не помнил, и отчего проснулся, тоже не мог сообразить. Его словно толкнуло что-то, он открыл глаза и обнаружил, что в трамвае уже не один. У передней двери, держась за поручень, стояла девчонка в светлом платье, открывавшем красивые ноги. Ну, может, это была молодая женщина, ее лица он не видел, только сзади она выглядела, как девчонка. У Костика сработал инстинкт фроттера. Ничего не соображая, смертельно уставший, сонный, он с кряхтеньем поднялся с сиденья в задней части вагона, пересек салон и примостился за девчонкой сзади. Он поднял руку и схватился за поручень, его кисть легла рядом с женской кистью, пальцы которой, он отметил это машинально, были с красивым аккуратным маникюром. Он постоял несколько секунд, покачиваясь в такт колебаниям вагона, затем осторожно прильнул к девчонке пахом. Она не отреагировала. Кажется, она тоже спала, прямо так, стоя, тоже, возможно, смертельно устав. Костик усилил нажим и вдруг почувствовал, как девчонка подалась задком назад, прижимаясь к нему еще крепче. А затем и вовсе – развернулась и прижалась к нему уже передом. Ее глаза были при этом закрыты.
Так они ехали несколько минут, сонно покачиваясь и прижимаясь друг к другу, а потом как-то одновременно очнулись и синхронно открыли глаза. Девчонка испуганно отшатнулась, но испуг этот быстро прошел, в ее глазах появилось понимание.
– Фроттер, что ли? – неуверенно спросила она, глядя ему в глаза.
– Фроттер, – смущенно подтвердил Костик. Его вдруг тоже озарило, и он так же неуверенно, как только что девчонка, спросил: – А ты фроттерша? Из женской бригады?
Девчонка, оказавшаяся очень красивой, рассмеялась так звонко, что, наверное, ее смех услышал даже водитель в своей кабине.
– Фроттерша, – тоже подтвердила она, стоя перед ним. – Или фроттерица, я и не знаю, как правильно! – И она опять засмеялась.
– А это правда, что вашу бригаду расформировали, потому что беременность в ней достигла чуть ли не ста процентов? – вырвалось у Костика помимо его воли.
Последовала очередная порция звонкого смеха.
– Так уж прямо и ста! – сказала девчонка. – Ох уж эти мужики, насочиняют невесть чего... – Она провела рукой по плоскому животу и показала Костику язык. – Видел?
Несколько секунд Костик молчал, не зная, что сказать, и стоит ли вообще что-то говорить, затем вдруг спохватился.
– Слушай, так если ты... Значит, ты наверняка из милиции?
– Из прокуратуры, – сказала девчонка, лет которой было примерно двадцать – двадцать три. – Старший лейтенант.
– Ого! – сказал Костик. – А я всего лишь лейтенант. Правда, представлен уже на очередное, – вспомнив, похвастался он.
– А зовут тебя как? – спросила эта красивая бестия. – Есть у товарища лейтенанта имя?
– Константин, – солидно сказал он. И не понял, отчего девчонка рассмеялась уже в который раз.
– Константин... – давясь смехом, выдавила из себя она. – Какой же ты Константин... Ты Костик! – И запросто стукнула подушечкой указательного пальца по его носу. Получилось настолько естественно, словно они были знакомы уже сто лет. Костику даже в голову не пришло обидеться.
Он засмеялся тоже.
– А тебя как? – отсмеявшись, спросил он.
– Лена.
Некоторое время они опять ехали в молчании, с интересом рассматривая друг друга и совершенно этого не стесняясь. И вдруг до него дошло.
– Лена? – ошарашенно, не веря в свою догадку, переспросил он. Его взгляд невольно скользнул по ее ногам, и он обнаружил, что они слегка кривоватые, что только добавляло им соблазнительности, а на ногтях пальчиков ног перламутровый лак. «Предпочитает пастельные тона», – молнией пронеслось в его мозгу.
– Что, нравятся? – тем временем запросто спросила Лена, заметив, куда он смотрит.
Костик с трудом оторвал глаза от ее ног.
– Очень, – признался он.
– То-то же! – сказала Лена и опять запросто щелкнула его по носу. – А ты, Костик, откуда так поздно едешь?
– С операции, – сказал он. – Кончилось мое фроттерство. Завтра на работу.
– Никто не пострадал? – уже серьезно спросила Лена, сразу ему поверив. Ну да, она же сама из структуры, знает, как делаются подобные дела. Костик промолчал, только отвел взгляд. – Эх, – сказала Лена. – Если бы можно было обойтись без этого...
– А ты откуда едешь? – спросил Костик, чтобы сменить грустную тему. И подумал, что капитан ему ни слова не сказал, что Лена работает в прокуратуре. Наверняка девчонка почему-то скрыла это, иначе он нашел бы ее в момент, без дурацких ориентировок. Ну да, они же встречались не очень длительное время. Просто по каким-то причинам не рассказала. Возможно, сразу поняла, что не пробудет с ним долго...
– А я от подруги. Сначала мы в ночной клуб пошли, там возле ее дома новый клуб открылся, – охотно начала рассказывать Лена. – Внутри довольно ничего оказалось, очень прилично и со вкусом. Только вот народ... – Она поморщилась. – Сразу какие-то пьяные уроды прицепились. Только этих отшили, тут же другие подвалили... Ну, мы плюнули и ушли. Посидели у нее дома, слегка выпили. Она предлагала остаться, а я даже не знаю, почему вдруг сорвалась. И почему такси не взяла. Вообще-то я, честно говоря, сэкономить решила, до зарплаты еще далеко. Но кто знает... – Она посмотрела Костику в глаза. – А может, просто почувствовала, что тебя вот встречу, а?
От таких простых и одновременно значимых слов Костик ощутил, как по всему его телу пробежала приятная горячая волна. Всю его усталость словно рукой сняло.
– Лен... – начал он, настраиваясь, чтобы решиться предложить ей то, что просто смертельно сейчас хотелось. – А может, поедем ко мне?
Она не засмеялась и не нахмурилась. Просто стояла, переваривая поступившую информацию.
– А вы шустрый, товарищ лейтенант, – сказала наконец Лена. – А где ты живешь? – Костик сказал адрес. – О, да это совсем недалеко от меня! – обрадовалась она. – Буквально три трамвайных остановки, я там квартиру снимаю.
– Лен... так что? – поторопил ее Костик, когда настала пауза.
– Ну, если только посидеть.
– Конечно! – обрадовался Костик. – Завтра же суббота! Посидим, поговорим, а потом я тебя спать уложу. Отдельно, не бойся... – Он вспомнил о третьей комнате, замок которой до сих пор не починил, несмотря на данное Бугаеву обещание. – У меня смотри, что есть... – Он раскрыл пакет, который предназначался той женщине, и продемонстрировал Лене его содержимое.
– Ага, ну ясно, – язвительно сказала она. – Товарищ лейтенант ездит с дежурным набором, девушек в трамваях снимает... Может, подаришь мне кое-что из этого своего набора?
– Конечно! – спохватился Костик и извлек из пакета цветы.
Лена подержала в руках красивый букет, вдохнула его запах, затем вернула Костику.
– Ладно, положи пока на место, не в руках же мне его таскать... Ну что, выходим?..
Костик вылез первым и подал ей руку. Лена грациозным жестом, как снизошедшая до простого смертного королева, положила свою ладонь на его, и так же грациозно, медленно, спустилась по ступенькам. Водитель терпеливо ждал, не торопясь закрывать двери. Выйдя, Лена помахала ему рукой и только тогда двери закрылись.
Она запросто взяла Костика под руку, словно старого знакомого или любовника, и они медленно пошли по асфальтовой дорожке. Костик просто млел от счастья, ощущая ее прикосновение, вдыхая аромат ее духов, и периодически косился на ее замечательные, попавшие в ориентировку, ноги. Под звонкое цоканье женских каблучков они молча прошли половину пути.
– Господи, хорошо-то как, – вдруг тихо сказала Лена. Она внезапно остановилась, развернула Костика к себе и чмокнула его в щеку. – Ты хороший, – сказала она, пока он опять переживал ту горячую волну, в очередной раз пробежавшую по всему его телу. – Ладно, пошли, лейтенант...

И они опять неспешно двинулись вперед. И не беда, что небо было затянуто тучами и на нем не проступало ни единой звездочки. И не беда, что единственной путеводной звездой им служил сейчас тусклый фонарь, горевший возле подъезда Костика. Разве можно обращать внимание на такие мелочи, если двоим так хорошо...

Рига, 2011 г

(с) Алексей Оутерицкий

ISBN 978-9934-8087-3-9

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ. Как закалялся опер (Страница 1)
  • Глава 1. Представление нового сотрудника (Страница 1)
  • Глава 2. Больница (Страница 2)
  • Глава 3. Новоселье (Страница 3)
  • Глава 4. Похороны ветерана (Страница 4)
  • Глава 5. Первый рабочий день (Страница 5)
  • Глава 6. Рабочие будни. Дело гражданина Павлова (Страница 6)
  • Глава 7. Рабочие будни. Дело душителя из лесополосы (Страница 7)
  • Глава 8. Рабочие будни. Признание бандита Крутикова (Страница 8)
  • Глава 9. Рабочие будни. Накопление опыта (Страница 9)
  • Глава 10. Рабочие будни. Дело наркомана Сушко (Страница 11)
  • Глава 11. Рабочие будни. Дело о передозе (Страница 13)
  • Глава 12. Рабочие будни. Дело о самоубийстве жены бизнесмена (Страница 13)
  • Глава 13. Рабочие будни. Задержание Паленого (Страница 15)
  • ЧАСТЬ ВТОРАЯ. Внедрение оперативного сотрудника (Страница 16)
  • Глава 14. Подготовка к операции (Страница 16)
  • Глава 15. Фроттер. Внедрение (Страница 17)
  • Глава 16. Фроттер. День первый (Страница 18)
  • Глава 17. Фроттер. Приобретение квалификации (Страница 19)
  • Глава 18. Фроттер. Приобретение квалификации (Страница 19)
  • Глава 19. Фроттер. Рабочие будни (Страница 20)
  • Глава 20. Фроттер. Рабочие будни (Страница 21)
  • Глава 21. Фроттер. Конспиративная встреча (Страница 22)
  • Глава 22. Фроттер. Воскресенье (Страница 23)
  • Глава 23. Фроттер. Рабочие будни (Страница 23)
  • Глава 24. Фроттер. Рабочие будни (Страница 24)
  • Глава 25. Фроттер. Рабочие будни (Страница 25)
  • Глава 26. Фроттер. Рабочие будни (Страница 27)
  • Глава 27. Фроттер. Рыбалка. Начало конца операции (Страница 27)
  • Глава 28. Фроттер. Конец операции. Прорыв (Страница 30)


Оутерицкий Алексей

Операция "Фроттер". Приказано внедриться!

Цикл: "Ко дню милиции"

 Читать книгу

Аннотация

Книгой "Операция «Фроттер». Приказано внедриться!" автор "Блондинки с загорелыми ногами" открывает новую серию: "Ко дню милиции".Недавний выпускник высшей школы милиции, оперуполномоченный уголовного розыска, лейтенант Константин Головко получает ответственное задание: внедриться в банду загадочных фроттеров.Шарж, гротеск, пародия

Содержание

Создание книги: aleks186 (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel