Ольга Санечкина - Уроки жизни

1 Ольга Санечкина

Глава первая.

Ксения лежала в гамаке и с опаской смотрела на белку. Трудно представить, что когда-то этот грызун вызывал у нее такие восторженные чувства. Теперь, зная вредный характер этой злобной твари, ей хотелось одного - схватить здоровую палку и гонять стерву до победного конца. Мерзопакостное существо словно поставило себе цель испортить Ксении пребывание на острове. Все началось с того, что Ксения обнаружила разодранными свои любимые джинсы. Потом, гуляя по саду, она сама подверглась жестокой атаке со стороны агрессора. Белка неожиданно взбежала по ноге Ксении и вскарабкавшись по блузке устроилась на плече. Просидев там ровно секунду, она цапнула Ксению за ухо и умчалась прочь. Этот террор продолжался уже две недели и каждый день происходило что-нибудь новенькое. Ксения никак не могла для себя решить, что лучше сделать - пристрелить белку, запереть ее в клетке или посадить на цепь. Это была борьба Добра со Злом. И Зло каждый раз побеждало. Противостоять Сатане было легче. Ко всему прочему, вынужденное заточение на острове доводило Ксению до бешенства. С тех пор как она узнала, что является Хранительницей Путей, а проще говоря, посланницей Бога на земле, ее жизнь перевернулась на сто восемьдесят градусов. С одной стороны, размеренное стабильное существование, сменилось бесконечными проблемами мирового масштаба - типа спасения человечества от козней Астарота одного из четырех великих князей Ада, или борьбы с самим Сатаной. А с другой стороны, в ее серой будничной жизни появились настоящие друзья, коими ранее она не могла похвастаться. Лягушка-царевич Василий и чернокрылый амур Ангел покорили ее сердце так быстро, что сегодня она не могла вспомнить того времени, когда их не было рядом. Царевна Лебедь Астрик, попросту Ася, дочь морского царя Нептуна восьмого, оказалась именно той душевной подругой, которой так не хватало Ксении. А Пифия Элла была столь безнадежно наивна и беззащитна, что пройти мимо такой светлой души было просто невозможно. Ксения была готова еще разок пройти сквозь огонь, воду и медные трубы, лишь бы не лишится, столь дорогих ее сердцу друзей. За последние две недели наблюдение за белкой было единственным ее развлечением. После того, как Эфир узнал о приходе Хранительницы Путей в этот мир, ее жизнь превратилась в легкий кошмар. В целях безопасности, ей пришлось уволиться со своей "человеческой" работы. Какое-то время Ксения пыталась совместить два таких разных образа жизни. Но быстро поняла, что проще уговорить Сатану покреститься, чем существовать в двух параллельных реальностях. По рекомендации начальника Службы Безопасности Эфира Ферзя, Ксения на некоторое время укрылась на своем чудо-острове. Прекрасный подарок Нептуна превратился для Ксении в ненавистную тюрьму, и она с нетерпением ждала, когда же сможет совершить из нее побег. Тоска, навалившаяся на Хранительницу, отягощалась тем, что ее друзья в последние дни оказались слишком заняты, чтобы разделить ее грусть-печаль. Ангел, осчастливив три сотни пар чаров за неделю, и ушел в загул, правда обещал вернуться обратно. Василий денно и нощно нянчился со своей беременной матерью. Родня лягушка-царевича неожиданно вспомнила о том, что у них есть сын, и не просто сын, а медик, чем не преминула воспользоваться. Ася оклемавшись от удара Астарота, наверстывала упущенное и занималась своими непосредственными обязанностями Царевны Лебедь. А Элла погрязла в последствиях прихода в этот мир Хранительницы и принесения жертв Астарота. Все население Эфира всколыхнулось, напугалось и решило срочно выяснить ближайшие перспективы их существования, в виду чего все дружно отправились к Пифии, узнавать свое будущее. Оставшись совсем одна, Ксения растерялась. За двадцать дней она уже привыкла к тому, что жизнь проносится мимо со скоростью реактивного самолета и максимум, что она успевает, это огибать углы на своем пути и пытаться сократить количество набиваемых синяков. Девушка перевела взгляд с белки чуть ближе и болезненно поморщилась. На траве рядом с гамаком сидел дух безумного Кролика. С тех пор как он появился в ее жизни, Ксения перестала держать в доме молочные продукты, ибо они моментально скисали. Кролик сидел на траве и не прекращая разбирал и собирал обратно какой-то будильник. Вид у него был столь жалостливый, что у Ксении неизбежно портилось настроение, как только она его видела. Конечно, она могла отослать Кролика куда-подальше, но ей было его слишком жалко. Несчастный сумасшедший дядечка в очках так жалобно на нее смотрел, что у девушки язык не поворачивался послать его куда-либо. К тому же настроение у нее все равно было дурацкое, с Кроликом или без. Развеянный Ксенией дух черта Шико остался в Москве на хозяйстве вместе с домовушкой, присланной главой лучшего агентства по недвижимости Марио Варгасом. Ксения не могла видеть, как веселый и озорной дух черта, сникает при виде безумного Кролика. Единственным событием, не вызывавшим у Ксении стойкой аллергической реакции, было появление в ее жизни архангела Михаила, которого она по простоте душевной называла Майклом. Хотя и он занимал в ее бытие слишком неопределенную роль.
Мозг: - Дорогуша, что-то ты совсем расклеилась.
Ксения: - А что ты хочешь? Посмотри во что превратилась моя жизнь? Я сижу в этой Богом забытой деревне, в окружении грызуна-трудоголика и духа безумного мужика с кроличьим хвостом. Мои друзья меня забросили, как только разрешились их проблемы.
Мозг: - Ну, ты же знаешь, что они действительно заняты!
Ксения: - Точно, один носится с токсикозом своей великовозрастной мамочки. Второй задался целью переспать со всеми женщин мира. Знает, что это невозможно, но по крайней мере усердно к этому стремиться.
Мозг: - Фу, как грубо! Ты что ревнуешь?
Ксения: - Ты же знаешь, что нет. Просто мне скучно. Они свои проблемы решили, а мои только начались.
Мозг: - Да, какие твои проблемы? Ты вышла целая и невредимая из переделки с Сатаной, ты спасла человечество от гибели, ты помогла друзьям. Что тебе еще надобно, старче?
Ксения: - Только ты забыл упомянуть, что толпы фанатиков ждут меня круглыми сутками под дверью, чтобы дотронуться до меня. Синод и Наблюдатель пачками засылают ко мне своих переговорщиков. Пресса просто взбесилась. А еще меня ждет любовник, с которым я не знаю, что делать.
Мозг: - Дорогая, ты меня удивляешь. Мне казалось, что дожив до тридцати трех лет, любая женщина, хотя бы приблизительно, знает, что делать с любовником. Вот здесь я тебя, извини, не понимаю. Чем тебе Майкл не угодил?
Ксения: - Сама не знаю, только вот какое дело, меня к нему тянет только, когда он рядом. Тут уж да. Я просто таю, как шоколадка. Но стоит мне потерять его из поля зрения, он мне глубоко безразличен. Я в нем не нуждаюсь, а скорее даже наоборот, не хочу его видеть.
Мозг: - Так это ж просто класс! Лучшего любовника не найти! Никакой зависимости! Когда он рядом, ты получаешь порцию здорового крепкого секса. А когда его нет, ты не тоскуешь, не страдаешь. О таком можно только мечтать!
Ксения: - А вот мне что-то не мечтается. Мне нужны чувства, а не супер-пупер агрегат, по удовлетворению моего сексуального голода. Понимаешь, есть что-то неестественное в этих отношениях.
Мозг: - Неестественно в тридцать три года не иметь отношений!
Ксения: - Еще как естественно! И вообще, знаешь я ощущаю себя рядом с ним старухой. Как будто я сплю с подростком.
Мозг: - Плохо дело. Ой, как плохо! Ты случайно не забыла, что этот подросток старше Земли, Луны и всего, что найдется в этом мире? Может тебе напомнить, что он старше Люцифера? Ему триллионы лет! И ты чувствуешь себя рядом с ним старухой? Лечиться, лечиться и еще раз лечиться!
Ксения: - Ты не понимаешь,....
Мозг: - Да! Я не понимаю!
Ксения: - Ты же мой мозг, ты должен понять!
Мозг: - Дорогая, я могу понять только логику твоего мышления. Хотя как можно понять то, чего нет? Но я не могу понять твоих душевных метаний. Они мне неизвестны и не понятны.
Ксения: - Я хочу чтобы ты понял, я не желаю продолжения этих отношений с Майклом.
Мозг: - Тогда скажи ему об этом на прямую, и перестань прятаться. Можно подумать он не знает где ты, и не может здесь объявиться в любой момент. Что за манера откладывать неприятные разговоры на потом? Ковырять себя напрасными переживаниями. Знаешь же, что как только разговор будет позади, сразу станет легче.
Ксения: - Только вопрос, как мне с ним поговорить, если как только я его вижу, мне тут же хочется затащить его в койку?
Мозг: - Слава Богу, а то я уже начал волноваться, что ты действительно не знаешь, что надо делать с любовником. Ну, затащи в койку, а как только разделаешь его, тут и поговорите.
Ксения: - Ты соображаешь, что предлагаешь? Я что по твоему тварь на ножках? Мужику после секса сказать - извини милый, все было просто супер, но я не хочу продолжения. Да он после этого ни с одной женщиной в постель лечь не сможет.
Мозг: - А он и так не сможет. Забыла?
Ксения: - Нет, не забыла, только я еще помню, что через тысячу лет в мир придет другая Хранительница. С ней то он тоже сможет.
Мозг: - Ну, во-первых, не факт что твоя последовательница окажется такой же легкомысленной и неразборчивой в связях, как ты. Предыдущие оказались более морально устойчивы.
Ксения: - Ах, ты мерзавец!
Мозг: - А во-вторых, за тысячу лет отойдет. В конце концов, ты же ни вошь безмозглая. Скажи ему об это поделикатнее.
Ксения: - Ой, меня всегда это потрясало! Ну, как можно послать кого-то деликатно? Это все равно что пытаться сообщить о чьей-нибудь смерти, не причинив боли. Всегда была на гране срыва, когда слышала "только не волнуйся, постарайся взять в себя в руки, тебе нельзя нервничать........., соберись,....тетю Дусю переехал паровоз". Если я люблю тетю Дусю, то я все равно буду расстраиваться и переживать. А если не люблю, то мне все равно будет по барабану, что там с тетей Дусей.
Мозг: - Какая же ты все-таки грубая. Я бы сказал примитивная. Нет в тебе природного изящества мысли.
Ксения: - Ну извини, какая уродилась.
Мозг: - Да уж, что выросло, то выросло. И все, же! Чего тянуть? Позови его и покончи с этим.
Ксения: - Не сейчас.
Мозг: - Почему?
Ксения: - Тебе эта птица на небосклоне не о чем не говорит?
Мозг: - Какая? Вот та белая чайка?
Ксения: - Нет, вот тот черный ворон.
Мозг: - И кто это по твоему?
Ксения: - Пока не знаю, но думаю скоро узнаю.
Мозг: - Удачи!
Ксения прищурившись смотрела на приближающуюся птицу и никак не могла понять, что в ней не так. И только когда объект приземлился, стал ясно - это не птица, это амур. Перед ней был Ангел в состоянии Ам. Ангел как всегда был упакован с ног до головы в черную кожу. И крылья у него были черные. Только все это было очень маленьким. Когда то она видела отца Ана в состоянии Ам, но видеть Ангела в таком виде ей еще не приходилось. Пока Ксения так беспардонно пялилась на друга, он увеличивался в размере прямо на глазах. Причем одежда увеличивалась вместе с телом. "Интересно, как он это делает" - пробормотал Мозг. Через минуту перед ней стоял Ангел уже в более привычном для Хранительницы состоянии Ур.
- Здравствуй, Ангел. - в голосе Ксении не то, чтобы сквозили холодные нотки, но и особой радости не угадывалось.
- Здравствуй, милая, - настороженно, будто проверяя почву ответил Ангел.
- Какими судьбами?
- Ну, вот пролетал мимо. Дай, думаю зайду, по товарищески... Проведаю, как ты тут и что.
- Значит мимо пролетал. Здорово. А если бы не пролетал, то и не зашел бы?
- Ксень, ну ладно тебе! Ну загулял немного каюсь. Что ты сразу со мной как с врагом народа?
Ксения смотрела на Ангела и пыталась понять, что ей хочется больше - поизмываться над его внезапно проснувшейся совестью или обнять, и насладиться обществом друга, как в старые добрые времена. Второе желание основательно перевесило первое. Не выдержав и пискнув, как мышь, Ксения бросилась амуру на шею. Ангел облегченно вздохнул. Сообразив, что гроза миновала, он крепко обнял подругу, с легкостью оторвав ее от земли. Ближайшие десять минут были потрачены на глупые вопросы "Ну как ты?", "Что нового?" Закончив с банальными приветствиями, друзья расположились за столиком на открытой террасе, которая как всегда опаивала запахом плетистых роз и бугенвилей. Ангел пристально рассматривал Ксению, пытаясь понять ее моральное и физическое состояние. Вспоминая как много ей пришлось пережить за последнее время, можно было опасаться, что она уже не оклемается. Но судя по представшей перед Аном картине, все было не так уж плохо. За две недели пребывания на острове Ксения успела как следует загореть, и так как от природы не была белокожей, то загар ложился ровным мягким цветом. Привычная бледность, которая не сходила с лица Хранительницы с момента принесения первой жертвы Астарота отступила и сейчас на Ангела смотрела молодая, отдохнувшая женщина. Ее шоколадного цвета волосы слегка выгорели на солнце и приобрели легкий золотистый оттенок, от влажности вокруг лица закручивались мелкими барашками. Глаза были такими же зелеными, как и прежде, только исчезли синяки из под глаз. Но если физическое состоянии Ксении вызывало удовлетворение, то о эмоциональном этого было сказать нельзя. Хранительница часто отводила глаза, неестественно смеялась и явно думала о чем то постороннем.
- Милая, ты в каком сейчас измерении?
- Прости, Ан. Действительно что-то я задумалась. Ну, теперь расскажи мне, что же на самом деле привело тебя ко мне. Не думаешь же ты, что я поверю будто ты просто соскучился? Наверняка что-то случилось из ряда вон выходящее. Что на этот раз? Вельзевул разбушевался или у Астарота опять изжога?
- Нет. Здесь все в порядке, не волнуйся.
- О, только не говори, что тебя прислали Верховный Мудрила и Наблюдатель Фарэль. Я уже сказала, что не собираюсь даже пальцем пошевелить во благо общества. Пусть это общество крутит задницей само. Я на заслуженном отдыхе. Передай им, что я вышла на пенсию.
- Да, нет! Никто меня не посылал. Я сам пришел. - Ангел смущенно замолчал, он явно не знал как начать рассказ. Ксения присмотрелось к нему повнимательней, широко раскрыв глаза, решительно выпалила
- Так и знала, ты подцепил какую-нибудь дрянь! Это моя вина! Я должна была предупредить тебя о необходимости предохраняться! Я же, как трусливая хомячиха, спряталась здесь на острове, эгоистично думая только о себе. Ангел, ты только не волнуйся, мы все вылечим. Медицина идет вперед каждый день, количество безнадежных случаев уменьшается...
- Ксения, останови пожалуйста свою буйную фантазию. Я абсолютно здоров. Да, будет тебе известно, у амуров врожденный иммунитет от всех венерических заболеваний. Маленький приятный бонус, за то что мы дарим людям любовь. И неужели ты думаешь, что с подобным я пришел бы к тебе? Со мной проблем нет. Проблема с Васькой. - Выпалил Ангел и виновато уставился в пол.
- Так, так, так. А по подробнее можно? - Ксения внимательно всматривалась в лицо амура, будто могла таким образом понять, что случилось с Василием. Ангел тяжело вздохнул и промямлил:
- Ну в общем, он влюбился.
- Вася.... влюбился??? - Ксения от подобной новости просто растерялась. Не то, чтобы она считала Васю своей собственностью, но такого свинства от своего суженого, она никак не ожидала, - Он что нашел другую невесту?
- Да, никого он не нашел. Его сами нашли, - Ангел был похож на трехлетнего ребенка, у которого отняли игрушку.
- Стоп. Я ничего не понимаю! Ты говоришь, что Вася влюбился. При этом суженную свою он не нашел. И вдобавок ко всему ты не похож на человека, который рад счастью друга. Может соизволишь объяснить поподробней?
- Понимаешь, это какая-то ненормальная любовь! Я же амур! Я разбираюсь в таких вещах. Это не настоящая любовь.
- Ну и что же в ней не настоящего? - Ангел сидел, не поднимая глаз, и казалось ушел куда-то очень далеко в своих размышлениях. Спустя несколько минут Ксения не выдержала.
- Але, Вас вызывает Таймыр, ответьте!
- Знаешь, он стал какой-то не живой, - было видно, что амур с трудом подбирает слова. Его речь была пропитана какой-то щемящей душу тревогой. - Не похож он на настоящего влюбленного. Он не рассказывает о ней день и ночь, он не поет ей серенады под окном, не дарит цветы, не пытается сорвать поцелуй. Он просто ходит за ней, как хвостик, с видом побитой собаки и не на что в этой жизни не реагирует. Последнюю неделю я даже не мог с ним поговорить! Она отвечает за него по телефону, открывает за него двери, и на все попытки с ним связаться отвечает, что он спит, что он в ванной, что у него болит голова. Я бы смирился и подумал, что просто надоел ему и третий лишний. Но вчера мне позвонила его матушка. Он и ей не отвечает. Ты представляешь, что должно было случиться, чтобы Вася не сорвался к своей беременной матушке, которая носит в своем чреве надежду его жизни?
- А вот это действительно странно. - Ксения пыталась переварить поступившую к ней информацию, но пока это получалось не слишком удачно. - Надо что-то делать.
- Гениально, Ватсон! Как это я сам не догадался, что надо что-то делать? Может еще подскажешь что? - Ксения наконец поняла, насколько Ангел встревожен этой ситуацией. Если обычно мрачный, но хладнокровный, амур столь эмоционально реагировал на простое замечание, стоило серьезно обеспокоиться.
- Ан, возьми себя в руки. Он пока жив здоров, так что отчаиваться не стоит. А можно персонифицировать, кто эта загадочная Она?
- Не знаю. Раньше я ее никогда не видел. Где он ее подцепил, мне тоже не известно. Зовут ее Милая. Причем ударение именно на "А".
- Ну и как она выглядит? Ангел, я что должна из тебя все клещами вытягивать? Расскажи все толком, - волнение Ангела постепенно стало передаваться и Ксении.
- Первый раз я увидел ее, когда Василий зашел ко мне домой за своим ноутбуком. Он цепанул где-то вирус и я восстанавливал ему операционку. Я сразу заметил, что он какой-то слишком бледный и взгляд уж больно пустой, для жизнелюбивого Василия. Он представил мне ее как свою девушку. Странная дамочка. Никак не мог поймать ее взгляд. Она вроде и смотрит на тебя, но не в глаза, а как то чуть выше и рассеяно. Как выглядит...? Высокая, ростом с Ваську. Черные волосы подстрижены коротким ежиком... Глаза светло голубые. Я бы сказал льдисто-голубые. Худая как щепка. Ключицы выпирают. Она была в джинсах на бедрах. Ты бы видела ее бедренные кости! Такое ощущение, что у нее последняя стадия дистрофии. Освенцим отдыхает. Что он в ней нашел, ума не приложу! Голос это что-то! Она как будто каркает, а не говорит.
Ксения задумалась и попыталась представить себе девушку, описанную Ангелом. Картина получалась не самая радужная. Девушка явно не являла собой образчик "мечты свекрови".
- И как давно это продолжается?
- Ты уехала недели две назад. А первый раз я увидел ее где-то через три дня.
- То есть дней десять.
- Ну, мы же не знаем, когда он ее встретил. - Ангел просто излучал раздражение.
- Мне это не нравится. - задумчиво пробормотала Ксения.
- Удивительно, что у тебя это вообще вызывает какие-то эмоции! - взорвался Ангел. - Я надеялся немного на другую реакцию!
- Ты о чем? - опешила Ксения.
- Он же все-таки твой суженный! - голос Ангела был полон не только возмущения, но и обвинения.
- Это еще никем не доказано! - попробовала защищаться Ксения.
- Даже если это не так! Как любая женщина, у которой уводят мужчину, ты должна была выйти из себя, сорваться с места и порвать соперницу, как Тузик тряпку! Я надеялся, что ты его хоть немного любишь. - Ангел так вызывающе смотрел на Ксению, что она чуть было не почувствовала себя виноватой. Но "чуть" не считается.
- Будь любезен, прекрати истерику. - сухо бросила Ксения. - Тебе не приходило в голову, что у меня может быть другой мужчина? Или серьезно считаешь, что вы с Васяткой центр моей вселенной?
- У тебя мужчина? - На мгновение Ксении показалось, что Ангел сейчас рассмеется. Не то, чтобы ее обидело такое неверие друга в возможность существования в ее жизни мужчины. Но, как и любой другой женщине, это было не приятно. Стиснув, зубы она продолжила слушать амура. - Я тебя умоляю! Где тогда блеск в глазах, чувство полета, легкость в общение, легкомысленный флирт, наконец? - Ангел смотрел на подругу с недоверием и усмешкой.
- И тем не менее это так - с вызовом бросила Ксения.
- Тогда срочно бросай его. Это не тот человек, который тебе нужен! - Категоричность, с которой это было сказано, крепко задела самолюбие девушки.
- Кажется, я не пыталась лезть в твою личную жизнь? - Ксения иронично выгнула правую бровь.
- Я не лезу в твою личную жизнь, а даю совет профессионала. Ты меня огорчаешь. Сначала Вася, теперь ты. У вас что любовная лихорадка, это заразно?
- Не знаю, что уж там у Васьки, но моя личная жизнь никого не касается. Если мне потребуется твоя профессиональная помощь, я не премину ей воспользоваться, - Ксения с трудом удержалась, чтобы не выпустить чувства на волю. Только понимание того, что Ангел сходит с ума из-за Василия, удержали ее от того, чтобы изничтожить друга физически и морально. Порадовавшись, что хотя бы она может еще соображать здраво, Ксения продолжила, - А пока давай разберемся, что там с Васей. Думаю пора мне вернуться домой и лично посмотреть на этого засохшего от любви Ромео.
- Согласен, - в голосе амура почувствовалось облегчение. Похоже он допускал мысль, что Ксения оставит его одного разбираться с этой проблемой. - Только давай сначала что-нибудь поедим, а то я за последнее время просто истощал на ресторанной пище. А у тебя здесь Марья готовит не хуже Васьки. - Что всегда являлось отличительной чертой их веселой компании, это то, что все они обладали хорошим аппетитом.
- Ок. Пойду скажу, чтобы подавали обед. - Ксения скрылась за дверью в дом, а Ангел остался на веранде. Он вспоминал, как много всего произошло с тех пор, как он был здесь в последний раз. Кажется, что все это было в другой жизни, и знаком он был тогда совсем с другой Ксенией, да и сам он был совсем другой Ангел. Но все это было второстепенно, по сравнению с незнанием того, что происходит с другом. Многие годы они были вместе и даже не заметили, насколько стали близки. Появление в их жизни Ксении, позволило взглянуть на их отношения свежим взглядом. Стало понятно, что некогда зародившаяся дружба превратилась в нечто большее. Внеся в их чисто мужские отношение нотку женской ласки и участия, девушка показала им, что их взаимоотношение уже больше родственные, чем дружественные. И действительно, близкие родственники никогда не были так близки Ангелу, как Василий. Ксения, конечно тоже занимала огромное место в сердце Ангела, но во-первых, она была женщина, а во-вторых, они были знакомы не так давно. К тому же, пока они продолжали узнавать друг друга с новых сторон, а это всегда влечет за собой сюрпризы и не всегда приятные. Настоль печальной ноте Ангела прервал дух Безумного Кролика, который молча пришел, сел за стол и начал разбирать свои часики. Ангел с трудом понимал, как Ксения терпит присутствие этого мрачного типа, у которого вечно выпученные совершенно сумасшедшие глаза, одна и та же одежда и дрожащий кроличий хвост.
- Мужик, шел бы ты отсюда. Мы за этим столом сейчас будем обедать, а ты тут свои куранты распотрошить собрался. - Кролик поднял на Ангела абсолютно безумные глаза. Ангел вздрогнул. Такой боли и тоски он не видел давненько. - Мужик, ты скажи что тебя мучает? Может можно тебе как то помочь? Ну, нельзя же так страдать. - Кролик продолжал смотреть на Ангела своим раздирающим душу взглядом. - Ну, скажи хоть слово!
- Он не скажет. - в дверях стояла Ксения. - Он никогда ничего не говорит. Думаешь я не пыталась? Все бесполезно. - Ксения покачала головой и обратилась к Кролику - Дух, иди в тронный зал, разбери свои часики там, я позову тебя, когда мы соберемся домой. - Кролик собрал со стола уже разобранные часики, разложил детали в многочисленные карманы своей жилетки и молча ушел.
- Как ты это выдерживаешь? У тебя в доме живет дух - ходячий депрессняк, и ты до сих пор не сошла с ума?
- Думаешь это еще не произошло? Я в этом, последнее время, сильно сомневаюсь. Моя жизнь похоже на похороны.
- Почему на похороны? - Порой сравнения, приводимые Ксенией, ставили Ангела в тупик.
- Похороны настолько неприятное мероприятие, что после них радуешься только тому, что сам еще жив. А моя жизнь и есть череда неприятностей, после которых остается радоваться только одному, что ты остался жив.
- То есть дух Кролика служит тебе вечным напоминанием, что ты еще жива?
- Нет. Он служит мне напоминанием, что я его убила.
- Надеюсь ты не испытываешь по этому поводу угрызений совести?
- Скорее нет, чем да. - Ангел в изумление смотрел на Ксению и пытался понять ход ее мысли. Но так и не смог. - Может объяснишь, что ты имела в виду?
- Я все время думаю о том, что если бы раньше обрела силу, раньше бы поверила в себя, то смогла бы разрулить историю со второй жертвой Астарота, не убивая Кролика.
- Знаешь, что.... Похоже в тебя саму вселился демон безумия. Большей глупости я в жизни не слышал. И главное от кого я это слышу? Ты же никогда не теряла силу духа! А тут! Я не хочу продолжать этот идиотский разговор. Тем более обед уже на столе, а насколько я знаю, ты не любишь бесед во время трапезы. - Ксения согласно качнула головой и приступила к обеду. Не смотря на изумительный вкус блюд, получить удовольствие от пищи она не смогла. Мысли о Василии крутились у нее в голове, как назойливые пчелы. Как она не пыталась их отогнать, они возвращались снова. Быстро покончив с едой, девушка обратилась к Ангелу.
- Как ты сюда добрался?
- На яхте, конечно. Просто я не нашел калитку в заборе и поэтому перелетел через него.
- Придется яхту оставить здесь, мы отправляемся в Москву.
- Ты уже умеешь перемещаться домой прямо с острова?
- Я теперь много чего умею. И не уверена, что это к лучшему.
- Перестань хандрить и пошли домой. Только у меня к тебе одно предложение, давай оставим Кролика на острове. Ни к чему тебе сейчас лишние моральные травмы.
- Хорошая идея. Тем более дома меня ждет Шико и я не думаю, что ему будет приятно такое общество. Подожди меня здесь, я попрощаюсь с духом. - Ксения зашла в тронный зал, велела Кролику оставаться здесь и дабы не согнуться от чувства вины, быстро собралась и покинула остров.

Глава вторая. Дом милый, дом.

Ксения с Ангелом вошли в гостиную ее нового дома. В доме пахло чистотой и свежестью. Не успела Ксения сделать и шага, как из под дивана выскочила домовушка, которую ей прислал Марио Варгас. Плотно сбитая девчушка, сантиметров шестидесяти росточку, голову которой обрамляла копна огненно рыжик колечек, с восторгом в глазах смотрела на Ксению.
- Здравствуйте, хозяйка! - голос был похож на звон десятка нежнейших колокольчиков. И от того как она говорила на душе становилось светло и радужно. Казалось, что приходит весна, открываются окна, врывается свежий ветер и начинают петь птицы.
- Здравствуй, Милица! Как у вас тут дела? - Ксения сама не заметила, как ее лицо растянулось в улыбке.
- Все в порядке. Рады, что вы к нам вернулись. - Милица осмотрела хозяйку с ног до головы, остановила свой взгляд на одежде и недовольно сморщила свой чуть вздернутый вверх носик. От этого ее многочисленные веснушки сконцентрировались все в одной точке и казалось, что на носике Милицы светит маленький фонарик. - Госпожа Ксения, может быть в переоденетесь, чтобы я могла привести в порядок вашу одежду. Все ваши вещи в гардеробной комнате, все постирано и поглажено, ждет только чтобы вы приехали.
- Хорошо, хорошо. Пойду переоденусь. Милица, ты знакома с Ангелом? - Задав сей невинный вопрос, Ксения никак не ожидала, что ее домовушка вспыхнет алым цветом до кончиков волос. Первый раз в жизни она увидела, что кто-то покраснел "как маков цвет".
- Нет, мы пока не были представлены.
- Что ж, тогда познакомьтесь. Милица это Ангел. Мой друг, брат, боевой товарищ, моя подушка для слез и просто очень хороший человек.
- Ангел, эта девушку зовут Милица, она моя домовушка. Рекомендована лично Марио Варгасом. Прошу любить и жаловать. Ну, вы тут знакомьтесь, а я пойду переоденусь. - Поняв, что Ксения собирается оставить их наедине, Милица робко спросила - А может мне пойти с вами и чем то помочь?
- Спасибо, Милица. Я как-нибудь справлюсь. А ты лучше предложи что-нибудь выпить Ангелу.
Ксения зашла к себе в спальню и прошла в гардеробную. Там на полке с постельным бельем сладко посапывал Шико.
- Вставай бездельник, я вернулась. - Дух черта радостно взвизгнул, подскочил в воздух и бросился целовать Ксению. Это были весьма странные ощущения. Вроде бы Ксения чувствовала его прикосновения, но с другой стороны Шико был бестелесным и его касания не были похожи на обычные.
- Ну, хорошо, хорошо. Я тоже очень рада тебя видеть. Приятно иногда сменить обстановку. - Ксения со смехом пыталась отмахнуться от Шико.
- Хозяйка, как я рад! Как я рад! Как я без вас скучал! Милица, конечно, отличная собеседница, но разве же можно сравнить эту скучную размеренную жизнь, с тем как мы зажигали с вами. Эх, где деньки былые!
- Надеюсь они никогда не вернуться. Мне как-то и так спокойно. - Недовольно пробурчала Ксения выбирая себе одежду.
- А вот тут боюсь вы ошибаетесь. Раз вы вернулись, значит будет мочилово!
- Шико, что за идиотские мысли и выражения! Мочилово! Перестань молоть чепуху. Лучше помоги мне застегнуть молнию. Шико ловко застегнул на спине у Ксении сарафан.
- Готово.
- Спасибо дорогуша. Я иду в гостиную, будешь спать дальше, или пойдешь со мной?
- Пожалуй я вздремну еще полчасика, - проведя все свою жизнь в трудах на благо Ада, дух черта постоянно хотел есть и спать.
В гостиной на диване сидел одинокий Ангел и лениво потягивал виски. Ксения в очередной раз залюбовалась его руками. Изящные, но сильные мужские руки всегда вызывали у Ксении легкий экстаз, а руки Ангелы были совершенны.
- Ну, что ж попробуем позвонить Василию. - предложила Ксения.

1 Следующая страница


Уроки жизни 2

- Только звони сама. Я уже притомился слушать, как мне врут.
Ксения согласна кивнула головой и набрала домашний номер Васи. В трубке прошелестело сухое каркающее "алло".
- Добрый день, это квартира лягушка-царевича Василия?
- Да.
- Могу я его услышать?
- А кто его спрашивает?
- Это из нотариальной конторы. У нас здесь завещание одного его дальнего родственника. Он в нем указан как основной наследник, хотели бы пригласить его на встречу сегодня в восемнадцать часов.
- Извините, но к сожалению сегодня в восемнадцать часов Василий не сможет к вам приехать. Мы приглашены на бал к барздукам и уже дали свое согласие. Перезвоните завтра. Думаю мы сможем договориться с вами о встрече.
- Обязательно перезвоню. Спасибо вам большое. - Ксения положила трубку.
- Где ты научилась так бессовестно лгать? - изумленно спросил Ангел.
- Это мой драгоценный папочка. Он с детства говорил мне "не умеешь врать, не берись! А уж если врешь, всегда помни что, кому и когда ты врешь. Ложь это одно из самых сложных искусств в жизни. И использовать ее бездарно - величайшее преступление." Поэтому я ко лжи всегда относилась как к инструменту, который порой бывает очень полезен. Только надо уметь им пользоваться.
- И что тебе сказала эта гарпия?
- Сказала, что сегодня они идут на бал к каким то барздукам. Не знаешь кто такие?
- Барздуки? Это вид эфиров, что-то среднее между гномами, леприконами. Живут в лесах под землей. Довольно хозяйственные ребята. Известны тем, что если им в чем то отказать, то тебя покидает удача. Они не могут ее принести как леприконы, но могут ее отнять. Видимо, они пригласили Василия и Милаю на бал и они не смогли отказаться.
- Ну что ж, значит мы идем на бал. - недовольно поморщилась Ксения. Перспектива оказаться в толпе народа не сильно ее вдохновляла, но лучшей возможности встретится с дамочкой, наложившей лапу на ее суженого, не было.
- Ты забыла маленькую деталь. У нас нет приглашения. А прийти на бал барздуков без приглашения просто нереально.
- Думаю мы сможем что-нибудь сделать. - Довольно пробормотала Ксения, порылась в записной книжке и набрала еще один номер.
- Алло, Лави? Это Ксения. Я вернулась..... Да, я тоже очень рада тебя слышать. У меня есть небольшая проблема. Говорят сегодня у барздуков бал..... Да. Есть какая-нибудь возможность добыть на него приглашение на два лица?...... Именные? Ну, хорошо на меня и на Ангела. Хорошо жду. - Ксения повесила трубку. Ангел с уважением посмотрел на подругу и довольно произнес
- Знаешь, а ты осваиваешься в этом мире значительно быстрее, чем я думал.
- Ну, я все-таки Хранительница Путей. Надо же как то использовать имеющие у нас преимущества. - В этот момент зазвонил телефон. - Да..... Отлично. Спасибо, Лави. ... Сообщить прессе о моем возвращении? Можно, но не раньше завтрашнего утра. Мол вернулась в столицу, посетила бал и так далее. Все, целую. - Отключив телефон, Ксения довольно сообщила:
- Ну, вот. Приглашение готово. Говорят барздуки верещали от восторга, когда услышали, что я прибуду собственной персоной, да еще и в сопровождении Ангела. Им так хотелось заполучить его на бал, а он отказался.
- Интересно, когда это я успел? - возмутился Ангел.
- Думаю за тебя это сделала леди Милая. Наверняка приглашение было на два лица, тебе и Василию. И передали его тому, кого нашли первым.
- Ну, это уже просто хамство! А если бы я лишился удачи?
- Ангел, твоя удача - это я, - скромно успокоила его Ксения, - и поверь мне ни один барздук в мире не способен избавить тебя от моего присутствия. А что касается этой Милаи, то я намерена разобраться с ней в ближайшее время. Только есть одна проблема.
- Тебе можно только позавидовать, если у тебя всего одна проблема. И какая же?
- Мне не в чем пойти на бал.
- Каждая женщина в душе Золушка. - с усмешкой ответил Ангел. - Вам вечно не в чем пойти на бал.
- Ангел, я что похожа на дуру, которая будет полжизни чистить печные трубы и пресмыкаться перед стервой мачехой и ее дочурками?
- Да, нет...
- Я тоже так считаю. Просто мне по жизни не приходилось ходить на балы. Конечно, кроме выпускного. Но я надеюсь, что твоих мозгов хватит, чтобы понять что это не в счет?
- Все! Сдаюсь! Сравнение было неудачным. Но думаю, что смогу себя реабилитировать, предложив тебе услуги моего модельера.
- О, нет! Он затянет меня с ног до головы в черную кожу. Ты считаешь что в этом можно идти на бал?
- Вот только не надо иронизировать. Он гений. И даже из такой замарашки как ты способен сделать Елену Прекрасную. Шутка, шутка, шутка, чур не драться! Ну, так что я звоню?
- Звони.
Через полчаса Милица ввела в гостиную модельера Ангела. Это был китаец, весьма почтенного возраста. Ксения изумленно рассматривала его снизу вверх. Модельер был обут матерчатые туфли синего цвета с закругленными носками, на ногах до колен были надеты белые гетры, в которые были заправлены темно-голубого цвета шаровары. Сверху - такого же синего цвета как и туфли, традиционная китайская куртка-халат, со стоячим воротничком и свитыми из золотых нитей петлями для пуговиц. Его черные волосы были закреплены в пучок на затылке, деревянной шпилькой. Он был воплощением стиля и изящества.
- Приветствую тебя, Хуан-Ди. - Склонив голову заговорил Ангел. - Позволь представить тебе Величайшую Хранительницу всех времен и народов Ксению.
- Для меня это великая честь! - Хуан-Ди почтительно склонил голову перед Ксенией.
- Ксения, перед тобой божество портного искусства, господин Хуан-Ди.
- Очень приятно познакомиться. - Пролепетала, еще не совсем пришедшая в себя, Ксения. Ангел как ни в чем не бывало продолжил разговор.
- Хуан-Ди, сегодня бал у барздуков.
- Знаю, Ангел, знаю. Все эфирное сообщество гудит. Барздуки проводят свой бал раз в сто лет, конечно, это событие номер один.
- Дело в том, что Ксении нечего одеть на бал. Ты не мог бы нам помочь?
- Давай посмотрим, что тут можно сделать. Так, так, так....... - Хуан-Ди обошел Ксению по кругу, присматриваясь и пощелкивая языком. - Ну, что ж, в целом картина ясна. Давайте пробовать. - Модельер три раза хлопнул в ладоши и посреди гостиной оказались три девочки китаянки лет десяти в скромных традиционных китайских одеждах. В руках у каждой был поднос, на котором лежало одеяние. Хуан-Ди подошел к первой и взял с подноса платье из тончайшего шифона цвета шампанского с корсажем и аппликацией в виде золотой бабочки на груди. Он приложил его к Ксении с сомнением покачал головой и бросил на диван. У второй девушки на подносе лежало платье из парчи жемчужного серо-голубого цвета, расшитое серебряными райскими птицами. - Что скажешь Ангел, подойдет к ее глазам?
- Пожалуй будет не плохо, - задумчиво ответил Ангел.
- Неплохо нам не подходит и я слышу сомнение в твоем голосе, - усмехнувшись, сказал Хуан-Ди, - Нам нужно совершенство. - Последние платье было черным. Удлиненный корсет, выполненный из черного натурального китайского шелка с узорами черных лилий, с молнией спереди и шнуровкой сзади, заканчивался струящейся черной шелковой юбкой. Цвет был таким глубоким, что казался бесконечно черным.
- Кто бы сомневался... - тихо пробормотала Ксения.
- Ангел, что ты думаешь? - спросил довольный Хуан-Ди.
- Оно совершенно! Просто восхитительно! - Ксения с ухмылкой смотрела, как Ангел пожирает глазами платье.
- Ну что ж, тогда решено. Дорогая, будьте любезны примерить этот шедевр, - модельер с поклоном протянул платье Ксении. Будучи абсолютно равнодушной к тряпкам, Ксения решила с ними не спорить и взяв платье отправилась в свою комнату переодеваться. Хуан-Ди взглянул на Ангела и спросил - надеюсь ты понимаешь, что к этому платью кое-чего не хватает?
- Я уже в пути. - кивнул амур и вышел из комнаты.
Ксения безуспешно пыталась справиться с платьем, когда ей на помощь пришел Шико.
- Да, будет мне позволено сказать, госпожа, но если вы не расшнуруете платье сзади, то надеть его не сможете. Позвольте я помогу, - с этими словами дух устремился расшнуровывать корсет.
- Дожила - у меня имеется камеристка, и при этом это дух черта. Прости, меня, Господи, за прегрешения мои, - пробормотала Ксения. Усилиями черта через три минуты она была упакована в платье и с сомнение смотрела на себя в зеркало. Открытые смуглые плечи, затянутая корсетом тонюсенькая талия, струящаяся юбка... Ксения себе нравилась. Выйдя в гостиную она застала Хуан-Ди за общением с Милицей. Оторвавшись от беседы, он что-то пробормотал себе под нос, обойдя Ксению по кругу. И еще туже затянул шнуровку корсета.
- А дышать я смогу? - засомневалась Ксения.
- Красота требует жертв, голубушка. А такая красота, как это платье, требует больших жертв. Осталось выбрать туфельки. - Перед Ксенией на трех подушках лежали три пары черных туфелек. Все они имели, помимо цвета, одно общей свойство - высота шпильки была ужасающей.
- Но, я же не смогу в этом ходить! - потрясенно прошептала Ксения.
- А ты попробуй, может получиться, - ехидно ответил Хуан-Ди. Ксения с сомнением посмотрела на туфли, выбрала пару с серебряными ангелочками, обхватывающих ручками шпильку, и надела. В первую минуту, Ксения подумала, что не сможет устоять на ногах, но сделав пару шагов, настолько освоилась, что почувствовала себя в туфельках, как в тапочках. О шпильках напоминала только спина, которая благодаря им и корсету, вынуждено приняла идеальную горделивую осанку.
- Я думала, что никогда не смогу ходить на такой шпильке, - потрясенно признала Ксения.
- Дело не шпильке, а в мастере, - довольно произнес Хуан-Ди. - Когда туфельки сделаны самим Сунь Бинем, можно не сомневаться, их счастливая обладательница не вспомнит о том, что на ее прелестных ножках. А такой маленькой леди, как вы, просто необходим каблучок повыше. Извините, но мне пора. Дела зовут. Был рад знакомству. Склонив голову в поклоне Хуан-Ди, исчез вместе со своими помощницами. Ксения растерянно пробормотала слова благодарности уже в пустоту. В этот же миг в комнату ворвался Ангел.
- Ты где был? - возмущенно спросила Ксения.
- Да так, смотался за аксессуарами. Ну-ка, подойди ко мне. - Ксения с сомнение подошла к Ангелу.
- Даже не мог представить, что ты можешь выглядеть такой женственной. - пробормотал Ангел, поворачивая Ксению к себе спиной. - Подними волосы.
Через минуту девушка стояла у зеркала и пялилась на себя во все глаза. На ее шее сверкало великолепное платиновое ожерелье с черными бриллиантами, на левой руке был такой же браслет и на безымянном пальчике красовалось кольцо огромным сверкающим камнем.
- Они настоящие? - прошептала завороженная Ксения.
- Обижаешь! - Возмутился Ангел и довольно добавил, - Всегда говорил: не бывает женщин, которые не интересуются драгоценностями. Просто драгоценности должны быть достойными того, чтобы ими интересоваться.
- Ангел откуда такая роскошь? - Ксения не могла оторвать глаз от сверкающих камней.
- Этим гарнитуром со мной расплатился Бянь Хэ.
- Надо понимать, что Бянь Хэ это величайший ювелир всех времен и народов. И за какие же услуги он расплатился с тобой этим гарнитуром?
- За поэму, которую я написал для его возлюбленной.
- На китайском?
- А что тебя удивляет?
- Да так, ничего. Скажи пожалуйста, а в эфирном мире все мастера имеют китайское происхождение? Хуан-Ди, Сунь Бинь, Бянь Хэ?
- Просто несколько лет назад я обучался в даосском монастыре. Там мы и познакомились. Работы китайских мастеров искренне греют мне душу. А если добавить к этому, что все они являются божествами, то кто же откажется от такой чести.
- Постой, ты хочешь сказать, что Хуан-Ди бог?
- Не Бог, а божество.
- Мог бы предупредить!
- Чтобы ты смущалась?
- А чем ты расплачиваешься с Хуан-Ди?
- Старая история, он как то раз проиграл мне в споре. Я обогнал его на гонках.
- Обогнал божество на гонках?
- Ну он же божество портных, а не гонщиков. Хотя надо признать, соперник он достойный, - пожав плечами, ответил амур.
- И теперь он должен одевать тебя до конца жизни?
- Ну что-то вроде того.
- А я как с ним буду расплачиваться ты подумал?
- Считай, что все что на тебе это мой подарок. За то, что ты простила мне мое свинское поведение в последние дни и за то, что все-таки вернулась чтобы помочь.
- Ладно, платье и туфли я принимаю в подарок. А вот гарнитур верну после бала. И не спорь со мной, я пока еще Хранительница.
- Но почему?
- Потому что я не могу принимать от тебя такие дорогие подарки.
- А от кого можешь? - нахмурился Ангел.
- Ну, не знаю. От мужа наверное смогу, когда он будет, - пожав плечами, безразлично бросила Ксения, не заметив, что надвигается гроза. И только, когда она услышала низкий рычащий голос Ангела, поняла, что что-то тут не так.
- Значит ты хочешь сказать, что какой-то там эфемерный, никому еще неизвестный муж будет тебе ближе чем я?
- Ангел, подожди... - Попыталась возразить Ксения.
- Подожди? Я не собираюсь ждать! Или я тебе друг, брат, товарищ и подушка для слез. Или я пошел отсюда. Если ты можешь доверять мне свои слезы и боль, почему я не могу подарить тебе этот чертов гарнитур? Или вся наша дружба это только красивые слова? Наша дружба не стоит и пары десятка каких то камушков? - Ксения стояла в полном потрясении и никак не могла понять, что произошло. Видно было только одно, ее друг был на гране капитальной истерики. Казалось, еще секунда и он просто взорвется. Ситуацию надо было как то исправлять и исправлять предельно осторожно.
- Милый, подожди пожалуйста! Пойми, в том мире, где я жила до сих пор, друзья не дарили друг другу такие дорогие подарки!
- В этом мире так тоже не делают, - зло сообщил Ангел.
- Ну, вот видишь!
- При чем здесь это? Тот мир, этот мир? Какое все это имеет значение, если я тебе не достаточно близок, чтобы сделать дорогой подарок? Ты же говорила, что мы с Васей тебе дороже всех на свете! Ты говорила, что мы твоя семья! Я поверил тебе! - И тут Ксения все поняла. Ангел настолько боялся потерять их как семью, так боялся вернуться к тому времени, когда он был один на один с этим жестоким миром, что воспринял ответ Ксении, как попытку отказаться от него самого. Построить между ними стену. Выбросить его из своей жизни и ввести в нее какого то мужа.
- Ан, прости меня пожалуйста. Я не права. Ты можешь подарить мне всю вселенную и я с благодарностью приму ее. Я никогда не откажусь от тебя. Ты мой друг, товарищ, подушка для слез. Ты и Вася - моя семья. Я была не права. И, конечно, этот гарнитур не стоит и толики тех чувств, которые я испытываю к тебе. И, вообще, если хочешь, я и замуж не буду выходить. На фиг мне этот муж сдался, если у меня есть вы с Васькой. Мне и вас вполне достаточно. - Ангел стоял, потупив взор в пол.
- Ксень, прости меня, пожалуйста.
- Молчи, не надо никаких слов. Мы прекрасно друг друга поняли. Иди ко мне. - Ангел подошел к Ксении и она его крепко-крепко обняла, прижавшись щекой к его груди. Простояв так пару минут, она отодвинулась от друга, и увидев, что бесшабашность снова проглядывается в его глазах, с иронией спросила:
- Ну, что пойдем выручать нашего третьего или продолжим выяснять отношения?
- А ты действительно собираешься идти на бал в этом шикарном платье и с такой прической на голове? - обычные для Ангела язвительные интонации вернулись и Ксения облегченно вздохнула.
- Только не говори, что у тебя есть знакомое китайское божество парикмахерского искусства.
- Честно говоря, я планировал причесать тебя сам.
- А можно я? - раздался жалобный голос появившегося Шико.
- Ты? - В ужасе спросила Ксения .- Похоже сюрпризы еще не кончились. Ангел, что скажешь?
- Ну, пусть попробует, - с сомнением ответил Ангел. Через секунду Ксения уже сидела на стуле и с ужасом ждала результатов бурной деятельности Шико. Хранительнице не оставалось ничего другого, как сидеть и удивляться своей доброте душевной. Насколько же надо быть мягкотелой, чтоб доверить духу черта свои волосы! Когда через пять минут он гордо сообщил, что все готово, Ксения искренне боялась подходить к зеркалу. Вопросительно взглянув на Ангела, Ксения решительно посмотрела на себя. "Такие прически носят только герцогини", мелькнуло в голове девушки. Если говорить коротко, это был шедевр достойный лучших мастеров парикмахерского искусства.
- Вот теперь можно подкрасится и ты готова к балу. Пока ты будешь заканчивать приготовления, я переоденусь. - Ангел исчез за дверью, а Шико начал жалобно выклянчивать разрешение сделать Ксении макияж. Возражать было бесполезно. Когда через пять минут Ксения убедилась, что перед ней в зеркале стоит совершенно не знакомая, но очаровательная женщина, она увидела рядом с ней Ангела в черном фрачном костюме и белоснежной рубашке.
- Ну, как мы смотримся? - самодовольно любуясь в зеркале, спросил Ангел.
- Думаю, что все мужчины откроют рот, когда я появлюсь в таком виде, - с такой же интонацией ответила Ксения, - А все женщины, проглотят свои сумочки от зависти, когда увидят какой роскошный мужчина держит меня под руку.
- Думаю ты права. В путь?
- В путь. А куда?
- Как обычно. Театр Оперетты.
Через пять минут Ксения и Ангел стояли у входа в зал театра. Зрительный зал полностью преобразился. Ряды с сиденьями исчезли. Стены были украшены цветами. Из оркестровой ямы лилась музыка. Ксению и Ангела представили хозяину бала, маленькому очень важному человечку по имени Ганс. Он был очень приветлив и в захлеб рассказывал Ксении, какой шок испытал, когда узнал, что сама Великая Хранительница Путей решила посетить их бал. В общем и целом барздуки произвели на Ксению благоприятное впечатление, впрочем как и все кто относился к ней более менее благосклонно. С приветствиями было быстро покончено, поскольку поток гостей прибывал бесконечно. В одном Ксения оказалась права, на них пялились ровно половина зала. Зато другая половина пялилась в другую сторону. Перед оркестровой ямой стояла толпа эфиров, как завороженная смотревшая на сцену. Там в лучах прожекторов танцевала пара. Мужчина и женщина двигались в ритме танго, так совершенно, что оторвать от них взгляд было невозможно. Брюнетка с хищным лицом со всей страстью отдавалась музыке и танцу. В то время, когда ее партнер совершал танцевальные па, с абсолютно бесстрастным лицом. Если бы он не двигался столь изумительно, то можно было бы подумать что перед ней труп. Только спустя несколько мгновений, до Ксении дошло, что это был ее дорогой Василий.
- Боже мой! Я его не узнала! Что она с ним сделала? - потрясенно прошептала девушка.
- А я тебе что пытался втолковать? - с досадой ответил Ангел.
- Значит так, думаю его надо срочно вытаскивать из лап этой гарпии. Ты сможешь ее отвлечь?
- Не знаю. Насколько?
- Чтобы я смогла вывести его из зала.
- Попробую, но гарантировать не могу.
- Ты уж постарайся. - В этот миг прозвучал последний такт танго и зал взорвался аплодисментами. Василий с Милаей под руку грациозно спустился со сцены, и с абсолютно пустым взглядом шел по залу к выходу. В тот миг, когда почти у двери он столкнулся с Ангелом, заиграл вальс Штрауса.
- Василий добрый вечер, рад тебя видеть. Милая, мое почтение. - Василий с трудом сосредоточил свой взгляд на Ангеле, будто усердно пытался вспомнить кто это такой. - Я смотрю вы собрались уходить, - Ангел старался говорить быстро, не давая возможности своим оппонентам вставить хотя бы слово. - Василий, я бы хотел пригласить твою даму на вальс, думаю ты не возражаешь. Мадам. - не давая опомниться Милае, Ангел подхватил ее под руку и закружил в вальсе. Василий остался стоять на месте и не отпускал взгляда от своей спутницы, кружащей по залу. Ксения быстро пробралась через толпу и подошла к другу. Следивший за Милаей Василий не замечал присутствия Хранительницы. Решив, что пора привлечь его внимание, Ксения громко произнесла:
- Здравствуй Вася.
- Здравствуйте.
- Ты меня не помнишь?
- Нет.
- Ну, ничего сейчас вспомнишь, пошли. - И, схватив его за руку, буквально, проволокла через дверь, которую открыла к себе в гостиную. Ксения в изумлении смотрела на Василия, который без сознания рухнул на пол, как только дверь закрылась. - О, Боже! Подожди минутку, я только сгоняю за Ангелом и обратно. - Девушка вернулась в бальный зал и увидела, как Ангел продолжает кружить в вальсе Милаю. Его партнерша нервно шарила глазами по залу. Дождавшись окончания вальса, Ксения подошла к ним и со словами - Опять клеишься к очередной красотке, - оттеснила Ангела от Милаи. - Ты кто такая, чтобы трогаешь руками моего парня? - Ксения грозно наступала на обалдевшую дамочку, - стоит только отвернуться, как тут же тянут свои грязные ручонки разные дешевки. А ну вали отсюда подальше! С ним могу танцевать только я!
- Я не..., - попробовала возразить Милая, но Ксения ее резко оборвала:
- Пошла вон, пока руки, ноги целы! - Повернувшись спиной к своей "сопернице" Ксения взяла Ангела и потащила в сторону. В тот миг, когда вновь заиграла музыка они заскользили по залу в чувственном танго, оставив в одиночестве растерянную Милаю.
- Ангел, а ты тоже умеешь танцевать и не только танго. - довольно заметила Ксения.
- Зато ты дорогая, не умеешь танцевать вообще. Зато врешь ты мастерски. Я в какой-то момент сам поверил, что ты сейчас вцепишься ей в рожу от ревности.
- Я готова значительно на большее. Но сейчас надо поторопиться домой. Как только я привела туда Ваську и закрыла дверь, он рухнул на пол как подкошенный. Я боюсь за него . Нам надо идти. - Оказавшись рядом с дверью, они быстро проскользнули домой. Василий все так же лежал на полу. Ангел быстро подхватил его на руки и отнес на диван. Ксения тенью следовала за ним.
- Он дышит? - переставая справляться с нервами, спросила Ксения.

Предыдущая страница 2 Следующая страница


3 Ольга Санечкина

- Сейчас посмотрим, - бросил в ответ Ангел одним рывком распахнув рубашку на груди Василия. Пуговицы жалобно застучали по полу. Дыхание Василия было настолько слабым, что заметить его было почти невозможно. - Ему срочно нужен врач, Ксения звони Виталию Сергеевичу.
Девушка дозвонилась до вампира и в спешке объяснила ему, зачем он ей нужен. Благо Виталий Сергеевич оказался в клинике, где Хранительница уже бывала, и провести его к себе не составило для нее труда. Вампир и Ксения подошли к Василию. Виталий Сергеевич мягким жестом отстранил Ангела и приступил к осмотру. Пока Виталий обследовал Василия, девушка вспомнила, как первый раз столкнулась с ним у ступеней писательской поликлиники. В тот момент она смотрела на раскуроченное тело, очередной жертвы тогда еще живого Безумного Кролика. Собственно, вампир-хирург был первое эфирное существо, которое Хранительница встретила на своем жизненном пути. И именно ему она должна быть благодарна за знакомство с Василием и Ангелом. Пока Ксения предавалась воспоминаниям, Виталий Сергеевич не терял время даром. Через некоторое время раздался захлебывающийся вздох царевича. В течении пяти минут происходило что-то неподвластное пониманию Ксении. Василий то начинал дышать нормально, то снова переставал дышать. Ни она ни Ангел не смели отвлекать вампира, пока он не поманил их пальцем. Они подошли поближе и он с трудом прошептал
- Мне надо его укусить. Я не могу просто так справиться с этим. Ангел убери у него с шеи рубашку, у меня силы на исходе. - Ангел судорожно стал снимать рубашку с Василия. Когда шея царевича открылась Ксения увидела на ней огромный синяк с двумя кровоточащими отверстиями посредине.
- Что это? - изумленно ахнула Ксения.
- Потом. - Простонал вампир. И тут Ксения увидела, как рот доктора открылся, блеснули клыки и он с размаху ударил ими в шею Василия с другой стороны от синяка с ранами. Кровь брызнула во все стороны. Но вампир не торопился пить. Он смотрел на Василия и чего-то ждал.
- Боже, он же истечет кровью. Вы хотите его убить! - Ксения в ужасе бросилась к Василию, но Ангел крепко ухватил ее за талию и старался не подпустить к другу.
- Ксения успокойся, Виталий не причинит Васе вреда. Он врач, он знает что делает. - Когда кровь перестала хлестать из четырех ранок, нанесенных Виталием Сергеевичем, он прижался к ним ртом и стал медленно, но очень сильно высасывать оставшуюся кровь. Ксения в слезах билась в руках Ангела. Она не могла смотреть на то, что происходило перед ее глазами. Через несколько минут раздался хриплый голос вампира. - А теперь нам с ним нужна кровь. - С этими словами вампир перегрыз себе запястье и стал выжимать из него кровь в рот Василию. - Ангел разожми ему зубы и открой рот пошире. Ксения, вы готовы поделиться своей кровью? - Ксения молча подошла к ним.
- Что мне делать?
- Подставляйте шею. Это будет больно. - предупредил Виталий.
- Потерплю. - буркнула Ксения увидев, что Василий уже сам присосался к руке вампира и дышит в полный объем своих легких. Она склонилась перед вампиром и слегка повернула голову, чтобы ему было удобнее. Это было действительно больно. К концу у Ксении начала кружиться голова и когда Виталий вынул из нее свои клыки, она мягко осела на пол. Посмотрев на Василия, девушка облегченно вздохнула он был очень слаб, но выглядел значительно лучше. - Ангел, ему мало, -пробормотал Виталий Сергеевич, - еще крови. - Хранительница подняла глаза на произнесшего это вампира и ужаснулось, вот уж кто выглядел не лучшим образом. Ангел безропотно подставил шею. Через пять минут Ангел и вампир сидели на полу рядом с Ксенией, а Василий все так же без сознания лежал на диване. Дыхание его было ровным и глубоким. Милица крутилась вокруг них, давая в руки чашки с теплым ароматным бульоном. Спустя еще полчаса все, кроме Василия, пришли в себя, уселись за стол на кухне пить чай. Ангел не выдержал первый.
- Виталий, что случилось с Васей? - Вампир, дожевав плюшку, устало ответил:
- Видели раны у него на шее? Это укус Ламии.
- Ламии? А это еще кто? Ангел, ты же говорил, что эту девушку зовут Милая. - с трудом спросила Ксения. Шея после укуса сильно болела и говорить было трудно.
- Ламия это своеобразная помесь суккуба и вампира, - начал отвечать Виталий Сергеевич, - она привораживает мужчин одним взглядом, и потом пьет из них кровь. Но не просто пьет кровь, как обычный вампир, а одновременно отравляет организм ядом. Нормального человека Ламия выпивает за ночь. Эфира дней за пять. Ну, а Вася похоже продержался значительно дольше. Думаю еще пару дней и конец был бы неизбежен. Когда, вы прервали контакт между ней и Васей, он лишился той силы, которой она заставляла его прожить дольше. Примерно, как мы вампиры заставляем кровь наших пациентов бежать по венам, так же Ламия заставляет свой яд двигаться вместе с кровью по организму. Концентрация яда в крови Василия была столь высокой, что я не мог заставить двигаться кровь стабильно. Мне пришлось выпить часть крови с ядом, используя себя как фильтр, чтобы вернуть ему ее уже очищенной. Если бы я выпил ее всю, я бы не справился с таким количеством яда. Поэтому пришлось ее просто слить и воспользоваться вашей. Пропуская вашу кровь через себя, я адаптировал ее под кровь Василия и только тогда отдавал ему.
- Такое впечатление, что у вас не организм, а целая лаборатория! - сипло прошептала Ксения.
- Примерно так и есть. Вампиры одни из самых совершенных существ, созданных Отцом нашим. - с гордостью ответил Виталий Сергеевич.
- Виталий Сергеевич,...
- Ксения, можно просто Виталий.
- Хорошо. Что теперь будет с Васей?
- Ну что, выспится как следует. Отвезите его куда подальше на пару суток, чтобы у него прошла психологическая зависимость от этой твари, потом привезете ко мне на осмотр.
- А с нами?
- А что с вами?
- Ну, вы же нас укусили - смущенно ответила Ксения. - мы теперь тоже станем вампирами?
- Господи, что за бред? - изумленно спросил Виталий, - Вампирами не становятся от укусов. Вампирами рождаются. Нас создал Творец. Неужели вы считаете, что можно вот так укусив кого-то повторить Его божественное деяние?
- А оборотни?
- И оборотни! Ангел, ну неужели нельзя было просветить девушку. Просто позор, что Хранительница столь безграмотна в вопросе мироустройства.
- Виталий, извини, но у нас времени на это свободного не нашлось. Мы, как-то в основном, спасаем мир. А если оказываемся освобождены от этой почетной миссии, то, как правило, спасаем кого-нибудь из друзей или родных.
- Знаю, извини, но просто обидно, когда тебе выказывают столь незаслуженное отношение.
- Виталий, а почему от вашего укуса осталось четыре дырочки, а от укуса Ламии только две. - любопытство Ксении как всегда брало верх над всеми остальными чувствами.
- Проще простого, у Ламии нет нижних клыков. Ей их выбила когда-то Гера.
- Та самая Гера? - изумленно уставилась на вампира Ксения. - Богиня Олимпа? Они что тоже существуют?
- Так же, как вампиры, амуры, русалки, ведьмы и так далее. Ладно расскажу вам всю историю целиком. Все равно ж, не отстанете. Когда то Ламия была обычной вампиршей. Но весьма неосмотрительно завела интрижку с любвеобильным Зевсом. Когда Гера прознала про этот союз, у Ламии от Зевса уже народились детишки. Ну, а Гера в своей ревности границ никогда не знала. Она выкрала детей Ламии и убила их. А Ламию в гневе отмутузила и превратила в кровожадную тварь, которой она является по сей день.
- Какие страсти. - ошарашено пробормотала Ксения.
- Я одного не могу понять, - задумчиво произнес Виталий, - она не могла не знать кто такой Василий. Зачем полезла к нему? Как правило, Ламия выбирает одиноких мужчин, до которых никому нет никакого дела. Если бы она все время так рисковала, как в этот раз, то ее давно кто-нибудь прибил. Она далеко не бессмертна. Зачем то ей понадобился именно Василий. И я очень бы хотел знать зачем.
- И я. - тихо ответила Ксения. - И я обязательно узнаю ответ на этот вопрос. Виталий, а вот ваш представитель в Синоде...
- Влад?
- Да, точно, Влад. Он такой же как вы? Внешне, мягко говоря, вы немного отличаетесь.
- Влад такое же создание Отца нашего, как и я. Только мне семьдесят лет, а ему тысячи полторы. Через десяток сотен лет, когда состарюсь я буду выглядеть примерно так же.
- Какая прелесть. Хорошо, что к тому времени мы не будем с вами знакомы.
- У вас такое отвращение вызвало физическое состояние Влада? - неприязненно спросил Виталий.
- Вид его мне сугубо фиолетов. А вот то, что он пытался на меня воздействовать и заставить меня переменить решение, у меня действительно вызвало устойчивое отвращение.
- Не может быть! Влад мудрейший из нас, он не пошел бы на это! - Ангел устало покачал головой, - Еще как пошел. Да еще когда понял, что Ксения способна ему сопротивляться поднажал так, что у всех присутствующих зубы свело.
- Я должен серьезно обдумать эту информацию. Но только после того как отдохну. Чтобы избавиться от яда этой твари, мне придется проспать целую неделю. Через две приводите ко мне Василия на прием. И главное удержите его там, где эта стерва его не достанет. Если он в течении суток с ней встретится, то окажется полностью под ее властью. А если вы сможете его удержать, то тогда у него будет иммунитет от чар этой дамы.
- Сможем. - устало ответила Ксения.
- Я бы не был так в этом уверен. - покачал головой Виталий. - Он это время будет, как наркоман, рваться к ней всеми доступными способами. Единственный выход, это запереть его где-нибудь.
- Запрем. Пока спит оттащим его на остров, хрен он оттуда выберется. - уверенно сказала Ксения.
- Ты не забыла, что Вася умеет летать? - с сомнением спросил Ангел.
- Не забыла. Уберу его волосы из капитанской книги, и никуда он не денется. Главное чтобы к нему вернулся рассудок, а с остальным мы справимся.
На том и порешили. Виталий уехал отдыхать. Ангел взяв Василия на руки, перешел с Ксенией на остров.

Глава третья. Предчувствие.

Ангел сидел в личных покоях Ксении, ожидая когда она переоденется. Сам он остался в одних брюках, потому что его рубашка вся была залита кровью. Ксения вышла через пять минут. Закутавшись в огромный махровый халат, она села, придерживая у шеи холодный компресс, второй протягивая Ангелу.
- Не понимаю, если Господь наделил вампиров таких даром врачевания, почему не одарил их как пиявок, которые впрыскивают обезболивающие, когда пьют кровь.
- Когда будешь говорить с ним в следующий раз, не забудь спросить. - Недовольно буркнул Ангел. - Это было чертовски больно.
- Да уж, мое красивенькое платье и ожерелье все в крови. Стоило так наряжать, причесывать, красить меня, чтобы появиться там на десять минут!
- Во первых, женщину всегда стоит наряжать. Это такое же удовольствие для мужчины, как и раздевать ее. А во-вторых, было бы странно если бы мы явились на бал в джинсах.
- Ангел, а ты оказывается романтик! - усталая, но довольная Ксения позволила себе немного расслабиться.
- Я амур, что тебя в этом удивляет?
- Ну, не знаю прежде ты был такой мрачный, грустный. Сейчас как-то больше в тебе огонька. Это что активная половая жизнь на тебя так влияет?
- Ой, какая ж ты корректная, - усмехнулся в ответ Ангел. Ксения радостно отметила про себя, что ее друг немного успокоился и стал не таким напряженным.
- Боже ж ты мой, котик! Какие мы чувствительные! Лучше расскажи мне про свою первую девушку. Кто удостоился этой великой чести? Кто та, к кому питает зависть вся женская половина Эфира?
- Ксения, ты уверена что ты Хранительница Путей, а не ехидна? Ладно, на что не пойдешь, чтобы удовлетворить любопытство такой особы как, ты. - Большая потеря крови подействовала на обоих опьяняюще и слегка развязала языки. - Я как любой сын клана амуров отправился для своего первого опыта на Пафос в храм Афродиты. Где специально подготовленные жрицы, совершили соответствующий обряд. Надеюсь, ты позволишь мне подробности оставить при себе.
- Ты хочешь сказать, что их было несколько?
- Это последний вопрос, на который я даю ответ. Да. Таковы правила. Чтобы амур не влюбился в свою первую девушку, их должно быть несколько.
- А почему тебе нельзя влюбиться в свою первую девушку? - возмутилась Ксения.
- Да потому, что амуру, вообще нельзя влюбляться. Если амур полюбит, он потеряет свой дар и скоро умрет.
- Не может быть!
- Еще как может.
- А как же ваши браки?
- Стопроцентный расчет. Ни о каких чувствах и речи не может быть.
- Как-то это... даже не знаю, что сказать! - То ли от потери крови, то еще по каким причинам, но Ксения приняла эту информацию слишком эмоционально.
- Да, ладно тебе, ты же не сильно переживаешь, что не умеешь летать? Тебе просто это не дано. Так и я. Я всегда знал, что не смогу любить. Не приятно, но не смертельно.
- Знаешь, Ангел боюсь нам пора спать, - постаралась поскорее свернуть беседу Ксения, - Завтра нам предстоит решить как мы будем разбираться в этом деле. А пока я хотела бы восстановить силы. Ты поспи сегодня в одной комнате с Васькой, а то вдруг он проснется.
- Да, я и сам так планировал. Ладно, милая, спокойной ночи. - Ангел наклонился над Ксенией чмокнул ее в нос и ушел спать.
Ксения: - Ты слышал это?
Мозг: - Угу.
Ксения: - Обидно не правда ли?
Мозг: - Угу.
Ксения: - Такой материал пропадает...
Мозг: - Угу.
Ксения: - Я пошла спать.
Ксения сидела на своем троне и смотрела на море. Штормило. Что-то было не так в ее королевстве. Девушка ощущала угрозу, но не могла понять откуда следует ждать напасти. Хранительница давно не бывала здесь. И то, что она оказалось вновь на этом берегу, не предвещало ничего хорошего.
- Алай! - крикнула она в пустоту.
- Здесь я, здесь. - раздался родной голос из-за спины. Ксения радостно подскочила.
- Здравствуй, Алай.
- Здравствуй, Ксения. Что тебя так встревожило?
- Скажи, Алай, у нас уже объявлено штормовое предупреждение или есть надежда, что гроза пройдет мимо?
- Прости, дорогая, но ты о чем?
- Ну, в моем мире принято считать, что если тучи висят так низко, ветер завывает, как стая голодных собак, а море штормит - будет буря.
- Море штормит? - насторожилась Алай. - Ты уверена, что море штормит? - Ксения посмотрела на море, с сомнением пригляделась и неуверенно произнесла:
- Ну, если не предполагать, что я в состоянии алкогольного или наркотического опьянения, и все что я вижу это бред моего воспаленного воображения, то на море шторм. Балов пять-шесть не меньше. - Алай с сомнением посмотрела на свою подопечную.
- Детка, а ты это..., ни чем таким последнее время не баловалась?
- Алай!
- Прости, прости, просто я привыкла доверять моим глазам, а они пытаются и весьма не безуспешно убедить меня, что на море штиль, у нас над головой голубое небо и светит яркое солнце.
- Опаньки! Какое солнце, от туч темно, как вечером! Что же это такое получается?
- Не знаю детка, - Алай тревожно покачала головой, - тут играет кто-то посильнее меня. И похоже затевает, что-то очень нехорошее. Не хочу тебя огорчать, но на этот раз тебе придется разбираться в одиночку.
- Только не это! Я так надеялась, что покончила с этими глобальными войнами! А тут кто-то посильнее тебя. Ну, где это видано! Стоит человеку подумать, что он заслужил небольшой отдых, как ему тут же подсовывают очередную проблему! Мне казалось я выполнила свой долг перед человечеством!
- Соберись, ты со всем справишься. Главное помни кто ты!
- Тут, забудешь! Держи карман шире!
Ксения проснулась с тяжелой головой, будто после страшного похмелья. Наскоро умывшись, она вышла из дома и не задумываясь пошла к берегу. Остановившись у кромки воды, она закрыла глаза и решительно позвала: Майкл!
- Что случилось, звезда моя? - Ксения открыла глаза. Перед ней стоял Майкл. Но не тот разбитной парень, к которому она привыкла за последние три недели. Перед ней стоял архангел Михаил. В белоснежной тунике, с огромными белыми крыльями и мечом в руках. Таким она его не то что не видела, но даже представить не могла. В облике архангела было что-то неземное. Больше всего Ксению заворожили крылья. Белоснежные перья, буквально притягивали взгляд и руку. Непреодолимое желание вырвать одно себе на память, заставило Ксению забыть, зачем она его позвала. Прочитав, мысли Хранительницы, архангел тяжело вздохнул, выдрал из крыла перо и протянул его Ксении. - Повторю свой вопрос, что случилось?
- Майкл, почему ты в таком виде? - ошарашено спросила Ксения, взяв, протянутое ей перо.
- Видимо потому, что ты призвала не Майкла, твоего любовника, а Архистратига, воина. Может ты все-таки объяснишь, что случилось, или так и будешь на меня пялится, как на второе пришествие?
- Я сама не знаю! - очнувшись, фыркнула Ксения. - Я жила на этом острове, никого не трогала! И вдруг бац, вторая смена! Почему-то над моим троном "буря мглою небо кроет"? Я говорила сегодня с Алай, но она ничего не замечает. Считает, что кто-то более могущественный, чем она, что-то затевает! И как такое может быть, что я вижу то, что не видит дух Земли!?
- Звезда моя, ты вошла в свою силу. Тебе сейчас подвластно многое из того, что другим не ведомо. Я тоже вынужден признаться, что не знаю о чем ты говоришь.
- Неужели Сатана так быстро пришел в себя и снова строит свои козни! Ну, что за неугомонное существо! Можно подумать мне больше заняться не чем, как разгребать очередной геморрой, который он придумал!
- Это точно не он, - уверенно закачал головой Михаил. - Степень его невменяемости трудно определить. Он забился в свою нору и пытается научиться жить с твоим подарком. Ему сейчас не до интриг. Поверь главному специалисту, по этому парню.
- Майкл, но что это тогда?
- Не знаю, звезда моя. Раз открылось это тебе, то сама знаешь, что бывает по закону жанра. Ты должна решить эту проблему, и постарайся не затягивать. Чем дольше будешь откладывать решение этого вопроса.....
- Знаю. - Ксения ворчливо вздохнула и решительно произнесла: - Я хотела с тобой поговорить...
- Понятно. - разочаровано и смиренно, протянул Михаил. Ксения вскинула голову,
- И что же тебе понятно?
- Ну, судя по тому, как ты произнесла "я хотела с тобой поговорить", ты собираешься дать мне отставку.
- Мне казалось ты у нас не являешься большим специалистом в романтических отношениях.
- Да, просто я ожидал чего-то похожего.
- И что, вот так вот просто и спокойно готов принять мое решение?
- А ты хотела бы, чтобы я бился головой о стены и умолял тебя вернуться? - архангел оперся о воткнутый в землю меч, и с насмешкой смотрел на растерявшуюся Ксению.
- И что же я тебя больше никогда не увижу? - в какое-то мгновение Ксения поняла, что эта мысль ей тоже не сильно нравится.
- Ну, почему ты всегда такая категоричная? Ты можешь увидеть меня в любой момент. Как только пожелаешь. Просто похоже, пора наших романтических отношений прошла.
- Но почему? - Ксения так искренне возмущалась, как будто это Майкл сообщил ей о том, что они расстаются.
- Было бы логичнее, если бы этот вопрос задал тебе я, а не наоборот. Но если тебя это интересует, то я расскажу тебе свою версию. Потому что ты Хранительница Путей. Ну, а у тебя на носу очередная проблема. И, скорее всего, так будет всегда. Любовь требует слишком много сил и внимания, и если совмещать два таких понятия как долг и любовь, можно просто надорваться. Внутри себя ты знаешь это и поэтому подсознательно не позволяешь себе полюбить.
- А как же эти три недели?
- Даже самые бывалые воины, после битвы находят успокоение и награду в объятьях и поцелуях. Ты вынесла тяжелейшую битву, тебе просто необходима была разрядка. - Ксения потихоньку начинала заводится.
- А ты значит мой релаксатор, так? Не много ли мне чести? Могли бы найти кого-нибудь попроще!
- Звезда моя, спокойствие только спокойствие! Никто ничего не искал. Я ждал тебя тысячелетиями, и вовсе не для того, чтобы послужить приятной компенсацией за твои подвиги, - Майкл пытался говорить как можно аккуратнее и спокойнее. Видя состояние Ксении, он старался держаться от нее на приличном расстоянии.
- Я все поняла. Не надо оправданий. Приятно было познакомиться. Надеюсь и для тебя наше знакомство было небесполезным.
- Ау, может ты вспомнишь, что это ты меня бросаешь? Думаешь мне не больно? Я воин, но воин с душой.
- Ну, конечно, ты у нас воин с душой! А я, так, - оружие Господа! Извини, но я хотела бы остаться одна.
- Как скажешь, звезда моя.
- Угу.
Михаил исчез, а Ксения осталась на берегу, села и надулась как мышь.
Мозг: - Ну, может хватит дуться? У меня от твоих потуг болит каждая клеточка! Ты же сама хотела его бросить в чем проблема?
Ксения: - Как ты не понимаешь, мне отказано в самом прекрасном чувстве - в любви. Видите ли, долг и любовь вещи мало совместимые.
Мозг: - Посмотри на Ангела. Он тоже лишен любви, но он же не надувается по этому поводу, как рыба-шар!
Ксения: - Он знал об этом всю свою сознательную жизнь. А я....

Предыдущая страница 3 Следующая страница


Уроки жизни 4

Мозг: - А ты просто никогда не влюблялась. Теперь, хотя бы, понятно почему. Но ты ведь не страдала от этого. Просто жила и все.
Ксения: - Я всегда считала, что просто не встретила еще того человека, который разбудит во мне любовь.
Мозг: - Может ты его еще встретишь.
Ксения: - Ты сам то веришь, в то что говоришь?
Мозг: - Ну, если, чисто гипотетически, допустить, что этот мир решит, будто ты выполнила перед ним все свои обязательства, тебе не придется подрываться и спасать кого-нибудь хотя пару месяцев, то все возможно. Хотя, если честно, то я не очень в это верю.
Ксения: - Не очень. Вот и я не очень.
Внимание Ксении привлекла птица в небе. Это был белый лебедь. Наверное это Ася, подумала Ксения. И в этот миг лебедю в крыло попала стрела. Птица горестно вскликнула и стала падать в море. Ксения, не раздумывая, бросилась в воду, доплыла до раненой птицы и с трудом вытащила ее на берег.
- Асенька, девочка, кто же тебя так? - Ксения склонилась над раненой птицей. Мокрая одежда и волосы сковывали ее движения, и Ксения с трудом перевернула лебедя раненным крылом вверх.
- Никакая это не Асенька, - зло буркнул у нее за спиной Ангел. - Это Василий устроил побег из Алькатраса.
Ксения обернулась и увидела, что Ангел стоит с луком в руках.
- Ты что сбрендил? Убить его хотел?
- Если бы хотел, то убил бы, - Ангел озабоченно склонился над птицей, - А так я его только ранил. Ваше величество не изволили мне сообщить вынули ли из капитанской книге его прядь волос. По твоему я должен был дать ему улететь? - обиженно ответил Ангел.
- Прости, я просто подумала, что к нам на остров проник Гюль-ябани и снова охотится за Асей. Опять я их перепутала. Давай отнесем Васю домой и там займемся его раной.
Добравшись до дома, Ангел и Ксения обработали раненое крыло, заперли Василия в ванной комнате без окон, и сели под дверью.
- Как это произошло? - отдышавшись спросила Ксения.
- Как, как, он проснулся нормальным Василием. Спросил что он тут делает. И в тот миг, когда я попытался начать рассказывать, он стал звать Милаю и искать ее. Я сказал, что ее здесь нет. Ты бы видела, как он взбесился! Ромео отдыхает! Стал требовать, чтобы я немедленно отвез его домой. А когда я пообещал это сделать, но только через два дня, сказал мне массу приятных слов, большинство из которых, я не решусь произнести в обществе дамы, и улетел. Я снял со стены лук, побежал на последний этаж, встал у окна и стал ждать, когда он долетит до воды. Чтобы не разбился при падении. Дальше сама все знаешь.
Ксения старалась сосредоточиться на конкретной проблеме, но у нее ничего не получалось. Слишком много проблем навалилось сразу. Хранительница никак не могла понять, почему нельзя ставить задачи постепенно. Почему все должно свалится скопом.
- Ан, тут такое дело... Короче, если не вдаваться в подробности, а перейти сразу к сути, то какой-то очень крутой и не хороший засранец собрался капитально осложнить мне жизнь. И думаю, что мне придется обратиться к Элле, чтобы разобраться что к чему. Ты как с нашим героем-любовником в одиночку тут справишься?
- Ну, конечно, я предпочел бы проводить время в твоей приятной компании, но если тебе так надо, то не волнуйся, я как-нибудь справлюсь.
- Спасибо, ты чудо! Если бы ты знал, как мне надоели эти проблемы! Можно подумать, что мне и без этого слишком спокойно жилось! А главное, вот обязательно надо подсунуть мне супер-пупер злодея! Нет чтобы какую-нибудь личность средней паршивости и вредности! Так нет! Представляешь, а если он окажется настолько крут, что я с ним не справлюсь?
- Не волнуйся, милая. Ты со всем справишься.
- Мне бы твою уверенность.
- Это не уверенность. Это знание. - пафосно ответил Ангел. Ксения не выдержала и рассмеялась.
- Ну, тебя! И без тебя шутов хватает. Ан, я пойду?
- Давай. Если сможешь зайди за нами через сутки.
- Обязательно. - Ксения встала и, не прощаясь, ушла.

Глава четвертая. Жизнь после жизни.

Ксения сидела в кабинете своей тетки на старой квартире. Здесь было спокойнее, и привычнее размышлять. Первое что надо было для себя - решить, какой сделать следующий шаг. Ей очень хотелось убедится, что Сатана помнит ее последний урок и не рыпается снова в бой. Но, она понимала все минусы поспешности такого шага. Самым логичным в сложившейся ситуации было отправится к Пифии. Она то должна была что-то знать. Ксения подумала, что для визита к врагам она пока не готова, так что лучше идти к друзьям. Позвонив Элле, Ксения перешла к ней домой. С силами проблем не было. Переходы давались легко. Одно это уже радовало.
- Ксения, какими судьбами, неужели потребовалась моя профессиональная помощь? - радостно приветствовала подругу Элла
- Ну, я надеюсь ты мне не откажешь?
- Как можно отказать Величайшей Хранительнице Путей всех времен и народов? - в притворном ужасе спросила Элла. Подруги рассмеялись и радостно обнялись. Элла усадила Ксению в гостиной и стала быстро накрывать на стол.
- Элл, да ты не суетись, я есть не хочу.
- Ну, ты то может и не хочешь. А я просто не помню, когда последний раз ела. Ты в окошко выгляни. - Ксения послушно встала и подошла к окну веранды. За окном виднелась вереница машин, стоявших вдоль забора.
- Это, что за сбор автолюбителей?
- Это мои клиенты. Занимают очередь и сидят под забором в ожидании, когда я смогу их принять. Сидят суток по двое, по трое.
- А занять очередь и уехать, что нельзя?
- А вдруг, кто вперед пролезет. Предсказать, как быстро будет двигаться очередь невозможно, - пожала плечами Элла, заставляя стол мисочками с салатами.
- Когда же ты успеваешь готовить?
- Думаешь я готовлю сама? Заключила бартерный договор с универсамом Варгаса. Они снабжают меня питанием и коньяком, а им делаю финансовый прогноз. В какую сферу лучше вкладывать деньги в этом месяце. С тех пор, как вы появились в моей жизни, я стала кататься, как сыр в масле. Я уже устала придумывать, что мне еще нужно, чтобы заполнять список "подарков" на сайте. Если бы не эта истерия по поводу конца света, было бы совсем хорошо. А то, приходится дар растрачивать на всякую ерунду. А так хочется чего-нибудь настоящего, великого!
- Не печалься дорогая, зачем тебе друзья, если не для того, чтобы ставить перед тобой настоящие, великие задачи.
- Ну, неужели? А я то думаю, в честь какого праздника обо мне вспомнила Хранительница, - глаза Пифии загорелись огоньком любопытства. - Рассказывай, - пробурчала Элла, заталкивая в рот кусок лаваша с фетаки. Ксения начала свой рассказ, который регулярно прерывался дотошными расспросами Пифии: "А какого конкретно оттенка было небо? Темные завихрения или серые? На волнах были белые барашки или грязно-серые с желтым оттенком? Ветер дул с моря или нет?" Девушка подумала, что этим вопросам не будет конца. Когда рассказ был закончен, Пифия погрузилась в размышления. Ксении казалось, что она слышит, как шелестят извилины в голове у подруги. На лице Пифии была такая сложная гамма эмоций, что Хранительница не рискнула бы их распознать.
- Мне кажется или не все тебе в этой истории нравится? - Элла оценивающе взглянула на подругу, будто решая что ей можно говорить. После минутного колебания, тяжело вздохнув, она все же начала.
- Понимаешь, каждая Пифия мечтает сделать какое-то великое предсказание. Если провидица расходует свой дар только на вопросы типа "кто из соседей спер мою серебряную ложку" или "какого цвета трусики у царевны-несмеянны по вторникам", не смейся и не такие бывают, то Пифия истощается, не получая за это главной награды.
- А что является для Пифии главной наградой?
- Возможность перерождения. Прожить жизнь еще раз, помня предыдущий опыт. Но получить возможность сделать великое предсказание шансов очень мало. А вот в таком потоке, как ты только что видела за окном и вовсе безнадежно. Ты подкинула мне достойную задачку. С ней можно смело номинироваться на Оскар.
- Тогда почему у меня такое ощущение, будто ты собралась на похороны?
- Давай ты сейчас пойдешь к толпе жаждущих узнать будущее, и как-то дашь им понять, что приема сегодня не будет. Придумай что хочешь, только сделай так, чтобы они меня от работы не отвлекали и, при этом, у меня на заборе не повесились. Вариант силового решения я не допускаю, какой дурак захочет напасть на меня, когда в доме Величайшая Хранительница Путей. Скажи, что сегодня я никого не приму. Да и вообще, когда смогу принять следующего пациента никому не известно. Может завтра, может через год. Когда закончишь, мы продолжим разговор. - Ксении категорически не понравилось то, с каким настроением все это было сказано, но она решила, что выпытает подробности, после того как выполнит поручение Эллы. Увидев, как за подругой закрылась дверь в ее кабинет, девушка поежилась. Что-то здесь было не так. Ксения растеряно вышла на улицу. Из-за калитки раздавалась музыка спокойного разговора. Представляя, какую она сейчас бросит бомбу в толпу, девушка передернулась, но решительно открыла калитку. Ожидающие, человек двадцать сидели за самодельным столом и играли в какую-то весьма захватывающую настольную игру. По-крайней мере, появления Ксении они не заметили.
- Добрый день, - звучно произнесла Хранительница, стараясь привлечь внимание игроков. Все дружно подняли головы. Ксения обратила внимание, что выглядят они как самые обыкновенные люди и догадаться о том, что это эфиры, можно было только по тому, как расширились глаза игроков, когда они поняли кто перед ними.
- Думаю вы меня узнали? - заметив ответное кивание, Ксения продолжила, - госпожа Пифия просила передать, что на сегодня прием закончен. И когда откроется снова неизвестно. Она выполняет срочный правительственный заказ. - Волна бухтения угрожала превратиться в шторм.
- Так, спокойно! Сейчас мы всех вас перепишем, в том порядке, в котором идет очередь. Списки будут сохранены. И как только госпожа Пифия снова начнет прием, об этом будет объявлено на ее сайте. Я лично гарантирую, что если вы оставите свои координаты, с вами свяжутся и назначат вам время для приезда. И отныне посещение госпожи Пифии будет только по записи. - Ближайшие полчаса Великая Хранительница Путей работала личным секретарем Пифии. В какой-то степени, такая примитивная работа доставила ей удовольствие. Не надо было думать как спасти мир, не надо было решать как огородить близких от врагов. Была поставлена задача и были понятны механизмы ее выполнения. Если бы в жизни все вопросы решались так просто, было бы проще жить. Записав, последнего жаждущего узнать что было и что будет, Ксения вернулась в дом. Элла уже закончила все приготовления и усадила подругу на банкетку у себя в кабинете. Ксения решила взять быка за рога и выяснить причину мрачного настроения Эллы.
- Дорогая, ты что-то не договариваешь. Давай выкладывай. Элла, не темни.
- Ты знаешь, как передается дар от одной Пифии к другой?
- Ну, да. Когда одна умирает, все ее знания переходят к ее наследнице - дочери или сестре.
- А от чего умирает Пифия, знаешь?
- Ну, что-то вроде того, что Пифия умирает, когда вырабатывает свой ресурс.
- Точно. Тот запрос, который ты мне сделала очень энергоемкий. Может оказаться так, что он отнимет у меня все силы. Поэтому рядом должна быть Полина, чтобы я могла передать ей свои знания.
- Нет! Только не это!- Ксения подскочила с банкетки. - Извини, что побеспокоила, но я ухожу.
- Ксень, постой... Уже поздно. Пифия не имеет права не дать ответа, на прозвучавший вопрос.
- Может я могу его изменить или отменить? - Ксению начинало трясти от подступающего ужаса.
- Ксения, ничего нельзя изменить. Единственное чем ты можешь мне помочь, это доставить сюда как можно скорее Полю. - Ксения закусила губу и почувствовала вкус крови.
- Ты можешь ей позвонить по телефону? - Элла молча набрала номер.
- Алло Поля, ты мне нужна. Сейчас я дам трубку Ксении, делай все что она тебя скажет. - Элла протянула Ксении трубку.
- Привет, котенок. Как твои дела. - Ксения вспоминала юную и наивную девочку и думала о том, что из-за нее на плечи этой малышки может лечь вся тяжесть дара.
- Ксения, здравствуй. - Она все поняла. Ей не надо было ничего говорить. Она была прирожденная Пифия.
- Поля, опиши мне помещение, где ты находишься.
- Это кухня хижины, здесь стоит печь, стол, две табуретки, занавески с овечками, дверь...
Ксения открыла дверь, перед ней стояла растерянная Полина, как две капли воды, похожая на Эллу. - Проходи смелее. - позвала Ксения. Полина быстро шагнула в комнату. Она подошла и обняла сестру.
- Ты уверена, что пора?
- Да. Время пришло. Я отправляюсь в путешествие, из которого уже не вернусь. Ты должна перенять дар и продолжить работу. Ты должна будешь донести до Ксении ответ. - Элла отошла от сестры и подошла к Ксении.
- Я хочу тебе сказать спасибо.
- За то, что убиваю тебя? - Сквозь слезы улыбнулась Ксения.
- Нет. За то, что ты подарила мне самые прекрасные дни в моей жизни. Сейчас вспоминая свою жизнь, я понимаю как много потеряла. Но осознаю, как много получила, благодаря твоему появлению в моей жизни. Если бы тебя не было, было бы совершенно неважно, сколько я прожила. Сто лет, двести или двадцать. Помни об этом, когда меня не будет. И за то, что подарила мне возможность сделать великое предсказание. Пожалуйста, не кори себя. - Они крепко обнялись и стояли молча роняя слезы. Ксения думала лишь об одном, если бы она не пришла, если бы не спросила... Почему она не пошла проведать Сатану? Элла твердой рукой усадила Ксению на банкетку.
- Чтобы не случилось не мешай нам.
Хранительница почувствовала знакомый дурман. Полина уже развела настой из трав и испарения наполнили комнату. Элла села в свое рабочее кресло и через несколько минут ее глаза заволокло белой пеленой. Полина сидела рядом и держала ее за руку. Из ее глаз, так похожих на глаза Эллы, текли слезы. Раздался низкий, хриплый голос провидицы.
- Я ничего не вижу. Впереди сплошная темнота. Страшные времена ждут наш мир. Тьма беспросветная, великое зло пришло в наш мир... - в этот момент голос Эллы сорвался, она с трудом заглотнула воздух. - Апполинария, прими дар нашей семьи и неси его достойно, выполняя все заветы. - Элла испустила дух, ее глаза медленно закрылись, тело расслабилось и стало постепенно исчезать. Ксения не могла оторвать от нее глаз, до последнего прощаясь с каждой частицей, оставшейся от подруги. Когда тело Эллы совсем исчезло, Ксения с болью подняла глаза на Полю. Ожидая увидеть ее скорбящее лицо, Ксения была потрясена. Глаза Полины заволокло белой пеленой, она села на место сестры. И через минуту продолжила вещать. -И только указующая пути, может найти путь спасения мира. - Это были последние слова пророчества. Испарения постепенно выветривались. Ксения продолжала сидеть. Она старалась смириться с потерею, но боль была слишком велика.
- Ксюш. - Ксения вздрогнула и надеждой посмотрела на девушку, обратившуюся к ней.
- Элла?
- Нет, извини. Теперь Полина. - Ксения смотрела на нее и не могла точно сказать, кто был перед ней. Она точно видела Эллу, но знала что это не она.
- Извини, ты никогда не сможешь понять в чем отличие. Теперь я знаю, как много ты сделала для моей сестры. И буду надеяться, что ваша дружба со временем перейдет мне по наследству, как и дар. - Ксения потрясенно отшатнулась.
- Поля, прости, но сейчас я не могу об этом думать.
- Ксения, ты поняла ответ?
- Страшное зло идет в наш мир и только указующая пути, может найти путь спасения.
- Не правильно. Страшное зло пришло в наш мир. Оно уже здесь. И только ты, возможно, сможешь нас всех спасти. Ксения, ты должна взять себя в руки. Сейчас не время скорби. Война в нашем доме. И тебе искать пути. Иди, и да поможет тебе Бог.
Ксения молча встала и ушла.

Глава пятая. "Не выходи из комы, если тебе это делать лень"

Она сидела молча у камина. Время казалось остановилось. Милица, старалась вернуть ее к жизни, но не достигла успехов в этом деле. Казалось, что в кресле сидит восковая кукла. Только куклы не излучают столько боли. Отчаявшись домовушка позвала Шико.
- Она сидит так уже трое суток. Ни ест, ни пьет, даже не моргает. Что будем делать?
- Надо позвать кого-то, кто сможет ее расшевелить.
- Ну, ты мудёр! Кого? Василий с Ангелом на острове - им не позвонишь. Что, маме ее с папой звонить? И как я их сюда позову? Как буду все это объяснять?
- Есть еще Царевна Лебедь Астрик. Может она сможет помочь.
- Ну, так звони ей, болван, скорее.
Спустя три часа Ася стояла на коленях перед Ксенией и пыталась хоть что-то понять.
- Вы знаете, что случилось? - Домовушка с Шико стояли с виноватым видом и грустно качали головой. Милица собралась с духом и выпалила.
- Госпожа с Ангелом ходили на бал. Она была такая красавица! В туфельках, в платьице, а какие бриллианты Ангел подарил госпоже. Они пошли на бал, чтобы спасти царевича Василия. Когда же они принесли его, он был почти мертв. Я слышала, что его заворожила Ламия и пила из него кровь. А потом пришел вампир...
- Виталий Сергеевич?
- Да точно, он. И вылечил царевича. Только строго на строго велел царевича от этой Ламии спрятать и три дня его к ней не отпускать. Они все трое ушли на остров. Три дня назад госпожа вернулась. Мы просто обнаружили ее в этом кресле. За все это время она ни разу не шевельнулась, ни словечко не сказала, даже не моргнула. Иногда из ее глаз катятся слезы, но лицо при этом абсолютно неподвижно. - Милица шмыгнула носом и заплакала.
- Так. Ясно, что ничего не ясно. Уходите отсюда. - Милица с Шико испарились. Ася приложила руку ко лбу Ксении - Сердце, разум открываю, боль твою я разделяю, мне ответь душа моя, что тревожит так тебя. - Через мгновение Ася получила сильный удар и чувства Ксении открылись ей. Она почувствовала такую же боль и отчаянье, как и Ксения. Боль так сильно затопила Асю, что она с трудом прервала контакт. Ей оказалось не по силам добраться до разума. Но почувствовав боль Ксении, она поняла, что дело плохо. В этот момент она заметила, что что-то зажато в правой руке Ксении. Присмотревшись Ася поняла. Это ведьмин камень. Ей была нужна Тетка.
- Ася? Какими судьбами? - раздался за спиной голос Ангела. Ася с облегчением повернулась и увидела неразлучную парочку Ангела и Василия.
- Слава Богу, вы вернулись! У нас проблема. - Ангел нахмурился и недовольно произнес
- А когда у нас не было проблем? Мы можем запустить рекламу в СМИ: у вас постоянные проблемы? Тогда, приходите к нам.
- Не смешно. Лучше посмотрите сюда. - Ася отошла в сторону и ребята смогли увидеть Ксению. Подойдя поближе, друзья сперва даже растерялись. Василий взял Ксению за свободную руку и тихонечко позвал.
- Ксюша, Ксюшенька. Солнышко посмотри на меня, ты меня слышишь? - Создавалось полное ощущение, что Хранительница была не живая. Но она дышала.
- У нее в руке зажат ведьмин камень. - Обратила Васино внимание Ася. - Я думаю надо связаться с Теткой, может она сможет помочь. - Василий растеряно сидел перед Ксенией и пытался увидеть хоть какой-то признак жизни в ее глазах. Но зеленые глаза Хранительницы от слез стали светло серыми и в них застыли красные искорки, как кленовые листья в осеннем пруду. Василий позвонил Тетке. И в ожидании ее настала тишина.
- Ребята, вы можете объяснить, что случилось? Милица говорит, что последний раз она видела Ксению перед уходом вас троих на остров. Кстати, Вася ты как?
- Надеюсь оклемался. А потом? Когда она вернулась домой?
- Три дня назад они вошли в комнату, а она вот так уже сидела. Милица говорит, что она за это время даже не моргнула.
- Черт! Так и знал, что нельзя отпускать ее одну.- Прорычал Ангел - Но она была так отчаянно решительна, что я не смог бы ее удержать.
- Это я виноват. Если бы не попался в сети этой Ламии, тебе не пришлось бы меня сторожить.
- Перестаньте оба. Ничьей вины тут нет. Я попробовала провести обряд разделения мыслей и боли. Боли хватанула так, что отлетела на пол метра. До мыслей даже близко не добралась. Ясно, что она испытывает какую-то страшную потерю, и ее терзает какое то звериное отчаянье. Я была с ней в контакте буквально секунду и чуть не сошла с ума. Она в этом состоянии трое суток. Я звонила Элле, но она не подходит к телефону. Что делать ума не приложу. Вся надежда на Тетку. Может она сможет войти с ней в контакт.
- Может и смогу. - раздался ответ от двери. Тетка выглядела как всегда эффектно, хищно и вся с ног до головы увешана серебром. Вася не удержался спросить
- Как это ты, так быстро?
- Просто повезло. Обедала с подругой в соседней кофейне. Что тут у нас? - Тетка внимательно рассматривала Ксению. Заглянула на зрачки, посчитала пульс, послушала дыхание, пощупала кончики пальцев, мочки ушей. Скорее это было похоже на осмотр врача-терапевта, чем на ворожбу ведьмы. - Сколько она так, суток трое? - продолжая осматривать Ксению спросила Тетка.
- Угадала.- Мрачно буркнул Василий.
- Не подскажешь, чем я пред тобой провинилась, что ты со мной так любезен? - Создавалось впечатление, что Тетка ведет беседу, только для того чтобы окружающие хоть на мгновение отключались от своего похоронного состояния.
- Это ты подарила ей этот камень.
- Да, и горжусь этим. Она спряталась от боли в моем мире. Не факт, что здесь она смогла бы ее, вообще, пережить. А теперь, возьмите второе кресло и подвиньте его так, чтобы я сидя в нем, могла держать ее за левую руку. - Тетка на минуту вышла в коридор и вернулась с огромной сумкой, из которой достала семь белоснежных свечей, пучок с травами, медное блюдо, флакон с водой и мел. Кресло уже было передвинуто и Тетка начала действовать. - Отходите все, я буду чертить защитный круг.
- Зачем?
- Чтобы никого из вас не засосало ненароком в иной мир. Еще дурацкие вопросы будут? Нет? Вот и отлично. - Василий взял Асю за руку и подвел ее к дивану. - Ася, посиди успокойся. Мы сейчас должны быть в форме. Неизвестно, что там случилось, но это явно потребует от нас массу сил. - Ангел сел рядом с Асей с другой стороны и тоже взял ее за руку. Так они и сидели, два здоровых мужика вцепившись мертвой хваткой в руки хрупкой девушки. Ася на столько была поглощена действиями Тетки, что просто не замечала замедленного кровообращения в верхних конечностях. Тетка тем временем, запалила в миске пучок трав, попрыскала поверх начерченного круга водой из флакончика, расставила по кругу свечи и села в кресло.
- Постарайтесь не шуметь, ни чем не отвлекать меня, и не вмешивайтесь, пожалуйста. - После этих слов, Тетка взяла в свою правую руку левую руку Ксении, села поудобнее, откинулась на спинку кресла, закрыла глаза, и сразу вспыхнули свечи. Первые несколько минут, было тихо. И вдруг Тетка тихонечко запела. Не смотря на то, что при разговоре голос Тетки был низкий и хриплый, пела она тонким, звонким и на редкость чистым голосом. На каком языке пела колдунья, друзья не поняли, ибо слышали подобное в первый раз. С каждой нотой пение Тетки становилось все громче и мощнее. Это было похоже на какой-то церковный гимн, очень торжественный и величественный. Пламя свечей увеличивалось вместе с пением, и в какой-то момент огонь будто от дуновения ветра повернулся в сторону, и все семь свечей замкнули пламя в единое огненное кольцо. Тетка замолкла.
Ксения сидела свернувшись клубком, трон будто бы обнимал ее своими корягами, стараясь защитить от внешнего мира. Хранительнице так хотелось раствориться в этой защите, забыть о том, что ей пришлось пережить, но память услужливо подбрасывала детали ее эфирной жизни. Когда Ксения доходила в своих воспоминаниях до моментов, где фигурировала Элла, каждый раз будто бы происходил взрыв. Ксения в который раз за это время вспомнила, что она тут не одна. На песке перед троном сидел Миф. Он появился буквально сразу, как только она пришла на побережье. Все это время он пытался поддержать Ксению и уговорить перестать так страдать. Вот и сейчас стоило Ксении снова вспомнить о моменте прощания с Эллой, он тут же заговорил с ней.
- Ксения, пора перестать страдать. Эллу твоими слезами не вернешь. И Карла тоже. Да, это был очередной урок для тебя. Ты воительница. Ты не создана для любви и дружбы. Удерживая рядом с собой своих близких, ты обрекаешь их на верную гибель. Я понимаю, что тебе как и всем нормальным людям хочется человеческого тепла, да и просто общения. Но ты не имеешь на это права. Вокруг тебя всегда будут боль, страдания, жертвы. Ты хочешь потерять их по одному? Раз за разом переживая эту адскую боль? Или лучше отказаться от них сейчас, одним махом. Чтобы сохранить им жизни, а себе рассудок. Что лучше знать, что у тебя есть друзья, но они гибнут рядом с тобой один за другим. Или не иметь друзей, но знать, что те, кто тебе дороги в безопасности, пусть и далеко от тебя.
- А может лучше спросить у друзей? Или наше мнение уже никого не волнует? Ксения, ты нас не представишь? - У Ксении было такое чувство, что она проснулась от глубоко сна. Перед ней стояла такая родная и любимая Тетка Фекла.
- Тетка, здравствуй. Познакомься это Мифарес. Мифарес познакомься это Тетка Фекла. Что ты здесь делаешь?
- За тобой пришла. Мы там все с ума сходим, а у тебя, похоже, новые друзья появились. О старых теперь можно и забыть?
- Тетка, подожди...
- Никаких подожди! Ты трое суток сидишь в коматозном состоянии. Васька с Ангелом и Ася скоро поседеют. Милица и Шико использовали все носовые платки в доме, оплакивая любимую хозяйку, а она изволит прохлаждаться на берегу моря.
- Мадам, а почему бы вам не вернуться туда откуда вы столь стремительно и неожиданно пришли? Не успокоить своих друзей, сказать им что все в порядке, что они могут расходиться. Когда Ксения сочтет нужным, она свяжется с ними.
- А почему бы вам не оставить Ксению в покое и не отправится восвояси со своими провокационными проповедями?
- Голубушка, вы забываетесь. Я не давал вам разрешения со мной так разговаривать.
- А я в нем и не нуждаюсь. Когда я вижу, что кто-то гнусным образом старается внушить моей подруге, что ей надо держаться от нас подальше, я автоматически получаю разрешение от самой себя, дать этому товарисчу промеж глаз, не отягощая при этом свою нежную совесть никчемным комплексом вины. Поэтому, я настоятельно рекомендую вам покинуть нас гордо и величаво, пока я предоставляю вам подобную возможность. Ибо если вы откажетесь от моего столь великодушного предложения, я буду вынуждена отправить вас отсюда пинком по зад. - Ксения изумленно ахнула.
- Тетка, ты что?
- Ксень, вот только не надо, а? Давай ты немного помолчишь, а мы тут пока побеседуем. - На последних словах Тетка заметила резкое движение со стороны Мифареса и автоматически выставила вперед руки, сведенные в магическом блоке. Сила удара, пришедшая ей на руки, некоторым образом напрягла Тетку.
- Ксень, я правильно понимаю что этот крендель, твой новый друг, только что напал на меня? - Ксения в изумлении переводила взгляд с одного на другого. И никак не могла понять, что же тут происходит. В то время, когда Хранительница безуспешно пыталась собрать мысли в кучу, Тетка перегруппировалась и продолжила свое блистательное выступление. - Вы дарагой, товарисч Мифарес, безусловно сильная личность. И возможно встреться мы с вами в любом другом месте, смогли бы составить мне достойную конкуренцию, но не здесь. Вы упустили один маленький нюанс - это мой мир. В буквальном смысле этого слова. Я его создала. А посему власть моя здесь безгранична. Я смотрю вы усвоили эту информацию. И так как ваша личность оказалась мне крайне неприятна, я пожалуй избавлю вас от возможности посещать этот мир. Попробуйте гадить где-нибудь еще. - Совершив несколько затейливых пасов руками, Тетка будто бы толкая воздух, выдавила Мифа из пространства. Ксения смотрела на все происходящее и никак не могла понять, что же происходит.
- Тетка, ты что белены объелась? Что вы не поделили?

Предыдущая страница 4 Следующая страница


5 Ольга Санечкина

- Ни что, а кого. И давай обсудим этот вопрос у тебя дома. А то боюсь наши друзья свихнуться от волнения. Ты готова вернуться?
- Как скажешь. - согласно кивнула Ксения.
Василий сидел на диване рядом с Асей и крепко сжимал ее руку. Последние дни прошли для него как в тумане. Всю эту историю он помнил очень смутно. Перед глазами мелькали образы, как кадры давно забытого кино. Чувство боли, зависимости, одиночества. Вот он целует прекрасную девушку, вот он танцует с ней танго, вот она пьет его кровь... Калейдоскоп кусочков, которые не удается собрать в единую картину. Василий надеялся, что эта история его жизни уже позади. Сейчас его значительно больше волновало происходящее с Ксенией. Тетка уже довольно давно сидела так же неподвижно как и Ксения. И ожидание становилось невыносимым. Вдруг Ксения глубоко вздохнула, моргнула, крепко зажмурила глаза и осторожно их открыла. Следом за ней зашевелилась Тетка.
- Ксения сиди тихо, пока я не разомкну круг. - прошептала ведьма своим хриплым голосом. И снова запела. Что-то очень нежное и успокаивающее. Василий буквально кожей чувствовал, что энергетические потоки и завихрения успокаиваются, как ветер после бури. Огненный круг свечей разомкнулся и пламя пошло на убыль. К тому моменту, когда Тетка пропела последнее слово, свечи погасли. Пошатываясь ведьма встала с кресла и подошла к кругу. Достав большую иглу, она быстрым движением уколола палец и выступившей кровью стерла отрезок черты и разомкнула круг.
- Теперь все. - устало произнесла Тетка - Надеюсь в этом доме найдется стаканчик виски, для уставшей юной девушки.
В комнате наступила натянутая тишина, которую никто не смел прервать. Ася сдалась первой.
- Да, отпустите же вы меня. - она с трудом вырвала свои побелевшие руки из лап своих товарищей. И подбежала к Ксении.
- Солнышко, что случилось? Что ж ты нас всех так пугаешь? Ты посмотри, что твои остолопы сделали с моими руками, ожидая твоего возвращения. Просто как дети малые без мамки. Ты можешь сказать, что случилось? - Ксения смотрела на Асю и не знала как рассказать ей, что произошло. Трон каким то образом смог забить боль в угол и не позволял ей уничтожить Хранительницу. А здесь она была беззащитна. Набрав в грудь воздуха побольше Ксения громко произнесла
- Я убила Эллу. - Все находящиеся в комнате замерли, не поверив что они действительно это слышали.
- Этого просто не может быть. - пробормотала Ася, в душе понимая что скорее всего это правда, потому что другим объяснить состояние Ксении было нельзя.
- Но это так. Понимаешь, я пришла к ней за пророчеством. Но пророчество оказалось слишком энергоемким. Он выпило из нее весь дар. Полина активирована. Теперь она Пифия. А Элла!... Элла..... она растаяла у меня на глазах. Это я ее убила! И Карл погиб из-за меня. И я приношу близким людям только боль и смерть. Вы все должны оставить меня.
- Ну вот еще! - фыркнула Ася, - Это ты сама придумала или кто подсказал?
- Еще как подсказал. - раздался голос Тетки. Она сидела устало откинувшись на диване, коленями зажимая бутылку виски Джек Дэниелс, из которой периодически прихлебывала янтарный напиток. - Какой-то хитрожопый старикашка сидел и откровенно впаривал Ксюхе, что она должна быть одна, что она приносит всем смерть, что должна отказаться от любви и друзей, что создана чтобы воевать. А еще этот смердосклиз напал на меня, когда я попыталась вежливо попросить его покинуть помещение и выйти вон.
- Это что же за урод? - оторопев спросила Ася.
- Ксения мне особо не объясняла. Сказала, что это какой-то Мифарес. - Все находившиеся в комнате переглянулись, никому эта личность была не известна. Ангел встал и подошел к Ксении.
- Милая, ты можешь ходить? Тебе надо умыться, что-нибудь поесть. Давай приведем тебя в порядок, а потом будем решать, что нам делать дальше. Думаю Ася с Милицей тебе помогут. - С помощью Ангела Ксения поднялась с кресла и, упав в нежные объятья Аси ушла, в спальню. Василий растерянно посмотрел на друга, Ангел незнающее пожал плечами и кивнул взглядом на сидевшую рядом с Василием Тетку. Девушка была мрачнее тучи и при этом явно усиленно напивалась. Заметив как странно она держит бутылку, Ангел присел с ней рядом и аккуратно взял ее за руки.
- Фекла, что с руками? - ладони рук были обожжены, а три пальца на левой руке неестественно вывернуты. - Ан, этот Мифарес на редкость сильный чувак. Не окажись мы в моем собственном мире, он бы стер меня с лица земли и даже праха бы не осталось. Я чудом успела поставить блок, и все равно, удар был очень сильный.
- Да кто он такой? - Возмутился Василий, у которого злость начинала брать верх над растерянностью и слабостью.
- Не знаю, но он явно не рядовой эфир. Он должен быть кем-то из разряда высших. И судя по тому, каким образом он среагировал на мои воздействия и ушел наверх, это явно кто-то из воинства божьего.
- Не может быть... - мотая головой, пробормотал Ангел. Василий наконец то вышел из ступора и стал осматривать Тетку. Бережно взяв ее руки, он рассматривал характер ожогов. Тетка хмельным взглядом поглядывала на склонившегося над ее руками Василия и думала о том, что предпочла бы оказаться столь близко от этого белокурого бога совсем при других обстоятельствах. Ангел попытался позаимствовать у Тетки бутылку, но получил достойный словесный отпор и пошел искать себе другую. Через некоторое время к ним вернулась Ася.
- Она немного поела и уснула. Организм истощен, нервы на пределе, мне страшно за нее. Я прогнала все дурные мысли. Так что спать она будет спокойно. Но, когда проснется нам придется туго. Вы же знаете, что у нее за характер.
- Вот когда проснется, тогда и будем посмотреть - сказал Вася. - А пока подержите кто-нибудь пациентку, надо вправить пальцы, пока они не опухли. - Ангел подошел к Тетке и сел рядом с ней на диван.
- Что делать?
- Обними ее со спины, крепко прижав ее руки к телу. Так чтобы она не смогла дернуть или взмахнуть рукой. Ей будет очень больно, поэтому будь готов, что она сильно дернется.
- А меня никто не спрашивает, что я хочу? - жалостливо спросила Тетка.
- Дорогая, я лучше знаю что для тебя лучше.
- Ну, если ты и дальше будешь называть меня дорогая, я согласна. - Ангел нежно притянул хмельную колдунью к себе поближе. Тетка расслаблено прижалось спиной к груди Ангела и он обвил ее руками, прижав к себе покрепче и спросил Василия
- Так?
- Да так. - Ангел наклонил голову к уху Тетки и стал шептать ей на ухо милые пошлости, не рассчитанные на широкую публику. Фекла изумленно расширила глаза и в этот момент Василий выправил ей первый палец. Она не кричала, только по тому что не могла. Ей жутко хотелось согнуться и броситься нянчить свою покалеченную руку, но Ангел крепко держал ее. Два остальных пальца дались не легче. Зато когда с ними было закончено, Василий взял Тетку на руки, посадил себе на колени и стал успокаивать, нежно перебирая ее волосы и целуя в макушку. Ради этого Тетка была готова сломать себе еще пару пальцев. Так прибывая в смешанном состоянии между блаженством и болью она заснула. Василий переложил девушку на диван, накрыл пледом и знаком предложил друзьям перебраться на кухню. Ангел с Асей молча прошли за ним. Усевшись на кухне, Ангел почувствовал себя значительно уверенней.
- Васятка, а ты как уже оклемался? Я вот хочу знать, ты нас кормить собираешься или где?
- Собираюсь, конечно. А пока я буду готовить, некоторые бездельники могут составить план действий. Чтобы быть во всеоружии, когда проснется Ксения.
- Думается мне, что у нас слишком мало информации, - начала Ася. - Во-первых, кто такой этот Мифарес. Откуда он взялся, как давно Ксения его знает. Во-вторых, надо понять что такого предсказала Элла, если это потребовало таких энергозатрат. И еще, я так и не поняла чего так боится Ксения. С чего вдруг так переполошилась, что помчалась за пророчеством к Пифии. Ангел, вспомни, что она тебе говорила при последней встрече.
- Я не помню дословно разговор, но я ее спросил чем она так взволнована, не ожидает ли нас очередной конец света. Она сказала, что сама не знает, но грядет что-то страшное. Но она была сама не своя. Представляешь насколько она была взволнована, если бросила своего Васеньку без присмотра.
- Можно подумать ей есть до Васеньки дело. Если бы она хоть раз обратила внимание на то, как я на нее смотрю! Такое впечатление, что она воспринимает мои чувства как шутку. - Ангел смущенно потупил глаза припомнив откровения Ксении о другом мужчине в ее жизни.
- Ты ведь тоже не сильно всерьез воспринимаешь чувства Тетки к тебе. А ведь она просто тает у твоих ног. Девчонка готова, буквально, на все ради тебя. Ты же в ее сторону даже не глядишь. - Ангел не на шутку разозлился, так как в глубине души очень переживал за эту одинокую, красивую и гордую ведьму. Хотя она последнее время и стала своей в их компании, какая то обособленность присутствовала в каждом ее слове и жесте. Тетка была кошкой, которая гуляет сама по себе.
- Ан, ну как ты не понимаешь, для меня Тетка только друг и ничего больше.
- Вот для Ксении ты тоже друг и ничего больше.
- Мальчики, - строгим голосом призвала их Ася, - не ссорьтесь! У вас что сбой в программе? Откуда такая агрессия. Еще не хватало, чтобы вы поссорились. Я вон, вообще, красавица из красавиц, а вы меня не замечаете. Я же не кидаюсь к вам с претензиями. - Ангел с Васей изумленно уставились на царевну. Ангел смутился первый - Ась, ты чего? Ты думаешь, что мы не замечаем какая ты красавица? Так мы замечаем, но ты же не хочешь, чтобы мы испортили свою дружбу ухаживаниями и прочей ерундой?
- А если хочу?
- Если хочешь, так я завсегда за!
- Ангел, - с упреком произнесла царевна, - я пошутила, чтобы разрядить обстановку. Мда, не думала что все так плохо.
- А вот не надо так шутить. - начал ехидничать Ангел, скатываясь на откровенный балаган. - Я понадеялся, дал волю мечтам, расправил крылья фантазии, а ты можно сказать в душу плюнула. О, женщина, коварство тебе имя.
- Ребят, ну давайте серьезно. - прервал их Василий, - Ася, я понимаю Ангел у нас отличается умом и сообразительностью. Но, ты то! Образчик разумности и безупречных манер. Тебя то куда несет? - Ася в миг стала серьезной и печальной.
- Вась, а как иначе? Ксения бредит, тебя только-только откачали, Тетка со своими руками и все это только декорация, которая позволяет нам хотя бы на минуты забыть о том, что мы потеряли Эллу. Я до сих пор не могу в это поверить. Она была такая молодая и жизнелюбивая, при этом такая наивная и неискушенная. Не знаю, как мы это переживем. Не говоря уж о том, что нас ждет впереди. Не думаю, что предчувствия обманывают Ксению. А учитывая то, через что ей пришлось пройти, все мы понимаем, что ее так просто не запугать.
- Согласен. - кивнул головой Василий. - Предлагаю поесть и ложиться спать. Завтра наверняка нас ждет очередной кошмар и я хочу быть готов к этому.
Против такого предложения никто возражать не стал.

Глава шестая. "Есть ли у вас план, мистер Фикс?"

Ксения проснулась от жуткого голода. Желудок просто сводило от боли.
Ксения: - Мозг, ты где?
Мозг: - Отстань, я сплю.
Ксения: - Перестань немедленно! Просыпайся, я есть хочу.
Мозг: - Мне казалось, что для того чтобы накормить желудок совершенно необязательно будить мозг.
Ксения: - Значит ты жестоко ошибался. Ну, проснись, пожалуйста.
Мозг: - Ну, хорошо, хорошо! Что тебе надо?
Ксения: - Я хочу поговорить о Мифе.
Мозг: - А чего о нем говорить? Мы всегда считали его очень подозрительным типом, а после того как он напал на Тетку, лично мое доверие к нему упало ниже уровня нулевой отметки.
Ксения: - А с другой стороны получается, что он трое суток сидел и поддерживал меня в трудную минуту.
Мозг: - Ой, я не могу! Ты у меня, действительно, такая придурковатая, или только прикидываешься? Каким образом он тебя поддерживал? Тем что всякий раз напоминал, что Карл и Элла погибли не без твоего участия? Или тем, что ковырял у тебя в сердце ржавым гвоздем, рассказывая о том, что ты создана не для любви и дружбы, а для войны? Странные у тебя представления о поддержке.
Ксения: - Да, конечно. Но, Майкл тоже говорил, что я рождена не для любви.
Мозг: - Но про друзей он тебе ничего не говорил. Спроси у Тетки, была бы она рада если бы ты не получила от нее в подарок ведьмин камень, благодаря которому удалось спасти ее и еще несколько миллионов. А теперь представь, что у тебя не было друзей. Ты не стала бы так близка с Василием и Ангелом, ты бы не бросилась защищать Ангела от его собственной семьи, он бы не пролил свои бесценные слезы, Вася бы не пригласил Тетку, а она не подарила тебе ведьмин камень. Чем бы закончилась вся эта история с Астаротом?
Ксения: - Да. В чем то ты прав. Да и чары, кажись, говорили о чем то таком.
Мозг: - Ну, вот теперь подумай кто тебе друг, а кто какашка?
Ксения: - Веди себя прилично, пожалуйста.
Мозг: - А ты сначала накорми меня, а потом с разговорами приставай. А то ишь, нашлась эксплуататорша! Я тебе не рабыня Изаура.
Ксения: - Ладно пошли, уговорил.
Приведя себя в порядок Ксения вышла на кухню. Как из под земли выскочила Милица. Ее конопатое личико было, как огоньком, освещено улыбкой.
- Доброе утро, хозяйка. Как же я рада вас видеть! Уж, мы с Шико за вас так переживали, так переживали.
- Здравствуй, Милица. Спасибо, я тоже рада тебя видеть. Что у нас нового?
- Все еще спят. Госпожа Тетка вставала два раза ночью. У нее очень болят руки. Царевич вправил ей три пальца, но ожоги на руках пройдут не скоро. Бедняжечка выпила весь виски, пришлось Шико послать пополнить запасы.
- И как ты себе это представляешь? Любая продавщица в обморок грохнется увидев такого покупателя.
- Ну, в супермаркете "все для вашего дома" вряд ли кого можно удивить чертом.
- И чем же примечателен этот супермаркет?
- Эта сеть принадлежит господину Варгасу. В эфирном мире много существ, которые не могут принимать человеческое обличие, но ничто людское нам не чуждо. Поэтому естественно есть магазины, которые держат специально для нас. В Москве целый подземный город из эфирных магазинов. Но у Варгасов все самое лучшее.
- Интересно наступит время, когда я перестану удивляться?
- Что бы вы хотели на завтрак, госпожа?
- Ммм, оладушков с яблоками и черничным вареньем. Это возможно?
- Для Милицы все возможно, госпожа. Пятнадцать минут и все готово.
- Отлично. - Ксения села за стол и закрыла глаза. Как быстро она привыкла к тому, что кто-нибудь готовит ей завтрак будь то Вася, Милица или Марья. Всегда находятся люди, готовые решить за нее массу проблем. Только есть проблемы, которые за нее никто не решит.
- Доброе утро, красавица. - Василий стоял в дверях и ласково смотрел на нее. Ксения встала и крепко обняла его.
- Я так рада, что ты снова с нами. - тихо прошептала Ксения.
- Я надеюсь, что ты тоже вернулась и оставила мысли о том, что мы должны держаться от тебя подальше.
- Но ведь я действительно приношу смерть и боль своим близким.
- Ксень, ты меня считаешь близким?
- Ну, что за глупые вопросы, ты же знаешь ближе вас с Ангелом у меня никого в этом мире нет.
- А теперь скажи, как относится к тому, что пока тебя не было рядом я попал в беду и чуть не умер. И умер бы, если бы ты не вернулась, не вытащила меня из этой переделки и не отдала мне свою кровь, когда мне оставалось два шага до могилы. А как насчет Тетки? Ты не забыла, про то как она была распята на твоей двери? А Рафик? Где бы сейчас был брат Ана, если бы ты не взялась распутывать это дело? Что за стремление к самоуничижению? Неужели еще не ясно, что благодаря тебе живы миллионы, миллиарды существ на планете.
- Да, знаю я все это. - Ксения отпустила Василия и села за стол. - Но что бы ты почувствовал, если бы из-за того, что ты задал вопрос, умер твой друг?
- Кстати, о вопросе. Ничего не хочешь рассказать?
- Может подождем остальных? Вы же каждый будете пытать меня. Так лучше один раз все рассказать, чем проходить через это снова и снова. Вы поздно вчера легли?
- Достаточно. Но все уже встали и появятся минут через пять. Что ж подождем.
- Лучше ты мне расскажи про эту Милаю. Если честно, вся эта история мне кажется очень странной. Виталий Сергеевич говорил, что Ламия обычно охотится на одиноких мужчин, до которых никому нет дела. А тебя таким совсем не назовешь. Ты помнишь как и где с ней познакомился?
- Нет, в том то все и дело. У меня в перед глазами мелькают разные образы, но ничего полезного. Не знаю, что ей могло от меня понадобиться. - От двери раздалось дружное "доброе утро". Ангел стоял, обнимая Асю и Тетку, и, явно, красовался.
- Как смотрюсь в окружении столь прекрасных дам?
- Ослепительно! - улыбаясь ответила Ксения. - Хватит выпендриваться, садитесь завтракать. - Все расселись за столом. Милица подала завтрак и тихо испарилась с кухни, бросив на последок нежный взгляд на Ангела.
- Ну что - накладывая себе в тарелку оладьи, начала Ксения, - обсудим что мы имеем на сегодняшний день?
- Кажется, ты не очень любишь обсуждать дела за завтраком - удивился Ангел.
- Не люблю. Но что-то мне подсказывает, что у нас очень мало времени. И надо поскорее выяснить что происходит. А что-то явно происходит.
Ксень, - вступил Василий - начни сначала. Почему ты побежала к Элле. Что тебя так встревожило? - Задавая этот вопрос, Василий заботливо укладывал на тарелку Тетки оладушки, мазал их сметаной и кормил ее с вилочки. Картина была настолько трогательной, что Ксения невольно залюбовалась. Но, очнувшись, начала свой рассказ.
- Помните ту ночь в поезде, когда на меня напал Риммон? Перед этим я спала и во сне попала в то место, где Тетка меня вчера нашла. Это песчаный пляж на берегу моря, вокруг ни души, ни деревца, ничего. И только стоит деревянный трон. Как я со временем поняла этот трон Хранительницы Путей. Он дает ей силы, защищает ее, позволяет укрыться от боли. Но тогда я не могла до него даже дотронуться. Там я встретила Алай Хотун - она дух-хозяйка Земли. Правая рука Отца небесного на Земле. Она дала мне свою защиту и только благодаря этому я смогла выстоять перед Риммоном пока не прибежал Ангел. Кстати в ту же ночь, только уже после нападения Риммона, я там же познакомилась с Мифаресом. Он усиленно предлагал мне помощь в освоении дара, но я восприняла его весьма воинственно. Потом он появился еще только один раз, я не сильно помню что там было. В общем, получалось так, что перед каждой новой неприятностью ко мне во сне приходила Алай и помогала мне. Она поддерживала меня, подсказывала решения в трудные минуты. В ту ночь, когда мы привезли бесчувственного Ваську на остров, чтобы спрятать от Ламии, я опять оказалась во сне на своем берегу. Я сидела на троне и мне было очень беспокойно. Небо было свинцовым от туч, море сильно штормило. Вся природа буквально вопила о том, что грядет что-то страшное. Я испугалась и позвала Алай. Она сразу же явилась. Но сказала, что не видит ничего из того, что вижу я. Что небо чистое и ясное, светит солнце, а на море полный штиль. Алай говорит, что раз она не может увидеть таких глобальных изменений, то нам противостоит кто-то очень сильный. Гораздо сильнее ее. Я очень испугалась. И когда проснулась поняла, что тревога никуда не уходит, а только растет. Я чувствую кожей, что в мире происходит что-то очень нехорошее. И тогда я рванула к Элле..... И попросила ее посмотреть будущее для всего человечества. Она призналась мне, что не переживет этого пророчества и попросила помочь ей доставить Полю.... Я пыталась отказаться, говорила что забираю свой вопрос назад. Но она сказала, что Пифия не может не дать ответ на заданный вопрос. Что поздно что-то менять. Мы переправили Полю домой. Она сразу все поняла. А дальше все было как обычно,... пока Элла не передала дар Поле и не умерла... Ее тело растворилось в воздухе у меня на глазах... Полина заняла ее место и продолжила пророчество. - Ксения замолчала, заметив что друзья ловят каждое ее слово, они почти перестали дышать. Василий не сдержался,
- Что было в пророчестве?
- Последние слова Эллы были такие: " Я ничего не вижу. Впереди сплошная темнота. Страшные времена ждут наш мир. Тьма беспросветная, великое зло пришло в наш мир", а Полина закончила - "И только указующая пути, может найти путь спасения".
- Опять Ксюхе отдуваться за всех! - возмущено воскликнула Тетка.
- Только вот проблема, я не знаю что делать. - тоскливо ответила Ксения.
- Надо попробовать соединить все что нам известно. - Решительно начал Вася. - Кто что заметил странного?
- Странного, хоть отбавляй - начала жующая Ася. - Первое, нападение Ламии на Ваську. Зачем? У этого поступка явно была какая-то цель.
- Вы, конечно, скажите что у меня мания величия. Но я считаю, что она в Ваську вцепилась из-за меня. - Задумавшись произнесла Ксения. - Все знают, что мы очень близки. Основная часть эфирного мира считает, что мы любовники. Может быть таким образом мне хотели причинить боль, или спровоцировать на драку, или отвлечь от чего-то важного.
- Согласен, - кивнул Ангел. - это версия мне кажется очень правдоподобной.
- Дальше Мифарес, - продолжила Ася. - Больно загадочная личность. Ксения, что ты о нем знаешь?
- Я рассказала о нем Алай. Она сказала, что это Серафим. Огненный ангел-защитник, из воинства архангела Гавриила.
- Я же сказала, что он откуда то сверху. - кивнула Тетка.
- Фекла, я не понимаю, зачем Гавриилу посылать к Ксении такого, как ты выразилась смердосклиза! - нервничая, воскликнул Василий.
- Я тоже не понимаю. Но мы пока многое не понимаем.
- Хорошо, давайте дальше. - Вновь дала направление беседе Ася - Что у нас с пророчеством? Есть в нем какие-то особенности?
- Полина обратила мое внимание на то, что зло уже пришло в наш мир. Оно уже здесь. И, судя по словам "страшные времена ждут наш мир", это что-то заметное. Кто-нибудь из вас слушал последнее время новости. Ничего криминального не происходило? - Все дружно покачали головами.
- Этот вопрос разрешить не сложно. - отвалившись на спинку стула произнес Ангел. - Достаточно позвонить Ферзю и пригласить его в гости на беседу.
- Перед этим надо решить, будем ли мы его вмешивать в это дело? - недовольно пробурчала Ксения.
- Ксюш, я знаю, что ты не можешь простить себе историю с Карлом. Но на кону стоит слишком многое, чтобы тешить себя мыслью о том, что ты можешь себе позволить выбирать, - сурово произнес Ангел. - Пора понять, что твоя сила в том, что ты не одинока. Все считают, что тебе удалось остановить Астарота до того как Тетку принесли в жертву, потому что у тебя был круг близких людей, которые влияли на твои чувства. Возможно в этом тоже твоя сила, объединять способности разных людей, находя правильные для них пути и применения. Или ты считаешь себя такой суперменшей, что тебе не нужна ничья помощь?
- Да, нет. Дело в том, что я не знаю, кому могу доверять. В вас я не сомневаюсь. А вот остальные. Тот же Ферзь. Он глава службы безопасности. Не смотря ни на что, он подчиняется Синоду и Наблюдателю. А если вспомнить как меня принимали в Синоде и приснопамятное выступление Влада, то сразу встает вопрос, а что от них можно ожидать. Пророчество гласит, что зло уже пришло в наш мир.
- А почему мы сбрасываем со счетов Сатану с его клоакой? - спросил Василий. Ксения задумалась. Сперва, она вспомнила ответ Майкла, а уж потом заметила особенность пророчества.
- Потому что говорится, что зло "пришло" в наш мир. Это форма предполагает, что зло пришло извне. А Сатана, это, так сказать, наше домашнее пугало, бражка местного разлива.
- И все-таки, я бы о нем забывать не стал. - Мрачно произнес Вася.
- А я о нем всегда помню. - так же мрачно ответила Ксения. - Кстати, поведения Влада тоже можно отнести к разряду странностей. Виталий Сергеевич, когда узнал про это очень удивился и сказал, что в такое верится с большим трудом.
- Что-нибудь еще? - устало спросила Ася.
- Пока вроде все.
- С чего начнем?
- Давайте начнем по порядку. С Ламии. - предложил Ангел. - Надо узнать о ней побольше.
- И как ты планируешь это сделать? Вася ничего не помнит. - раздраженно спросила Ксения.
- Отправлюсь к началу этой истории. Навещу Геру. - Ксения, не веря, взглянула на Ангела. - К древнегреческой богине Гере?
- Что тебя в этом так удивляет?
- Меня все удивляет. Мне порой кажется, что я сплю. Ты хочешь сказать, что Гера не только реальный персонаж истории, но еще и до сих пор жива?
- О Господи, я с ума сойду с твоим неверием. - простонал Ангел. - Закончиться тем, что я найму тебя учителя по истории эфирного мира. Конечно, жива. Ксения, ну задумайся, она же богиня, а боги бессмертны.
- А боги и Бог, ну Создатель, они чем отличаются? - сидящее за столом дружно застонали. Ася взяла на себя роль учителя.
- Древнегреческие боги, как и индуистские, буддистские и даже старославянские боги типа Леля, это высшие виды эфиров. Они наделены определенной властью, они как правило бессмертны, но при этом они не создатели. Они не могут творить миры, как Бог-отец. Они даже разумных существ создавать не могут. Только тварей каких-нибудь. Но зато они могут превращать уже существующих людей в животных, влиять на погоду и так далее. Мой отец Нептун - он тоже божество. Но божество нижнего эшелона. Божества нижнего эшелона смертны. Зато Гера, Зевс, Артемида, Адонис и еще пяток известных тебе по мифам богов, бессмертны.
- Хуан-Ди тоже божество высшего уровня. Он бессмертен. Это тебя так не удивило. - добавил Ангел.
- Хуан-Ди не знаком мне с детства по мифам, которые я всегда считала сказкой.

Предыдущая страница 5 Следующая страница


Уроки жизни 6

- Амуров ты тоже считала сказкой и царевну-лебедь, и тем ни менее мы сидим у тебя на кухне и пьем чай с оладьями.
- Вы не понимаете. Да и я, наверное тоже. Но это сейчас не важно. Я тоже хочу ехать к Гере. Неужели вы думаете я упущу возможность пообщаться с женой Зевса? Вопрос только в одном, как туда добраться. В Греции я никогда не была. Они вообще где обитают?
- На сколько знаю я по светской хронике - вспоминая, произнесла Тетка, - Гера последние лет тридцать живет в Париже. Ты бывала в Париже?
- Нет, как-то не довелось. - извиняющимся тоном ответила Ксения
- Значит, добираться придется самолетом.
- Но сперва, надо поговорить с Ферзем. - в своем занудстве Ангел порою был просто невыносим.
- Хорошо. Я ему позвоню. Что дальше?
- А дальше мы с тобою полетим в Париж. - начал Ангел, но Василий его перебил.
- А почему, собственно, Ксения полетит в Париж с тобой?
- Видишь ли, милый друг, дело в том, что я лично знаком с Герой. Не думаю, что еще кто-то из присутствующих может этим похвастаться.
- Ну, хорошо, а что прикажешь делать нам?
- Ты Васенька, попытаешься выяснить где, когда и при каких обстоятельствах ты познакомился с Милаей, то бишь, Ламией. Было бы очень не плохо, чтобы Ася сопровождала тебя в твоих расследованиях. Чтобы, в случае столкновения с этой прелестницей, у тебя была страховка. Ася, ты как, можешь уделить нам пару дней?
- Запросто! - сверкнула улыбкой Ася.
- А я? Что по твоему буду делать я? - взъерепенилась Тетка
- А ты, дорогая, будешь лечить свои ручки. Ты и так уже не мало сделала, вытаскивая Ксению. И не спорь! Это не обсуждается. Ты с такими руками так беззащитна! Ты же ни одного пасса сделать не сможешь. Так что ты остаешься здесь и будешь нашим координатором. - Тетка недовольно насупилась, но промолчала. С завтраком было покончено и Ксения отправилась звонить главе службы безопасности. Ферзь был искренне удивлен этому событию. Что слегка приподняло настроение Ксении. Ибо Ферзь был жуткой зазнайкой и обожал говорить "мои аналитики предсказали это с 98 процентной вероятностью", при этом на его лице бывала столь самодовольная ухмылка, что Ксению просто перекашивало. Хотя в целом, она относилась к нему очень хорошо. Ферзь не заставил себя долго ждать, Ксения подозревала, что его разбирает любопытство. Когда Ферзь появился на пороге ее кабинета, куда вся дружная компания перебралась после завтрака, пульс Ксении забился чаще. Если в твоем доме появляется глава СБ, значит ничего хорошего ждать не приходится.
- Всем здравствуйте, не ожидал увидеть столь многочисленную компанию.
- Здравствуйте, вы же знаете, рядом со мной всегда очень много друзей.
- Да, только по имеющейся у меня информации, вы госпожа Хранительница сейчас отдыхаете на острове. После краткосрочного посещения бала у барздуков, вы исчезли в неизвестном направлении, что обычно означает ваше пребывание на острове.
- Мне остается только порадоваться, что мне удается сохранить хоть какую-то часть своей личной жизни недоступной для окружающих. И тем не менее, я хотела бы обсудить с вами один животрепещущий вопрос.
- Я весь во внимании, о Великая! - театрально с издевкой произнес Ферзь.
- Я хотела бы задать вам пару вопросов и надеюсь, что ответите вы на них честно. - Ферзь состроил такую оскорбленную мину, что Ксения засомневалась, а он ли к ним пришел.
- Скажу сразу, что несколько дней назад я увидела, некоторые знамения, которые очень напугали меня. Я отправилась к Пифии за пророчеством. Буквально пророчество прозвучало так: " Я ничего не вижу. Впереди сплошная темнота. Страшные времена ждут наш мир. Тьма беспросветная, великое зло пришло в наш мир. И только указующая пути, может найти путь спасения мира". - К Ферзю вернулась его обычная серьезность. Он пристально посмотрел на Ксению, после чего тяжело произнес:
- Надеяться на то, что это была неудачная шутка, было бы глупо, да?
- Абсолютно. В виду этого у меня к вам пару вопросов. Наверняка ваши аналитики отслеживают самые яркие события в мире. Хотелось бы знать не отмечали ли они последние время каких-нибудь необычных тенденций. Может что-то встревожило вас в их докладах. - Начальник СБ глубоко задумался, после чего отрицательно покачал головой.
- Вынужден признать, что если, что и происходит мы это упустили. Надеюсь, нам удастся исправить ситуацию. Когда известно, что что-то надо найти, поиски как правило проходят более успешно.
- Мы можем рассчитывать на вашу помощь в сложившейся ситуации? - голос Ксении был не слишком дружелюбен и Ферзь непонимающе смотрел на нее. После чего не выдержал и спросил.
- Ксения, вы будто бы в чем то меня подозреваете? - неверие сквозило в его голосе и Хранительница решила ответить как можно искренне.
- Я всех подозреваю. Угроза, с которой мы столкнулись, направлена от лица очень могущественного. И я не исключаю возможности, что это может быть кто-то из Синода или Правления. Конечно, я не допускаю мысли, что кто-то из них обладает такой силой. Но, что среди них есть прислужники этого лица, я не исключаю. И если честно, мой визит на заседание Синода только утвердил меня в этой мысли. Вам не показалось странным, что Влад пытался воздействовать на меня? При этом заметьте, это было сделано на глазах сотни эфиров. Это считается нормальным? Для моего восприятия вампиров это нормально. Но все вокруг стараются меня убедить, что вампиры это создания Божьи, лекари и законопослушные граждане Эфира. Вы как я понимаю, подчиняетесь правлению, то бишь Синоду. Где у меня гарантия, что сейчас я говорю не с врагом? - Ферзь внимательно посмотрел на Ксению.
- Знаете, Ксения, вы меня удивляете, снова и снова. Каждый раз вы проявляете себя с новой стороны. Думаю, я изначально вас недооценил. Мне казалось, вы такая наивная и беззащитная. И я рад, что ошибся в этом вопросе. Что касается меня лично, то доказать свою добропорядочность я не могу. Здесь вам придется опираться на вашу интуицию. Мы с вами не первый день знакомы и думаю у вас была возможность составить обо мне свое представление. А теперь, что касается дела. Я активизирую все свои источники информации, аналитики поиграют с разными комбинациями справок, за Владом мы присматриваем уже около двадцати лет. Нас тоже насторожили некоторые тенденции в его поведении. Но пока ничего криминального мы не выявили. Хотя чрезмерная жажда власти и стремление сохранить силы в нем явно наблюдаются. Могу я поинтересоваться вашими планами?
- У меня есть несколько наметок. Первым делом мы с Ангелом планируем посетить Геру. Хотелось бы выяснить подробности ее встречи с некой Ламией.
- Вы тоже заинтересовались этой дамой? - удивленно спросил Ферзь
- Скорее она проявила чрезмерный интерес к Василию.
- Понимаю. - Ферзь присмотрелся к царевичу. - Для эфира столкнувшимся с Ламией вы не так уж плохо выглядите.
- Четыре дня назад я вообще никак не выглядел. Виталий Сергеевич с помощью Ангела и Ксении вытащил меня буквально с того света. После десяти дней общения с ней, много не остается. - Васе явно была неприятна эта тема.
- Что же в вас такого, что вы выдерживаете такие нагрузки? Мы давно следим за этой дамой, но ни разу не зафиксировали случая, чтобы кто-нибудь продержался больше пяти суток. Сразу вспоминается тот случай с первой жертвой Астарота, когда Ангел и царевна Астрик пролежали десять минут рядом с жертвой.
- Мы сами не знаем, что позволяет нам превосходить остальных в этом вопросе. Остается только радоваться что это так. - разведя руками ответила Ксения, - Удивляет другое. Почему она прицепилась к Василию? Вроде имеется информация, что она предпочитает питаться одинокими мужчинами, до которых никому нет дела. А только ленивый не знает, что до Васи есть дело Хранительнице путей. Не говоря уж о том, что основная масса народа считает нас любовниками. Что это было? Брошенный мне вызов, стремление заманить меня в какую-нибудь ловушку, или попытка отвлечь мое внимание от чего-то очень важного. Подкиньте эту задачку своим аналитикам, может чего полезного скажут.
- Хорошо. Именно так мы и поступим. Ксения, как насчет воспользоваться нашей службой, чтобы добраться до Геры? Самолет стоит всегда готовый для вашего перемещения, наше парижское отделение считается одним из лучших. Там очень доброжелательные сотрудники.
- Почему бы и нет. Вы следите за Герой?
- Не так чтобы следим, но к ней приставлен агент, который присматривает за тем, чтобы у нее не было неприятностей. Гера бессмертная, а это означает, что ее благополучие влияет на благополучие эфирного мира. Что ж, я пожалуй поеду, к какому часу вы будете готовы выехать в аэропорт?
- А откуда мы вылетаем?
- Шереметьево-2
- До аэропорта мы доберемся сами, а там пусть нас встретят у табло вылета в полдень
- Как скажите. Я давно понял, что спорить с вами бесполезно. Удачной поездки. - Когда Ферзь вышел из кабинеты, все слегка расслабились.
Я пойду соберу сумку, - встав из-за стола начал Ангел. - Ксень, тебе тоже не помешало бы собраться. - Вслед за Ангелом из кабинета вышла Ася, позвонить родным сказать, что задерживается. В комнате остались только Ксения, Василий и Тетка. Ксения пристально посмотрела на Василия.
- Вася, ты уверен, что справишься, если встретишься с этой дамочкой? Вдруг Ася с ней не справится.
- Может все-таки я пойду с Васей. - жалобно спросила Тетка.
- Извини, Тетка, но Ангел прав. Ты должна как можно скорее восстановить свои руки.
- Я согласен с Ксенией. У тебя очень серьезные ожоги. Если их не лечить могут быть осложнения. - Василий заботливо взял Феклу за запястье. - Обещай мне, что займешься руками. - Лицо колдуньи озарилась мягким светом. - Обещаю. - Тетка покраснела и смущенно вылетела вон. Ксения с интересом наблюдала за этой сценой и пыталась понять, что происходит.
- Вася, а можно вопрос?
- Ну, попробуй.
- Ты вот сейчас, так нежно с Теткой разговаривал, потому что заметил в ней женщину, или потому, что она сейчас болеет и к ней надо проявить максимум участия?
- А ты это спрашиваешь, потому что ревнуешь или это праздное любопытство.
- Ни то и не другое. Просто мне не хотелось бы, чтоб ты будил в ней надежды, которым не суждено сбыться. Поэтому, если она стала тебе интересна, то это здорово и так держать. А если тебе ее сейчас просто жалко, то потом для нее это может оказаться страшным ударом. Мы девушки существа легко ранимые, а в вопросах любви еще и слепые и беззащитные.
- Ксень, я ничего не пытаюсь делать. Я просто общаюсь с ней так, как у меня идет от души. А уж, что является причиной для такого поведения, я не знаю. - В тоне Василия слышалась звенящая нотка раздражения.
- Извини, дорогой, я не хотела тебя обидеть, просто мне ее жаль. Такая сильная, отважная, добрая красавица и так сохнет по тебе.
- Тебе осталось добавить, что я не достоин таких чувств.
- Вась, ты чего говоришь то? Давай лучше свернем эту тему и я пойду собираться в поездку. Давай те, тут осторожнее, не напортачьте. - Ксения вышла из кабинета и пошла к себе в спальню. На кровати беззаботно валялся Шико.
- Привет, Шико. Как дела?
- Отлично! Госпожа, я так рад, что вы меня развеяли! Как же хорошо, мне стало жить!
- Да? А я как раз хотела тебя попросить на разведку в Преисподнюю сходить. Ну, да ладно лежи отдыхай.
- Ай-йа-йай! Как это отдыхай? Шико очень хочет на разведку! Госпожа пошлите меня на разведку. - Ксения улыбнулась и села с ним рядом на кровать.
- Я хочу, чтобы ты проведал своего бывшего хозяина. Чем живет, как самочувствие, строит ли какие-нибудь мерзкие планы. Ну, как сможешь?
- Еще как смогу. Я, эх, для вас все сделаю.
- Все не надо. Будь осторожен. Мне жертвы не нужны. Понятно?
- Как же не понять.
- Если с тобой что-нибудь случится, я тебе этого ни за что не прощу. Ты понял?
- Понял, понял, хозяйка! Буду очень осторожен.
- Ну вот и отлично. Только постарайся там не задерживаться, чтобы к моему приезду был на месте. А то я и так вся изведусь. - Шико смотрел на нее своими угольно-черными глазками и слегка подрагивающими губами прошептал
- А вы и правда будете за меня переживать?
- Конечно, буду! Вот дурашка, я же тебя люблю и не хочу, чтобы с тобой что-то случилось. Ну все, хватит из меня слезу вышибать. Мне пора. Будь осторожен, пожалуйста, без героизма.

Глава седьмая. Богини тоже плачут.

Ксения сидела рядом с Ангелом в машине парижской службы безопасности и пыталась хоть что-нибудь уловить в окошко мчавшегося по улицам Парижа авто. Перелет удался на славу. Небольшой частный самолет доставил их от столицы до столицы без приключений. Формальности на таможне тоже были сведены на нет. Прямо у трапа самолета их встретил автомобиль СБ, на котором они и уехали. По данным наблюдателя в ближайшие два часа Гера будет совершать свою ежедневную прогулку в Люксембургском саду. До парка просто домчались. Выйдя из машины Ксения глазела по сторонам. Они подошли к фонтану и Ангел огляделся вокруг в поиске Геры. Ксения, наконец, смогла остановиться, после этой сумасшедшей гонки. Она с трудом могла поверить, что находится в Париже. Порой ей казалось, что жизнь мчится семимильными шагами. Она не успевает задуматься где она, кто она и зачем она здесь. Ну, кто еще кроме них с Ангелом может прилететь в Париж, чтобы встретиться с древнегреческой богиней женой Зевса. Нормальные люди приезжают в Париж, чтобы полюбоваться его красотами, побродить по его улочкам, прочувствовать дух этого города. Но у Ксении все было не так. Пока она жалела себя любимую, Ангел нашел в толпе горожан Геру. Гера сидела на стульчике у фонтана и читала газету. Ни один здравомыслящий человек, не смог бы заподозрить в этой брюнетке с короткой стрижкой, в платье оливкового цвета и модных босоножка на каблучке великую богиню Геру. Ангел подошел к ней вплотную и тихо произнес
- Здравствуй, Гера. - женщина медленно подняла голову, взглянула из под солнечных очков на Ангела и ее лицо украсила улыбка. Вот теперь было трудно сомневаться, что она настоящая богиня.
- Здравствуй, Ангел. Как я рада тебя видеть. Но как ты меня нашел?
- Гера, ты же публичная личность. И достаточно просто полистать газеты, чтобы выяснить, где тебя искать. Ну, а подробности мне любезно сообщил г-н Ферзь.
- СБ? Мальчик мой, что у такого шалопая как ты может быть с ними общего? Хотя, кажется я догадываюсь - Гера понимающе улыбнулась. - Хранительница Путей. Может, ты нас представишь?
- Конечно. Гера познакомься это Ксения, моя очень хорошая подруга. Ксения, это Гера и так как ты мечтала ее повидать, объяснять более подробно кто она, я думаю не надо.
- Ты не сказал, что я тоже твоя очень хорошая подруга. - грустно улыбнулась Гера.
- Гера, помилуй, кто ты и кто я? Я никогда не осмелюсь причислить себя к твоим друзьям.
- Ангел, ты просто негодный мальчишка! Но раз ты так скромен, то давай-ка принеси вам два стула, а я пока пообщаюсь с Ксенией. - Ангел отошел за стулом, женщины получили возможность внимательно присмотреться друг другу.
- Ксения, если честно я не из тех, кто любит расшаркивания и лишнюю болтовню. Если не трудно просветите меня, зачем вы здесь.
- Даже не знаю с чего начать... - растерялась от такого напора Ксения. - Нам нужна ваша помощь, я бы сказала информация.
- Какая приятная неожиданность. Уже много сотен лет никому не нужна моя помощь. И уж банком ценной информации я не являюсь. О чем бы вы хотели узнать?
- О Ламии.
- О Ламии? - непонимающе переспросила Гера. - А что, простите, конкретно вы хотите узнать о Ламии. - Гера изумленно смотрела на Ксению. А Ксения пыталась убедить себя, что она разговаривает с той самой Герой женой Зевса. Ревнивой мегерой, которая преследовала всех любовниц мужа и его внебрачных детей. В этой спокойной и мягкой женщине не было ничего даже близко напоминавшего тот миф. Неужели время так меняет людей, хотя что она думает, богов! Неужели время так меняет богов? Ангел принес стул для себя и для Ксении и они сели рядом с Герой.
- Мы хотели бы услышать от вас все, что вам известно о Ламии. - Ангел услышав, как далеко уже зашел их разговор, покачал головой и принял участие в беседе.
- Гера, Ламия напала на моего лучшего друга Василия. Четыре дня назад нам с трудом удалось его спасти. Он пробыл с ней около десяти дней. Если бы не Виталий Сергеевич, мы бы потеряли его. Ито нам с Ксенией пришлось дать свою кровь, потому что кровь Василия была отравлена. Виталий сказал, что еще сутки и его уже было не спасти. Мы надеемся, что сейчас он в безопасности, но вся информация о ней очень относительна. Как ты понимаешь мы не можем рисковать. - Гера погрузилась в себя и с печалью в голосе начала говорить.
- Если честно, то я не очень люблю вспоминать тот отрезок моей жизни. Но ради твоего друга Василия, так и быть расскажу. Это было еще тогда, когда я жила на Олимпе с Зевсом. Это был тяжелый для меня период череды предательств и унижений. Похмелье от свершившегося бракосочетания прошло. И до меня стало доходить, что дорогой супруг никогда меня не любил, что брак этот был совершен по расчету и что в сущности ему до меня нет никакого дела. Я пыталась поговорить с ним, как-то построить наш брак. Один за другим рождались наши дети. Но он не позволял мне воспитывать их. Гефеста сослали на землю. За то, что он был таким слабым. Ареса воспитывали все кому не лень, Зевс невзлюбил его с рождения, как только понял, что Арес может стать ему конкурентом. Из-за такого невнимания и пренебрежения Арес вырос кровожадным и воинственным. Девочки какое-то время росли со мной. Илифия переняла от меня часть дара она стала покровительницей деторождения. А Геба была моей настоящей отрадой. Песней моего сердца. Чтобы причинить мне боль Зевс отдал ее в жены Гераклу, когда он вознесся на Олимп. Он знал, что Геракл является живым оружием против меня. Что каждый раз, когда я его вижу, я вспоминаю о том, что Зевс изменил мне с его матерью Алкменой. Как раз вскоре после свадьбы Гебы и Геракла, в жизни Зевса появилась Ламия. Я никогда не могла понять, что привлекло его в этой кровожадной стерве. Она пила его как ненасытная пиявка. Какое-то время они были вместе, пока однажды я не застала его без сознания, мне стало очевидно что еще чуть-чуть и бессмертие моего супруга подвергнется большому сомнению. Тогда, я встретилась со своим любимым братом Аидом и упросила его подержать эту красотку какое-то время у себя. Он отговаривал меня. Зная как мучает меня Зевс, Аид не понимал, почему я стараюсь его спасти. Но ради меня был готов на все. Он забрал Ламию к себе. Зевс постепенно приходил в себя. Его здоровье укреплялось. И вместе со здоровьем рос его гнев. Он как всегда во всем обвинил меня. К тому моменту моя репутация была уже окончательно испорчена. Это сейчас я понимаю, что всю ту грязь и клевету на меня выливал мой муж. Только единицы знали, что я никогда не преследовала Геракла, это Зевс провоцировал все эти подвиги, чтобы Геракл стал сильным и вознесся на Олимп. Я никогда не отказывалась от Гефеста. Но его убедили в этом и парень вырос в ненависти к своей матери. Я никогда не преследовала его любовниц. Все чего я хотела это доброго брака. Но Зевсу была нужна только власть. И чтобы прикрыть свои нелицеприятные поступки он создавал эти грязные мифы, сваливая все на меня. Поэтому, когда он обрушился на меня с очередными обвинениями я не могла защищаться. Кто я была для всех? Ревнивая, мстительная жена истеричка, которая перешла все барьеры дозволенности даже для богини. И когда я увидела, что за его спасение он смешивает меня с грязью, я ушла. Ушла насовсем. Я долгое время жила в Спарте, потом в Риме, потом перебралась во Флоренцию и вот последние тридцать лет живу в Париже. Вот вам моя история. - Ксения потрясенная смотрела на сидящую перед ней женщину и пыталась объяснить самой себе, что жизнь богини не сильно отличается от жизни простой смертной женщины. Но для философских вопросов было не время.
- Гера, но когда же Ламия превратилась в такое чудовище?
- Что значит превратилась? Она такая была всегда. Если вы о том мифе, будто это я из прекрасной женщины сотворила это чудовище, да еще и убила ее детей от Зевса, то это ложь от первого до последнего слова. У них с Зевсом не было и быть не могло никаких детей. Когда Зевс с ней познакомился, она уже была тем чем является сейчас. Потому то ей и удалось заворожить его. Он тоже не устоял перед чарами ее глаз. И не мог сопротивляться тому, что она выпивает его по капле. А сказочка про то, что когда то она была прекрасной женщиной, не более чем очередная PR - акция Зевса, чтобы очернить меня. Когда я ушла, все были возмущенные тем, что Зевс довел меня до такого шага. С моим уходом с Олимпа равновесие нарушилось. И власть олимпийских богов после этого сохранилась ненадолго. Все боги пантеона понимали, почему люди переставали в них верить, но сделать ничего не могли. Ничто не могло заставить меня вернуться к Зевсу. Его обвинения были последней каплей переполнившей чашу моего терпения.
- Но откуда она тогда взялась? Ведь она единственная в своем роде. - чуть слышно пробормотал Ангел.
- Насколько я могу судить, - ответила Гера, - она вообще не из нашего мира.
- Почему вы так решили? - вздрогнув спросила Ксения.
- Я знаю все виды существ обитавших когда-либо на этой планете. Среди них нет ничего похожего на Ламию. Но так же с точностью могу сказать, что она была рождена такою. Над ней не было совершено никаких модификаций. И она не является ребенком одного из божеств. Значит больше вариантов не остается. Она пришла из другого мира. И вполне возможно, что там таких, как она, миллионы.
- Да, очень интересно. - пробормотала Ксения. - А вот посмотрите, Зевс же тоже никак не попадал под категорию никому не нужных мужчин, а она тем не менее за него уцепилась, как и за Василия.
- Я понимаю о чем ты. - кивнула Гера. - В случае с Зевсом все абсолютно ясно. Он был неисчерпаемым источником силы. Насколько я понимаю, она просто не смогла отказаться от такого сладкого блюда. Тем более количество лет, которое ей предстоит прожить прямо пропорционально тому сколько и какой силы она выпьет. Круче Зевса тогда придумать ничего нельзя было. Думаю ее "батарейки" до сих пор заряжены его энергией. Ну, а судя по тому, что Василий продержался десять дней, то он крут не меряно. Не бог, конечно, но все же....
- Как я понимаю, на тот момент сильнее тебя среди женщин тоже не было? - утвердительно спросил Ангел.
- Ну, да. - почти смутившись ответила Гера.
- А сейчас на весь эфирный мир не найдется никого более сильного, чем Хранительница Путей.
- Ну, если и существует кто сильнее, то мне это неизвестно. - пожала плечами богиня.
- Вот именно. А теперь подумайте, если она считает, что Василий любовник Ксении, то что получается. Что она старается увести мужиков у самых сильных женщин на данный момент времени. Не очень это вяжется с теорией о том, что она питается только никому не нужными мужиками.
- Не знаю, Ангел. - попыталась разобраться в его версии Ксения. - Как правило рядом с сильными женщинами находятся сильные мужчины. Тут еще вопрос почему ей потребовались Зевс и Василий. Потому что они сильны или потому что сильны их женщины. Ну, даже если допустить, что она пытается задеть самую сильную женщину современности, то в чем смысл? Не может придумать наиболее удачного способа удовлетворить свою суицидальные наклонности? Так ни в одном, ни в другом случае это не помогло. Мы с Герой оказались на редкость некровожадными.
- Не знаю, что тут отчего, но то что ситуации очень похожи не просто так, это точно.
- Согласна, сценарий похожий. - тихо промолвила Гера. - Надо подумать что тут и как. Вы к нам надолго?
- Если честно, только с тобой переговорить. - нехотя признался Ангел. - У нас там такая наколенная обстановка, что надолго оставлять их совсем не хочется.
- Понимаю. Ну что ж, если что вспомню или надумаю, я к вам заскочу. Счастливо вам. И Ангел, спасибо тебе за ту незабываемую ночь прошлым летом. В моей жизни было не много прекрасных моментов, но это было супер. Ксения, была рада познакомиться. Вот моя визитка, будет нужно звоните.
- Спасибо, мне тоже было очень приятно. До свидания, Гера. - Ангел наклонился, чмокнул Геру в щечку. - До встречи, дорогая. - Гера через мгновение погрузилась в газету и создалось впечатление, что эта женщина не говорила с ними мгновение назад. Ксения встряхнула с себя оцепенение и они пошли прочь. Пытаясь собрать по крупицам полученную информацию Ксения так и не смогла собрать картинку целиком. Ясно было, что данных пока очень мало. Оглянувшись на дворец она с сожалением вздохнула. Побывать в Париже, чтобы получить урок истории древней Греции, что-то в этом есть не правильное. Тут же вспомнились слова Ангела о том, что они не могут уезжать надолго. С одной стороны Ксении хотелось хоть одним глазком посмотреть на Париж, а с другой она просто не знала как заикнуться об этом. И тут ее терзания прервал Мозг.
Мозг: - Хочу посмотреть Париж!
Ксения: - Можно подумать я не хочу! А что толку, надо спасать мир. Работа у нас такая. Работа у нас простая. Жила бы страна родная....
Мозг: - Не, ну я так не играю! Когда в следующий раз надо будет спасать страну, я это делать отказываюсь.
Ксения: - Эй, ну ты чего! Разве так можно?
Мозг: - Можно. И вообще, я эмигрирую во Францию, а ты можешь спасать там всех до посинения.
Ксения: - Миленький, ну пойми, я же человек. Как я посмотрю в глаза Ану, когда скажу, что хочу задержаться на пару часов, чтобы посмотреть окрестности.
Мозг: - А ты и не говори. Пусть он тебе сам предложит.
Ксения: - С какой радости он вдруг бросится мне такое предлагать. Сам то небось здесь десятки раз был.
Мозг: - Господи, ну откуда ты свалил на меня это создание? А главное за что? Ты женщина, в конце концов или где?
Ксения: - А это то тут причем? Ты что мне его соблазнить предлагаешь?
Мозг: - Вот, уж действительно дура, прости Господи. Ксения, с мужчинами есть значительно более эффективные средства борьбы.
Ксения: - Это какие же?
Мозг: - Первый и последний раз даю мастер-класс. Учись, больше повторять не буду. Только ты должна отрубить свои эмоции, чувства и передать мне контроль целиком и полностью. Главное не мешай, поняла?
Ксения: - Поняла.
Ксения и Ангел медленно шли к машине. Девушка шла молча, опустив глаза в землю. Ангел почувствовав некий дискомфорт и стал приглядываться к Ксении. И чем больше он смотрел на свою спутницу, тем больше понимал, что после беседы с Герой она стала чрезвычайно печальной. Выносить подобное состояние было слишком тяжко.
- Ксень, ты чего? Выше нос, а то еще миг и ты скиснешь.
- Да, нет. Ан, ты не обращай внимание. - Тихо прошептала Ксения, отвернувшись в сторону. Это понравилось Ангелу еще меньше.
- Ну-ка, иди сюда. - с этими словами Ангел усадил Ксению на ближайшей скамейке, и внимательно всмотрелся в наполненные слезами глаза. - Милая, а теперь немедленно расскажи мне, что тебя так опечалило. - Ксения печально устремила взгляд в даль. - Извини, Ан, но ты не поймешь.
- Ну, я очень постараюсь и может быть у меня получится.
- Знаешь, - нехотя произнесла Ксения, моя жизнь полна ужасов, постоянных кошмаров. Это, как бы тебе так сказать, утомляет. От мысли, что сейчас надо будет вернуться домой и бросится с головой в очередную войну, меня просто тошнит. Я хочу нормальных чувств, нормальных впечатлений. Я не хочу, чтобы чувство жизни по капле уходило из меня. Я молодая женщина. Мне тоже хочется праздника, а моя жизнь сплошная борьба. Вот ты можешь мне сказать, что будет дальше? Может завтра я умру в борьбе с этим призрачным злом. Умру так ничего в этой жизни не увидев. Нигде не побывав. Постоянный груз ответственности просто раздавил во мне радость к жизни. Я не хочу становится роботом для борьбы со злом. Понимаешь?
- Очень даже понимаю. И знаешь, что я тебе на это скажу?
-Что?
- Ну, ее эту борьбу! Мы с тобой находимся в самом романтичном и прекрасном городе, в столице мира. И поэтому мы с тобой плюнем на войну, на врагов, и на долг. На все вместе взятое. И я покажу тебе этот волшебный город. Ни один мир не стоит спасать, если при этом в твоих глазах стоят слезы. И если я не могу подарить тебе сутки в Париже.
- Ан, а что если там что-то случится без нас?
- А вдруг, здесь что-нибудь случится без нас? Случится значит вызовут. Думаю дверь домой ты открыть сумеешь. Какая разница зайдешь ты в свою гостиную из своей спальни или из Лувра?
- Какая?
- Никакой. Все. Точка, я решил и ты вынуждена мне подчинится. Мы идем покорять Париж. - Подхватив Ксению под руку он летящей походкой пошел совершать подвиг во имя своей прекрасной дамы.

Предыдущая страница 6 Следующая страница


7 Ольга Санечкина

Мозг: - Даже странно, как ты умудрилась ничего не испортить? И не влезть со своими дурацкими чувствами.
Ксения: - Просто я потрясена степенью твоего цинизма! Как так можно? Неужели у тебя нет ни капли совести?
Мозг: - Нет, слава Богу! А зачем она мне, если у тебя ее в избытке? И вот скажи мне, что было такого криминального в том, что я сказал? Хоть слово из того, что я говорил было не правдой? Можно подумать твоя жизнь сплошной праздник, фейерверк и мишура, а не сплошная борьба со злом.
Ксения: - Нет, все это правда, но это гнусно, так манипулировать друзьями.
Мозг: - Никто ни кем не манипулировал. Ты сказала только правду, а Ангел отреагировал так, как должен был отреагировать настоящий друг. Друзья для того и существуют, чтобы помогать в беде. А ты сейчас в беде. Как можно назвать ситуацию, когда женщина в самом рассвете лет приезжает в Париж и ни черта там не видит? Весь цинизм произошедшего состоит в том, что ты сказала в слух, то что думала.
Ксения: - Извини, но я не хочу продолжать этот беспредметный разговор. И раз уж я поддалась на твою провокацию и пошла на сделку с совестью, позволь мне хотя бы насладиться результатами этого греховного падения.
Мозг: - На самом деле, тебе не капельки не стыдно. Меня то ты не обманешь.
Ксения: - Кто-то говорил, что ему не ведомы мои чувства.
Мозг: - Я врал.
И Ксения позволила себе закрутится в вихре парижского лета.

Глава восьмая. Сердце колдуньи склонно......

Ася с Василием вышли из дома и поймав машину, отправились к нему домой. Ася взяв на себя роль главного следователя, сказала, что надо начинать от Васиной квартиры, где он так много времени провел с Ламией. Прибыв на место, царевич и царевна устроили настоящий обыск квартиры. Собирали все возможные свидетельства и следы пребывания Ламии в жизни Василия. Царевна мельком заметила, что Василий ведет обыск собственной квартиры так методично, как будто занимается этим каждый божий день. Он не пропустил ни одного сантиметра. Стараясь помочь товарищу, Ася осматривала ауру квартиры. Картина была удручающая. Только сейчас она поняла, чего ребятам стоило вернуть Василия к нормальному состоянию. На каждом шагу в квартире витал отпечаток смерти. Такие следы остаются только после покойников. Закончив с обследованием и сбором улик, друзья расположились на кухне. Ася забилась в угол приводить в порядок свои растрепанные чувства, Василий успокаивал расшатавшиеся нервы, готовкой французского яблочного пирога.
- Вася, ты помнишь где и когда познакомился с Ламией?
- Нет, если честно в моей голове сплошная каша, - Василий закрыл глаза и стал вспоминать, его руки при этом не переставали взбивать венчиком тесто, - я помню только отдельные эпизоды, которые как слайд-шоу мелькают у меня в голове. Помню как она выглядит, помню как мы целовались где-то ночью...
- Постой! - аккуратно прервала его Ася, - Вот здесь давай по подробней. Вы целовались ночью, где это было?
- Не помню...
- Это было у тебя дома?
- Нет, мы стояли где-то на улице, было некомфортно.
- Что было на улице? Мимо вас проезжали машины?
- Нет, там не было машин, вообще. Было довольно тихо.
- Это кладбище?
- Нет там много живых существ.
- Люди?
- Нет.
- Эфиры?
- Нет.
- Звери?
- Да, звери. Много зверей. Мы целовались под их пристальными взглядами.
- Звери были в клетках?
- Да, мы стояли рядом с вольером, в котором жил огромный крокодил. Мне было очень страшно. Все три мои сущности очень его боялись. Она специально держала меня там. Ей нравилось заряжаться не только моей энергией, но и моим страхом. Она вдыхала его, как сладчайший аромат духов.
- Токсикоманка какая-то, - зло бросила Ася.
- И он питался моим страхом.
- Кто он?
- Крокодил.
- Вась, ты ничего не путаешь?
- Нет. Она специально привела меня к нему. Она делилась мною с ним.
- Страсти какие. Дело за малым. Это зоопарк?
- Да. Это зоопарк. Я узнаю контуры внешних стен.
- Отлично. С этого и начнем. Хотя, очевидно, что это место не то, где вы познакомились, но вы там были, а это уже не мало. Поедем познакомимся с нашим зеленым другом.
- Сначала я закончу пирог.
- Если ты думаешь, что я в состоянии отказаться от твоей выпечки, то ты слишком хорошего обо мне мнения, - довольно ухмыльнулась Ася. Спустя час, довольные и сытые они прибыли в зоопарк. Уже у самого входа, Ася начала ощущать на себе многочисленные взгляды. Безусловно такая красивая пара как Царевна Лебедь и лягушка-царевич не могли не привлекать взгляды окружающих, но если просто на улице взрослые люди брали себя в руки, и отводили глаза улыбаясь в сторону. То в зоопарке было полно детей, чья не отягощенная комплексами непосредственность позволяла во все глаза пялится на завораживающую красоту царских отпрысков и, тыкая в них пальцем, кричать:
- Мама, мама посмотри живая Барби с принцем идет! - Мамаши суетливо одергивали свои чада, закладывая очередные кирпичики будущих многочисленных комплексов.
- Идиотизм какой-то, - злилась всякий раз царевна, - я Царевна Лебедь, а дети принимают меня за кусок пластика с паклей на голове.
- Асенька, для них Барби это культ, божество, которое при этом можно потрогать руками, умыть, причесать, уложить спать. А Царевна Лебедь понятие мифическое, неизведанное, легко забываемое. Ты хотя бы существуешь в их сказках. А теперь ответь, ты когда-нибудь читала сказку про лягушку-царевича?
- Знаешь, было бы странно прочитать, что младший сын царя Иван пустил стрелу, которую поймала лягушка, а когда пришло время свадьбы, выяснилось, что это не лягушка-царевна, а лягушка-царевич. Как считаешь, в стародавние времена гомосексуальные браки были разрешены?
- Ну, тебя!
- Вась, хватит дуться, я уже поняла, что должна быть в экстазе от сравнения со штамповкой, так что и тебе пришла пора вспомнить о том, что ты неповторим. Тем более на горизонте видится вольер с крокодилами и мне хотелось бы, чтоб ты сосредоточил свое внимание именно на этих ремнях ходячих. Может опознаешь своего. - Василий обиженно взглянул на подругу, но к вольеру все-таки подошел. Собственно, помощь Василия в опознании крокодила ей не потребовалась. Она сама сразу о поняла, кто из всей этой клацающей зубами братии, их оппонент. Этот крокодил действительно был огромным. Глядя на него можно было заподозрить, что это небольшой дракон. Желтые злобные глаза загорелись алчным блеском, когда крокодил заметил Василия. Даже у Аси по коже пробежала дрожь, хотя внимание зверя было сосредоточено на Васе.
- Это он, - тихо произнес царевич.
- Да, уж догадалась, - ухмыльнулась Ася, - знаешь, мне тоже не по себе, глядя на этого урода.
- Как считаешь, что это такое? На банального крокодила мало тянет.
- Сто к одному, что это какое-нибудь божество, - задумчиво произнесла Ася. - И если вспомнить географическое происхождения Ламии, то стоит поискать что-то похожее в греческом пантеоне.
- Точно, я вспомнил на кого он похож, - радостно воскликнул царевич, - он похож на Тифона!
- На Тифона, - удивленно переспросила Ася, - но если я не ошибаюсь, Тифон был погребен Зевсом на Сицилии.
- Похоже спустя какое-то время, божественный пленник освободился, - усмехаясь произнес Василий, - и вот теперь обитает в Московском зоопарке.
- И что он тут делает?
- Внушает ужас и подкармливается страхом маленьких детей. Чем же еще!
- Да, как-то странно это, - возразила Ася, - божество в клетке вольера.
- Ну, если ты у нас такая любопытная то спроси, - шутливо предложил Василий. Ася взглянула на царевича, на крокодила, пожала плечами и перекинувшись через бортик негромко позвала:
- Эй, Тифон, ползи сюда поговорить нужно. - Василий остолбенел от подобной наглости и на всякий случай подвинулся поближе к царевне, чтобы если что, успеть ее спасти от клацающих зубов. Крокодил довольно осклабился и приподнялся. Если до этого у Аси и Василия были какие-то сомнения относительно того, кто перед ними. То сейчас все сомнения отпали.
- Что вам надо? - рычание крокодила с трудом поддавалось расшифровке, но общими усилиями Василию и Асе это удалось.
- Мы хотим узнать, что тебя связывает с Ламией, - Василий заподозрил, что Ася подхватила от мимо проходящих детей вирус непосредственности. Услышав жуткое завывание, переходившее в рык, Василий обнял Асю, осторожно отодвигая ее от забора.
- Зайка, у меня создается впечатление, что твой вопрос не очень понравился нашему новому знакомому.
- Зато мы можем быть абсолютно уверены, что пришли по адресу, - довольно отметила Ася и обратилась к успокоившемуся божеству, - ну, что выплеснул эмоции? Теперь можешь ответить на мой вопрос?
- Она тварь! - выдавил из своей глотки крокодил.
- Очень ценная информация, - фыркнула Ася, - в моем лексиконе найдется пара-тройка более резких словечек, точнее отражающих сущность этой крали. Ну, судя по всему, ответ на этот вопрос для тебя эмоционально слишком сложен. Может расскажешь тогда почему божество твоего уровня сидит в клетке зоопарка? - последующая истерика божества вынудила признать Асю, что второй вопрос оказался еще более неудачный, чем первый.
- Зайчик, тебе не кажется, что ты не умеешь вести допросы. Почему то все твои попытки выудить из подозреваемого информацию приводят к тому, что он впадает в невменяемое состояние, и способен только рычать, стучать хвостом и клацать зубами.
- Это не я не умею вести допросы, это подозреваемый мне достался психически неуравновешенный, - обижено ответила Ася, - ну, а если ты такой умный, то попробуй сам. - Царевич осторожно подошел к клетке и тихо произнес:
- Тифон, я хочу отомстить Ламии за то, что она сделала. Мне нужно знать кто она и откуда. Мне нужны ее слабые места. Ты поможешь мне уничтожить ее? - Раздавшийся в ответ рык содержал в себе нотки такого торжества, что у друзей заложило уши.
- Она другая, - работа связок крокодила не позволяла божеству полноценно говорить, но понять его было можно, - не наша. Вампир. Влад.
- Она приходила к тебе с Владом?
- Да.
- Зачем?
- Сила. Они питались моей силой.
- Как она смогла тебя поработить? Ты тоже поддался на ее чары?
- Нет. Обманула. Освободила из под горы. Дал клятву. - Ася не удержалась и влезла в разговор:
- Из под горы, которую на тебя обрушил Зевс? - Василий застонал, увидев, что его допрашиваемый снова впал в истерику.
- Ася, тебе что доставляет удовольствие его злить?
- Ну, прости, это все мой интерес к истории древней Греции. Всегда ею увлекалась, там же мои корни.
- Где мы можем ее найти? - спросил Василий, дождавшись когда Тифон придет в себя.
- Пещера. Сицилия, - после этих слов крокодил развернулся и уполз. Потрясенные столь содержательной беседой Ася и Вася переглянулись.
- Пойди туда, не знаю куда, - пробормотала Ася, - ты представляешь сколько на Сицилии может быть пещер?
- Да, уж. Зато мы знаем, что Ламия как-то связана с Владом, - ответил Василий, - и скорее всего он знает где ее искать. Можно попробовать к нему обратится. Но боюсь, что Влад слишком сильный эфир, чтобы мы с тобой рыпались к нему.
- Да уж. Тут кроме Ксении мало кто сможет разобраться. Давай пока прошвырнемся по моим знакомым. Может кто-нибудь видел меня вместе с Ламией и сможет что-либо рассказать. А может кто-то видел ее с кем-то другим, что тоже может быть полезно.
- Отличная идея, - согласилась Ася.
- Зайчонок, только давай в дальнейшем вопросы буду задавать я. - Ася обижено посмотрела на Васю и недовольно пробухтела, - как скажешь.
А в это время, в доме на Большой коммунистической улице, Тетка Фекла изнывала от тоски. От тоски по любимому. Прошло уже два часа как Вася с Асей покинули ее и ушли на разведку. Тетке оставалось только одно - ждать. Почему она должна ждать, она не совсем понимала. И если посудить здраво, то обожженные руки не такое уж большое препятствие. Бывали времена, когда ей приходилось колдовать в значительно более сложных ситуациях. И почему собственно она должна ждать? Она же не маленькая девочка, которой что-то можно запретить. Она вполне взрослая ведьма. При чем очень могущественная, если смогла создать ведьмин камень, который удается создать единицам. Так что она, вполне, может принимать решение, что ей можно делать, а что нет. Вот и сейчас - рядом никого нет и даже если она уйдет ненадолго, об этом скорее всего никто не узнает. А даже если и узнают, ну что они могут ей сделать? Поставить в угол? Только вопрос, а куда и зачем идти. Все разошлись выполняя какую-то миссию. А что же Тетка? А Тетка должна сидеть и ждать у моря погоды. Ей даже миссии никакой не дали. А если бы она была здорова, интересно какое бы задание дали ей. Наверное послали бы вместе с Васей. Ксения же видит, как Тетка относится к Васе. Чем же еще можно помочь Васе? Кажется он говорил, что нельзя сбрасывать со счетов Сатану. А ведь Василий прав. И может быть, если Тетка добудет ценную информацию, царевич посмотрит на нее не только с жалостью, как сегодня утром, а с уважением. Да, это была очень заманчивая идея и Тетка решила воплотить ее в жизнь. Тихонечко прокравшись, она выбралась из квартиры и отправилась к себе домой. Для того, чтобы отправится в Преисподнею так, чтобы ее хозяин об этом не узнал, ей придется пройти довольно сложный обряд. А это можно сделать только у себя дома, где энергия ведьмы скапливалась годами. Добравшись до дома на метро, Тетка зашла в квартиру, где ее радостно встретила любимая кошка Эсмеральда. Она была, как и положено кошке ведьмы, абсолютно черной. Надо признать, Тетка когда-то довольно долго искала кошку с таким глубоким черным цветом. Но в итоге в Эсме ее привлек не столько черный цвет, сколько настоящие колдовские зеленые глаза. Эсма была, просто, красотка. Тетка назвала ее так в честь своей неразделенной любви к Василию. В меру способности своих обожженных рук, Тетка приготовила себе и Эсме бутерброд, и присела перекусить. В вопросе питания Эсма была уникальна. Она действительно ела бутерброды. При чем, обязательно с маслом и майонезом. Фекла старалась нарезать ингредиенты как можно тоньше, чтобы Эсма могла откусить от бутерброда полноценный кусок, но кошке это давалось с трудом. Подкрепившись перед дорогой, Тетка заварила себе пол литровую кружку черного молотого кофе. В принципе, такая ударная доза кофе могла свалить с ног здорового мужика, но Тетка была старым проверенным временем бойцом. Присев с кофе за стол, она раскурила свою любимую трубку, и погрузилась в себя. Это был ее личный ритуал настройки на работу. Без подобных манипуляций, ей никогда не удавалось поймать правильную волну. Тетке уже приходилось спускаться в Преисподнюю. Многие ингредиенты для зелий в других местах не достанешь. Но она старалась не злоупотреблять походами в царство Сатаны. Сегодня ее настрой появился достаточно рано, еще где-то на половине кружки и трубки, но Тетка решила не рисковать и не нарушать традиций. Докурив трубку и допив кофе, она отправилась чертить ведьмин круг. Круг, отрывал дверь в Преисподнюю. Привычные действия успокаивали Тетку. Вот она чертит мелом круг, вот рисует внутри круга магические символы, которые позволят ей вернуться назад, вот посыпает вокруг круга землей, солью и святой водой, чтобы никто не смог зайти внутрь круга или нарушить его. Вот и финальное действие, она закрыла глаза подняла руки в верх и произнесла заклинание. В следующий миг, Фекла стояла на знакомой по предыдущим визитам лестнице и старалась вжаться в стену, чтобы ее никто не заметил. Самое сложно это первые минуты, когда ты должна адаптироваться и когда можно наляпать кучу ошибок. Но Тетке повезло и на этот раз. Никто не проходил мимо и ни с кем не пришлось столкнуться. Ведя охоту за редкими растениями, Тетка излазила Преисподнюю вдоль и поперек и потому довольно хорошо знала, где ей искать Сатану. Осторожно перебираясь от одного укрытия к другому, Фекла медленно, но верно, приближалась к Замку Сатаны. Мрачный, он возвышался над пустырем и больше всего напоминал груду камней. Аккуратно пройдя по ступеням ведущим на крепостную стену, Тетка затаилась, спрятавшись в расщелине. За что Тетка любила Ад, так это за его не многолюдность. Здесь можно было ходить годами, но никого не встретить. Но тем не менее, осторожность не повредит. Надо отметить, что было очень темно. И если бы не кошачье зрение Тетки, она и шагу не смогла бы сделать. Но ведьмы не просто так заводят себе кошек. В обмен на заботу и ласку, кошки делятся со своими хозяйками способностью видеть в темноте и уникальным слухом. Как и кошка, когда ведьма спит, ее уши не перестают сканировать пространство, ни на минуту. Поэтому сон ведьмы не глубокий, и чтобы компенсировать этот недостаток, ведьме приходится очень много спать. Пользуясь своими кошачьими способностями, Тетка добралась до окошка спальни хозяина Ада. Пару лет назад для одного заклинания, ей потребовался волос Сатаны. Вот это была вылазка! Такой операцией можно было гордиться. Вот и сейчас она стояла у окошка и смотрела на самого дьявола. Сатана нервно метался по комнате. В таком возбужденном состоянии, его вряд ли кому приходилось видеть. Вдруг, Сатана остановился и прислушался. Тетка перестала дышать и казалось готова остановить сердце, лишь бы оно не стучало.
- Я знаю, что ты здесь, выходи. - раздраженно бросил Сатана и уселся в кресло. В тот момент, когда Тетка в отчаянье была готова сдаться и сделать шаг вперед, от стены в спальне отделился Шико. Он стоял, пошаркивая ножкой, строя комичные рожицы.
- Рад приветствовать вас, ваша Темнейшество.
- Неужели ты думал, что я не почувствую знак Бога, которым от тебя разит за милю. И что ты вообще тут делаешь?
- Ностальгия, ваше Темнейшество. Мучает тоска по дому.
- Тебе запретили сюда являться. - Тетке показалось, что на самом деле Сатана даже рад видеть дух черта.
- Ну, запретили и что? Я теперь дух черта, отмеченный знаком Бога. Что мне можно сделать? Даже на сковородке не зажаришь. В темницу не посадишь. Хозяйка у меня теперь одна, но думаю не стоит называть здесь ее имя, дабы поберечь ваши нежные уши.
- Не дерзи. Ишь, совсем распустился! Может позвать Астарота, чтобы он поискал способы усмирения таких как ты? Высосал, например, досуха.
- Можно, конечно, и позвать. Только не боитесь остаться без казначея? Вдруг он мной отравится. Думаю, даже Астароту вредно принимать внутрь отмеченных знаком Божьим. Но если вам так скучно, то можем попробовать.
- Мне не скучно. Мне тоскливо.
- Тоскливо? Вам? Ваше Темнейшество, давно ли?
- Недели три. Тоска так и гложет, непреодолимое желание с кем-нибудь поболтать. Хорошо хоть ты зашел. А то здесь такое общество, что и поговорить не с кем. Да, что я тебе рассказываю, сам знаешь. Ну, а ты как живешь, расскажи.
- Замечательно. Дом у хозяйки большой, кормят хорошо.
- Кормят?
- Да, с тех пор, как я потерял плоть, у меня проснулся аппетит. И вкус к еде. Живу я в ванной.
- Потому что там сыро?
- Нет, потому что там все белое. Пол, потолок, стены. Мне очень нравится как я выгляжу на белом фоне. Да и к тому же в ванной тепло. Иногда приятно вспомнить былую жизнь и задрыхнуть на полотенцесушителе.
- Как интересно, кто бы мог подумать. - произнес уже успокоившейся Сатана. На него явно благотворно влиял разговор с Шико. - Ну, если тебе там так хорошо, что же тебя сюда тянет?
- Так кто ж его знает. Кто поймет чертову душу.
- Ну, ты ври да не завирайся, откуда у черта душа.
- Если я дух, значит у меня была душа.
- Тоже верно. Как интересна жизнь в своем многообразии. - Тетка начала откровенно скучать от столь прозаичной беседы. Уж что-то, а слушать философские размышления Сатаны она была не настроена.
- А как вы поживаете? Готовите очередной план переворота.
- Да нет. Сижу тут, как сыч в берлоге и боюсь.
- Вы боитесь? Чего?
- Влюбится. Твоя новая хозяйка подарила мне сердце. А тот у кого есть сердце, способен на любовь. Ты знаешь, что такое любовные муки?
- Если честно не знаю, и знать не хочу.
- Вот и я не хочу. - В этом вопросе Тетка была с ними абсолютно согласна. Она даже слегка кивнула головой. Выражая солидарность с беседующими. И в тот миг, когда ее голова стала опускаться вниз, кто-то крепко зажал ей рот и обхватив за талию оттащил от окна.
- Неужели, неужели. - раздался горячий шепот ей в ухо. - Кто это у нас тут подслушивает? - говорящий так крепко держал Тетку, прижав спиной к себе, что она ничего не могла сделать, чтобы при этом не издать и звука. - У, так это же ведьма! Обожаю таких сладеньких, хорошеньких ведьмочек. А как их любит наш Хозяин, уммм! - незнакомец провел теплым влажным языком по шее Тетки и дрожь пробежала по всему ее телу. - У, а ты еще и горячая! Сатана обожает таких... на закуску. Как ты думаешь, стоит ли мне тебе выдавать? - Тетка стояла замерев, и никак не могла собраться с мыслями. Страх, возбуждение, чувство опасности, все это буквально затопила разум. С трудом справившись с дыханием, она тихо спросила.
- Чего ты хочешь?
- Ах, какие мы быстрые! Может не стоит так торопиться? - Незнакомец потерся щекой о шею Тетки, чем вызвал в ней очередную волну смятения. - Неужели тебе не приятно стоять вот так близко рядом со мной? Мы могли скоротать вечность в объятьях друг друга. - Страстный хриплый голос казалось пронзал ведьму насквозь.
- Кто ты такой?
- Давай это останется моей маленькой тайной, красавица. А кем бы ты хотела меня видеть? Хочешь, я буду твоим тайным возлюбленным? Ты будешь прибегать ко мне украдкой и отдаваться со всей страстью, на которую только способна.
- Прекрати нести ахинею! - зло прошипела Тетка.
- М-м-м, какая же ты все таки горячая штучка, я просто млею, когда ты так злишься. Очень жаль прерывать нашу беседу, но это становится слишком опасно. Еще чуть-чуть и ты начнешь стонать от страсти. Мы же не хотим, чтобы тебя услышал Сатана. - Тетку просто трясло от злости.
- Ты самодовольный болван!
- Ну, вот видишь, дорогая, вот мы и выяснили кто я.
- Отпусти меня немедленно!
- Свобода стоит дорого. - Незнакомец мастерски играл голосом, переходя от рычаще-сиплова хрипа, до вибрирующего урчания.
- Сколько?
- Один поцелуй.
- Что?
- Да, один поцелуй. Но не тот, который я мог бы украсть у тебя силой. Нет, я хочу, чтобы ты целовала меня сама. Так страстно, как целуют самого желанного любовника на свете. Чтобы в этом поцелуе я почувствовал, как ты отдаешь мне кусочек своей души.
- Ты ненормальный!
- И таким меня сделала ты, красавица. Выбирай или я отдаю тебя Сатане или поцелуй. - Тетка всегда считала себя девушкой легкомысленной. Случайные сексуальные контакты в ее жизни были не редкостью. Девушка она была темпераментная и ни от кого не скрывала этого. Так что один поцелуй, даже самый страстный не должен был смутит ее. Но внутренний голос просто вопил "не делай этого". К сожалению особого выбора не было. Оказаться в руках Сатаны ей хотелось еще меньше. Мучить себя сомнениями Тетка не привыкла.
- И как ты предполагаешь я тебя поцелую, если ты стоишь у меня за спиной?
- Поворачивайся только очень-очень медленно, я не хочу пострадать от твоей страстной натуры. - Тетка медленно стала поворачиваться в кольце обвивающих ее тело рук. Когда она, наконец, повернулась к нему лицом, все так же крепко прижатая к его телу, ее лоб уперся ему в подбородок. Сердца стучало с грохотом молота по наковальне. Казалось, что оно сейчас не выдержит и помчится вскачь. Незнакомец потерся подбородком о макушку Тетки.
- Если ты не поднимешь голову, то тебе вряд ли удастся поцеловать меня. - послышался сверху хриплый голос. Тетка медленно подняла голову, закрыв глаза. Ей страшно не хотелось заглядывать в лицо своего победителя. С закрытыми глазами она потянулась в верх и губами нашла губы незнакомца. Сперва ее поцелуй напоминал легкое касание крыльев бабочки. Она хотела, чтобы он тоже начал трепетать, как она. Тетке вдруг безумно захотелось разбудить в нем такой пожар, который сможет осветить всю Преисподнею. И тогда, ее дремлющий дар пробудился. И стал подниматься откуда то от сердца. Он стремился выше, и выше и выше, пока не ударил по губам. И тогда Тетка со всей силы впилась в рот незнакомца. Она пила его как пиявка или вампир пьют кровь, и в то же время как кошка пьет сливки, быстро взахлеб. А потом, когда она насытилась его сладостью, она отдала ему все те чувства, которые испытала сама. Тетка водопадом обрушила на него силу своего дара вперемежку с сладострастием и экстазом. Забыв обо всем на свете они растворились в этом поцелуе. Постепенно страсти угасли, и их поцелуй, проживший такую яркую сверкающую жизнь, затих нежной лаской на губах. Несколько минут они стояли молча. Тетка обессилев положила голову ему на плечо, а он одной рукой продолжал обнимать ее, а пальцы второй гладили ее шею.
- Ты....., ты самая необыкновенная! Беги, спасайся. Потому что меня уже не спасти. Ты погубила меня на век. Всю жизнь я буду жить этим поцелуем. Оплата оказалась непосильной, чтобы ее вынести. Во истину, не знал о чем просил, я. Беги, скорее. Кто-то из нас должен спастись от этой пытки. - Тетка с трудом вырвалась из его объятий. И прошептав еле слышное "прощай", так и не взглянув на него ни разу, убежала прочь. Вернувшись домой, она с трудом закончила обряд. В полном раздрае Тетка рухнула на кровать. Мысли и чувства перемешались в гремучую смесь и метались в ней, как стая рассерженных ос. Ее губы еще горели от жаркого поцелуя. Ей казалось, что каждая клеточка тела, где оно соприкасалась с телом незнакомца хранит его касания. Что же это было? Что за разрушительная сила захватила их в свой водоворот? Любовь? Нет. Любовь это у нее к Васе. Васе? О, Боже! Стон буквально сорвался с ее губ. Как она могла забыть о Васе! Милом, любимом, таком дорогом Васе. Страшная злость на незнакомца охватила ее. Да, кто он такой, что посмел заставить ее позабыть о любимом! Вот кто ей действительно нужен. Если бы Вася попросил ее о поцелуе, она бы отдала ему не кусочек души, а всю душу. В этот момент к ней настороженно подошла Эсмеральда. Кошка осторожно обнюхивала ее кожу. В итоге она попятилась назад, шипя на хозяйку.

Предыдущая страница 7 Следующая страница


Уроки жизни 8

- Эсма, девочка моя, что ты такое услышала? Что тебе так напугало? - Тетка хотела протянуть к ней руку, но кошка шарахнулась и взлетела к себе на домик. Что означала, что она находится на своей территории и сюда никому ходу нет. - Ну, что ж, раз я сейчас так неприятна, то я покину тебя. Тем более на дворе уже ночь и ребята наверняка за меня волнуются. - Когда Тетка добралась до квартиры Ксении было уже за полночь. Ася с Васей сидели, уставшие на кухне, и пили чай. Стоило ей войти, как Василий набросился на нее с упреками.
- Тетка, где ты была? Разве так можно?
- А что собственно говоря случилось? - ощетинилась ведьма. - Я что малолетняя преступница, которая сбежала из изолятора? Или по улице уже ходят монстры и мне из-за каждого угла грозит опасность? Или пока меня не было, Земля перевернулась в верх тормашками? По какому праву ты на меня так набрасываешься?
- По праву друга, который о тебе беспокоится! Никто не запирал тебя здесь как в клетке, но предупредить о том, куда направилась, можно было?
- А зачем, чтобы вы с Ангелом решали за меня что мне можно, а что нельзя? Спасибо, но я не намерена жить под вашу диктовку. Если у тебя есть ко мне какие-нибудь еще претензии, то в письменном виде, пожалуйста. Я не намерена терпеть твое рычание. Если что-то случится, я во второй гостевой по коридору. - Разозлившаяся Тетка отправилась в спальню, где провела предыдущую ночь. Завалившись с ногами на кровать, она закрыла глаза, но не скоро уснула.

Глава девятая. "Эх, Париж, Париж... Я так устала от столичной суеты"

Ксения и Ангел плыли по ночной Сене на речном трамвайчике. Они сидели за столиком, пили французское вино и любовались городом с реки. Ксения сидела закутанная в мягкий кашемировый плед и старалась расслабиться. Ноги, не привыкшие к столь длительным прогулкам, гудели и давали понять своей хозяйке, что не желают больше делать ни шагу. Спина тоже старалась напомнить о том, что в обычное время не подвергается интенсивным нагрузкам. Над палубой раздавалось завораживающее пение Сальваторе Адамо. Очарование Парижа погрузило их в состояние легкой нирваны. Ангел и Ксения являлись друзьями, которые умели молчать в обществе друг друга и при этом не испытывать чувство дискомфорта. Последние полчаса они провели молча. Не смотря, на то что времени у них было катастрофически мало, Ангел умудрился показать Ксении почти все свои любимые места в Париже. В данный момент друзья проплывали мимо собора Парижской Богоматери, и Ксения вспомнила, как недавно ходила на одноименный мюзикл. Тогда ее жизнь не была столь насыщенна. А сегодня днем она стояла у собора, и после того как справилась с восхищением, могла думать только о том, что химеры и горгульи украшавшие стены собора, на самом деле существуют. Да, ее жизнь превратилась в аттракцион "комната страха". Ей все время казалось, что она едет в тележке в темном лабиринте, и на каждом повороте ее ожидает новый кошмар. Так как мысли приобретали все более мрачный оттенок, Ксения решила отвлечься беседой.
- Ан, расскажи, а про какую ночь говорила при прощании Гера. И как вообще ты с ней познакомился. - Ангел сбросил с себя дремотное состояние, отпил глоток вина и начал свой рассказ.
- Я познакомился с Герой, когда был еще пацаном и ходил в школу. Она читала нам курс лекций о любви в браке. Все школы амуров мечтают заполучить ее хотя бы на один курс. Нам тогда сказочно повезло. Таких преподавателей единицы. Ну, конечно, она не могла не заинтересоваться таким экземпляром как я. Представляешь, что это такое быть единственным в своем виде? Ко мне относились как к мутанту. Дети амуров ничем не отличаются от детей людей. И свойственная в этом нежном возрасте жестокость, в полной мере обрушилась на меня. Единственное, что меня спасало это обстановка в семье. Ко мне относились так с рождения и поэтому, придя в школу, я не столкнулся ни с чем для себя новым. Разве могли меня глубоко задеть уколы других амуров-детей, когда родные родители относились ко мне как величайшей трагедии своей жизни и ни коем образом этого не скрывали. Она тогда много занималась со мной вне общей программы. Понимая, что моя аллергия требует углубленных знаний ее предмета, она не пожалела времени и сил на мое обучение. Я был ей безумно благодарен. Гера была буквально первым существом, которое, проявив ко мне внимание, сделала что-то доброе для меня. Конечно, я боготворил ее. Когда она закончила читать свой курс и уехала, это было трагедией моей жизни. Шли годы и, естественным образом, события школьных лет стерлись из моей памяти. Пока в прошлом году, я не встретил ее на треке. Я в тот день выиграл серьезные гонки. Победы никогда особо не приносили мне радости, как и не огорчали проигрыши. Я скрывался в машине от окружавшей меня суеты. Вдруг дверь пассажирского сиденья открылась и в машину села женщина. Я привык, что фанатки достают меня, но все знали железное правило - садится ко мне в машину нельзя. Она сидела ко мне в профиль такая совершенная, что у меня перехватило дыхание. А потом она повернулась, улыбнулась своей божественной улыбкой и спросила "Ну, что Ангел, готов зажечь не по детски?" Это была сумасшедшая ночь. Мы гоняли по МКАДу как ненормальные. Я по треку так никогда не ездил. А когда нагонялись, отправились в ночной клуб, где отрывались до утра, с употреблением спиртных напитков и плясками на барной стойке. Утром перед отлетом Гера мне призналась, что никогда в жизни не напивалась до такой степени, чтобы танцевать стриптиз на барной стойке. Надо признать, что в моей жизни были эпизоды и похлеще, но эта ночь действительно была какой-то отчаянно веселой. Вот такая история. Ну, а теперь, когда я рассказал тебе о своей влюбленности в учительницу, может расскажешь о своем таинственном любовнике? А то я уже голову сломал пытаясь его вычислить.
- Извини, Ан, но он пожелал остаться неизвестным. Мой, как ты его назвал любовник, не желает, чтобы его имя связывали с моим. - Ксения сама не знала почему не хочет рассказать об этом даже Ангелу. - К тому же, похоже, мы расстались.
- Извини, не хотел задеть болезненную тему.
- А она не болезненная. Инициатором расставания была я. А как известно кто предлагает расстаться, тому легче.
- Знаешь, я никогда не смогу тебя понять. Порой мне кажется, что ты для меня вся как на ладони. Ты такая нежная, ранимая. Ты будто хрупкий цветок, который растет очень близко к земле, и каждый может его случайно растоптать. И в ту же секунду ты превращаешься в чугунное ядро.
- Спасибо, что не ведро.
- Не обижайся, но ведь ты сама понимаешь, что это так. Вот никогда не подумал бы, что ты можешь первая прервать отношения. А ты опять меня удивила.
- Наверное, это были не те отношения, из-за которых стоило переживать. И, давай оставим эту тему, а то я сейчас тоже начну тебя расспрашивать о твоих девушках.
- Да, рассказывать то, собственно, не о чем. Никаких серьезных отношений я не завязываю, а девочки-однодневки не откладываются в памяти.
- Как быстро ты стал прожженным циником в этом вопросе.
- Я всегда был страшно избалован женским вниманием. Они летели на мою внешность как мухи на мед. И то, что это не заканчивалась сексом, эмоционально выматывало меня. Наверное, должно пройти какое-то время, прежде чем я стану относится к этому более разумно, что ли. Тем более, что влюбляться мне все равно нельзя. По моему, ты замерзла.
- Есть немного, на реке всегда прохладно, а ночью особенно. Не возражаешь, если заберусь к тебе на ручки?
- С чего бы это? Я уже сбился со счета, сколько раз ты сидела у меня на коленках.
- Вот только не надо преувеличивать! - Проворчала Ксения и довольно перебралась на руки к Ангелу. Он обнял ее , завернув получше в плед, и старался согреть теплом собственного тела. Ксения устало положила голову на уже такое родное плечо Ана и продолжила осмотр достопримечательностей с уже более комфортной позиции. Пребывая в мире грез, Ксения не сразу отреагировала на не очень деликатное покашливание над головой. Когда она наконец смогла собраться с мыслями, то обнаружила, что над ними навис архангел Михаил и покашливает, стараясь привлечь ее внимание. Поняв, что уже замечен, он начал свою речь.
- А я смотрю ты времени не теряла. - услышать такую желчь в голосе Михаила Ксения не ожидала.
- Прости, ты о чем?
- Ну, с того момента как ты поставила меня перед фактом, что наши отношения закончены прошло не так много времени, чтобы я мог оставаться спокойным, увидев тебя в объятьях другого мужчины.
- Извини, но что-то мне не показалось, что ты был сильно огорчен нашим разрывом.
- Если я проявил чуткость, и постарался сделать так, чтобы ты не чувствовала неловкость, от того что уходишь от меня, это не значит, что я остался безразличен к этому факту. Думаю ты просто не в состоянии оценить степень моего совершенства. - Ангел в изумлении смотрел на припирающихся и в итоге не выдержал.
- Милая, этот самовлюбленный болван и есть мужчина твоей жизни? На мой вкус, Василий лучше.
- Ан, познакомься, это Майкл. На самом деле он милый, добрый, чудесный и обходительный. Просто его сущность слишком воинственна, поэтому он ищет повод затеять бой, как только видит рядом с собой любую особь мужского пола. Майкл, это Ангел. Думаю я тебе о нем уже так много рассказала, что в дополнительных комментариях ты не нуждаешься.
- Если не считать того, что в своих рассказах ты опускала, как привычно для тебя сидеть на его коленях, то да. Я только и слышал "Ан - то, Ан - это!" И уж, конечно, я не искал повод спровоцировать на бой твоего кавалера. Какой в этом смысл, если я непобедим?
- Милая, да у него мания величия, в тяжелейшей форме! - Ангел был потрясен до глубины души.
- Да, нет он просто до тошноты правдив. Не обращай внимания. И так, Майкл, могу я поинтересоваться, чем обязаны? - Ксении вдруг отчаянно захотелось, проснуться.
- У нас проблемы.
- У нас это у кого? - вызывающе спросила Ксения.
- У нас это у тебя, у меня, у Бога. У всего человечества.
- В какую именитую компанию я попала. И что же это за проблемы?
- Тебе не кажется, что имеет смысл обсудить этот вопрос наедине?
- Не кажется. Все равно как только ты уйдешь, я тут же расскажу обо всем Ангелу.
- Ладно, как скажешь. Ну, может ты хотя бы пересядешь? Мне трудно говорить с тобой о делах, при подобных обстоятельствах.
- Ничего, переживешь.
- Ксения, может объяснишь за что ты на меня злишься. Это кажется ты меня бросила. Чем я успел тебя обидеть? Тем, что не стал рвать волосы на голове от горя? Мне казалось, что тебе это не нужно.
- А как по твоему я должна была отреагировать, когда ты с таким равнодушием сообщил мне, что я не создана для любви? Что мне нельзя любить, чтобы не отвлекаться от борьбы со злом! Ты серьезно считаешь, что после этих слов, я должна была воскликнуть "О, йес! Это так замечательно! Не будет душевных мук, сердечных драм! Какая отличная новость!" Тогда, Майкл, Ангел прав, ты просто болван!
- Прости, я конечно, был не прав! - Михаил стоял смущенный и потерянный. - Я просто не подумал, что для тебя это может иметь такое значение. Все таки, ты человек. А я не всегда до конца понимаю как и на что ты отреагируешь.
- Ксень, а он умеет признавать свои ошибки! Может он не так уж и плох, как хочет показаться?
- Ан, ну хотя бы ты не лезь в бутылку! Майкл, садись и расскажи толком, какие у нас проблемы. - Ксения не хотела этого знать. Но всегда, когда надо было услышать дурную весть, предпочитала услышать ее поскорее. Майкл сел за столик, взял бокал Ксении налил в него вина и отпил.
- Кто-то проводит очень активную работу среди людей. После нашего последнего разговора, я решил посмотреть повнимательнее, те области, которых не касается моего скажем так ведомство. Я решил изучить такие вопросы, как болезни, природные катаклизмы, повышенный уровень преступности. Все, что имеет происхождение, никак не связанное с войском Сатаны. Все это он тоже может, но как бы это тебе объяснить, у всех этих событий был бы особый запах, который я могу почувствовать за версту. Здесь ничего такого нет. Но концентрация и масштабы происходящего просто вопят о том, что кто-то очень хорошо потрудился, чтобы события сложились именно так. Вот, например, по оценке Всемирной организации здравоохранения, 29,4 миллионов африканцев являются носителями ВИЧ. По моим оценка 35,7. Или вот такие данные: средний рост преступлений, связанных c насилием над личностью, в Европе составил 22% в год, причём самый большой рост был отмечен во Франции (50%), Испании (49%) и Голландии (35%). В Великобритании полиция зарегистрировала почти 870 000 такого рода преступлений, связанных с насилием над личностью. Это больше чем втрое превышает тот же самый показатель во Франции (279 000), которая по преступности лидирует в Европе. А Количество ураганов в сезоне этого года на Атлантическом побережье США превысил среднестатистический показатель практически в два раза. Если посмотреть на все это по отдельности уже закрадываются некоторые подозрения. А если сложить все вместе думаю продолжать не надо. - Ксении стало не по себе. Она встала с колен Ангела и завернувшись в плед стала нервно вышагивать по палубе.
- Ты хочешь сказать, что кто-то целенаправленно толкает мир к гибели и это не Сатана.
- Ты всегда была чертовски догадлива. - грустно ответил Михаил.
- Ну, а почему ты пришел с этим ко мне? Я думала, что являясь Хранительницей путей отвечаю только за эфирную часть населения этого мира. Человеческие проблемы, это по части Спасителя.
- Здесь немного другая история. Христос пришел в этот мир, чтобы искупить грехи человечества и дать Новый Завет. Но это были грехи человечества. А не созданные кем-то третьим проблемы.
- Почему ты считаешь, что эти проблемы создают не сами люди.
- По имеющейся у меня информации, человечество еще не достигло таких успехов в науке, чтобы создавать ураганы и цунами.
- Да, пожалуй, тут ты прав. Судя по всему снова всплывает тема огромного зла пришедшего из другого мира.
- Ксения, извини, но это ты сейчас о чем? - Михаил настороженно смотрел на Хранительницу.
- Прости, я и забыла как давно мы с тобой расстались. Хотя я думала Ферзь тебе передаст.
- Он пытался со мной поговорить несколько раз, но я был занят и не нашел времени. Может просветишь меня сама? - Ксения тяжело вздохнула и рассказал архангелу все, что произошло с ней и ее друзьями за эти дни. Дослушав ее рассказ до конца, Михаил совсем спал с лица. Ксения присмотрелась к нему повнимательней.
- Майкл, почему у меня такое ощущение, что ты знаешь о чем идет речь. И для тебя, это самое, зло из вне не является загадкой.
- Наверное, потому что это так и есть. Я догадываюсь о чем идет речь, и от этого становится страшно.
- Может поделишься великим знанием, раз уж пришел за помощью. - Ксения начинала нервничать и злиться.
- Когда то давно, еще до того как Люцифер был изгнан в Ад, до того как Бог создал Землю и Человека, был создан Первый мир. Когда Бог создавал его, он надеялся, как и в случае с Землей, что растит себе замену. Над этим миром был поставлен Глэстьяр. Это бесполое божество, которое было наделено огромным могуществом. Пожалуй, с ним мог бы справиться Люцифер. Сатане это уже не под силу. А Люцифер с той властью и силой, которую он имел на Небесах смог бы. Все шло чудесно, мир развивался, а Глэстьяр все набирался могущества. Потом произошло всем известное предательство Люцифера, и изгнание его в Ад. В тоске и печали Господь создал Человека и мир Земли. Новое творение создателя оказалось столь прекрасно, что Бог стал отдавать ему все свои силы и внимание. Когда Глэстьяр узнал об этом, то буквально слетел с катушек от ревности. Он сказал, что не хочет иметь с Создателем ничего общего, что отрекается от него и не желает больше его видеть и слышать. Господь был сильно опечален произошедшим, но оставил Глэстьяра и Первый мир в покое. Он полностью отдался Земле. Только однажды, Господь появился в Первом мире и ужаснулся. Глэстьяр превратился в кровожадного маньяка. Он начал проводить какие-то генетические опыты над населением своего мира. Вырастил поколение жестоких варваров и превратил прекрасное создание Божье в клоаку. Господь был потрясен. Такое разочарование. Да и все это вслед выходке Люцифера. Это был тяжелый период. - Михаил замолчал. Ксения с содроганием пыталась понять чем им это все может грозить.
- Я так понимаю, что Господь не уничтожил первый мир и Глэстьяра.
- Нет. Он решил, что в итоге они сами уничтожат себя. Он не мог убить свою детище, даже в таком уродливом проявлении.
- И ты думаешь, что Глэстьяр ненавидящий наш мир, хочет его уничтожить?
- По крайней мере, я не могу предложить ни одного другого варианта.
- Ну и какие у нас шансы выстоять перед этим божеством?
- Если он достиг той степени могущества о котором я думаю, нулевые.
- Господи, ну почему у нас всегда если проблема, то вселенского масштаба! Мы можем как-то подтвердить эту версию?
- Я попробую поговорить с архангелом Гавриилом.
- Почему именно с ним?
- Он больше знает о том мире. Что тебя смущает?
- Я же говорила, что Мифарес напал на Тетку. А Алай мне сказала, что он слуга Гавриила. Так что он автоматически попадает под подозрение.
- Солнышко, я буду очень аккуратен, но более чем уверен, что Мифарес действует независимо от Гавра. Я думаю, что некоторое время меня не будет. Не пугайся, если я не приду на твой зов. Надо бы разведать все поподробнее. Как только я вернусь, то дам о себе знать.
- Майкл, а почему бы не поговорить с Создателем, он наверняка сможет разрулить эту ситуацию.
- Смог бы. Только вот, дело в том, что Создатель спит.
- Спит? - Ксения потрясено уставилась на Михаила.
- Слышала выражение "Принцессы тоже какают"? Чтобы просуществовать как можно дольше, Господь вынужден отдыхать. Он может совсем без сна. Но это укорачивает его существование. По традиции, сразу после решения проблемы Астарота, пока в мире Хранительница, Господь спит.
- И долго? - затаив дыхание спросила Ксения.
- Десять лет.
- Однако, а сам!!!! Сам приглашал меня заходить поболтать.
- Просто для него бег времени имеет немного другие меры.
- А Спаситель?
- Ксения, с тобой так тяжело из-за твоего невежества, что можно застрелиться! Бог един в трех лицах! Соответственно если одно лицо спит, то что делает второе?
- Спит?
- Приз вручается победительнице конкурса "Самая догадливая Хранительница" Ксении.
- Что же нам делать?
- Я не знаю. Мне ясно только одно - придется справляться самим. Пока мы не знаем, какие цели преследует Глэстьяр. Но думаю, уничтожение человечества как минимум. - Ангел с Ксенией мрачно переглянулись. Ангел задумчиво спросил:
- Как считаешь, Ламия может быть существом из Первого мира?
- Скорее всего. Ее происхождение всегда было загадкой. Но почему то такая мысль никому не пришла в голову. Просто никто не мог предположить, что Глэстьяр найдет путь в этот мир.
- Если путь существует, его всегда можно найти. - пробормотала Ксения.
- Достойная фраза для Хранительницы Путей. - улыбнулся Михаил.
- Майкл, поторопись. Мне хотелось бы побыстрее понять, что нам грозит. И пожалуй пора ведомству Ферзя задержать Ламию и выпотрошить из нее все, что она знает.
- Ты поговоришь с ним? У меня нет на это времени.
- А он меня послушает?
- Даже не сомневайся. Ты можешь целиком и полностью на него положиться. Ферзю можно доверять, поверь мне. - Архангел подошел к Ксении, нежно взял ее за подбородок, наклонился и трепетно поцеловал ее. А затем, пристально глядя Ксении в глаза, сказал: - Я буду очень скучать и переживать за тебя. Что бы ты там себе не думала, ты очень дорога мне. И пусть мы не можем всегда быть рядом, от этого наша связь не становится слабее. Береги себя и этот мир, пока меня не будет. Я постараюсь вернуться побыстрее. - С последними словами Михаил будто бы отошел из света в тень и исчез. Ксения стояла ошеломленная его словами и поцелуем. Забыв про все беды на свете, она старалась справится с нахлынувшими на нее чувствами. Но ей это плохо удавалось.
- Ксения,... Ксения! Посмотри на меня. Да очнись ты, спящая красавица. - Ангел покачав головой, подошел к Ксении и потряс ее за плечо. Реакция была нулевая. - Да, плохо дело. Придется пойти на крайние меры. - Ангел подошел ближе обнял левой рукой Ксению за талию, правую положил ей на затылок, и стал медленно притягивать Ксению к себе. Она вела себя как послушная кукла, даже не разу не взглянула на Ана. Только когда их лица почти коснулись друг друга, ее взгляд стал осмысленным. Ангел успел прочитать изумление в ее глазах, после чего страстно, очень медленно и глубоко поцеловал. Сперва Ангел единовластно владел ситуацией, но через несколько мгновений понял, что этот танец он танцует уже не один. Робко и нерешительно Ксения откликалась на его поцелуй. Но с каждым мгновением разгоралась все сильнее и сильнее. Когда поцелуй достиг той стадии, за которой обычно перерастает во что-то большее, они одновременно оторвались друг от друга. Ксения спрятала лицо на груди у Ана, а он стоял прижав ее к себе и будто бы убаюкивал. Севшим голосом Ксения спросила
- И как это понимать?
- Извини.... Я только хотел снять с тебя чары твоего любовника... Я не ожидал, что все зайдет так далеко.
- Считается, что неприлично извинятся перед девушкой за поцелуй. Этим можно ее обидеть. Она может решить, что ты не хочешь продолжения.
- Гм. Ксения, умоляю не заставляй меня краснеть. Ты не могла не почувствовать, что еще мгновение и продолжение было бы неизбежно. Просто мне кажется, что такое продолжение может погубить нас.
- Я это тоже чувствую, но не могу понять как.
- Мы с тобой могли бы стать совершенной парой. И шансы того, что мы полюбим друг друга так высоки, что если мы позволим себе лишнее, нам не спастись. Насколько я понял из вашей беседы, ты так же как и я, не имеешь права на любовь. Я прав?
- Да. - кивая головой прошептала Ксения.
- Это продолжение погубит нас. Я просто потеряю дар и умру, а ты не сможешь бороться со злом с трезвой головой и это может привести к гибели целого мира. Ну как, ты готова рискнуть?
- Нет.
- Я тоже. Вот за это прости. А за все остальное, даже не надейся. Я всегда буду искать возможность украсть твой поцелуй. Но при этом, мне придется балансировать на очень тонкой грани, чтобы не полюбить тебя. Но я же гонщик. Я люблю риск. Как считаешь, может нам пора домой? - Ксения отошла от Ангела, села за стол допила из бокала вино и посмотрела на звезды.
- Знаешь, Ан, я думаю за то, чего нас лишила жизнь, мы заслужили еще полчаса в Париже. Давай посидим в тишине. Нам обоим надо успокоиться.

Глава десятая. И на старуху бывает проруха.

В уже привычном составе вся частная компания собралась за завтракам. После того как Ксения и Ангел поделились результатами своей поездки, за рассказ взялся Василий.
- Мы объездили массу знакомых, все места, где я предположительно бывал. Но никто не может сказать, когда и где я познакомился с Ламией. Многие видели нас вместе, но все говорят, что в тот момент, мы смотрелись как любовники со стажем. Создается впечатление, что она просто подошла ко мне на улице и я пошел за ней. Последнее время ее никто не видел. Так что ваши опасения, что она будет охотиться на меня не подтвердились. Но зато нам удалось пообщаться весьма с колоритным персонажем. В московском зоопарке мы обнаружили Тифона. И он сказал, что Ламия как-то связана с Владом. И искать ее надо в пещере на Сицилии. - Вспомнив о договоренности с Майклом, Ксения позвала Милицу и попросила ее связаться с Ферзем и пригласить его к ней на беседу. При общем состоянии покоя, Хранительница ощущала какую-то подозрительную напряженность. Тетка сидела молча, и создавалось впечатление, что она мысленно просто отсутствует. Василий прибывал в раздраженном состоянии. А Ася напоминала миротворца, который не знает что еще сделать, чтобы примирить две стороны.
- Ангел, тебе не показалось, что нам чего-то не рассказали.
- Ты тоже заметила? Забавно. Ася, может ты поделишься, что здесь произошло? Потому как от этой парочки мы похоже ничего не узнаем. - Ася пожала плечами и ухмыльнулась.
- Ну, если вкратце, то когда мы с Васей вернулись с задания, выяснилось, что Тетка куда-то исчезла. Вернулась уже за полночь, что привело в состояние страшного гнева нашего царевича. Что он не преминул поставить Тетке на вид. В последствие чего был послан далеко и надолго.
- Ого! - изумилась Ксения, - Какие страсти! Вась, ты чего? Тетка уже большая девочка и может приходить и уходить, когда захочет. Что за муха тебя укусила?
- Да, потому что я более чем уверен, что она отправилась совершать подвиги, и это с ее то руками! Хотя и я, и Ангел запретили ей это делать.
- Ну, допустим ничего запретить ей вы не можете, она вам не малолетняя дочь. А потом, почему ты уверен, что она ходила совершать подвиги? Может она отъезжала домой, покормить любимую кошку. Тетка, у тебя есть кошка? - Тетка сидела потупив глаза в стол.
- Есть.
- Ну, вот видишь! Вася, у Тетки есть кошка.
- И на это она убила весь день и вечер. Ксения, не смеши меня! Она явно делала что-то опасное. А теперь отмалчивается. - Ксения с Ангелом изумленно переглянулись. Ангел пожал плечами и обратился к Тетке.
- Тетка, а действительно, ты где была?
- В Преисподней. - буркнула Тетка. - Друзья изумленно уставились на нее.
- И часто ты там бываешь? - придя в себя спросила Ксения.
- Ну, раз в месяц приходится.
- А что ты там делаешь, медитируешь?
- Собираю разные ингредиенты для заклинаний, зелий.
- А вчера, что ты там делала? - Ксения старалась говорить с Теткой мягко, чтобы у этой дикой кошечки не создалось впечатления, что ее допрашивают.
- Пошла посмотреть на Сатану. Не замышляет ли он чего.
- Ну, вот видите! - взорвался Василий, - Я же говорил! Чем ты думала! А если бы с тобой что-то случилось? - Ангел качая головой, смотрел на друга.
- Вась, ты чего? Фекла же сказала, что для нее это обыденное дело. Она так поступает раз в месяц. Наверное она в состоянии оценить оправданный риск, идти туда с обожженными руками или нет. - Василий зло посмотрел на остальных и не увидев ни в чьих глазах понимания, встал из-за стола и вышел из кухни. Ксения никак не могла прийти в себя от столь бурных эмоций. Видя навернувшиеся на глаза слезы Тетки, она решила отвлечь подругу.
- Тетка, ну расскажи, тебе удалось что-нибудь или кого-нибудь интересного там увидеть. - Тетка встряхнулась, и собравшись начала отвечать.
- Знаешь, я действительно встретила там одного знакомого. Я прокралась к окошку спальни Сатаны, стояла и смотрела, как он нервно мечется по комнате. Вдруг он резко остановился и говорит "Выходи, я знаю, что ты здесь". Я уже была готова выйти, когда выяснилось, что он обращался совсем ни ко мне. Он засек Шико. Твой любимый шут, отделился от стены и повел достаточно дерзкую беседу с хозяином Ада. По-крайней мере запугать его Сатане не удалось. У меня создалось впечатление, что на данный момент дьявола интересует только один вопрос, как бы ему не влюбиться. Сказал, что ты подарила ему сердце и теперь он может в кого-нибудь влюбиться и тогда он будет страдать. К сожалению, ничего важного мне узнать не удалось. Потому, что мне надо было уходить, иначе, меня бы разоблачили.
- Мнение Шико совпадает с твоим. - задумчиво произнесла Ксения. - Он тоже считает, что Сатане сейчас не до интриг, мол он никак не может приспособиться к своим новым физиологическим данным.
- Так это ты послала Шико? - Тетка предполагала нечто подобное, но хотела услышать подтверждение из уст Ксении.
- Ну, да. Для него это абсолютно безопасно, да и скучает он по дому. А мне полезно. Если бы ты сказала мне, что не намерена сидеть дома и бить в баклуши, я бы попросила тебя заняться другим делом.
- Это каким же? - с любопытством спросила Тетка. Ксения тяжело вздохнула.

Предыдущая страница 8 Следующая страница


9 Ольга Санечкина

- Надо навестить Полю. Мы бросили ее один на один с ее горем. И никто из нас не протянул ей руку помощи. Боюсь, что я морально не готова встретиться с ней лицом к лицу. Ася тоже. Ты меньше всего была знакома с Эллой. Может съездишь проведать ее?
- Хорошо, почему бы нет. - пожала плечами Тетка.
- И если у нее проблемы, сразу звони мне или вези ее сюда. Надо же как то оправдывать содержание этого дома. - Тетка согласно кивнула и ушла. На кухню прошла Милица. - господин Ферзь изволили прибыть, г-жа хозяйка. Я провела его в ваш кабинет.
- Спасибо, Милица. Я сейчас подойду, а ты предложи гостю чай, кофе.
- Уже. - Милица наливала в чашку кофе. Что Ксении особенно нравилось в ее новой кухне, это шикарная кофе-машина. Ни то, чтобы она очень любила кофе. Но иногда, просто необходимо выпить дозу этого ароматного напитка.
- Ангел, пожалуйста, разыщи Василия. И если он уже пришел в себя, то попроси его съездить к Виталию Сергеевичу. Может он что-нибудь скажет нам о Владе. - Ангел молча вышел из комнаты.
- Ась, ты побудь с нами еще немного. Я понимаю, что у тебя свои обязанности, но ты нам сейчас очень нужна здесь. Кстати, ты не знаешь, что происходит с Василием? Чего он так взъелся на Тетку? - Ася расплылась в своей лучезарной улыбки.
- Боюсь сглазить, но мне кажется он потихонечку влюбляется в Тетку. А может он просто привык, что она ему в рот смотрит, а тут бац и ослушалась. В общем, любоффф!!!
- Только этого нам не хватало! - Ксения так устала от всех проблем, что была уже просто не в состоянии порадоваться за друзей. - Ладно, будем надеяться, что у них все будет хорошо, потому как играть в детский сад и разводить их по разным углам, у меня ни времени, ни желания нет. А Вася что-то совсем неадекватен. Может на него так повлияла история с Ламией. Ох, Ась, извини, но мне надо бежать к Ферзю.
Ксения зашла в кабинет, где уже сидел, попивая кофе Ферзь.
- Здравствуйте, Ксения.
- Здравствуйте, Ферзь.
- Вы выглядите уставшей.
- Вы не лучше.
- Вам удалось что-нибудь выяснить?
- В общем и целом. - Ксения поняла, что разговор напоминает перебрасывание мячика. Похоже Ферзь не очень доволен, что его опять "вызвали" к Ксении. Хранительница решила вспомнить о дипломатии.
- Вы, извините, что пришлось вас опять позвать. Дело в том, что сложились чрезвычайные обстоятельства. Похоже нашему миру угрожает вполне конкретная угроза из вне. Вчера вечером у меня состоялась беседа с архангелом Михаилом. Соединив нашу информацию мы пришли к выводу, что нам угрожает некое божество из Первого мира. Вы знаете, что-нибудь об этом мире? - Видно было, что глава ЭСБ был ошеломлен. Ксения первый раз видела выражение такой растерянности на его лице.
- Простите, с кем у вас состоялась беседа?
- С Михаилом, мы довольно близкие знакомые. - Ксения не нашла лучшей формулировки. Ферзь покраснел до кончиков ушей. Похоже, он достаточно точно определил степень близости Хранительницы и своего начальника. Вот тебе и вспомнила о дипломатии. Ксения надеялась, что он не предаст значению факт ее знакомства с Михаилом, но события развивались по худшему сценарию.
- Гм, если вам не покажется мой вопрос не скромным, где вы его вчера видели? Я уже неделю не могу его дозваться.
- Не секрет, он появился в Париже на Сене, где мы с Ангелом совершали речную прогулку.
- С Ангелом? - лицо бесстрастного и могущественного Ферзя претерпевало такие комические изменения, что Ксения с трудом удержалась, чтобы не захихикать.
- Я представила его как Майкла. Хотя, при учете того, какие вопросы мы обсуждали в присутствии Ана, я не думаю, что он не в состоянии сложить два плюс два. С другой стороны, то как они препирались наводит меня на мысль, что может он не догадался.
- Препирались?..... Ксения, скажите честно, что вы просто решили пошутить надо мной и все это дурацкий розыгрыш. - Ксении надоело это шапито.
- Ферзь, я говорю абсолютно серьезно, и говорю это с одной единственной целью, чтобы вы знали ситуацию именно такой, какая она есть на самом деле. Давайте, все же перейдем к вопросу угрозы миру. Мы считаем, что Ламия может быть выходцем из Первого мира. А еще Вася с Асей сегодня узнали, что Ламия освободила Тифона из под горы на Сицилии и теперь он сидит в клетке московского зоопарка в образе крокодила. И говорит, что ее можно поискать в пещере на Сицилии. К сожалению, более подробной информации от него добиться не удалось. Мы с Ангелом говорили с Герой. Она утверждает, что Ламия никогда не являлась ни человеком, ни вампиром. Гера считает, что Ламия была рождена такою. Ангел, также, обратил наше внимание на то, что Ламия напала, в свое время, на Зевса, и сейчас на Василия. Все эфирная общественность считает Василия моим любовником, поэтому он проводит параллель между мной и Герой. Подчеркивая, что Ламия нападает на мужчин самых сильных женщин текущего времени. Были ли похожие прецеденты мы не знаем, но это уже кое-что. Не понятно чего она добивается, но вариантов так много, что только выбирай. По исследованиям Михаила, в мире людей происходят события которые попахивают воздействием из вне. Аномальное увеличение роста преступности, эпидемий типа Спид, и природных аномалий в виде ураганов, цунами и так далее. Майкл считает, что это дело рук этого самого божества, никак не могу вспомнить его имя.
- Глэстьяр.
- О, точно! - обрадовалась Ксения, что не надо объяснять Ферзю историю с сотворением Первого мира. - Майкл отправился на разведку. А вам просил передать, что пришла пора арестовать Ламию и допросить с пристрастием, заодно изучив ее природу.
- Немедленно этим займусь. Ксения, мы вели наружное наблюдение за Владом. Он встречался с одним очень странным типом. Посмотрите, может он покажется вам знакомым. - Ксения взяла протянутую ей фотографию и расплылась в торжествующей улыбке. - Еще как покажется. Это Мифарес, служитель архангела Гавриила. У меня было несколько неофициальных встреч с этим лицом. Не могу сказать, что он произвел на меня благоприятное впечатление. У меня и моих друзей создалось впечатление, что он пытался подтолкнуть меня к сумасшествию.
- Нашел с кем тягаться! - ухмыльнулся Ферзь.
- Мне приятна ваша оценка, но вынуждена признать, что если бы не Тетка, я бы с вами сейчас не говорила. Скорее всего я бы уже умерла от эмоционального и физического расстройства. Кстати, она поплатилась за это руками. Они все в ожогах.
- Странно, если это так, что она делала вчера в Преисподней?
- Откуда вы об этом знаете?
- Ксения, не надо забывать, что я глава ведомства, которое поставлено защищать этот мир от Сатаны. Мои люди постоянно отслеживают все, что происходит в Аду. Появление Тетки достаточно рядовое событие, но вчера она не занималась своими обычными делами, а следила за дьяволом. Конечно, это было отмечено в докладе.
- Понятно.
- Ну, что ж, вы очень мне помогли, опознав Мифареса. - в этот момент зазвонил мобильный телефон Ферзя, Ксения усмехнулась услышав собачий вальс в качестве звонка. Наблюдая за лицом Ферзя, Ксения заметила, что он слушает чрезвычайно внимательно и при этом недовольно хмурится. Заметив, что за ним наблюдают, он прикрыл трубку рукой, извинился и вышел из кабинета. Через пару минут Ксения заскучала и включила телевизор. На экране шел какой-то эфирный сериал. Ксения пару раз пыталась посмотреть подобную галиматью, но быстро поняла, что он ничем не отличается от обычного. Когда она собралась переключить на другой канал, на экране появилась надпись "Экстренный выпуск новостей второго эфирного канала". Ксения невольно заинтересовалась происходящим. На экране появилась, знакомая по пресс-конференции журналистка Ольга Тополева. Она стояла на улице рядом с полыхающим автомобилем желтого такси. Сделав, звук погромче Ксения прислушалась.
- Грузовик на огромное скорости въехал в такси. Погибли все как водитель, так и пассажиры. Пассажирами такси были родители Хранительницы Путей Ксении. По словам следователя ЭСБ люди погибли мгновенно. Шансов спастись ни у кого не было. Водитель грузовика скрылся с места преступления. Что скорее всего говорит о том, что это был кто-то из Эфира. Как стало известно нам из достоверных источников, служба СБ вела наблюдение за родителями Хранительницы. Как все мы понимаем обычный человек не смог бы скрыться от агентов ЭСБ. - Дальше Ксения уже ничего не слышала. Мысли пролетали, не задерживаясь. И все о чем могла думать Хранительница это, что она ни о чем не может думать. Ксения несколько раз повторила про себя, то что услышала по телевизору, но это не помогло ей сосредоточиться. Голова была абсолютно пустой и легкой. Казалось, что все мысли разом покинули ее, только для того чтобы вместить там всего две фразы "Пассажирами такси были родители Хранительницы Путей Ксении " и "люди погибли мгновенно". В кабинет вошел Ангел. Увидев Ксению, он сразу понял, что что-то случилось, а когда подошел к ней ближе, то увидел что она уже несколько минут не дышит. Было видно, что лицо Хранительницы сереет. Глаза остекленели. Ангел стал трясти ее за плечи, и пытаться привести в чувство.
- Ксения, ты слышишь меня? Ксения дыши, Ксюшенька надо дышать. Милица! - в панике крикнул Ангел, - Милица, нашатырь, быстро! - Через мгновение, Ксения судорожно хватала воздух, пытаясь не захлебнуться им. Она сидела на коленях на полу обхватив себя руками и опустив голову к коленям. Делая глубокие вздохи и захлебываясь ими, Ксения пыталась снова взять контроль над собой. Через несколько минут она затихла. И тогда понимание ситуации в полной мере обрушилось на нее. Слезы сами по себе потекли из глаз. Ангел облегченно вздохнул. По крайней мере, это была уже более естественная реакция, хотя еще не понятно на что.
- Что случилось? - попытался выяснить Ангел. Голос Ксении был абсолютно безжизненным.
- Они ехали в такси на заднем сиденье. Машина стояла на светофоре, когда в нее сзади врезался грузовик. Они умерли мгновенно. Но почему?- боль и растерянность в голосе Ксении пронзили душу Ангела.
- Ксения, кто был в такси? - Ангел похолодел от ужаса.
- Мои родители.
- О, Боже! - До Ксении медленно доходил смысл последних слов корреспондентки. - Это сделал кто-то из эфиров. Значит их убили из-за меня. Господи, но за что? Они были абсолютно безобидны! Никому не причиняли никакого вреда! Зачем? - У Ангела были свои версии ответа на этот вопрос, но счел их оглашение преждевременным. Разлив в два стакана виски, он протянул один Ксении. Она механически взяла стакан, выпив половину, но даже не почувствовала вкуса. Единственная мысль, которая ее сейчас занимала это - кто? Кто убил ее родителей? Не долго думая она вспомнила о своем недавнем прошлом. Имя Сатаны само по себе всплыло в ее памяти. Отчаянье уступило место ярости. Ксению будто подхватил какой-то вихрь. Она выбежала из комнаты, открыла первую попавшуюся дверь и вошла в спальню Сатаны, где месяц назад кружилась с ним в вальсе.
- Дьявол! - это было похоже на крик раненного животного. - Где ты? Я все равно тебя найду.
- Чему обязан такой чести? - Ксения резко повернулась на голос. Сатана вальяжно сидел в своем кресле. Он был в ярко алом парчовом халате, расшитым золотом. На лице лежала печать изумления.
- Зачем ты это сделал? - Ксения смотрела на него обезумевшими глазами и дьявол боязливо поежился.
- Может объяснишь толком, что случилось. - не смотря на то, что он явно боялся гостю, голос Сатаны был высокомерен и сух.
- А то ты не знаешь! Ты ответишь мне за это! Ты пожалеешь о том злополучном дне, когда решил перейти мне дорогу. Ты думаешь со мной можно играть в игры? Ты ошибся! Я никогда не играю. И всегда выполняю свои обещания. Я говорила тебе, что сделаю если ты или кто-нибудь из твоей своры хоть пальцем прикоснется к моим близким?
- Говорила и я очень хорошо запомнил твою угрозу.
- Только похоже ты не захотел воспринять ее в серьез!
- Подожди, я клянусь тебе, что даже мысли не держал навредить твоим близким!
- Ты не знаешь, почему я не верю тебе?
- Думаю, по весьма банальной причине, потому что не видишь других кандидатур на роль злодея. - Ксения оторопела от подобного заявления. Чем больше она смотрела на Сатану, тем больше приходила к мысли, что возможно он говорит правду.
- Ты уверен, что это ни кто-то из твоей шайки, пожелавшей выслужиться перед тобой?
- Может ты потрудишься хотя бы сказать, в чем ты меня обвиняешь? - увидев, что рассудок начинает возвращаться к Ксении, Сатана почувствовал себя более спокойно. Ксения смотрела на него растерянными глазами и пыталась сказать хоть слово и не могла. Не могла произнести этих слов вслух.
- Мои родители.... - Сатана изумленно смотрел на Ксению. В это мгновение он понял чего только что избежал.
- Я готов поклясться тебе всем, что у меня есть, что ни я, ни мои слуги тут ни при чем. Ни один из нас не прикасался к твоей семье. Мы пока хотим жить.
- А Астарот? Мог он попытаться избавиться от тебя моими руками.
- Ксения, помилуй! Астарот тупая масса силы. Подобная комбинация просто не для его мозгов. Тем более ни один из Князей Ада не жаждет занять мое место.
- Почему ты так считаешь?
- Потому что у меня нет никаких преимуществ перед ними. Даже наоборот. Я бы сам был рад поменяться с одним из них местами. Только гордыня мне никогда этого не позволит. Эта злобная гидра держит меня на крепкой цепи. Да и из них никто не согласится. Рулить Адом желающих нет. Это каторжный труд, чтобы ты там себе не думала. Они же предпочитают только получать удовольствия. Но смею тебя заверить ни одному из них в голову не пришло бы напасть на твоих близких. Думаю тебе придется поискать себе нового врага. Потому что я, пас. Я пока не отошел от нашей последней встречи. - Ксения смотрела на замолчавшего Сатану. Она была абсолютно уверена, что он сказал ей правду. Пристально посмотрев на дьявола, она задала вопрос, который как минимум удивил ее страшного собеседника.
- Скажи-ка, как ты сейчас оцениваешь себя как воина, в какой ты форме? - Сатана изумленно уставился на Хранительницу.
- Я понимаю, что ты потрясена свалившимся на тебя горем, но мне казалось, что ты сохранила остатки рассудка. Я не воевал уже миллионы лет.
- Знаешь, никогда не поздно вспомнить старые навыки.
- Уж, не подбиваешь ли ты меня, совершить повторное нападение на Него?
- Нет, ничего похожего.
- Тогда извини, но больше мне биться не с кем. Все остальное это как забивать гвозди микроскопом.
- Ничего. Кажется у меня есть на примете достойный тебя противник. Рекомендую вспомнить былые навыки. Если хочешь выжить.
- А с чего ты взяла, что я стану драться с твоим таинственным противником?
- Я сделаю тебе предложение, от которого ты не сможешь отказаться. - Ксения мрачно встала и не прощаясь перешла к себе в кабинет. Ангел бросился ей на встречу. - Это не он. - устало буркнула Ксения и села в кресло.
- Может расскажешь о ком ты? - осторожно спросил Ангел.
- О Сатане. Я была у него. Это не он, и он уверен, что этого не делал никто из его слуг.
- О, Господи! Ксения, я с тобой поседею! - Ангел был в отчаянье, не зная как себя вести с подругой. Она расслабилась, откинула голову на спинку кресла и слезы потекли из ее глаз. Дверь кабинета и в комнату вошел Ферзь.
- Ксения,.... Что случилось? - Ангел взял роль вестника на себя.
- Передали в новостях, погибли родители Ксении. - Ферзь тяжело вздохнул.
- Ксения, извините ради Бога! Я не успел вас предупредить, это не правда. - До Ксении медленно долетали какие то слова, но она не желала ничего слушать. Ферзь подошел к ней, взял рукой за подбородок заставив смотреть себе в глаза и жестко произнес
- Ксения, услышьте меня! Ваши родители живы! Мои людям удалось их вытащить в последние мгновение. У вашей матери легкая царапина на бедре, а у отца порез на щеке. Эти новости мои люди дали специально, чтобы преступники поверили, что выполнили свою задачу и перестали преследовать ваших родителей. Простите, что так получилось, я не ожидал, что пока меня вводят в курс дела вы обо всем узнаете. Я был уверен, что успею вас предупредить. - Ксения медленно начинала оттаивать. Ее колотила мелкая дрожь, она залпом выпила виски из протянутого Ангелом стакана. Подняв глаза на Ферзя она с трудом заговорила:
- Спасибо, вам. Не знаю как ваши люди там оказались, но спасибо вам.
- Ксения мои сотрудники с первого дня вели наружное наблюдение за вашими родителями. Мы обязаны защищать вас всеми доступными нам методами. Сейчас очень важно договориться, что мы скажем вашим родителям. Их необходимо вывезти из города, пока все не успокоится. Как им объяснить происходящее. Более чем уверен, что они страшно напуганы. Сейчас их везут в схрон и оттуда приведут к вам домой. У дома уже полно журналистов. Нельзя чтобы они увидели их живыми и здоровыми. Ксения, вы подумали, что скажите им?
- Ничего не приходит в голову.
- Тогда я предлагаю вам такую версию. Я представлюсь как глава одного из подразделений ФСБ. Скажу, что вы мой сотрудник. Ведете расследования одного коррупционного дела. Что подобным образом на вас пытаются надавить, чтобы вы увели следствие по ложному следу. Квартиру можно тоже списать на ведомство. Мол дали вам ее в целях безопасности. Как подходит?
- Отлично. А как вас зовут?
- Меня зовут Ферзь. Понятно, что это кличка. Но раскрывать настоящего своего имени я не могу.
- Все очень хорошо, но я хотела бы отправить родителей куда-нибудь подальше из страны, а как я это сделаю так, чтобы они не поняли, что я открываю двери в пространстве?
- Мы отвезем их обычным образом. Вывезем из схрона в тонированной машине, подвезем прямо к трапу нашего самолета и так же поступим, например в Париже. Как вам идея отправить родителей отдохнуть в Париж?
- Ну что ж не плохо. А как же их жизнь, работа?
- В человеческом мире ничего не известно об этом происшествии. Я обеспечу им отпуск. Не волнуйтесь. Эфирный мир слишком многим обязан вам, чтобы не позаботиться о ваших близких. - Ферзь на мгновение приложил руку к уху и прислушался. - Они уже добрались и подходят по переходу. Надо бы их встретить. - Ксения с Ангелом рванули в подвал. Ферзь с любопытством шел за ними. Ксения за несколько минут пережила столько, что уже не знала чему верить. Ей хотелось, как можно скорее увидеть родителей. Открыв крышку люка в тире, она стала нетерпеливо ждать. Первой в люке появилась голова Мари. Она широко улыбнулась Ксении и ловко взбежала в комнату по винтовой лестнице. За ней медленней поднималась Татьяна Иоанновна, мать Ксении. Она была такой потерянной! Ксения никогда не видела свою мать в таком состоянии. Растрепанные волосы, расширенные зрачки, расстегнутый пиджак, торчащая из юбки блузка. Увидев Ксению, Татьяна Иоанновна всхлипнула и бросилась в ее объятья.
- Мамочка! Мама! Ты жива! Слава Богу! Господи, как же я испугалась! Мама! - оторвавшись от матери, Ксения стала бегло осматривать ее. Убедившись, что все в порядке, она перевела взгляд в сторону и увидела боле собранного отца. Который никогда не терял контроль над ситуацией и было видно, что даже сейчас он внимательно все осматривает, собирает и анализирует информацию. Ксения подошла и молча прижалась к отцу так крепко, что будь она посильнее могла бы запросто сломать ему пару ребер. Ангел робко прокашлялся.
- Ксения, тебе не кажется, что родители порядком устали и надо бы отвести их наверх отдохнуть.
- Ох, да конечно. Кстати, папа познакомься это мой очень хороший друг, Ангел. Ангел это мой отец - Юрий Наумович.
- Очень приятно. - хором произнесли мужчины. Ангел подошел к матери Ксении
- Татьяна Иоанна, безмерно счастлив видеть вас живой и здоровой. Должен признать, что это происшествие не капли не повлияло на ваше очарование. Вы так же божественны. - Ангел галантно склонился и поцеловал руку матери Ксении. Как и любую другую женщину, подобный комплимент значительно быстрее вывел Татьяну Иоанну из состояния ступора. - Ангел, как приятно вас снова увидеть. Я очень рада, что среди друзей моей дочери появились такие воспитанные и галантные молодые люди.
- Мама, ну ладно, хватит вам любезничать давайте поднимемся в гостиную. - Вся частная компания поднялась наверх в гостиную. Родители Ксении в изумлении оглядывались вокруг пытаясь понять куда они попали. По дороге им только сказали, что везут их к дочери. Усадив родителей на диван, Ксения заломила руки и начала объяснения. Она долго и путано рассказывала о своем мифической службе на благо родины. Представила Ферзя как своего начальника. Мать с отцом недоверчиво смотрели на нее. И Ксения видела, что они не верят ни одному ее слову. В растерянности Ксения посмотрела на Ферзя. Мать Ксении со вздохом встала и подошла к дочери. Улыбаясь она посмотрела дочери в глаза и взяла ее за руки.
- Ксения, не надо городить огород. Я не знаю, что конкретно происходит в твоей жизни, но это даже близко не похоже на то, что ты нам тут описала. Скажу больше, твой дед Наум Соломонович предупредил нас, что ты вырастешь не совсем обычной девочкой. Когда ты только родилась он ходил к Пифии. Ты знаешь, кто это? - Ксения смогла только кивнуть в ответ. - И она предсказала ему, что ты станешь Хранительницей Путей. Думаю, ты лучше меня знаешь, что это означает. - Ксения еще раз кивнула. - Твой дед был не простым человеком, а, как он это называл, эфиром. И хотя сам он скрывал свою сущность от эфирного мира, по только ему известным причинам, сам он весьма внимательно отслеживал все происходящее. Он предупредил нас, что у тебя будет весьма своеобразный характер, чтобы мы не пугались. И он был прав. Ты была самая необычная девочка. Ты всегда была такая рассудительная, такая правильная. Порой мне даже хотелось, чтобы ты выкинула что-нибудь эдакое. Чтобы убедиться, что ты живешь нормальной жизнью. Но ты крайне редко радовала нас своими шалостями. Мы всю жизнь надеялись, что Пифия ошиблась, или что у дедушки проблемы с головой. Но ты помнишь его? У него был светлый ум до самой последней минуты. Мы не на столько закостенелые в невежестве люди, чтобы не поверить тому что он говорил. Я бы хотела тебя спросить, девочка, ты страдаешь от того кто ты есть? - Ксения задумалась над этим вопросом. Мысли соврать у нее не возникло. Она пыталась понять и найти ответ на этот вопрос для самой себя.
- Знаешь, мам, больше нет чем да. С тех пор как в мою жизнь вошло такое понятие как эфирный мир, моя жизнь приобрела новые краски. К сожалению, не всегда они яркие и пестрые. Частенько они бывают черными и грязно-серыми. Такими как сегодня, когда я услышала в новостях о вашей гибели. И последующие двадцать минут, когда верила в это. Но бывают и яркие и солнечные, когда рядом оказываются хорошие верные друзья, когда я пользуясь своими способностями могу кого-то спасти от гибели, или доставить кому-нибудь маленькое удовольствие. И чувствуя свою необходимость этим людям, я счастлива. Моя жизнь теперь состоит из множества оттенков. А раньше она была просто серой. Можно сказать, что я только начала жить в полную силу. - Мать Ксении с гордостью смотрела на свою дочь и из ее глаз текли слезы. Слезы гордости за свое дитя, слезы горести к тому, что Ксении пришлось и еще предстоит пройти. Слезы счастья, что ее ребенок смог найти себя в этой жизни. - Мамочка, не надо не плачь. Я так хотела, чтобы вы все знали, но мне не хотелось вас впутывать вас в эту жизнь. А сегодня я поняла, что хочу я этого или нет, вас все равно впутают. Сейчас очень важно вывести вас в безопасное место. Необходимо, чтобы я была уверена в том, что вам ничто не грозит. Времена предстоят тяжелые и я должна действовать, не оглядываясь на то что с вами происходит. Я хочу отвезти вас в одно место. Там очень хорошо. Вы будете как в сказке. Вам придется какое-то время переждать там. Я не знаю сколько это продлится.
- Детка не о чем не переживай, - сказал встав с дивана Юрий Наумович. - Мы давно хотели отдохнуть и будем только рады, если наш вынужденный отпуск затянется. Тем более ты же знаешь, что я пишу свою работу и мне не помешают полгодика тишины и покоя.
- Папочка, за тебя я не беспокоюсь, а вот маме там может быть скучно. Хотя, ты всегда можешь открыть кружок и преподавать что-нибудь. Детей там предостаточно. - Общее напряжение постепенно спало. Милица пригласила всех к обеду. К самому обеду примчался расстроенный Василий, услышавший выпуск новостей. Но быстро успокоился и с удовольствием пообщался с родителями Ксении. Ксению удивляла позиция родителей, которые толком ни о чем не знали, но никакого любопытства не проявляли. Выручив минутку, она затащила отца в кабинет.
- Пап, может нам надо объясниться? - Юрий Наумович с улыбкой посмотрел на дочь. Он был мужчина в возрасте, невысоко роста, с ярко выраженным брюшком, небольшими остатками растительности на голове и большими круглыми очками на носу.
- Девочка, ну что нам объяснять друг другу? Ты живешь в совсем в другом мире. Мы это понимаем. Мы этому миру никогда не принадлежали и принадлежать не будем. Нам приятно, что здесь у тебя появились друзья, которых никогда не было в обычной жизни. То что мы не проявляем здорового любопытства, спиши на шок, после сегодняшних событий. Придет время и ты расскажешь нам все что захочешь. А пока мы будем просто радоваться за то, что у тебя есть цель в жизни, что ты чувствуешь собственную необходимость, что ты не одна, что у тебя замечательная квартира, что есть люди, которые заботятся о твоем благополучии. Все это прекрасно. И хотя мы понимаем, что цена за все это очень высока, я думаю ты сделала свой выбор. И мы с мамой его уважаем.
- Пап, ну почему вы у меня такие... - Ксения не могла говорить от кома в горле, - совершенные! Я так вас люблю! - Окончательно расхлюпавшись Ксения бросилась в объятья отца, как маленькая девочка зарывшись в его плечо.

Глава одиннадцатая . Учительница первая моя....

Переправив родителей на остров, и потратив некоторое время на их обустройство, Ксения с легким чувством оставила их в надежном месте. Эмоции все еще захлестывали ее, и поэтому она решила немного прогуляться, а не сразу возвращаться домой. Выйдя в сочинском морпорту, Ксения дошла до реки и теперь медленно шла по набережной в сторону рынка. Платаны создавали приятную тень, мимо пробегали счастливые загоревшие отдыхающие. Все в этом городе было напоено солнцем и смехом. Присев на лавочке Ксения смотрела на проходящих мимо людей. Они живут каждый своей жизнью. У каждого свои проблемы, и они им кажутся самими важными. А она сидит в этом волшебном городе на лавочке и думает, что возможно вся эта обыденность жизни скоро прервется, и зло которое пришло в это мир покажет свою уродливую голову. Ксения подумала, что с тех пор как Тетка вытащила ее из мира ведьминого камня она ни разу не вспоминала об Элле. Страшная боль и тоска змеей обвились вокруг сердца девушки, но рассудок будто бы включил защитные механизмы. Хранительница понимала, все что она делает, она делает на автомате. Вся ее бурная деятельность имеет только одну цель забыться. Забыть о том, что случилось, забыть о том, что Эллы больше нет. Это было не просто. Но до этой минуты ей это удавалось. Приступ терзающей боли был прерван извне. Рядом с ней на лавочку кто-то сел. Ксения повернула голову и тяжело вздохнула. Похоже ее отдых закончился. Новоявленный сосед был ей незнакомым, но с определенной долей уверенности можно было сказать, что это не человеческое существо. Слишком совершенная внешность. Молодой человек сверкал карими глазами, будто вылепленное смуглое лицо обрамляли черные шелковые кудри. Улыбка на его устах была ангельской. Догадка промелькнула в голове Ксении, но она пока была не уверена в правильности своих выводов.
- Девушка, а можно с вами познакомиться? - да, голос пока подтверждал теорию Хранительницы.
- Не а. - издеваясь ответила Ксения.
- Девушка, ну давайте познакомимся. Вы так очаровательны, я тоже не плох. Тем более, я знаю ваше имя. - парень просто лучился самодовольством.
- Я тоже знаю ваше имя, но поводом для знакомства это не считаю. - Лицо собеседника удивленно вытянулось и приняло обиженный вид.
- Ну, я так не играю!
- А я вообще не играю. Ни так, ни эдак. - устало произнесла Ксения. - Я вот специально пришла сюда отдохнуть от всех этих игр, но похоже мне нигде нет покоя.
- Ксения, ну зачем драматично! - упрекнул собеседник.
- По другому не получается, Гавр, - с горькой усмешкой ответила Ксения. Архангел похоже не поверил ее первому заявлению, что она знает кто он. Он с растерянностью смотрел на Хранительницу и не мог найти слов.
- Но как?
- Как я догадалась кто вы? Элементарно, Ватсон. Слишком красивы для человека, значит эфир, ангельская улыбка наводит на определенные мысли, ну а уж версию о том, что я очаровательна, да и вы просто подарок, я уже слышала в исполнении Михаила. Вы настолько одинаково клеите девушек, что просто смешно. Я даже в какой то момент подумала, что это Майкл внешность изменил.
- Хотите сказать, что мы однообразны?
- Ну, пока рано об этом судить, но общие черты определенно есть. Давайте сразу к делу. Зачем вы меня искали?
- Хотел поговорить о Мифаресе.
- Ну, что ж, говорите.
- Это правда, что он напал на вашу знакомую ведьму?
- Абсолютная правда. Какой смысл мне врать?
- А вы не могли бы мне рассказать, обо всех случаях, когда вы встречали его. - Ксения пожав плечами стала вспоминать все свои встречи с Мифаресом. На поверку оказалось их не много, но все довольно четко говорили о целях этих встреч. Закончив свой рассказ Ксения с интересом посмотрела на Гавриила.
- А вы его давно знаете?
- Порядочно.
- Прямо скажем, не очень развернутый ответ. Может тогда поделитесь своими мыслями о том, что затевает Первый мир. Как то очень неприятно бороться в слепую. - Архангел с удивлением смотрел на Ксению.
- Да, Михаил был прав - вы особенная. Ксения, а вы совсем не смущаетесь от того, с кем вы говорите?
- А почему я должна смущаться из-за того, что говорю с вами? Вот с Майклом я сексом занимаюсь, это меня не смущает, а с вами мы кажется просто разговариваем. А вас не смущает, что вы со мной говорите?
- Меня не смущает то, что я с вами говорю. Меня смущает то, ЧТО вы мне говорите.
- Вы о том, что я любовница Майкла? Так не смущайтесь. Что может быть естественней отношений между мужчиной и женщиной.
- Но ведь Михаил не совсем мужчина.
- Да, ведь, и я не обычная женщина. Но если вас это так смущает, то спешу обрадовать, мы расстались.
- Вот как? Значит вы сейчас свободны?
- А вы претендуете на открытую вакансию? - Ксения доставляло какое-то извращенное удовольствие шокировать Гавриила.
- Ксения, вам нравится издеваться надо мной, не правда ли?
- Если честно, есть немного. Просто меня выводит из себя ваше высокомерие, и какой то научный интерес к моей персоне. Да, я отличаюсь от всех. От людей, от воинства небесного, от всех. Но это не повод изучать меня, как муху под микроскопом. Вам понятна моя мысль?
- Абсолютно, приношу вам искренние извинения за столь бестактное поведение. Оправданием мне может служить только отсутствие опыта в общение с такими сложными личностями как вы, и чисто природное любопытство, присущее всем архангелам.
- Я рада, что мы поняли друг друга, но меня не удовлетворяет, то что вы все время стараетесь не отвечать на мои вопросы. Кажется, я на ваши отвечаю без утайки. С чем связано ваше нежелание делиться информацией?
- Наверное, с тем, что мне не хочется омрачать ваше нежное личико. С той минуты, когда я увидел вас такую безмятежную, замечтавшуюся на этой лавочке, у меня только одно желание уйти и оставить вас в покое.

Предыдущая страница 9 Следующая страница


Уроки жизни 10

- Буду вам премного благодарна. - усмехнулась Ксения.
- Жаль, что не могу пойти нам обоим на встречу.
- Почему я догадывалась, что именно так вы мне и ответите?
- Потому что вы очень умная девушка. Ну да ладно, как не оттягивай неприятный момент, а он все равно настанет. Похоже Глэстьяр уже прибыл в ваш мир. И готовит тут маленький переворот.
- Какова цель?
- Насколько я понимаю, он задумал подорвать, и так не шибко прочную, веру человечества в Отца Небесного. Пока Господь спит он доведет человечества до грани, когда от бед и страданий все или перестанут верить в Бога или проклянут его. А потом сам займет его место. Когда Отец наш проснется, будет уже поздно что-либо менять. Мирным путем уже нельзя будет повернуть события вспять. А на кровопролитие Создатель не пойдет. Так что главная цель - это лишить Господа любимого детища, в отместку за то, что Он создал что-то более прекрасное. Ну, а когда он вдоволь насладиться страданиями Отца Небесного, показывая как Его любимое детище поклоняется Глэстьяру, просто уничтожит этот мир.
- А ему это под силу?
- Если он сумеет стать богом для этого мира, то да.
- Невеселая картинка. - задумчиво пробормотала Ксения.
- Мне кажется или вы не очень то и потрясены этими новостями?
- Если честно не очень. Наверное сказывается привычка. За последние пару месяцев, мне столько раз приходилось слышать подобные мрачные прогнозы, что я просто адаптировалась. В общем и целом какая разница кто угрожает существованию мира Глэстьяр или Сатана? Надо собраться, подумать и решить эту проблему.
- Да, но в случае с Сатаной все было несколько проще.
- Мне так не показалось. - фыркнула Ксения.
- Ксения вы были рождены для борьбы с ним. Вам были даны все карты в руки, их надо было просто правильно разыграть. А вашего столкновения с Глэстьяром никто не предполагал. Я вообще не уверен, что мы сможем найти, что противопоставить ему.
- А вы пессимист.
- Я реалист.
- Забавно, вы сейчас напомнили мне одного моего старого знакомого. Мы буквально повторили наш с ним обычный диалог.
- Надеюсь, он вызывает у вас только положительные эмоции.
- В основном, да. Ну что ж, Гавриил думаю наше беседа подходит к концу. По каким то непонятным мне причинам вы не хотите подсказать мне как бороться с Глэстьяром. А других целей в беседе с вами, я, извините, не нахожу. Лучше я еще посижу в тишине и подумаю о чем-нибудь приятном.
- Вы самое необычное существо из всех, что я встречал.
- Даже необычнее Глэстьяра?
- О, Глэстьяр банален до тошноты. Зарвавшееся божество, у которого снесло крышу на почве собственного величия. Тот же случай, что и Сатаной, только вид с боку.
- Так в чем тогда сложность?
- А сложность в том, что Глэстьяр более могуществен, чем Сатана.
- Ну, Люцифер был супер могущественным и тем ни менее Майкл справился с ним.
- Майкл был наделен силой специально для борьбы с Сатаной, как и вы. Но ни с Глэстьяром.
- По моему это бессмысленный спор, который пора прекратить. Можно вопрос?
- Задать вопрос всегда можно, вопрос будет ли получен ответ.
- Я не сильна в теологии, чем вы занимаетесь? Майкл сдерживает Сатану в определенных рамках, а вы?
- Я Хранитель Таинств Божьих. - Ксения громко расхохоталась.
- Ой, я не могу! Что же вы сразу не сказали! Я бы не стала так мучить вас! А я то наивная пыталась выпытать хоть что-то из Хранителя Таинств! Это же просто претит вашей природе и предназначению! - Архангел смущено потупил взор.
- Наверное вы правы, Ксения. И тем ни менее, вам очень многое удалось из меня вытащить.
- Я так не считаю, ну да ладно. Тогда последний вопрос. У вас в загашнике не завалялось тайны, как разбудить Отца Небесного раньше срока? А то уж больно надо.
- К сожалению, вынужден ответить - нет. Если бы у меня были подобные возможности, я бы уже давно разбудил его сам.
- Что ж, жаль. Ну, хорошо, будем надеяться, что справимся своими силами. - Ксения посмотрела на архангела и поняла что он хочет о чем то ее попросить, но страшно стесняется.
- Гавр, говорите, что вы мнетесь как красна девица. Неужели не ясно, что меня трудно чем то смутить.
- Можно я вас поцелую? - Гавриил пробормотал себе этот вопрос под нос, не смея взглянуть на Ксению.
- Боже, ну и житуха у вас! Кроме меня проводить практические занятия по сексу с архангелами некому?
- Ну, я думал...- было видно Гавр был готов провалиться сквозь землю, - что Майкл объяснял вам, что мало кто...
- Да, объяснял. - Ксению просто распирало от хохота. - Гавр, если не секрет сколько вас архангелов всего?
- Семь. - неловко буркнул Гавр. Ксении стало его жаль. Казалось что еще чуть-чуть и это совершенство начнет грызть ногти от неловкости.
- Семь, это еще терпимо. Ладно Гавр целуйте. Если архангелы так любопытны, то нельзя же подавлять их природу. Только предупреждаю сразу, на большее не рассчитывайте. И не вздумайте поделиться этим с остальными, не хочу объяснять почему одним можно а другим нельзя.
- Спасибо! - с облегчением произнес Гавриил.
- Ну, что же вы сидите, целуйте, я же разрешила. - Гавр робко посмотрел на Ксению придвинулся поближе и буквально клюнул ее в губы. - О Боже, - простонала Ксения - ну, почему все это достается на мое голову. Показываю первый и последний раз! - Повернувшись к архангелу, она села на него верхом, со страстью заглянула в глаза, схватила за воротник, привязала взглядом и не отрывая взора медленно приблизила к нему лицо. - Открой рот. - властно прошептала Ксения. Архангел как завороженный повиновался. Через минуту самого страстного поцелуя, на который была способна, Ксения оторвалась от своего более чем способного ученика. Бросив беглый взгляд на Гавра, девушка пришла к выводу, что в этом что-то есть. И решила прикупить себе значок "инструктор по сексу". Понимая, что пора приводить парня в чувства, Ксения достаточно бестактно бросила
- Ну, как?
- Это было.... Это было... мммм, это было очень волнующе. Меня будто захватило понесло куда-то...
- Достаточно. Я рада, что удовлетворила твое сексуальное любопытство. Теперь можешь дождаться прихода следующей Хранительницы и попробовать соблазнить ее.
- Постараюсь не упустить случая. - возможно Ксении показалось, но появилось в голосе Гавра что-то бесшабашное, залихватское.
- Только помни, никому не словечка. Я не собираюсь открывать курсы по сексуальному воспитанию архангелов.
- Помни с кем ты говоришь, я Хранитель Таинств. Тем более, что я, совсем дурак, плодить конкурентов?
- Смотри-ка, а не что человеческое тебе не чуждо. Ладно Хранитель Таинств, ступай с богом, если вдруг надумаешь поделиться какой-нибудь тайной, я всегда готова подставить ушко. - Ксения довольно жмурилась на солнышке и предвкушала пару минут покоя после ухода Гавра. Вдруг он стремительно прижал ее к себе и еще раз поцеловал. Так как она его научила.
- У меня получилось? - глаза Гавра блестели как у подростка.
- Вполне. - оторопев ответила Ксения.
- Ты... Ты лучшая учительница в мире! - восхищенно выдохнул Гавриил и исчез. Ксения провела ближайшие полчаса корчась от хохота.

Глава двенадцатая. Иногда боль возвращается.

Тетка с Ангелом стояли на пороге дома Пифии. Ангел решил, что будет лучше если с Теткой поедет кто-то, кто личном знаком Полине. Полина открыла дверь и посмотрела на них полным тоски взглядом.
- Здравствуй, Полина. Познакомься это Тетка. Тетка, познакомься это Полина сестра Эллы.
- Очень приятно. Полина, ты позволишь нам войти?
- Проходите, пожалуйста. - Полина провела гостей в гостиную. - Ангел, вы по делу?
- Нет, просто хотели проведать как ты тут. - Ангел смотрел на Полю и удивлялся. Он думал, что не сможет отличить ее от старшей сестры после передачи дара. Но перед ним определенно была Полина.
- Поля, мне кажется или что-то пошло не так?
- Я не знаю, почему это произошло! - видно было, что Полина просто в отчаянье. - На какое-то время дар действительно перешел ко мне. Я смогла продолжить пророчество, когда Элла..... Но потом, когда я отдохнула, после сна я поняла, что дар исчез. Его нет со мной, как будто и не было. Я должна была получить все знания, все умения, я должна была слиться с Эллой, впустить ее в себя. Но этого не произошло. Я так же тоскою по ней. Боюсь, что по каким то неизвестным мне причинам, род пифий прервался на Элле.
- Так, только без паники. Давай собирай вещи, ты едешь с нами. Нечего тут одной сидеть, слезы лить.
Когда Ксения вечером вернулась домой, там уже собралось достаточное количество народа. Тетка с Ангелом как могли успокаивали Полину. Василий готовил с Милицей на кухне ужин. Ася развлекала Ферзя, а Шико накручивал круги вокруг люстры.
- Всем добрый вечер, бодро пропела Ксения. - Ангел поднял голову.
- Все в порядке? Как устроились родители?
- Все отлично, изучают обстановку. Полина, здравствуй.... Полина? Что случилось? - Полина подскочила с дивана, бросилась в объятья Ксении и разрыдалась.
- Кто-нибудь может мне объяснить, что произошло? - недоуменно спросила Ксения.
- Полина не получила дар Пифии, - не миндальничая, ответил Ангел.
- Как же так? Не может быть, я же сама видела, что не могу их отличить.
- Все верно, но после того, как Поля проснулась, от дара и след простыл. - Полина зарыдала еще громче.
- Ну, давайте рассуждать логически, - призывала друзей Ксения. - Известный факт, если где-то что-то убудет, то где-то это что-то обязательно прибудет. Если Полина не приняла дар, значит его принял кто-то другой. Или какая-нибудь другая сестра............ Или....
- Что? - не выдержал паузы Ангел. - Что ты еще подумала?
- Или Элла жива. - задумчиво произнесла Хранительница. Ангел тяжело вздохнул.
- Ксения, я понимаю, что после сегодняшней истории с твоими родителями, ты способна поверить в любые чудеса. Но ты сама говорила, что видела собственными глазами как Элла перестала дышать и растворилась в воздухе.
- Да, говорила и не отрицаю этого, но как ты тогда объяснишь то, что происходит. Куда-то дар делся. И я не вижу причин не предположить , что он вернулся к своей обладательнице.
- Тогда где она? - раздраженно спросил Ангел.
- Ан, почему ты злишься? - растерялась Ксения.
- Да потому что ты сейчас зарождаешь возможно напрасную надежду в себя, в Полину и во всех нас. И если твоего версия окажется неверной, всем нам придется пережить потерю Эллы еще раз.
- Ты прав. - Ксения поняла, что с отчаяньем уцепилась за эту малореальную возможность. - Извините, это действительно невозможно. Ладно, отставим в сторону сантименты, давайте проведем маленькое совещание. Кто-нибудь здесь в состоянии взять на себя ведение нашей встречи? Нет? Ну значит, как обычно, беру огонь на себя. Итак. Начнем с того, что мы имеем. А имеем мы на сегодняшний день не так уж мало. Нам стало известно, что наш мир хочет погубить некто Глэстьяр, божество из Первого мира, созданного нашим Богом. Отец наш небесный в ближайшие десять лет планирует спать, посему на не него рассчитывать не приходится. Все утверждают, что могущество этого божества столь велико, что нам просто некого выставить против него. При этом скорее всего в этом мире есть несколько агентов, засланных Глэстьяром. И похоже, похоже что они проникли на самый верх. Есть все основания полагать, что вампир Влад, серафим Мифарес, Ламия, все они работают на Глэстьяра. Сегодняшнее покушения на моих родителей и предыдущее на Василия, явно звенья одной цепи. Кто-то усердно пытается вывести Хранительницу Путей, то бишь меня, из игры. Сперва, решив что Василий мой возлюбленный, они решают его убить. Но царевич оказался слишком вкусным и трапеза затянулась настолько, что мы успели его спасти. Далее, как-то прознав про гибель Пифии, они пытаются свести меня с ума, и заставить отказаться от дружбы и контактов с кем бы то ни было. Когда Тетка сорвала и этот план, они задумали ударить наверняка. Мои родители самые беззащитные и самые дорогие мне люди. Они считали, что этим окончательно и бесповоротно выведут меня из игры. Но здесь они просчитались. Во-первых, недооценив ЭСБ . А во-вторых, если бы им удалось это совершить, они бы об этом пожалели. Сатана не маленький беззащитный мальчик, но он дрожал как осиновый лист, когда я пришла к нему предъявлять обвинения. И я хочу сказать, что им очень дорого встанет их ошибка. Им удалось разозлить меня так, что они будут лететь из этого мира в тар тара ры! И не надо мне рассказывать, что нам нечего им противопоставить. Лучше предлагайте более конструктивные идеи. - Ксения раздраженно села и обвела изучающим взглядом своих товарищей. Ангел хмурился, погрузившись в какие-то свои размышления, Ася с Теткой растеряно переглядывались, Ферзь делал какие-то записи в блокноте, Полина сидела, глядя Ксении в рот. Василий встретился с Ксенией взглядом и спросил:
- А что у нас с Сатаной? Мы можем рассчитывать на него как на играющего игрока?
- Скажем так, я уже сообщила ему, что он находится на скамье запасных, правда не оповестила с кем и против кого он будет играть, и на чьем поле, но это уже детали. - Ксении было приятно, что нашелся человек, разделяющий ее точку зрения. Правда тут же нашлись и противники сего кульбита. Ферзь буквально подскочил с кресла.
- Я правильно понимаю, что вы рассчитываете на Сатану в борьбе с Глэстьяром?
- Правильно. - безапелляционно ответила Ксения.
- Ксения, Михаилу это может очень не понравится. - предупреждающе-угрожающий тон так не понравился Ксении, что она проморгала другой назревающий конфликт.
- А кто такой Михаил, что Ксения должна учитывать его мнение? - наивно спросил Василий.
- Вообще то, это мой непосредственный руководитель! Архангел Михаил! - взорвался Ферзь. - Ксения, не очень понимая, что здесь происходит, перебегала взглядом с одно на другого, пока случайно не наткнулась на широко раскрытые глаза Ангела. Степень потрясения последнего было трудно определить. Сообразив, что только что произошло и быстро схватив Ангела за рукав, Ксения потащила его в кабинет, крикнув на последок: - извините мы буквально на пару минуточек. Захлопнув за собой дверь Ксения наконец смогла отпустить на свободу столь с трудом сдерживаемую улыбку.
- Ангел, я даже не знала, что твои глаза могут быть такими огромными. Надеюсь, что кроме меня этого никто не заметил. Неужели так трудно было сдержаться!
- Ксень, извини, но это уже слишком! - Ангел похоже был готов взорваться.
- Ан, ну что значит слишком? Что есть где-то строго расписанный регламент, с кем можно спать Хранительнице Путей, а с кем нет? Да и даже если есть, ты же знаешь правила это не для меня.
- Ну, хорошо, правила это не для тебя. Но меня ты могла предупредить? Господи, я назвал архангела Михаила самовлюбленным болваном!
- Ну, ты ведь был прав! Ну, сказала бы я тебе, кто он такой, ты бы что стал молча смотреть как он строит из себя героя-любовника? Более чем уверена, что точно так же бросился бы меня защищать.
- И, кстати, это все только благодаря твоему дурному влиянию. - обижено буркнул Ангел.
- Признаю, грешна! А что делать? Вот такая я дурная. А теперь, когда мы выяснили отношения, я могу надеяться на то, что подробности моей личной жизни останутся между нами?
- Конечно, можешь. И бессовестно этим пользуешься! - и с мстительной улыбкой добавил, - но в ближайшую свободную минуту ты расскажешь мне все в подробностях. Пошли, а то там все подумают черт знает что. - Ксения кивнула головой, подошла к двери и за мгновение до того, чтобы ее открыть, бросила через плечо
- Кстати, во избежание каких-либо недоразумений, ставлю тебя в известность, что сегодня в Сочи на лавочке целовалась с архангелом Гавриилом... Два раза. - Ксения открыла дверь и, хихикая, выскочила в гостиную, услышав за спиной сдавливаемый стон, медленно переходящий в рычание. Находящиеся в гостиной не видя никаких поводов для веселья с недоумением посмотрели на Ксению. Девушка почувствовала себя не ловко и ляпнула:
- Извините, у меня застежка у лифчика сломалась. - Публика ахнула.
- Могла бы позвать меня. - саркастично прокомментировала Ася.
- Ну, там была нужна грубая мужская сила, при этом человека, который хорошо разбирается в одежде. - Вышедший из кабинета Ангел покраснел до кончиков волос. - Возвращаемся к нашим баранам. Итак, я считаю, что раз это божество так круто, что по одиночке нам его не одолеть, то придется сплотится в дружную команду. Противник, явно не гнушается грязными методами, поэтому принцип "трое против одного нечестно", можно опустить. Думаю, что объединив усилия архангела Михаила, Сатаны и меня, мы чего-нибудь да добьемся. - Ксения ожидала потока возражений от Ферзя, но он как ни странно промолчал. А в разговор вступил Василий.
- Не знаю уж, как мы свяжемся с архангелом Михаилом, но даже если это так, с чего ты взяла, что он согласится в одной упряжке идти с Сатаной.
- А выбор? Сможет предложить что-то получше, вэлком! А если нет, то я встану между ними посередке и авось не подерутся. Но пока мы даже не знаем, где нам искать этого пресловутого Глэстьяра. В то время как он знает о нас все. Есть предположение, что он насылает все эти беды, болезни и цунами на землю для того, чтобы довести людей до той точки отчаянья, когда они проклянут Бога или перестанут совсем в него верить. И тогда он займет его место. Явит себя народу и скажет, что он их новый бог. Ну, и вроде как превратит жизнь людей в ад, заставив их пресмыкаться перед ним. Чтобы, когда Господь проснется, он ужаснулся от того, что сделали с его любимым детищем. А уж, когда Глэстьяр вдоволь насладится местью, он уничтожит наш мир. Если честно, то мне нарисованная картинка абсолютно не нравится. Я планировала отдохнуть пару ближайших лет, после своего блистательного вступления в статус Хранительницы Путей. Как то меня забыли предупредить о дополнительных обязанностях. И, главное, ни одной инструкции от моих предшественниц. - Ксения, села в кресло и погрузилась в размышления. Фоном она слышала жаркие споры между Теткой и Ферзем, о возможности использовать Сатану в их деле. На этом этапе истории, их мнение ее не интересовало. Больше ее волновал Михаил. Согласится ли он. Вот уж непредсказуемая личность. Надо будет при первой возможности пообщаться с ним. А пока, Ксения понимала, что пора бы ей поспать. День выдался тяжелый, как всегда насыщенный событиями, и если все будет продвигаться такими же семимильными шагами, скоро ей чихнуть будет некогда. Поужинав со всеми, Ксения отправилась спать. Как не странно, ей совершенно не спалось.
Ксения: - Мозг, ты как?
Мозг: - Закипаю помаленьку.
Ксения: - Я тебя понимаю. Как то это все мерзко и гадко, тебе не кажется? Я молодая, привлекательная только начала заниматься личной жизнью, как тут - нате вам с кисточкой! Ну, где в жизни справедливость?
Мозг: - Ты лучше скажи мне, что ты думаешь по поводу Поли.
Ксения: - А что я думаю? Я вообще об этом думаю?
Мозг: - По моему нет. Поэтому я тебе и намекаю, что с этой ситуацией надо разобраться.
Ксения: - А что я могу?
Мозг: - Надо раскопать, что происходит. Куда делся дар. Все это не спроста!
Ксения: - Что тебя, конкретно, беспокоит?
Мозг: - Ну, во-первых, все пытаются тебя убедить, что ты была создана для борьбы с Сатаной, и твоего столкновения с Глэстьяром никто не предполагал. Так?
Ксения: - Ну, да.
Мозг: - А теперь смотри, если ты так беспомощна как они пытаются тебя убедить, как тебе удалось засечь его появление? Почему ты смогла увидеть у себя во сне бурю, шторм, в то время как, даже Алай хотун видела ясное небо и яркое солнце? Может все-таки ты не так уж и беспомощна, как кажется остальным?
Ксения: - Да, но почему они так в этом уверены?
Мозг: - Да, потому что закостенелые ретрограды. С Ферзя взятки гладки, он же просто высокоорганизованный солдафон. Архангелы, вообще тяжелый случай. Объяснить ход их мысли, и предсказать поступки, фактически невозможно. Они просто неадекватны. А наши настолько верят в тебя, что я сомневаюсь как никто из них еще не сказал, что тебя одной достаточно, что бы замочить сотни Глэстьяров. В то же время Василий и Тетка твои идеи явно разделяют. Ангел, он просто сделает так как ты скажешь и даже не усомниться, что так надо . Аська заняла пассивную позицию. Мне кажется ее что-то беспокоит, и я пока не могу понять что. Но больше всего мне не нравится история с Пифией. Что-то тут не так. С этим надо срочно разобраться, пока события не закрутились на полную катушку.
Ксения: - и что ты предлагаешь?
Мозг: - Предлагаю найти специалиста по Пифиям.
Ксения: - И где я такого найду?
Мозг: - Господи, какое же ты у нас здравствуй дерево! Пифии это древнегреческие прорицательницы. Намек достаточно ясный.
Ксения: - Абсолютно! Ты прелесть!
Мозг: - Я всегда тебе это говорил. Так что не теряй времени и звони Гере.
Послушная Ксения отыскала в дебрях своей сумочки телефон Геры и, поморщилась посмотрев на часы, набрала номер. Первое что она услышала в трубке
- Не надо смущаться, меня проще разбудить поздно утром, чем рано ночью. Здравствуй, Ксения.
- Ух, ты! Здравствуй, Гера. А откуда ты узнала, что это я? Это потому что ты богиня, да?
- Нет, это потому что у меня стоит определитель номера, а Ангел дал мне твой домашний телефон.
- Забавно. Гера, ты не могла бы меня проконсультировать по поводу Пифии. - далее Ксения в подробностях рассказала Гере о сложившейся ситуации. Богиня некоторое время думала, после чего долго сопела в трубку, но все же ответила.
- Ксения, лучше всего тебе обратится к Аполлону. Это он создал дельфийский храм и его служительниц пифий. Так что лучше него тебе никто не поможет.
- А ты не могла бы меня с ним познакомить?
- Конечно, могла бы. Но лучше мне этого не делать. Видишь ли, обычная история, Аполлон считает, что я в свое время травила его мать Пифоном, на останках которого он и создал Дельфийский храм. Так что, если ты к нему не с военными действиями, то лучше на меня не ссылаться.
- Спасибо, за предупреждение. Но как мне его найти?
- Проще простого. Попроси своего пресс-секретаря связаться с ним и договориться о встрече. Думаю он не откажется, побывать в гостях у Великой Хранительнице Путей.
- То же мне честь.
- Ты, конечно не догадываешься, что происходит на самом деле, потому что спихнула все на душку Лави. Но вряд ли найдется хоть один эфир в здравом уме отказавшийся пообщаться с тобой
- Ты знакома с Лави?

Предыдущая страница 10 Следующая страница


11 Ольга Санечкина

- Я знаю многих риторов. Они частенько устраивают пирушки вместо со своим покровителем Гермесом. А у меня с ним сложились отличные отношения. Хотя он так же, как и Аполлон внебрачный сын Зевса. Но малыш мне понравился с самого рождения, такой плут. А обмануть плута еще никому не удавалось. Гермес оказался не по зубам пропагандисткой машине Зевса, так что мы с ним хорошие друзья.
- Ну, надо же как тесен мир. Что ж, спасибо, за консультацию, будешь в Москве, рада буду видеть.
- Я тоже, целую.
- Пока.
Мозг: - Ну, вот видишь, потянули за веревочку и сразу стало что-то вырисовываться. Нам нужен Аполлон.
Ксения: - Только уж больно не хочется звонить Лави. Получается, что я звоню ему только тогда, когда мне что-то нужно.
Мозг: - По моему он тебе не подружка, а работает на тебя.
Ксения: - Знаешь, как то не удобно.
Мозг: - Что-то я не замечал, чтобы ты с Милицей особо дружбу водила.
Ксения: - Прав. Уел. Хорошо, спешу подчиниться.
Ксения позвонила Лави и попросила договориться о встрече с Аполлоном. Лави был на седьмом небе от счастья. Наконец то ему дали еще хоть одно поручение. Ксения, пойдя на сделку с совестью, пригласила Лави зайти на досуге обсудить, их дальнейшую политику. Через полчаса счастливый Лави сообщил, что Аполлон ждет Ксению через час в ресторане "Замок Мефисто". Ксению удивил выбор места и время, на часах было половина первого ночи. Перед Ксенией стал банальный вопрос, как добраться до ресторана. Ксения там никогда не была, обращаться к Ферзю по этому вопросу было не ловко. Можно вызвать такси, но как пройти мимо журналистов и фанатов, дежуривших под дверями дома круглые сутки. Ксения тяжело вздохнула и вспомнив, про потайной ход в комнату Ангела, отправилась к нему в спальню. Дверью в комнату оказалась зеркало в стене. Выйдя, Ксения осмотрелась. Ангела в спальне не было. Услышав шум воды в душевой комнате, Ксения присела за стол и стала терпеливо ждать, повернувшись спиной к душевой. Мало ли в каком виде выйдет Ангел, зачем лишний раз смущать друга. Ксения сидела погрузившись в свои мысли, когда одновременно открылось две двери. Первая - из душевой за спиной, вторая - перед носом входная в комнату. На пороге стоял Василий. У Ксении просто сердце сжалось, когда она увидела гамму чувств на его лице. Наверное что-то подобное можно увидеть если обидеть ребенка или спаниеля. Надеясь разрулить ситуацию Ксения робко спросила:
- Вася, что за выражение лица, что-то случилось?
- Ничего, кроме того что ты сидишь в комнате Ангела, а он абсолютно голый.
- Ну и что, ты стоишь в комнате Ангела и он абсолютно голый. Что из этого?
- Не надо делать из меня дурака. Я давно все вижу. - Похоже Вася сегодня решил страдать по взрослому. Жаль, что времени так мало.
- Ну, почему ты любишь так все усложнять? Между мной и Ангелом дружеские отношения. Да, в них присутствует определенная доля флирта, но не более того. Мы уже выяснили для себя, что иметь более серьезные отношения нам не стоит. Так что ты напрасно себя накручиваешь. К тому же, Вась давай только честно, ты вот сейчас такую сцену ревности устроил, из-за того, что так страстно меня любишь, или просто по инерции считаешь меня своей суженой? - Ксения услышала как у нее за спиной Ангел снова скрылся в ванной. Василий стоял потерянный и обиженный. Он подошел к Ксении сел рядом с креслом на пол и положил ей голову на колени. Через минуту он все-таки заговорил.
- Ксюнь, ты пойми меня правильно. В моей жизни за последнее время произошло столько перемен, что я уже не знаю где день, а где ночь. Я безумно был рад, когда узнал, что мать ждет ребенка, вот она долгожданная свобода. Но это оказалось не так просто, в один день изменить свою жизнь. Пойми я тридцать три года, жил подчиняясь программе, которую наметили для меня мои близкие. Я должен был найти суженую и родить им царевну. Ты не поверишь, но был период, когда я ходил на все незнакомые мне вечеринки подряд, напивался там в хлам, в надежде проснуться с какой-нибудь девушкой в постели и услышать заветную фразу. Для меня суженая стала идей фикс. Когда я увидел тебя в то прекрасное утро, такую чистую нежную, такую неиспорченную, я ни минуты не сомневался, что ты та самая единственная, которую я так долго искал. У меня даже мысли не могло возникнуть, что я тебя могу не полюбить. Когда выяснилось, что ты Хранительница, это было ударом, но я не собирался отступать. Я верил, что придет день, ты выполнишь свое предназначение, и мы будем вместе. А потом, потом ты сотворила чудо, но оказалась, что предыдущие 33 года я маялся дурью, что не нужна мне никакая суженая, и никому я ничего теперь не должен. Я ощутил себя не только свободным, но и не нужным. А потом произошла эта история с Ламией и ты вытащила меня с того света. И вот я вижу, что где-то что-то пропустил. Что вы с Ангелом стали значительно ближе. Что ваша связь настолько глубже чем наша с тобой, что я почувствовал себя выкинутым на обочину. Я не могу тебе сказать, как кто ты мне нужна, как суженая или как друг. Но ты мне очень нужна, а я вижу как ты отдаляешься и при этом всегда, когда я вижу вас с Ангелом, вы переглядываетесь, хихикаете ни к месту, уединяетесь. Я не знаю, как назвать чувства, которые я испытываю в эти моменты, но эти чувства очень неприятны. - Василий замолчал. Ксения сидела, переваривая услышанное. Она запустила руку в пушистую шевелюру Василия и играла с его густыми волосами. Она не знала, что ответить на эту тираду. Ксения понимала, что Василий прав, они отдалились друг от друга. И пыталась найти причину. Не найдя для себя ничего толкового Ксения начала говорить.
- Вася, и ты пойми меня правильно, я не пытаюсь найти себе оправдания, или еще что-нибудь в этом духе. Я тоже чувствую, что мы с тобой отдалились друг от друга. Я не знаю как это объяснить. Моя жизнь стала такой непростой, что я даже не знаю плакать мне или смеяться. Все от меня чего то ждут и это мягко говоря угнетает. Знаешь, почему я сейчас так сблизилась с Аном? Он от меня ничего не ждет, не требует, он просто есть рядом. Я ему ничего не должна. Любой человек, с какими либо притязаниями сейчас вызывает у меня одну реакцию - бежать. А перед тобой, я с первого дня знакомства чувствую себя почти виноватой. Я очень тебя люблю, как товарища и друга. Но ни как мужчину. Извини, этот разговор должен был состояться уже давно, но я не чувствовала что ты готов к нему. Ты мне необходим так же как и Ан. Я не разделяю вас друг от друга. Но пока ты будешь надеяться, на то что я стану твоей суженой, я так и буду от тебя шарахаться. Знаю, что это жестоко, но может лучше уже расставить все точки над i. Скажу честно, в моей жизни сейчас есть мужчина, который занимает меня не как друг, товарищ и брат. И это не Ангел. Я не хотела бы называть имен. У нас довольно сложные отношения. Но они есть. Если ты готов с этим смириться и оставаться мне именно другом, буду безмерно рада. Но если ты еще надеешься на большее, то боюсь я не смогу тебе этого дать. - Василий поднял голову и Ксения утонула в его зеленых глазах. Боже, но почему она не может любить этого прекрасного человека? Какие архангелы, все вместе взятые, когда рядом Вася. Милый, родной и такой любимый Вася. Ксения встряхнула головой и избавилась от наваждения. Время идет, Аполлон не будет ждать ее вечно.
- Собственно, я пришла сюда по делу. Ангел, может хватит подслушивать из-за двери, выходи. Ангел вышел в черном шелковом халате, странно, что не в кожаном, мелькнула мысль у Ксении. - У меня тут возникла проблема. Мне надо встретится с Аполлоном, уже через полчаса, в ресторане замок Мефисто. Но я там никогда не была. И теперь теряюсь в догадках как туда добраться. Вот и пришла к Ангелу. Думала может он мне, что посоветует. - Ангел присел на кровать и задумался.
- Я бы, конечно, мог бы тебя отвезти. Но это не самая лучшая идея. Мм, дело в том, что Аполлон немного неадекватно относится к амурам, отождествляя нас с Эротом богом любви. С которым у него был весьма серьезный конфликт. Я бы на твоем месте воспользовалась помощью так кстати подвернувшегося Василия. Он и живет ближе и в ресторан это частенько захаживал. Правильно я говорю? - Василий вырвавшись из дремоты в которую он погрузился в ласковых руках Ксении, поднял голову и быстро закивал головой. - Нет проблем. Машина у меня стоит возле моего дома. А оттуда до Мефисто мы ночью за десять минут доедем.
- А как мы к тебе попадем? Я ж там никогда не была.- растерялась Ксения
- Ну, я надеюсь на станции метро Маяковская ты бывала?
- Ну, конечно!
- Тогда нет проблем. Я живу в пяти минутах ходьбы. - Ксения обрадовалась и подхватила Василия за руку. - Ну, что же ты сидишь, вставай скорее, мы же опоздаем, он все-таки какой никакой, а бог. Неудобно. - Василий подскочил, и со словами, что надо захватить ключи от машины выскочил из комнаты. Ангел с Ксенией переглянулись. Ангел смотрел на нее с любопытством и сочувственно одновременно.
- Тяжко тебе пришлось?
- Да уж, не легко. Но надо было давно это сделать. Просто повода не находилось.
- А сейчас как?
- Знаешь, намного легче. Такое чувство, что я вновь обрела друга, которого давным-давно потеряла. Все-таки есть вещи, которые неизбежно разрушают дружбу, это ложь и недосказанность. Я рада, что мы поговорили откровенно.
- Надеюсь, больше у вас таких проблем не возникнет, потому как я ощущаю себя между двух огней. И в какой-то степени мне казалось, что я предаю дружбу с Васькой. - Их разговор прервал вошедший Василий.
- Ну что, готова? - видно было, что впервые за многие дни на лице Василия не было напряжения.
- Всегда! Ангел, до завтра!
- Что значит до завтра, ушли ничего не объяснив, и еще жди до завтра? Чтобы вернулись сюда и все рассказали. Я буду ждать.
- Есть, товарищ командир. - Ксения отсалютовала, открыла дверь и они с Василием оказались на площади Маяковского. - Ну, куда дальше? Командуй!
- Вот в ту арку, на первую Брестскую. - Ксения с Василием бодрым шагом дошли до первого жилого кирпичного дома по правой стороне. - В этом доме я и живу.
- Не хило. - присвистнула Ксения. - Я так понимаю, что вторая сторона дома выходит на Тверскую?
- Точно. Окно не открыть в любое время суток. Хорошо хоть грузовикам проезд в центр закрыт. - Василий подошел к машине. Ксения изумленно пялилась на ярко красный Понтиак. Василий с непонимание смотрел на Ксению, - что-нибудь не так?
- Это твоя машина?
- Ну, да. А что?
- Да, просто я не ожидала от тебя такого выбора. Я бы сказал, что такую машину выбрал бы скорее Ан. А у тебя я думала что-нибудь надежное, добротное, немецкое, например Mercedes или BMW .
- Рад, что смог тебя удивить. Похоже ты еще не все обо мне знаешь.
- Похоже. - Ксения села в распахнутую Василием перед ней дверь. Через пять минут они неслись по ночной Москве. В отличии от Ангела, который водил плавно и непринужденно, Василий был резким водителем, он резко стартовал и резко тормозил, но при этом не ощущалось никакой нервозности. Просто это было очень неожиданно. Ксения сидела и смотрела на него и диву давалась. В этой машине ее друг, из надежного домашнего Василия, превратился в этакого плэйбоя, вальяжного, знающего себе цену. Знатока и эстета. Ксения легко представила его на какой-нибудь выставке с бокалом мартини в руках. Боже, надо остановиться, пока фантазии не завели куда-нибудь подальше.
- Вась, а что тебе известно об Аполлоне?
- Древнегреческий Бог света, если верить легендам пока мать носила его в своем чреве Гера наслала на нее Пифона. Когда же Аполлон родился он убил тварь и на месте ее захоронения создал Дельфийский храм. Ну, про его конфликт с Эротом Ан уже упомянул. Эрот выстрелил в сердце Аполлону и тот влюбился в нимфу Дафну. А в Дафну Эрот выстрелил стрелою, убивающей любовь. Короче история вышла печальная. Аполлон долго преследовал Дафну, пока она прямо говоря, не покончила с собой, превратившись в лавровое дерево. Короче, у Аполлона острая аллергическая реакция на всех представителей крылатого братства с оружием в руках. Ну еще известный факт, что Аполлон большой любитель тусовок, на этой почве крепко сдружился с сестричками по папе музами. Их целых девять и запомнить их просто невозможно. Но, куда бы он не пришел, они всегда шляются где-то рядом. Насколько я помню, после роспуска Пантеона греческих богов, он переезжает из страны в страну, нигде на долго не останавливается. Его жизнь похожа на один сплошной праздник.
- Не удивительно, что он предложил мне встретится в половине второго ночи. - К этому моменту, Василий уже парковал машину у входа в ресторан. Ксения, примерно так себе его и представляла. Мрачный, в черно-красных тонах, со скелетами по углам. Очень успокаивающая обстановка. Скажем так, привычная. Ксения с Василием спустились вниз. К ним подбежал официант.
- Госпожа Хранительница, это честь для нас, мы польщены. Проходите, вас уже ждут. - Он провел Ксению с Василием в отдельный кабинет. За столом сидел златокудрый Аполлон. Ксения для себя отметила, что каким то необъяснимым образом уже научилась отличать разные виды эфиров. Богов, архангелов, вампиров, чаров. Встреть она Аполлона просто так на улице, не секунды бы не сомневалась, что он божество.
- Добрый вечер, Ксения. Здравствуй, Василий.
- Добрый вечер! - с улыбкой ответила Ксения, - Вы знакомы?
- Пару раз пили вместе. - усмехнулся Аполлон. - Но я это помню только благодаря моей божественной памяти.
- Надеюсь, что ничем вас не оскорбил, потому как я ровным счетом ничего не помню. - смутился Василий.
- Ну, кто ж не знает в эфирном мире про знаменитые гулянки двух непутевых сыновей Ангела и Василия. Кстати, а где же ваш, так сказать, третий?
- Остался дома, - сладко пропела в ответ Ксения, - он только что принял душ и мы не хотели, чтобы он простудился.
- Боже, какая трогательная забота! - Аполлона явно раздражала эта тема и он решил ее сменить. - Я не покажусь вам наглым, если поинтересуюсь связи с чем Великая и Ужасная удостоила меня аудиенции, о которой мечтают девяносто девять и девять десятых процентов эфирного мира.
- А почему не сто? - отшутилась Ксения
- Остальные уже имели такую честь. - флегматично пожал плечами Аполлон - Кстати, угощайтесь.- На столе стояли многочисленные фрукты, сыры, оливки и вино. Ксения с Василием были сыты, поэтому обошлись вином и персиками.
- Я пришла поговорить с вами о Пифии. - Интерес впервые проснулся в глазах Аполлона. Налет шутовства и дурашливости будто смыло.
- Что-нибудь поконкретнее, пожалуйста. Я слышал, что вы дружите с Эллой. Меня это искренне радовало. Мои девочки обычно лишены простых человеческих радостей.
- А вы не знаете, что Эллы умерла? - грустно удивилась Ксения.
- Я почувствовал нечто похожее несколько дней назад, но потом....
- Что потом?
- Подумал, что ошибся. - вид у Аполлона был растерянный. - Буду благодарен, если вы расскажите мне все, что знаете. - И Ксения рассказала. В подробностях, без утайки. Аполлон слушал ее очень внимательно и с каждой минутой мрачнел все больше. Когда Ксения закончила свой рассказ на его лице была печать скорби.
- Аполлон, вы можете объяснить что случилось?
- Не могу сказать точно, но похоже, что Элла не упокоилась после смерти. Ее дух не закончил здесь свои дела. И поэтому дар не перешел к Полине.
- Что же нам делать? Как узнать где она и что с ней? - спросил Василий.
- Думаю, что где ее искать я знаю. Любая Пифия перед тем как покинуть этот мир приходит к первоисточнику в Храм. В Дельфы.
- Но я думала, что Храм давно разрушен и на его месте только руины.
- Ну, для человеческих обывателей, туристов так и есть. Но истинный Храм невозможно разрушить физически. Он стоит как и тысячи лет назад. Пожалуй, стоит взять вас с собой. Давайте руки. - Ксения с Василием беспрекословно встали и протянули руки Аполлону и через мгновение оказались под открытым звездным небом. Прямо перед Ксенией стоял прекрасный величественных Храм. В свете горящих факелом его высокие и стройные колоны казались бесконечными. Аполлон наклонил голову, будто прислушиваясь к чему- то. - Так и есть. Она здесь. Ксения, идите она ждет вас. Постарайтесь не задерживать ее сильно, ей уже давно пора на покой. - Ксения поежившись поднялась по ступеням и вошла в храм. В храме было довольно светло, хотя никаких явных источников света Ксения не видела. Абсолютно пустой зал создавал ощущение, что ты попал в другое измерение, в компьютерную игру. Пол был выложен разноцветными камнями, создававшими ромбы. Такой веселенький декор, - отметила Ксения. У самой дальней стены стоял огромный камень, рядом с которым из отверстия в полу, заделанного решеткой тонкой струйкой выходили испарения. Постепенно Хранительница начала чувствовать воздействие паров на себе. Она устало села на пол недалеко от камня. Когда она подняла глаза, перед ней стояла Элла. Но не та привычная ей девушка. А явно бестелесный дух в традиционном греческом хитоне. Голос подруги тоже мало был похож на привычный.
- Как я рада, что ты пришла! Я боялась этого не случится никогда. - у Ксении в глазах стояли слезы.
- Элла, мне так жаль!
- Ксения, не надо! Произошло то, что должно было произойти. Я прожила интересную жизнь. Я сделала великие предсказания. Такое счастье достается не каждой Пифии. Возможно благодаря твоему запросу, когда-нибудь я смогу переродиться! Но сейчас мое время истекло. Теперь я должна уйти. Но я не могу, этого сделать пока не сделаю свое последнее предсказание. Полина не смогла его принять. Видимо это как-то связано с тем, какие чувства нас с тобой соединяют.
- Элла, пожалуйста не надо! Не надо никаких предсказаний! Прошу тебя, вернись. Я похоронила вместе с тобой свою душу! Я не могу смириться с потерей тебя!
- Ксения, ты сильная. Ты все сможешь. Я оставляю после себя Полину.
- Извини, но для меня вы не одно и то же! Я не могу с ней общаться! Когда я ее вижу, мне хочется повеситься!
- Мне очень жаль. Потому что я не могла бы желать большего для своей младшей сестренки, как дружба с тобой. Но я все понимаю. Тем ни менее. Я не могу больше оставаться. Ксения, это состояние так мучительно для меня. Мне так хочется вознестись туда, где свет. А я вынуждена существовать в этой форме среди испарений гнусного Пифона. Если бы только знала, как болит голова! - Ксения смотрела молча на подругу. Слезы бесконтрольно лились из глаз. "Господи, за что мне такое наказание? Почему я должна пережить это еще раз?" - и тут Ксения услышала голос жрицы пифий:
- Слушай меня, Хранительница Путей. Слушай и будь внимательна.
То что планируешь, не исполнится.
Но ты иди своей дорогою. И тогда....
Если искусный принц станцует со смертью.
Если лихой вор будет успешен.
Если великий отступник буден свободен
Если великая жена будет искусна
Если великий безумец будет самоотвержен
Только тогда можно победить великое зло пришедшее в этот мир.
Ксения старательно запоминала предсказание, пока Пифия раз за разом его повторяла, медленно исчезая. Когда Пифия совсем исчезла, голос ее все продолжал раздаваться в стенах храма. Ксения обхватила руками колени, и плача старалась пережить вновь эту потерю. В таком состоянии ее нашли Василий и Аполлон, когда зашли через два часа в Храм. Все было ясно и без объяснений. Василий взял Ксению на руки и Аполлон переправил их обратно в ресторан. Ксения все так же прибывала в состоянии невменяемости. Попрощавшись с Аполлоном, Василий отнес девушку в машину, и отвез ее домой. Найдя на кухне Асю и Ангела, Василий облегченно вздохнул.
- Ася, слава Богу ты тут! - царевич выглядел ни лучшим образом и это сильно насторожило Асю.
- Я не смогла уснуть, вот вышла попить чайку, мы и засиделись. Что случилось?
- Похоже, Ксении пришлось попрощаться с Эллой еще раз и теперь она впала в транс. - Царевич сам не замечал, как в его руках появились миска и венчик. Василий любил готовить, и когда он нервничал, это был единственный способ не начать громить все вокруг. - Думаю сейчас ей больше нужна ты, чем мы. Я очень волновался, когда после общения с Мифаресом она строила из себя равнодушную куклу. Тогда она закрылась от боли, а сейчас она вернулась к ней в десятикратном размере! Мне кажется мы можем ее потерять. - Ангел покачал головой и взглянул на Асю,
- Ты можешь облегчить ее состояние?-
- Только если усыпить. Но когда она проснется все вернется вновь. Это не выход. Ладно, я пойду. - Ася обнаружила Ксению, свернувшейся клубком в кресле. На подругу было больно смотреть. Изможденное, измученное лицо было покрыто слезами. Хранительница напоминала один обнаженные нерв. Ася села на подлокотник кресла и притянула подругу в свои объятья.
- Ксень, тише, тише! Ты надорвешься!
- И черт с ним! - всхлипывая пробормотала Ксения. - Не хочу жить, не хочу бороться, ничего не хочу!
- От тебя зависят жизни миллионов, ты не можешь так поступить!
- Еще как могу! Вы меня плохо знаете! Мне плевать на жизни этих миллионов, если у меня забрали Эллу! - Ася грустно улыбнулась.
- Ксения, думаешь мне не больно? Но я помню про долг и честь, и прячу в себе эту боль.
- У тебя царское воспитание, ты наполовину богиня!
- Ты думаешь от этого мне легче? Смею тебя уверить мои чувства не менее острые, чем твои. Просто я очень хорошо понимаю, что в этом мире у меня есть еще близкие люди, будущее которых мне не безразлично. И смерть Эллы это не повод наплевать на их жизни. Уверена она сама не хотела бы, чтобы ты так страдала. - Царевна встала и подошла к столику с напитками.
- Обычно я предпочитаю в тяжелые минуты пить шампанское, но сегодня для этого не самый подходящий случай. Обойдемся виски. - Протянув полный стакан Ксении, Ася села рядом и маленькими глоточками стала отпивать обжигающий горло напиток. На глазах царевны моментально выступили слезы и непрерывным потоком покатились по щекам.
- А помнишь, как мы тогда напились у тебя на острове?. - Ксения залпом выпив виски, восстановила дыхание и улыбнулась сквозь слезы,
- Конечно, помню. Какой потрясающий был вечер! Я тогда так радовалась, что смогла скрасить жизнь этой странной, но безумно очаровательной Пифии! Если бы я только могла подумать, что скоро окажусь причиной смерти.....
- Перестань винить себя! Просто пришло ее время! - Ася, стараясь заглушить боль, повторила подвиг Ксении и залпом выпила содержимое стакана. Захлестнувший жар, пробежал по крови царевны и она почувствовала как ее отпускает боль. Как слезы высыхают в глазах, как расслабляются мышцы.
- Надо повторить, - задумчиво произнесла царевна и протянула руку за бутылкой. Через минуту девушки пытались справиться с охватившим их головокружением. Ксения молча вертела в руках стакан и пыталась понять, ушла боль или она просто к ней привыкла.
- Все бы отдала, лишь бы ее сейчас увидеть! - с дикой тоской в голосе произнесла Хранительница.
- А что у тебя есть? - нетрезвый голос царевны заставил Ксению изумленно повернуться.
- Почему ты спрашиваешь?
- Ну, если у тебя есть что-то стоящее, то я готова с тобой сторговаться. - Хранительница с улыбкой взглянула по подругу,
- Похоже ты перебрала виски!
- Нет, отчего же! Ты сказала, что хочешь увидеть Эллу, я могу тебе это устроить.
- Это как же? - глупо хихикнула Ксения.
- Как-как, вызову ее дух, - довольно сообщила Ася.
- И что мы с ним будем делать? - растерялась в конец захмелевшая Ксения.
- А что мы делаем, когда обычно собираемся втроем? Пить! - Речь царевны была несвязанной, но вполне различимой, поэтому Ксения была уверена, что правильно ее расслышала.
- Пить, а разве духи пьют?
- У тебя Шико ест?
- Ой, правда! Так чего же мы сидим? Вызывай скорее! - Хранительница уставилась на подругу в ожидании чуда. Ася с трудом встала с довольно низкого дивана, расставив руки поймала баланс, и зафиксировалась в устойчивом положении. После чего резко взмахнула рукой, как могут только пьяные люди и нетрезвым голосом требовательно произнесла:
- Я Царевна Лебедь Астрик призываю тебя, дух Пифии Эллы, явись! - Ксения тупо смотрела на подругу и думала о том, что пить надо меньше. - Немедленно! - сердито рявкнула царевна. И в тот же миг в комнате появился дух Пифии. Точно такой же как Ксения видела в храме в Дельфах. Элла растерянно оглянулась и, заметив подруг, тихо простонала:
- А вы то здесь почему?
- Конкретизируйте свой вопрос, что значит "мы то здесь почему"? - опешила Ася, с интересом разглядывая дух подруги.
- Я хочу знать почему вы умерли.
- Что за глупости! Мы живы и здоровы, - довольно фыркнула царевна. Элла посмотрела на себя и, наконец, поняла,
- Вы что вызвали мой дух? - Ее потрясение в голосе болезненно задело Ксению,
- А почему собственно нет?
- Господи, неужели и на этом свете мне не будет покоя! Что вы хотите?
- А то ты не понимаешь, - усмехнулась Ася.
- Если честно, то не очень! - начала злиться Элла.
- Нам был нужен третий, - с очаровательной извиняющейся улыбкой произнесла Ася. - Не можем же мы пить с Ксюхой вдвоем! Это как-то не благородно.
- И дабы облагородить свою попойку, вы решили вызвать дух свежеусопшей подруги, - обвинительно произнесла Элла.
- Я не понимаю, - вступила в разговор Ксения, - на что ты обижаешься? Ты что хотела бы, чтобы мы пили без тебя? Я на твоем месте "спасибо" на сказала бы!
- Ну, спасибо вам, что пригласили меня на мои поминки, - уже улыбаясь произнесла Пифия. Долго сердится на своих безумных подруг она не могла. Ася радостно улыбнулась и воскликнула,
- Вот теперь, я узнаю нашу дорогую и любимую Эллу.
- Позвали, так наливайте! - возмущенно хихикнула Пифия и расположила свое метафизическое тело в кресло. Ася отправилась за стаканом, а Ксения во все глаза смотрела на дух подруги и пыталась убедить себя, что не спит.
- Ксень, - прервала ее созерцание Пифия, - я так понимаю, что это из-за тебя меня Аська вытащила на землю?
- Извини, но я никак не могу смириться! - голос Ксении сорвался и из ее глаз потекли слезы.
- Прости, прости! Не плачь, ты же видишь, что смерть понятие относительное! Я умерла, а мы с тобой сидим и болтаем за жизнь. Чем плох такой вариант, кроме того, что ты не можешь почувствовать мою плоть?
- Тем, что я не знаю смогу ли я увидеть тебя еще. Сможет ли и станет ли Ася вызывать твой дух по каждому моему требованию. Захочешь ли ты остаться здесь в таком виде и жить с нами.
- Оставаться здесь я не хочу, меня ждет новая интересная жизнь, о которой я мечтала все время пребывания в своей физической оболочке. Я хочу соединится со своими предшественницами. Этого требует мой дух! И как только это произойдет, вы не сможете вызывать меня всякий раз, когда вам вздумается. На девятый день, как и любое другое существо я покину этот мир и сольюсь с другими Пифиями. Это будет прекрасно. А благодаря тому, что ты задала мне свой вопрос, через некоторое время я смогу переродиться. Вот это будет просто потрясающе! Спасибо, что подкинула мне такой заказ! - Стоявшая над подругами, Ася протянула им по стакану,

Предыдущая страница 11 Следующая страница


Уроки жизни 12

- Раз уж мы тебя позвали, не пора ли нам устроить девичник! Что-то мы давно не отрывались!
- Какой уж тут девичник, - недовольно пробурчала Ксения, - если в доме два мужика.
- Значит надо уйти из дома! - сама обрадовавшись своей идее произнесла Ася. Элла с усмешкой посмотрела на своих далеко нетрезвых подруг и решила, что пора их догонять, иначе вечер ей может не понравится. Взяв протянутый Асей стакан, Пифия выпила его до дна. Ксения с академическим интересом следила за подругой.
- Какие ощущения?
- Вкусовых никаких, - задумчиво произнесла Элла, - зато появилось ощущение неимоверной легкости и веселья, - последние слова дух Пифии произнес с шаловливой улыбкой на лице. - В это мгновение в комнату вошел Василий и потрясенно уставился на Эллу.
- Это как понимать?
- Ася вызвала дух Эллы! - гордо сообщила царевичу Ксения.
- Привет, Вася!
- Привет, Элла! - сказать, что царевич был потрясен, это значило не сказать ничего. - Я так понимаю, что настроение у вас хорошее? - с опаской глядя на подруг, спросил Вася.
- Настроение у нас отличное! - довольно подтвердила Ася. - Мы собираемся устроить девичник!
- Час от часу не легче! Нам с Аном уйти?
- Нет, - довольно хихикнула Элла, - мы уйдем сами.
- Лучше не надо..., - начал было Василий, но увидев ярко выраженную агрессию на лицах подруг, быстро сдался. - Ну, что ж, думаю мне вас не остановить. Ася не забудь создать Элле иллюзию физического тела. А то мало ли кого напугаете.
- Есть, товарищ командир, - отрапортовала царевна и взмахнула рукой. В тот же миг бестелесная оболочка Эллы перестала визуально отличаться от ее тела при жизни. Ксения ошарашено спросила:
- А пощупать можно?
- Запросто, - фыркнула Ася, - фирма веников не вяжет!
- Мда, - тяжело вздохнул Вася, - Элла я очень рад тебя видеть, и насколько я знаю наших неугомонных девиц, мы видимся с тобой не в последний раз.
- По крайней мере в ближайшие пять дней наверняка, - усмехнулась Элла.
- Тогда я не прощаюсь. Если вы попадете в милицию, звоните. - С уходом Васи, девушки переглянулись и весело захихикали. Ксения приподняла стакан,
- Девушки, не пора ли нам отправится куда-нибудь заклубится? Мы вроде хотели устроить девичник.
- Девичник, - загорелись глаза у Аси, - а куда пойдем?
- Ну, пойдемте в "Парижскую жизнь", там можно тусить до утра и там весело.
- Веди нас в бой, наш генерал! - пропела Элла. Три стакана звонко стукнули друг об друга и девичник начался...
Василий спал тихим мирным сном, когда раздался телефонный звонок.
- Алло, - не проснувшийся царевич пытался протереть глаза и как-то навестись на резкость. В трубке стояла тишина, - Алло, - сердито повторил Василий.
- Вася? - раздался в трубке хихикающий голос Ксении.
- Ксения, что случилось?
- Ну, я звоню, - довольно ответила Хранительница.
- Ну, отлично! - усмехнулся почти проснувшийся царевич, - и что ты хочешь мне сказать?
- Да ничего я не хочу тебе говорить, - возмущенно ответила Ксения, - ты сам просил тебе позвонить.
- Дорогая, а ты ничего не путаешь?
- Ну, ты же сам сказал "попадете в милицию, звоните".
- Ну, сказал.
- Ну, мы и звоним, - довольно закончила Ксения.
- Подожди, вас что забрали в милицию? - потрясенно спросил Василий.
- Почему забрали, мы сами пришли.
- Как это сами пришли? - ощущение, что весь мир сошел с ума, никак не покидало царевича.
- Понимаешь, Вася... - начала Ксения, но тут у нее трубку перехватила Ася и продолжила за Хранительницу, - понимаешь Вася, мы были в зоопарке, а тут мимо проходит мужчина. Молодой, красивый, не женатый... Мужчина, вы не женатый?... Вася, он не женатый.
- Я счастлив, спроси у этого мужчины где вы.
- Мужчина, а вы где? - Василий тихонечко застонал, - Ася дай трубку Элле.
- Элла, на, это тебя, - заплетающаяся речь царевны переместилась вдаль от трубки.
- Алллё, - голос Пифии порадовал Василия не намного больше. И хотя он искренне надеялся, что духи не пьянеют, царевич быстро понял, что это не так.
- Элла, вы где?
- Мы в милиции.
- Отлично! В каком конкретно отделении?
- Алллё!
- Элла, вы где?
- Мы в милиции.
- Повторяю в каком отделении?
- Алллё!
- Элла, позови пожалуйста к телефону милиционера.
- Не могу, - возмущено ответила Элла.
- Почему? - начал уставать от столь бессвязного разговора Василий.
- Ася только что превратила его в ба-бо-чку!
- О, Боже! Скажи отделение милиции далеко от зоопарка?
- Не знаю мы приехали на машине.
- Хорошо, посмотри где-нибудь написано какое это отделение?
- Написано.
- Так прочитай мне это скорее!
- Краснопресненское ОВД г.Москвы...
- Достаточно, - вздохнув, бросил Василий, - сидите там, никуда не выходите, я через пятнадцать минут буду.
Когда Василий добрался до отделения милиции, картина представшая перед ним была просто завораживающей. Вся комната приемника была полна огромных прекрасных бабочек. За решеткой обезьянника сидели три его подруги и какой-то подросток.
- Вася! - радостно воскликнула Ксения
- Ксения, почему вы мокрые? - в ужасе спросил Василий.
- Мы были в зоопарке, - с уверенностью, что это все объясняет ответила Ксения и подошла к решетке. Взглянув, на Эллу и Асю, игравших в бутылочку с ошалевшим, от свалившегося на него счастья пацаном, царевич понял, что от них он добьется еще меньше.
- Что вы там делали?
- Мы ходили в гости к Тифону, - Ксения говорила с такой интонацией, будто рассказывала об этом уже сто раз. - Василий вздрогнул и еще раз мельком оглядел подруг. Никаких физических повреждений при беглом осмотре он не обнаружил. - Зачем вы это сделали?
- Асе стало его жалко. Она сказала, что он бедненький, несчастненький, ему очень одиноко сидеть в вольере, а если мы поедем и споем ему, а еще лучше станцуем, то жизнь не будет казаться ему такой противной.
- Ну, просто, сестры милосердия какие-то. Ну и как сплясали?
- Нет. Мы только пели. У Тифона очень хороший голос. - Вспомнив как звучал голос крокодила, Василий страдальчески закатил глаза. - Мы пели "окрасился месяц багрянцем"! - закончила, еле стоявшая на ногах, Хранительница.
- Замечательно. Я горжусь вами. А теперь давайте покинем это чудное заведение и отправимся спать.
- А мы не можем.
- Почему?
- Ты не видишь мы в клетке! Мы как звери в зоопарке! Невольники этого тиранического режима!
- Как вас умудрились сюда запихнуть, то! - удивился Василий.
- Вот еще, мы сами пришли, - фыркнула Ксения.
- И решетку закрыли сами? - усмехнулся царевич.
- Сами! - гордо ответила Хранительница.
- А где ключи?
- У Эллы, она нас запирала, у нее и ключи. Элл, дай ключи от решетки. - Не отрываясь от поцелуя с парнишкой, Элла вынула ключи из кармана и бросила в сторону Василия. Царевич ловко поймал связку и быстро открыл решетку.
- Выходите по одному, руки за спину, ноги на ширину плеч, - устало скомандовал царевич. Ася изумленно подняла голову и сказала:
- Вася, ты пришел нас спасти?
- Нет, я пришел пивка попить. Ася, выматывайся из этой клетки и прихвати свою подругу, пока она не придушила в своих горячих объятьях юного отрока. После смерти Элла стала слишком любвиобильна.
- Завидуешь? - усмехнулась Ася.
- Если бы знал, что вам потребуется во время девичника мужское общество, просто отправился бы с вами.
- Вася, Вася, чтоб ты понимал, - глядя с безнадежностью на царевича, промолвила Ася, - кому же на девичнике нужны свои собственные мужики!
- А я значит ваш собственный? - усмехнулся Василий.
- До кончиков ногтей, - важно произнесла царевна и гордо вышла из клетки. Ксения к этому моменту помогла подняться Элле, и вышла на свободу.
- Вася, ты наш спаситель! - торжественно объявила Ксения, - Без тебя мы так бы остались вечными узницами этого жесточайшего милицейского произвола.
- Ну, конечно, кто бы сомневался! Ася, будь добра, приведи личный состав Краснопресненского ОВД в человеческий вид.
- Не могу.
- Почему.
- Он такой хорошенький!
- Кто?
- Личный состав. Он такой молодой, красивый, не женатый...
- Ну не все же они такие?
- Все.
- Ася, мне не до шуток. В любой момент сюда может кто-нибудь прийти. А у нас завтра тяжелый день.
- Это не беда! Знаешь за что мы пили?
- За что?
- За победу в будущей войне!
- Мог бы и сам догадаться. Вы каждый раз за нее пьете!
- Поэтому каждый раз и побеждаем! - важно заметила хмельная царевна.
- Я все понял, совсем согласен, ты только милиционеров обратно в людей преврати.
- Вася, какая ты зануда, - со вздохом сказала Ася и хлопнула в ладоши. Прекрасные бабочки плавно опустились на пол и превратились в милиционера. Причем в одного и того же. Десяток абсолютно одинаковых милиционеров послушно стояли посреди комнаты.
- Зайчонок, а ты ничего не напутала, что-то они все у тебя на одно лицо, - изумленно произнес царевич.
- Ну да.
- Вася, это копии, - начала приходить в себя Элла, - этот парень так понравился Асе, что она его размножила.
- Какой кошмар! Ася быстро исправляй все что натворила! - царевна с видом нашкодившего ребенка два раза неловко взмахнула руками, чуть при этом не упав. И, наконец, милиционер остался в единственном экземпляре.
- А вы, гражданин, кто такой будете? И что вы имеете общего с этими женщинами легкого поведения, - возмущенно спросил милиционер, как будто ничего странного не происходило.
- Я их друг, за ними приехал.
- Сутенер что ли? - Василий печально покачал головой, подошел к милиционеру, прошептал ему что-то на ухо и быстро вывел подруг из отделения.
- Мы где? - оказавшись на свежем воздухе, подруги быстро оживились.
- Садитесь в машину мы едем домой.
- Не хочу домой! Хочу на дискотеку! - обижено сказала Ася.
- И я хочу на дискотеку! - так же капризно подтвердила Элла.
- Никакой дискотеки, все быстро спать!
- У, я так не играю! - обиделась Элла, - Пожалуй я отправлюсь на небеса. - Ася с Ксенией изумленно посмотрели на подругу и в этот момент они все вспомнили. Ксения крепко обняла Эллу и прижала к себе,
- Я так рада, что смогла проститься с тобой по человечески! Нам будет страшно тебя не хватать!
- Мне вас тоже, - шмыгнула носом Элла. - Желаю вам удачи в борьбе с Глэстьяром! - Ася подошла к Элле и прижалась лбом ко лбу Пифии,
- Ты лучшая! Никто не заменит нам тебя!
- Вы тоже лучшие! Не грустите, мы обязательно встретимся! В конце концов, и вы не бессмертны! - улыбаясь произнесла Элла. Вася подошел к ней и прижал к груди всхлипывающий дух Эллы.
- Мне очень жаль терять тебя, когда мы только-только тебя нашли. Надеюсь, что у тебя все будет хорошо.
- Не сомневайся. Передай Ангелу мой прощальный поцелуй и берегите девочек! - Элла привстала на цыпочки и нежно коснулась губами губ Васи. Потом она повернулась к Асе,
- Пора меня отпустить.
- Я Царевна Лебедь, отпускаю тебя дух Пифии Эллы, - со слезами на глазах прошептала Ася и Элла медленно растворилась в воздухе. Неизвестно откуда в руках царевны оказалась бутылка. Сделав солидный глоток, царевна протянула сосуд Ксении. Через мгновение обе подруги восстановили почти исчезнувшее состояние опьянения. Царевич с трудом затолкал их в машину. С ужасом осознав, что с такими буйными пассажирками можно запросто въехать в первый же столб, Василий принял решение вести их к себе домой, ибо это было значительно ближе.

Глава тринадцатая. А есть ли тебе, с кем прощаться?

Ксения просыпалась очень медленно, будто бы выныривая откуда то из глубины веков. Ей было так тепло и уютно, и это дыхание на ее шее, вселяло какое-то удивительно умиротворяющее чувство. Стоп... Где-то это уже было...
Мозг: - Да, только на этот раз я могу с уверенностью сказать, чье это дыхание, не открывая глаз.
Ксения: - Без тебя знаю.
Мозг: - Пора бы тебе уже перестать киснуть и браться за дело. Давай покончим с этим чертовым Глэстьяром, а потом будем оплакивать друзей и пить за смерть врагов.
Ксения: - А ты сегодня, похоже, кровожадный?
Мозг: - Ну, в принципе, я добряк. Но от бифштекса с кровью, на завтрак, я бы не отказался. Вчера выдался чертовски трудный день. Так что давай, голубушка вставай и отправляйся меня кормить.
Ксения: - Знаешь, я пожалуй полежу еще немножко. Как же это сладко просыпаться в Васиных объятьях!

Предыдущая страница 12 Следующая страница


13 Ольга Санечкина

Мозг: - Ты могла бы иметь это удовольствие каждое утро, если бы не было такой сложноорганизованной личностью.
Ксения: - Только не начинай, я тебя прошу! Лучше подскажи, куда делась Ася?
Мозг: - Ты же перед самым сном отправила ее домой, успокаивать Полину!
Ксения: - Точно! Как я могла забыть!
- Мне кажется или ты уже не спишь? - раздался урчащий голос Василия, приятно щекоча шею Ксении.
- Тебе не кажется. - тяжело вздохнула Ксения. - Очень не хочется, но надо вставать.
- Согласен, наши наверное уже заждались.
- Ох, а как же Ангел? Он же прождал нас...
- Не волнуйся, я ему посла смс. Не забыл я про твоего Ангела. - Ксения напряглась, испугавшись очередной сцены ревности, но посмотрев на Василия, увидела что он улыбается. Облегченно вздохнув, Ксения встала с кровати. Тело все ломило. Мда, давно прошли те времена, когда ей приходилось так часто спать в одежде. А после вчерашнего купания с Тифоном безумно хотелось в душ. Ксения задумавшись посмотрела на Василия. Василий заметив ее взгляд, спросил:
- О чем думаешь?
- Очень хочется в душ. Но, я как то привыкла принимать душ у себя. Но с другой стороны, мне интересно посмотреть как ты живешь. Не знаю.
- Ну, зайти ко мне в гости ты теперь всегда сможешь. Так что при первой возможности устрою тебе экскурсию. А пока, надо действительно возвращаться к тебе. Как бы то ни было, но пора возвращаться к нашей проблеме. - Трудно было не согласится с последним утверждением. Неожиданно Василий продолжил. - Только у меня к тебе просьба, давай выйдем не из квартиры, а из подъезда. А то на меня консьержка вчера так посмотрела, когда я с вами двумя шел, что если ни одна из вас не выйдет отсюда своими ногами, она подумает, что я вас всех убил и съел.
- Хорошо. А давай, поедем на твоей машине домой. Надо же хотя бы иногда кормить прессу слухами. Представляешь заголовки в газетах "Хранительница Путей и лягушка-царевич вернулись после бурной ночи в свое любовное гнездышко"!
- У, какое у нас сегодня интересное настроение! Я рад, что вчерашний девичник столь благотворно повлиял на тебя. Ну, что ж хочешь поиграть, давай поиграем. -
Ксения быстро приняла душ и умылась, пока Василий переодевался, и они отправились в путь. Когда машина подъехала к дому, Ксения просто обалдела. Она не помнила, когда входила в дом обычным способом последний раз, но такого паломничества тут не наблюдалось. Небольшой внутренний двор был просто усыпан людьми. Тут были и журналисты, и просто паломники пришедшие взглянуть на Великую и Ужасную. Ксения заметила пару знакомых лиц, из числа архангельских псов. Ее задумчивость прервал нарастающий гул от вопросов журналистов.
- Ксения, где вы провели эту ночь?
- Ксения, правда ли, что ваши родители живы?
- Ксения, на какой стадии ваши отношения с царевичем?
- Ксения, это правда, что вы бросили Ангела?
- Ксения, кто из них лучше целуется?
- Ксения, не могли бы вы встать рядом, чтобы мы сфотографировали вас вместе. - Ксения остановилась и подождала, когда подойдет Василий. Идущий вальяжной походкой, в очках от солнца во всем белом Вася производил неизгладимое впечатление, а хулиганская немного кривая улыбка на его губах, так и подмывала на шалости. Василий подошел к Ксении крепко обнял ее, повернулся позировать налево, затем направо, а потом неожиданно картинно откинул Ксению на руку в танцевальном па, и склонившись нежно поцеловал. Журналисты взбесились. Толпа улюлюкала. Аккуратно поставив Ксению на ноги, не выпуская из объятий, твердой рукой провел ее в подъезд. Оказавшись за надежной дверью они хохоча сползли по стене.
- Вася, это было что-то! - С трудом отсмеявшись они с пониманием и теплом посмотрели друг на друга. Слегка охрипшим голосом Ксения спросила:
- Ты чувствуешь, тоже что и я? - Василий бесшабашно кивнул головой.
- Да, необыкновенная легкость появилась. Будто исчезла тяжесть, которая прижимала к самой земле.
- Согласна. Я рада, что наши отношения стали такими легкими, без налета осложнений.
- Да уж. Как мы это выдержали не разбежавшись по разным углам, ума не приложу.
- А мы почти разбежались. Если бы ты не застал меня в комнате с голым Ангелом, думаю мы так и не нашли бы в себе силы выяснить отношения.
- Ты права. Знаешь, теперь когда я смотрю на тебя не примеряя каждую секунду, как смогу прожить с тобой до гробовой доски, жизнь кажется такой яркой и светлой.
- Неужели я так ужасна для совместного проживания?
- Ну, в общем не подарок, но дело даже не в этом. Я понял, что пока не готов к моногамным отношениям. А такая женщина, как ты, не примет меньшего.
- Ясно. Ну что, пошли?
- Пошли. - Сияющая парочка зашла в квартиру и прямиком отправилась в гостиную. Там сидел озадаченный Ангел и прокручивал запись последнего выпуска новостей туда сюда.
- А вот и наша сладкая парочка. - заинтересованно протянул амур.
- О, я смотрю мы уже в новостях, - улыбнулась Ксения, - ну, как мы смотримся?
- Василий не плохо, даже очень. Такой царевич весь в белом в лучах солнца, с прикрытыми очками глазами, с обворожительной улыбкой. Вася, твоя семья будет гордиться. Ты, наконец то, стал соответствовать своему высокому титулу.
- Польщен столь лестной оценкой, такого знатока прекрасного как ты.
- А вот вид сопровождающей тебя дамы, оставляет желать лучшего. Только слепой не заметит, что Великая Хранительница Путей провела эту ночь, не снимая своих не сильно притязательных одежд. Не говоря уж о том, что макияж на ее лице отсутствует как таковой. Обувь покрыта таким слоем пыли, что трудно определить это кроссовки, сапоги или ботинки. Ну а уж о прическе говорить не приходится - я летела с самосвала тормозила головой.
- Ух, ты! И все это я? Какой кошмар. - Задор Ксении приятно удивил Ангела.
- Ну, а шоу, которое вы устроили стоит того, чтобы тратить на него время. Более чем уверен, что эмоциональный фон эфирного мира сегодня зашкалит. Когда любимица народа так сверкает глазами, и отдается поцелую известного шалопая и сердцееда, толпа обычно заходится в экстазе. Поздравляю, вы смогли дать этому миру что-то доброе и светлое. Только что звонил Лави. Он как охотничья собака сделала стойку и ждет твоих комментариев. Но, для начала, пойди переоденься. Мало ли кто нагрянет в гости, ей богу, не удобно будет в таком виде людей встречать.
- Да, папочка, конечно! Уже бегу! - Ксения озорно чмокнула Ангела в щеку и убежала.
- Рад видеть возвращение блудного сына в старую любимую шкуру, - довольным, но очень серьезным тоном произнес амур.
- Сам рад безмерно. Знаешь, оказалось, что я так не хочу расставаться со своей холостой жизнью, что чуть не съел себя заживо. Спасибо, что терпел мое дурацкое настроение, и не разу не врезал мне по морде.
- Приятно, что ты осознаешь, как это было не легко. Ну, надеюсь, что этот этап уже позади и мы можем как обычно предаваться разгулу и веселью.
- Ну, да. Вот только поможем Ксении устранить очередное величайшее зло на свете и все будет отлично. Я пошел готовить завтрак, когда Ксения появится приходите на кухню. -
Ангел сидел в гостиной и задумчиво прокручивал кадры поцелуя Ксении и Василия. Смотрелось красиво. В комнату незаметно вошла Тетка. Устремив взгляд на экран, она уже не могла от него оторваться. Что-то перевернулось в душе, больно хлестнув по сердцу. Почувствовав чье-то присутствие Ангел обернулся, и грубо выругался вслух. Тетка, не выдержав всего этого выбежала на улицу. Голодная стая журналистов бросилась к ней с вопросами. Поняв, что ей не избавится от них, колдунья была вынуждена вернуться в дом. Сев на ступеньки в подъезде Тетка расплакалась. Вышедший вслед за ней Ангел сел рядом.
- Тетка, послушай меня. Ты можешь мне не поверить, но я друг Василия и не плохо его знаю. То что ты сейчас увидела не более чем баловство. Если уж исходить из грубых расчетов, сегодня для тебя ситуация скорее улучшилась, чем ухудшилась. Ксения с Васей поговорили по душам и приняли решение, что лучше им оставаться просто друзьями. У Ксении есть свой предмет воздыхания. Василий понял что от мысли, что надо пожертвовать своей свободой, чуть не свихнулся. То что ты увидела, это просто проявление хорошего настроения расшалившихся детей. Они обрадовались, что не обязаны ничем друг другу и в такой форме выплеснули это в окружающий мир. Другой вопрос, что нет никакой гарантии, что Василий проявит свое внимание к тебе. Но переживать, что между ними что-то есть, право не стоит. - Тетка сидела тихо прислушиваясь к словам Ангела. Она верила каждому его слову. И была благодарна за эту помощь. Но так же она понимала, что недостаточно того, что Вася не влюблен в Ксению. Это не означает, что он остановит свой взгляд на ней. Её он так никогда не целовал. С такой нежностью. Мысли о поцелую, всколыхнули воспоминания о другом поцелуе. Страстном, горячем. Поцелуе в Преисподней, с таинственным незнакомцем. И стоило ей подумать об этом, как у нее зазвонил телефон. Номер был незнакомым.
- Алло? - расшатанный эмоциями голос слегка дрожал.
- Ты думала обо мне? - а вот этот голос был способен вызвать дрожь даже в костях Тетки, - Вспоминала наш поцелуй? Я помню о нем каждую секунду. Снова и снова переживаю его. Как ты прекрасна в своей страсти, душа моя.
- Зачем ты звонишь?
- Я скучал. А ты?
- Я даже не вспоминала о тебе.
- Лгунья.
- Думай что хочешь.
- Мои желания тут не при чем. Я просто знаю, что ты лгунья. Но ты ответишь мне за каждую букву своей лжи, стоном страсти. За каждую букву - стон, который я ласковой пыткой вырву из твоего горла. Рассказать, как я это сделаю или лучше посчитаем буквы?
- Ты ненормальный!
- Кто бы спорил, я не буду.
- Не звони мне больше и не ищи меня!
- Ай-яй-яй, не хорошо бежать от себя, моя милая, но такая дикая кошечка. Ты не обманешь ни себя, ни меня. Мы неизбежно будем вместе и я клянусь, что в моих объятьях ты забудешь обо всем на свете. Я смогу приручить мою сладкую рысь.
- Ты просто самодовольный болван.
- Дорогая, ты это уже говорила. Ты повторяешься.
- Шут, дурак, мерзавец. Не хочу больше слышать тебя!
- Потому что внутри тебя все трепещет, когда слышишь мой голос?
- Нет, потому что меня тошнит от таких самовлюбленных идиотов!
- Дорогая, это прогресс! Из самодовольного болвана, я превратился в самовлюбленного идиота! Спасибо, за повышение.
- Послушай, забудь! Забудь обо мне, о нашей встрече, о том дурацком поцелуе, в конце концов просто забудь этот номер и больше никогда не звони. - Тетка прервала связь и отключила телефон. И только тут поняла, что Ангел все это время сидел рядом и слышал все, что она говорила. Повернув голову, она увидела довольную физиономию Ангела. Он насвистывал какую-то вульгарную мелодию и демонстративно рассматривал потолок.
- Чему ты радуешься? - Тетке было просто необходимо выплеснуть на кого-нибудь свой гнев.
- Да так, вот послушал, как ты со своим ухажером разговариваешь. Тетка, сколько страсти! Я, сидя рядом, чуть не зажарился! Не расскажешь кто он? - Тетка стиснула зубы и мысленно досчитала до десяти.
- Ан, ты понимаешь, что сейчас рискуешь получить по башке? Как бы тебе так по корректнее объяснить. Я этого типа на дух не перевариваю!
- Да? А как же тот поцелуй? Кстати, он как, целоваться умеет?
- Ангел, тебе что жить надоело? Он насильно меня поцеловал!
- Кто же он такой, что смог насильно поцеловать одну из самых крутых ведьм современности и при этом остаться, настолько, живым, что еще звонит тебе?
- Я не знаю кто он такой и знать не хочу! А не прибила я его только потому, что руки были в ожогах.
- Ну, ладно тебе! Расскажи, мне хоть какой он из себя! Брюнет, блондин?
- Я не знаю! - раздражение Тетки просто висело в воздухе.
- Как это не знаешь, там что было так темно? Тетка, а как далеко у вас все зашло? В темноте знаешь ли на поцелуях не останавливаются...
- Нормально там было! - взорвалась Тетка, - Я просто закрыла глаза, чтобы его не видеть!
- Уммм, как романтично! Тетка ты должна мне все рассказать, я обязательно включу такую сцену в своей следующий роман.
- Ангел, пошел ты, знаешь куда..... Вон попроси Васю с Ксенией, они тебе предоставят материал для нового романа.
- Ну, допустим, Ксения мне и так все рассказывает. У нее, конечно, тоже все не просто, но там романтикой и не пахнет. Нет там таких страстей африканских как у тебя.
- Ангел, ну как тебе объяснить, что нет там ни каких страстей. Я его просто ненавижу. Ты мою ненависть принял за страсть. Хотя ненависть это ведь тоже страсть. Правильно?
- Правильно. Только ты, душа моя, забыла одну маленькую деталь. Ты забыла кто я. - Ангел неожиданно перешел с шутовского тона на серьезные интонации. - И, как амур, я прекрасно вижу, что этот таинственный незнакомец разбудил в тебе такой вулкан, что можно не сомневаться, просто так мимо, такие вещи не проходят. Советую тебе присмотреться к нему поближе. Не проморгай счастливый случай. Многие люди годами ищут такую вспышку и умирают не познав наслаждения, когда тебя сжирает огонь страсти. Как правило такая страсть недолговечна. Но это не повод отказываться от нее. Тем более подумай о том, что лучший способ привлечь внимание мужчины, это появиться перед ним с другим мужчиной. Так почему не совместить приятное с полезным? И Ваську подразнишь и маленький праздник страсти себе устроишь. Ты же вроде никогда не была девочкой-недотрогой! От чего так яростно отталкиваешь этого парня? - Тетка потрясенно слушала Ангела. Больше всего ее изумило, что и с кем она сейчас все это обсуждает. Их отношения с Ангелом всегда ограничивались привет - пока. И как произошло, что Ангел вдруг стал ее духовником? Но еще больше ее потрясло, что до сего момента она даже не задумывалась почему так гонит от себя таинственного незнакомца. Глупо было бы отрицать, что он одним голосом способен довести кровь в ее жилах до кипения. А Тетка никогда не отказывала себе в удовольствиях. С чего бы такая целомудренность? Неужели уязвленное самолюбие? А может просто испугалась, той власти, которую получил над ней этот тип? Это Ану она может рассказывать про ожоги на руках, но себя то не обманешь. Могла она справится с ним, запросто. Причем, просто уничтожить. Но, не стала. А почему? Ответ был очевиден. И Тетка не знала нравится он ей или нет. Ангел увидев изменения на лице Тетки довольно ухмыльнулся.
- Я рад, что твое настроение немного поправилось. А теперь, когда ты слегка остыла, подумай-ка вот о чем. Ты так завелась отчего? От того, что почувствовала себя игрушкой в руках этого мачо? - заметив еле заметный намек на кивок Тетки, довольный Ангел продолжил, - Ну, так пора вспомнить, что в эту игру могут играть двое. Ты у нас тоже не Белоснежка, а довольно хищная дамочка. Ты растерялась в первом раунде? Детка, припечатай его во втором так, чтобы со стенки соскребать было нечего! А потом приди к любимому Ангелу и расскажи об успехах. Цинично и грубо. Согласна? - тренер из Ангела вышел бы не плохой.
- Согласна. Этот..
- А вот злости не надо. Не надо злости. Цинично, расчетливо, с кайфом! Главное, чтобы он почувствовал - у кого, на самом деле, в руках ниточки, а кто кукла.
- Знаешь, я не знала, что ты такой...
- Конечно, не знала. Я сам не знаю какой я, потому что меняюсь быстрее, чем успеваю себя понять. А теперь, когда мы успокоились, может вернемся в квартиру, а то нас наверное уже потеряли. Да и очень хочется есть. - Тетка оперлась на предложенную Ангелом руку и поднялась со ступеней. Подойдя к двери, она повернулась к Ангелу
- Спасибо, тебе! Ты настоящий друг! Я никогда и никому такого не говорила.
- Я сейчас покраснею и это будет на твоей совести. Лучше считай, что я расчетливый и корыстный писатель, ищущий захватывающий сюжет для своей книги.
- Какой же ты негодяй! - смеясь подыграла ему Тетка.
Друзья вчетвером собрались за завтраком, Ксения между делом поинтересовалась.
- Кто-нибудь знает куда делись Полина и Ася?
- Полина утром сказала, что снова обрела дар и не хочет мозолить тебе глаза, зная в какую цену встала тебе сегодняшняя ночь. А Асю срочно призвал Виталий Сергеевич. - отрешенно ответил Ангел.
- Что значит призвал? - изумилась Ксения.
- Ну, Аська же резервистка. Вот ее и призвали.
- Кто прости, Аська? - Ангел тяжело вздохнул и приступил к очередной лекции о устройстве эфирного мира.
- Понимаешь, милая, в эфирном мире как и в человеческом есть резервные кадры. Например, все амуры являются резервистами. В случае военных действий мы все призываемся на срочную службу. Все состоим в снайперском подразделении. Правда до сего момента ни одного подобного случая не было. Потому что Эфир пока не с кем не воевал. Но такая возможность предусмотрена. Ася по образованию врач. В случае каких либо форс мажорных случаев, типа землетрясения, эпидемия, и так далее все врачи призываются в больницы, к которым приписаны. Ася, когда проходила практику у Виталия Сергеевича, получила приписку к его отделению. Так что сейчас наша Ася врач-резервист, призванный на срочную службу. Понятно?
- Понятно, чай не тупая. Мне другое не понятно, почему ты не говоришь, а что конкретно случилось, что ее призвали.
- А потому что, когда она уходила, то сама не знала. Сказала, что что-то секретное, им просто велели явится без объяснения причины. Я специально смотрел новости, в надежде что-нибудь узнать. Но кроме ваших с Васей жарких объятий по телевизору ничего не показывали. - Ксения с опаской посмотрела на Тетку и не заметив негативной реакции, продолжила разговор с Ангелом.
- Ну, если Ася резервист и ее призвали, почему Василий сидит с нами на кухне и ест сырники. Вася, ты же тоже медик!
- Совершенно верно. Просто он относится к мобильным частям ЭСБ, которые еще пока не призывали своих резервистов.
- Странно это. Работает с Виталием Сергеевичем, а приписан к ЭСБ.
- Ничего странного, - откликнулся жующий Василий, - просто я проходил практику в госпитале ЭСБ. К ним и приписан. А работать там у меня не было ни малейшего желания. Жить постоянно под подозрением не для меня.
- Начнем с того, что личность, с такой репутацией, как у лягушки-царевича, никогда бы не взяли на службу в нашу контору. - Раздался от дверей голос Ферзя. - Доброе утро. Извиняюсь, что без доклада, но времени у нас совсем немного. Похоже Глэстьяр перешел в активное наступление. На территории всей Евразии начался мор. Неизвестное заболевание косит людей и эфиров без разбору. Страны Евросоюза захлебнулись в массовых погромах. В штатах цунами на пару с землетрясением. Похоже наш маленький друг понял, что его вычислили и дальше действовать аккуратно отпала необходимость.
- А на самом деле мы его вычислили?
- Да. Он скрывается под личиной одного шиитского шейха, очень удобная маскировка для разжигания военных конфликтов. Вопрос только, что это нам дает?
- То есть, его физическое нахождение мы можем определить? - поинтересовалась Ксения.
- Можем.
- Значит надо идти и биться с ним. - решительно встала из-за стола Ксения.
- Вот так без плана, без разведки? - спросил Ангел.
- Пока мы будем вырабатывать план на земле будут умирать тысячи! - Ксения просто кипела от нетерпения. - Нечего тянуть кота за хвост. Пора позвать наших титанов в лице Сатаны и архангела Михаила. Думаю как-нибудь справимся. - Василий не удержался
- Ксения, ты понимаешь, что предлагаешь? Даже для того, чтобы скоординировано напасть на Глэстьяра, Михаилу и Сатане придется встретиться хотя бы раз. Как ты думаешь, где будут проходить переговоры? В Аду или в Раю?
- Пообщаются у меня на кухне, на старой квартире. Здесь нельзя, все в церковном серебре.
- Ты ненормальная! - взвился Ангел.
- Ферзь, почему вы молчите? - прищурившись спросила Ксения.
- Потому что не могу ничего предложить. Ваш план мне кажется самоубийством, но это по крайней мере, какое-то действие. Если бы у меня был план лучше я сказал.
- А вы связывались с отделениями ЭСБ других континентов?
- Конечно. Мы всю последнюю неделю только тем и занимаемся, что общаемся. Смею вас уверить, ни у кого нет какого-либо приемлемого плана. Ни у синодов, ни у наблюдателей. Количество эфиров посвященных в эту проблему достигло критической отметки. Еще немного и начнет распространяться паника. Некоторые чары уже начали покидать планету.
- Что ж за неимением горничной, имеем дворника. - пробормотала Ксения, вставая из-за стола.
- Ты куда? - отчаянно спросила Тетка.
- Хочу поговорить с родителями. Если с нами что-нибудь случится, они останутся на острове навечно. Я должна рассказать им про капитанскую книгу.
- Если с нами что-нибудь случится, твоим родителям будет лучше остаться на острове. - мрачно сказал Ангел. - Это будет одно из немногих безопасных мест на земле, пока этот мир не будет уничтожен.
- А если нам удастся спасти мир, но ценой своей жизни. Что тогда?
- Ты права. - Встал Василий. - Я хочу съездить к матери. Через сколько сборы?
- Через два часа. Ферзь, как мы будем осуществлять переброску нашего маленького войска?
- Если вам удастся уговорить Сатану и Михаила, пусть вас это не волнует.
- Хорошо, ребят а что будете делать в это время вы? - Ксения смотрела на Тетку с Ангелом и пыталась угадать, что они скажут. Ангел подмигнул Тетке и с улыбкой сказал, у нас тоже есть с кем попрощаться, так что дождитесь нас. - Ксения кивнула головой и вышла из помещения.
Все довольно быстро разошлись остались только Ангел и Тетка. Тетка посмотрела на Ангела.
- Ну, с кем будешь прощаться?
- У меня кроме вас, есть только одно существо в этом мире, которому до меня есть дело. Это Гера. Я не могу просто уйти и не попрощаться. А тебе надо набрать номер, который высветился у тебя на мобильном и оторваться на последок. На полную катушку. Обещаешь?
- Обещаю. - Они крепко обнялись, как бы прощаясь заранее. Там на поле битвы будет не до этого.
Ксения стояла у кромки соснового бора и любовалась на изумительную картину. На берегу моря стоял низкий стол две ножки которого стояли в воде, две на суше. За столом сидел ее отец и царь Нептун. Они играли в шахматы. Картина была такой идеалистичной, что Ксения не решилась к ним подойти. Вернувшись к терему, Ксения стала искать мать, но как ей объяснил Никодим, Татьяна Иоанна решила организовать театр и сейчас у нее проходит отбор артистов в труппу. Ксения села на веранде и написала обстоятельное письмо родителям. В котором написала очень подробную инструкцию, что им делать, если она не вернется. В конце письма, она двумя строчками попрощалась с ними и попросила прощения, что ее не хватило проститься лично. Запечатав письмо, она отдала его Никодиму и велела отдать родителям, если она не вернется через три месяца. Ксения уже собралась уходить, когда перед ней возник дух Кролика. Впервые за время их общения Ксения заметила осмысленный взгляд у духа.
- Ты хочешь мне что-то сказать? - спросила Ксения. Дух утвердительно кивнул.
- Ну так говори.
- Отпустите меня. - голос был похож на шелест листьев на ветру.

Предыдущая страница 13 Следующая страница


Уроки жизни 14

- Но куда ты пойдешь?
- Я пойду искать свои часики.
- Извини, но я не могу тебя отпустить. Ты же опять начнешь убивать людей или пугать их.
- Нет, теперь я не буду никого обижать. Я теперь знаю как их искать. Не волнуйтесь, госпожа. Никто не пострадает.
- Хорошо. Я не могу тебя держать здесь насильно. Но ты должен поклясться, что никому не причинишь вреда.
- Клянусь.
- Ладно, ты свободен. Только пообещай, когда найдешь свои часики, показать мне. Ведь можно сказать с тебя и этих часиков началась моя история. Хоть взгляну, что это за чудо. - Кролик склонился перед ней в поклоне и исчез. Ксения стояла на веранде дышала запахом роз и думала о том, что возможно скоро всего этого не станет. Хотя не так уж и скоро. Пока Бог не проснется, Глэстьяр не станет уничтожать Землю. А значит десять лет в запасе есть. Ее родителям почти шестьдесят. Через десять лет им будет по семьдесят. Конечно, по нынешним временам это не так много, но все же солидный срок. По крайней мере, Ксения спокойна, что они проведут его на прекрасном острове, где-то посреди Черного моря. Опять же, можно быть спокойной, если в мир нельзя будет вернуться, Нептун предупредит родителей. Ксения покинула остров, со спокойной душой.
Тетка набрала в легкие воздух и нажала кнопку на мобильном. После первого гудка, в трубке послышался знакомый голос. В коротком алле прозвучало столько интонаций! Удивление, настороженность, радость. К сожалению, времени на игры у Тетки не было.
- Нам надо встретится.
- Душа моя, приказывай.
- На Большой коммунистической улице у храма святого Мартина, есть кондитерская Донна Мария. Через сколько ты там будешь?
- Через пять минут.
- Мне примерно столько же.
- До встречи, любимая.
- Я тебе не любимая! - не сдержалась Тетка.
- Ну, а это уж позволь мне решать. Все-таки это мои чувства, любимая. Целую. Отбой. Оставался открытым вопрос, как пройти мимо журналистов. Решила идти напролом. С трудом отделавшись от нахальных приставал, Тетка добежала до кондитерской. Было занято пару столиков парочками. Но его она увидела сразу. Он сидел спиной ко входу, но Тетка ни на минуту ни усомнилась, что это он. Только ее незнакомец мог спиной передать всю свою силу и пренебрежение к окружающему его миру. Она обошла его и села за столик не поднимая глаз. Зажившие руки нервно теребили тяжелую серебряную цепь на шее.
- Любимая, посмотри на меня. - Голос срывался от хрипоты, но был все так же чарующ. Тетка робко подняла глаза и стала спокойна изучать этого человека - загадку. Стальные серые глаза, не имели никаких оттенков. Чистый стальной цвет, не серо-голубой и не серо-зеленый, чисто серый. Черные соболиные брови срастались над переносицей. Крупный твердый рот мог обмануть кого угодно, но только не Тетку, которая знала какими мягкими и сладкими могут быть эти губы. Нос был немного странной формы, характерной скорее для собаки. В нем не было ничего мальчишеского или легкомысленного, как ожидала Тетка. Это был потрепанный, повидавший жизнь воин. На шее под правым ухом виднелся старый шрам. Все в нем излучало грубую мужскую силу. И только до смешного девчачьи реснички, закрученные вверх нарушали общую картину силы и мужества. Да, в такого мужчину можно было влюбиться безоглядно. Тетка, поняла, что окончательно пропала. Она опустила глаза и с отчаяньем подумала о том, почему она нашла его так поздно. Возможно сегодня все кончиться. Она может не вернуться из этого маленького похода. Огромная мужская рука, обхватила за правую кисть Тетку и потянула к себе. Они встретились взглядами над столом и им не надо было слов. Он знал, что означает выражение ее глаз. Знал, что она уходит на войну, с которой может не вернуться. Он был воин. Он не спрашивал ни о чем. Она была благодарна ему за это. Они слились в поцелуе. Поцелуе горьком, поцелуе прощальном, но поцелуе с надеждой и обещанием. Разомкнув губы, они не стали смотреть в глаза. Они уже все сказали друг другу. Что-то еще, было бы лишним. Тетка встала и быстро вышла из кафе, оставив своего родного незнакомца в одиночестве.
Ангел набрал номер Геры, толком не зная, что будет говорить.
- Здравствуй, Ангел. Странный звонок. Ты хочешь сказать что-то важное.
- Здравствуй, Гера. С тобой всегда легко разговаривать. Ты ко всему готова.
- Ангел, происходит что-то серьезное. Я бы хотела поговорить с тобой лично.
- Я бы рад, но у меня нет времени слетать в Париж и обратно.
- Ну, я все таки богиня. Если ты меня позовешь, я приду к тебя сама.
- О, великая богиня неба Гера, взываю к тебе, явись ко мне. - В серебристом облаке перед Ангелом медленно появилась Гера, в древнегреческом белом одеянии.
- Тысячи лет, не приходилось носить его, - фыркнула Гера. - К сожалению, когда меня призывают как богиню других вариантов нет. Униформа. Ну, что расскажешь, что происходит или догадаться самой?
- Расскажу. Видишь ли, в мир пришло гнусное злобное божество Глэстьяр. Слышала о таком?
- Повторюсь, я богиня. Мне по статусу положено знать такие вещи.
- Короче, он хочет уничтожить наш мир, сперва подчинив его себе. Война уже началась. Думаю первые результаты, ты могла видеть, находясь в Европе.
- Пожалуй, я заметила некие изменения. Но обычно, я так погружена в себя, что пока мне на голову не упадет метеорит, я не буду знать, что мир в опасности. Что ж дело плохо. Господь, конечно, спит?
- Угадала.
- И как я понимаю, твоя великая подружка собирается решить эту маленькую проблемку, а ты пойдешь за ней до конца. Верно?
- Верно.
- А мне ты позвонил, чтобы попрощаться?
- Да.
- Я тронута.
- Не надо ерничать.
- Я абсолютно серьезно. Наши с тобой отношения весьма странные. Нас не назовешь друзьями, коллегами, любовниками. И тем ни менее, я уверена, что я единственная кому ты позвонил попрощаться.
- Что ж, ты права. Я чувствую, что нас что-то связывает. Но не нахожу этому определения.
- Ангел, нас связывает судьба. Мы должны были встретиться. Так было предрешено. Значит есть какая то цель. И знаешь, что? Пожалуй, я не стану с тобой прощаться. Я отправлюсь с вами. Я хоть и в отставке, но я богиня. Я Гера. А это кое-что значит.
- Не могу сказать, что мне это нравится. Но буду рад знать, что в нашей команде есть надежный игрок.
- Кстати, а кто сегодня играет на нашей стороне? - Гера расслабившись села на диван.
- Предварительно заявлены в нападающих архангел Михаил, Сатана и Хранительница Путей. В полузащитниках твой верный слуга, лягушка-царевич, ведьма Фекла.
- Та самая Тетка? Интересный состав. А все уже дали свое согласие на участие в игре?
- Как я понимаю, основные игроки пока не в курсе.
- Даже не знаю что лучше. - Гера задумалась проигрывая варианты. - Не могу представить Сатану и Михаила в одной команде. Даже не знаю кто из них откажется скорее.
- Думаю, Ксения уговорит обоих. У нее редкий дар убеждения. - ухмыльнулся Ангел.

Глава четырнадцатая. Белые начинают, и .........

Ксения вновь зашла в спальню Сатаны. Как не странно, но он сидел в том же виде, в той же позе, в том же кресле. "Может он существует только когда я его вижу" - промелькнула мысль в голове у Ксении.
- Столь частое посещение моего скромного жилища, может повредить вашей репутации, госпожа Хранительница. Где это видано, второй раз за сутки наедине с мужчиной в его спальне! Ай-яй-яй!
- Да, брось! Какой из тебя мужчина! -фыркнула Ксения.
- А вы попробуйте! Может понравится. - Сальная улыбочка дьявола вывела Ксению из себя.
- Оставь свои дурацкие игры на потом. Надо поговорить о деле.
- Как скажите, госпожа! Извольте присесть, - из воздуха материализовалось кресло, точное копия того, на котором сидел Сатана. Ксения села, и почувствовала себя немного увереннее.
- Послушай, есть очень неплохой вариант отомстить Создателю. От тебя ничего не требуется, только невмешательство. Уничтожить его, конечно, не удастся, но зато насладиться его страданиями вполне реально. Как тебе такой расклад? - Сатана цепкими глазами смотрел на Ксению
- И в чем подвох, столь интересного предложения?
- А подвох в том, что у этого мира появится другой Бог. Который будет властвовать над всем этим миром. И все будет ему подчинено. Тебе тоже придется подчиниться ему. Причем он извращенный психопат и тебе навряд ли понравится выносить за ним ночной горшок. А через десяток лет, он и вовсе уничтожит этот мир. Ну как, нравится?
- Не очень. - Ксения буквально слышала, как скрипят колесики в мозгах Сатаны. - Только что-то я мало верю в такой нереальный ход событий. Где это ты смогла выискать большего психопата и извращенца, чем я?
- А если я тебе скажу, что в мир пришел Глэстьяр? Тогда поверишь? - Ксения увидела как загорелись глаза дьявола.
- Я правильно услышал? Ты сказала Глэстьяр?
- Ага. И он уже довольно давно действует на Земле. Эпидемии, землетрясения, огромный рост преступности. Надо продолжать, или сам догадаешься?
- Он хочет, чтобы люди отреклись от Бога и прокляли его.
- Бинго! Как ты догадался?
- Я старался добиться этого тысячелетиями. Но мне этого пока не удалось.
- Про тебя знали. Тебе всегда выставляли кого-нибудь в противовес. А его появление оказалось большой неожиданностью.
- Да уж, и как папенька проморгал такой пустячок? То же мне, всевидящий!
- Ну, ладно. Это все эмоции. Давай ближе к делу. На чьей ты стороне?
- Интересный вопрос. - Ксения поняла выражение "дьявольская улыбка" только сейчас. Но ее было не так просто пронять. Хранительница усмехнулась в ответ.
- На самом деле для меня твой ответ очевиден. И мы оба его знаем. Твоя гордыня загрызет тебя насмерть, если тебе придется приклониться перед Глэстьяром. Одно дело, миллионы лет ощущать превосходство своего Создателя. И совсем другое, подчиниться зарвавшемуся божеству. Так что, как не крути а ты отправишься с нами в бой против Глэстьяра.
- А что мне помешает подождать, пока вы с ним справитесь сами? Мирно играя в шахматы с Вельзевулом?
- Ну, ты же понимаешь, что без тебя нам не справиться. К тому же, извини, но Вельзевул в как партнер по шахматам не лучшая кандидатура.
-Тут ты права, с шахматами у него действительно не очень. Тогда я подожду пока вы погибнете в борьбе с Глэстьяром, а потом расправлюсь с ним сам. Тоже не плохой вариант.
- А ты уверен, что справишься с ним один? Представь, каким будет унижение, если этого не произойдет. Нас уже не будет. Помочь будет некому. Боюсь, тебе не удастся повыпендриваться на этот раз. Выбор у тебя один. Нравится он нам всем или нет.
- Ну, что ж, в твоих словах есть логика. И с кем, по твоему, мне придется встать в одну упряжку?
- О, сущие пустяки. Нас будет не так много. Ты, я и архангел Михаил. - Ксения ожидала бурной реакции, но не такой. Дьявол нервно подскочил с кресла.
- Милая моя, у тебя с головой все в порядке? Ни одному демону мира ни в одном кошмаре не приснится, что я Великий Сатана, Прекрасный Люцифер, Дьявол буду сотрудничать с этим плебеем! Ты хоть на минуточку задумалась где он и где Я?
- Ну, в общем и целом, у меня было время на размышления. Ты в Аду, этой мерзкой клоаке, а он на Небесах по правую руку от Создателя. Так что кто из вас выше это вопрос. - Ксения понимала, что дразнит гусей, но особого выбора у нее не было. И насколько она могла понять, сейчас она выдерживала не самый тяжелый бой из предстоящих. Разговор с Михаилом тоже обещал быть не самым легким. Рассматривая собеседника, Ксения пыталась совместить образ этого джентльмена в халате, с тем ужасом, который навеивало имя Сатаны. Гадости и мерзости, сотворенные им в этом мире не поддавались никакому анализу. Человек с нормальной психикой просто не в состоянии представить те страдания, которые испытали жертвы этого существа. А она сидит и общается с ним как ни в чем не бывало. Да что там далеко ходить, Ксения вспомнила разлагающиеся тела детей, их стоны и крики. Вспомнила чувство беспомощности, которое охватило ее, когда Сатана ее шантажировал. Но одновременно с этим пришла и Вера, которая помогла с ним справится. И та сила, с помощью которой, она наделила дьявола сердцем. Очнутся от воспоминаний Ксению заставил хриплый стон Сатаны. Он держался за грудь в области сердца и сдавленно хрипел.
- Перестань, что ты делаешь? Я на все согласен. - Ксения изумленно посмотрела на него и поняла, что непроизвольно показала собеседнику ту власть, которую над ним имеет.
- Я рада, что ты так быстро согласился. Когда ты понадобишься, я пошлю за тобой Шико.
Ксения решила отправиться на свою старую квартиру . Там никого не было, а она не хотела иметь свидетелей своей беседы с Майклом. Тем более, не известно, чем эта беседа закончиться. Поставив чайник, Ксения заглянула в холодильник. Обнаружив там тарелку, с фаршированными клубникой со сливками блинчиками, Ксения ни капельки не удивилась. Буквально на днях Милица спрашивала ее разрешения приглядывать и за этой квартирой. По деньгам это было не критично, и Ксения не видела причин не позволить своей домовушке заработать побольше денег. Тем более, что по условиям контракта, составленного Марио Варгасом, Милица не имела право работать на кого-либо еще. Заварив свежий чай, Ксения устало позвала архангела.
- Майкл. - Архангел появился мгновенно. Оглядев себя с ног до головы и поняв, что облачен в свои боевые одежды, он потешно скуксился.
- А я надеялся, что меня призвали, как возлюбленного, а не как воина. - Ксения грустно покачала головой.
- Кажется, мы уже определились с этим вопросом. У нас военное положение, нам не до любви.
- Я только что вернулся из Первого мира. До конца веков я не смогу нормально спать, после того что увидел. Кстати ты была права, Первый мир буквально кишит созданиями, типа Ламии. Мы не должны допустить, чтобы человечество подчинилось Глэстьяру!
- Согласна. Поэтому и позвала тебя. Глэстьяр активизировался. Он понял, что мы его вычислили и теперь не намерен скрываться. В Европе мор, люди гибнут тысячами! Океаны взбесились и порождают цунами за цунами. Преступность просто зашкаливает. Если мы не вступим в бой сейчас, через неделю спасать уже будет нечего. - Михаил сел за стол и взял в руки чашку с чаем, протянутую Ксенией. Закрыв глаза он сделал глоток и улыбнулся с такой тоской, что у Ксении защемило сердце.
- Знаешь, я так хотел бы, каждый день вот так с тобой пить чай, общаться на нормальные обыденные темы и быть уверенным в завтрашнем дне. Не скрываться от твоих друзей, познакомить тебя со своими. Приглашать в дом гостей...
- Эй, парнишка, остановись. Мы не имеем сейчас права на свободу чувствоизъявлений. Мы стоим на гране потери мира, и хотя, это становится довольно обыденным, пока эта проблема не решиться, думать о чем то другом, просто нельзя. Нам предстоит дать бой существу, по сравнению с которым, Сатана подросток в переходном возрасте. Кстати о подростках. С ним я уже поговорила. Сатана согласен выступить против Глэстьяра на нашей стороне. Конечно, он не пришел в дикий восторг от перспективы оказаться с тобой в одной упряжке. Но в итоге смирился. - Ксения поежившись ждала реакции архангела. Михаил засунул блинчик в рот, облизал с пальцев сливки и зажмурился от удовольствия. Ксения засомневалась, а слышал ли Майкл, что она ему сказала. Наконец архангел открыл глаза. Выпил глоток чаю и спокойно произнес.
- Я рад, что все спорные вопросы утрясли без меня. Когда мы выступаем? - Ксения изумленно смотрела на Михаила.
- И что, ты даже не возмущен, что я заставляю тебя действовать в паре с дьяволом?
- Конечно, я возмущен. Просто захотелось тебя удивить. К тому же, я все-таки не совсем тупой, и понимаю, что одним нам не справиться. Никого более могущественного нам не найти. Ну, а при учете того, что я не уверен, что мы справимся втроем, приятно будет знать, что Сатане тоже достанется от Глэстьяра. - Ксения справилась с шоком.
- Ну что ж, тебе удалось меня удивить. И надо признать - приятно удивить. Раз все стороны согласны, я думаю, надо не затягивая, выступить единым фронтом. Пошлю Шико за Сатаной. - Увидев как заходили желваки на щеках Михаила, Ксения почувствовала некое облегчение. Все-таки значительно лучше, когда события развиваются по заранее спланированному сценарию. Оставив Майкла доедать блинчики Ксения отправилась к Шико. Он как всегда валялся в белоснежной ванной и занимался созерцанием потолка.
- Привет, бездельник! - забавно поскользнувшись Шико выскочил из ванной.
- Как я рад вас видеть, госпожа. Вы совсем забыли о своем маленьком Шико! - укоризненная рожица, состроенная духом, приятно отвлекла Ксению от насущных проблем. Но Хранительница быстро вспомнила зачем она пришла сюда.
- Шико, я хочу чтобы ты отправился к Сатане и сказал, что время пришло.
- Время для чего, моя госпожа?
- Для битвы. Он знает. - Впервые за время общения с духом, Ксения увидела на его мордочке серьезное выражение.
- Моя госпожа опять будет биться с моим бывшим хозяином?
- На этот раз мы будем биться с ним вместе против третьей силы. - Увидев недоверие на лице Шико, Ксения усмехнулась. - Не веришь? Я тоже не верю. Но другого выхода нет. Или мы все погибнем, или нам придется объединиться. Так что отправляйся к Сатане и скажи, что через пятнадцать минут я жду его на кухне моей старой квартиры.
- Слушаю и повинуюсь, госпожа.
Ксения спустилась в гостиную. Увидев беседующую с Теткой Геру, она искренне удивилась.
- Гера, здравствуй! Не знала, что ты здесь.
- Здравствуй, Ксения. Меня пригласил Ангел... Попрощаться. Но я решила составить вам компанию. Надеюсь не помешаю? - Не увидев причин для отказа, Ксения покачала головой.
- Конечно, нет. - Обратив внимание на заплаканные глаза Тетки, Ксения извинившись отвела ее в сторону.
- Тетка, что случилось? Опять поругалась с Васей?
- Нет что ты! Просто попрощалась с человеком, который мне очень дорог. Очень тяжело терять кого-то, только повстречав.
- Тетка, неужели наш Васька проморгал свое счастье и оно ушло к другому? - изумленно прошептала Ксения.
- По крайней мере, я очень хочу в это верить. У нас пока не было возможности разобраться, что за чувство нас объединяет. Но это что-то очень сильное. Хотя мы виделись то всего один раз.
- Надеюсь, что ваши чувства взаимны.
- Я тоже на это очень надеюсь.
- Ну, что ж удачи. - В этот момент в комнату вошли Василий и Ангел. Василий первым заметил Ксению.
- Дорогая, ты вернулась! Как прошли твои переговоры?
- Все в порядке. И дьявол и архангел согласны. Пришлось немного надавить, но в итоге мы достаточно быстро достигли соглашения. Хотя это не означает, что при встрече нас не могут ожидать сюрпризы. Так что попрошу никого не расслабляться. Вася, ты как? С родными попрощался?
- Да. Еще я побывал у Виталия. Он сказал, что будет готов принять нас в любой момент.
- Отлично. Ну что ж, раз все в сборе, последний вопрос. Будем ли мы просить о помощи архангельских псов? - Гера ответила первой.
- Если не хочешь напрасных жертв, то не стоит. Глэстьяр их просто не глядя уничтожит.
- А что тогда там будут делать Василий, Ангел и Тетка? Как воины они значительно слабее любого архангельского пса.
- Не могу поспорить с последним утверждением. Если можешь уговорить их остаться, флаг тебе в руки.
- Ну что, друзья мои, проявим благоразумие или как? - не имея особых надежд спросила Ксения, глядя на всех троих по очереди.
- Или как. - хором ответила троица. Ксения заметила, что они инстинктивно сдвинулись, готовые выступить единым фронтом.
- На другой ответ я и не рассчитывала. Так что можете не напрягаться. Я эгоистична до мозга костей. И уж если есть возможность, чтобы вокруг меня были преданные друзья, то в здравом уме отказываться от этого не намерена. - Заметив как друзья облегченно вздохнули, Ксения пожала плечами глядя на Геру. Богиня ее прекрасно поняла.
- Ладно, надо отправляться в путь. - Нехотя произнесла Ксения. - Не хотела бы, чтобы Михаил и Сатана встретились в мое отсутствие. Эти Том и Джерри обязательно начнут мутузить друг дружку. А мне очень дорога квартира тети. - Открыв дверь в старую квартиру, Ксения пропустила вперед своих спутников и только потом прошла сама. Зайдя на кухню, Ксения облегченно вздохнула увидев, что Майкл пока один.
- Михаил, познакомься пожалуйста, Тетка Фекла, лягушка-царевич Василий, великая Гера. С Ангелом вы уже знакомы.
- Да было дело. - Улыбаясь встал архангел и протянул руку амуру. Если Михаил ожидал увидеть на лице Ангела смущения, то его ожидания были напрасными. Амур спокойно пожал протянутую руку и смотрел на него, явно, как на равного. Убедившись, что приветствие прошло миролюбиво Ксения продолжила.
- Друзья мои, позвольте вам представить, архангел Михаил. Прошу любить и жаловать. - Михаил почтительно склонил голову. Остальные вежливо кивнули в ответ. Василий с интересом наблюдавший за поведением Ангела и Михаила, вопрошающе смотрел на Ксению, изумленно изогнув бровь. Ксения дала понять взглядом, что объяснит все потом. Увидев ответное выражение лица Василия, Ксения поняла что от объяснений ей не открутиться. Если, конечно, у нее будет возможность их дать. Не успела Ксения до конца оформить эту мысль, как на кухне появился Сатана. И сразу стало как-то необычайно тесно. Михаил стоял напротив Сатаны, и каждый из них не мог оторвать взгляд от другого. Если бы они могли, то уничтожили бы друг друга в то же мгновение. Но осознание того, что у них есть один общий враг, заставило отступить. Ксения от волнения была вынуждена прочистить горло.
- Господа, позвольте представить, Сатана. - хотя Ксения и понимала, что последний в представлении не нуждается. Но она была слишком хорошо воспитана.
- А это мои друзья, Тетка Фекла, Василий, Амур и Гера. Уверена ты достаточно обо всех них знаешь, чтобы я не вдавалась в подробности.
- Пожалуй, - самодовольно ответил Сатана. - Я только не знал, что Великая Гера, тоже оказалась среди твоих друзей.
- Ну, ты же знаешь, я девушка обаятельная. Я быстро нахожу друзей.
- Даже слишком. - недовольно буркнул Сатана.
- Не сказала бы. - довольно ответила Ксения.
- Мне бы хотелось, как можно скорее покончить с этим. - не выдержал раздражения дьявол.- Так что не могли бы мы приступить к делу. У вас есть хоть какой-нибудь план?
- Нет. На составление плана у нас не нашлось времени. К тому же я уверена, что к единому мнению вам прийти все равно не удастся, поэтому предлагаю просто ударить одновременно по Глэстьяру. Может нам удастся проскочить на дурочка. - Ксения видела, что ее друзья не согласны с этим предложением. В то время как архангел и дьявол сверлили друг друга взглядами. Показав на них глазами, Ксения призвала друзей увидеть очевидное и понять, что другого выхода нет. Увидев понимание на лице каждого, она успокоилась.
- Ну, что ж, дело за малым - добраться до Глэстьяра.
- Это не сложно. - спокойно ответил Михаил. - Судя по уровню, которого он достиг, он должен быть везде. Нам надо просто выбрать подходящую площадку для битвы. Он явится сам.
- А что может быть подходящей площадкой? - растерялась Ксения.

Предыдущая страница 14 Следующая страница


15 Ольга Санечкина

- Ну например, место нашей последней встречи с Михаилом. - нехотя произнес дьявол.
- Согласен. Отличный полигон для битвы. Есть где развернуться. - сдержано ответил Архистратиг. В следующее мгновение, Ксения поняла, что стоит на незнакомом ей пустыре, вокруг так же изумленно оглядывались ее друзья. В то же мгновение Ксения почувствовала какое то нарастающее давление. Оглянувшись она поняла, что давление происходит от архангела Михаила и Сатаны. Они снова стояли друг против друга и казалось достаточно дуновения ветерка, чтобы они сошлись в бою, как миллионы лет назад.
- Ничего что мы тут все собрались, мы вам не мешаем? - Старые враги одновременно вздрогнули, услышав голос Ксении, но сдержались. - Хотелось бы, чтобы своей энтузиазм вы приберегли для Глэстьяра. Это ведь он виноват, что вам пришлось встретится нос к носу. Заодно можете стереть его в порошок.
- Для этого у них кишка тонка. - Раздался голос у Ксении из-за спины. Уже поворачиваясь, Ксения инстинктивно щелкнула пальцами и бросила знаком Бога в сторону голоса. Михаил, Гера и Сатана ударили одновременно. Земля задрожала от грома раздававшегося вокруг. Ксения, как в замедленной съемке, видела летящие мимо нее молнии Геры и сгустки темной и светлой энергии дьявола и архангела. Заметив наконец противостоящего им соперника, у Ксении хватило сил удивиться. Это был маленький худой гнусный карлик. Ксения привыкла к тому, что все существа претендовавшие на божественный статус являлись прекрасными совершенными созданиями. Глэстьяр являл собой редкую стадию уродства. При этом все посланные в него потоки, просто разбивались не доходя до него самого. Уже заканчивая свою последнюю мысль Ксения поняла, что стоит на коленях и держится за живот. Почти все ее тело было продырявлено множеством мелких отверстий. Из нее вытекала кровь как из дуршлага. Ангел, Василий и Тетка аккуратно укладывали ее на землю стараясь удержать потерю крови. Глэстьяр презрительно посмотрел на них.
- Дальнейшее выяснение кто сильнее, считаю не целесообразным. Если самая сильная из вас умирает, не причинив мне особого вреда, то вам слабакам это по определению не дано. - В то же мгновение он исчез. Василий в отчаянье посмотрел на Михаила - Нам нужен Виталий Сергеевич! Его надо переправить сюда, ее нельзя трогать. Гера и Сатана молча стояли в шаге от Ксении. Они произнесли это одновременно:
- Полученные травмы несовместимыми с жизнью. - В этот же миг появился Виталий. Вампир в первую же секунду понял, что произошло и, взяв под контроль кровеносную систему Ксении, остановил кровотечение. Ангел с Теткой расступились дав свободу действий Виталию с Василием. Ожидание было томительным, но ничего другого они сделать не могли. Ангел повернулся к Гере.
- Гера, ты же богиня, неужели ты ничего не можешь сделать?
- Сохранять жизнь и возвращать к жизни это дар, которым наделен был только Спаситель. Мы бессмертны сами, но мы не можем сделать бессмертными других.
- Но что произошло? Я ничего не понял! - потрясенно проговорил Василий. Ему ответил Михаил.
- Глэстьяр ударил еще до того как начал говорить. Но Ксения отреагировав на его голос кинула в него знаком Божьим. Этим ей удалось раздробить поток его энергии. Но в нее попало множество осколков. Если бы в нее попал поток целиком, она просто бы исчезла. Причем похоже не только физически, но и как исторический персонаж. Но ей удалось себя спасти как личность. Что очень важно для мира.
- Надеюсь, ей удалось себя сохранить и как живое существо. - нервно бросил Ангел, и с вызовом добавил, - Лично меня, только как историческая личность, она мало устраивает.
- К сожалению, я ничего не могу сделать. - спокойным голосом произнес Виталий. - Я не Бог, справиться с этим мне не под силу. - Тетка охнула и встала на колени рядом с Ксенией. Ксения чувствовала присутствие каждого своего друга. Она чувствовала не только их присутствие, но и чувства каждого из них. И заметив чувство сожаление у Сатаны, Ксения изумленно открыла глаза.
- Дьявол, тебе тоже меня жаль? - Сатана сокрушено подошел поближе.
- Да. Ты была достойным противником... За миллионы лет я заскучал. Твои предшественницы были сильны, но им было далеко до тебя. Ты первая кто вызвал у меня интерес. За что я и поплатился. Повергнув меня и наделив сердцем, ты задела что-то во мне. Я стал испытывать к тебе странные чувства.
- О Боже, только не говори, что ты в меня влюбился! - с кривой болезненной усмешкой произнесла Ксения.
- Может и так. Не в Астарота же мне влюбляться. - стараясь поддержать тон Ксении ответил Сатана.
- Мало у тебя в Аду демониц, близких тебе по духу!
- Я был рожден уникальным и прекрасным, вполне естественно, что меня привлекла уникальная женщина, а не какая-нибудь демоница. А может, дело просто в том, что с тех пор я не видел ни одной женщины кроме тебя.
Неожиданно Ксения почувствовала присутствие кого то еще. Повернув голову она увидел над собой необыкновенной красоты женщину. Она была так прекрасна, что у Ксении захватило дух. Хранительница судорожно закашлялась.
- Кто ты? Ангел? - с трудом спросила Ксения. Женщина усмехнулась.
- Ты так себе представляешь ангелов?
- Ты так прекрасна! Я не могу сдержать слезы от умиления. - Женщина отшатнулась.
- Ты видишь меня красивой?
- Очень. - Ксения все больше слабела. Она закрыла глаза, но знать, что рядом находится эта женщина и не смотреть на нее было невозможно. - Я видела много красавиц, но даже самые прекрасные женщины чаров, уродины по сравнению с тобой.
- Можно я посмотрю на себя твоими глазами?
- Ксения, не надо! - Хранительница услышала сорвавшийся крик Ангела. Она с трудом повернула к нему голову и увидела, что ее друг белее свежевыпавшего снега. Его черные глаза с ужасом смотрели на женщину. - Ксения, не позволяй ей этого! Умоляю!
- Ан, она так прекрасна! Почему нет? Пожалуйста, смотрите. - обратилась она к женщине. И в этот миг дикая боль пронзила мозг Ксении. Боль затопила все ее существо. Глаза будто выжгли коленным железом. Казалось, Ксения стала привыкать к боли и полной темноте. Но через мгновение боль вернулась с новой силой, но вместе с болью вернулось и зрение. Потихоньку боль ослабевала. И, наконец, стихла совсем. Ксения открыла глаза. Перед ней была все та же женщина, ее лицо выглядело потрясенным.
- Твоими глазами я так красива! - зачаровано прошептала она. - Спасибо тебе, что разрешила мне увидеть себя такой. Тем печальнее мне будет забрать тебя с собой.
- Забрать? Куда? Кто же ты?
- Детка, я Смерть. Уродливая, страшная, кошмарная Смерть. Посмотри на своих друзей, их лица искажены ужасом и отвращением, потому что они видят меня другой. Не такой красивой как увидела меня ты.
- А почему я вижу тебя такой прекрасной? Ты же видела - я не лгу. Это потому что я умираю, да?
- Нет, видно душа твоя так чиста, что даже в самом страшном уродстве, ты видишь прекрасные стороны. А может потому что ты видишь не мое лицо, а мою душу. - Ксения уже с трудом понимала, что происходит. Она попыталась дозваться до Мозга, но он ей не отвечал. Сможет ли она общаться с ним, когда умрет? Что ждет ее за чертой? И тут Ксения услышала голос Василия.
- Смерть, я знаю, что есть обычай - предложить тебе выкуп за жертву. Я предлагаю тебе свою жизнь в обмен на ее. - Женщина хищно впилась взглядом в Василия. Ангел подошел к другу и положил руку ему на плечо.
- Или возьми мою.
К ним подошла Тетка.
- Ксения спасла мне жизнь, я хочу вернуть ей долг, возьми мою жизнь. - Смерть оценивающе посмотрела на всех троих, а потом сказала.
- Ни один из вас не стоит ее не по отдельности, не вместе взятые. Но у тебя, принц есть, что мне предложить. - Глядя на Василия, произнесла Смерть. Василий изумленно уставился на нее.
- Ты меня назвала принцем?
- Ты же сын царевны-лягушки. Царевна-королевна. Царевич-принц. Значит, я могу называть тебя принцем. Мне так больше нравиться. Это более романтично.
- Что же ты хочешь? Я предложил тебе свою жизнь! Больше у меня ничего нет! - Смерть с интересом смотрела на Василия.
- Несколько дней назад, твоя жизнь уже была в моих руках. Настал момент и я пришла за тобой. Я очень удивилась, по моим ощущениям ты был уже мертв, но ты был в прекрасном зале, на балу. Ты танцевал танго с женщиной. Танцевал бесстрастно, танцевал совершенно. Никогда я не видела как танцуют. Когда я прихожу, мои клиенты уже, как правило, лежат неподвижно, так как это делает сейчас та, за кого ты готов отдать свою жизнь. Но с тобой что-то было не так. Я была рядом. Я стояла рядом с вами на сцене и в первый раз за все время я испытала дикую зависть! Я так захотела быть той, с кем ты танцевал! И вот теперь ты предлагаешь мне жизнь в обмен на жизнь. Я же хочу попросить у тебя большего. Я хочу попросить у тебя танец. Но ты должен знать, что после танца со Смертью, выжить очень мало шансов. Пока ты будешь танцевать со мной, ты будешь медленно умирать. А когда умрешь, то для тебя закончиться все. Не будет ни Ада, ни Рая. Это будет действительно смерть. Умрет твоя душа. Ну как, согласен?
- Вася, не надо! - Ксения с трудом открыла глаза. - Вася, умоляю не делай этого! - Василий, улыбнувшись, встал рядом с Ксенией на колени, взял ее руку и поцеловал. - Ксения, я спасаю не подругу. Я спасаю Хранительницу Путей. Ту, кто единственная может помочь спасти этот мир от Глэстьяра. Я спасаю своих друзей, свою мать с еще не родившейся царевной, твоих родителей, Аську, Тетку, Ангела. Всех их. Потому что если умрешь ты, все мы обречены.
- Но твоя душа! Она будет жить!
- А стоит ли она, жизней миллиардов?
- Стоит!
- Извини, но решать мне. Да и как можно отказать в танце такой прекрасной даме? - С легким весельем в голосе добавил Василий. Он встал с колен, оправил одежду, отряхнул с коленей пыль. И подошел к Смерти. Василий видел ее истинное лицо. Смерть была ужасна. Он понимал, что она имела в виду, когда говорила что он будет медленно умирать. Даже сейчас просто стоя рядом, он чувствовал как сгорают минуты его жизни.
- Разрешите пригласить вас на танец? - склонившись Василий протянул ей руку. Смерть еще с сомнением и неверием смотрела на Василия.
- Ты действительно готов танцевать со мной?
- Что предпочтет моя дама? Танго, вальс, мазурку, менуэт? - Смерть смотрела на царевича как на седьмое чудо света.
- А что бы ты мне посоветовал?
- Конечно, вальс. Если даме хочется романтики, она всегда выбирает вальс. К тому же танцевать танго со Смертью как то, слишком мелодраматично. А вот вальс - это да! Это можно сказать изысканно.
- Но я.... я не умею. Танго я видела.... - Смерть вела себя как растерянная девчушка на первом балу.
- Это очень легко, я буду считать тебе на ушко "раз, два, три". Не бойся, все будет хорошо. - Смерть кивнула, повернулась к Сатане и каркающее бросила
- Маэстро, вальс! - и в тот же миг, буквально с небес, полилась волшебная музыка венского вальса. Василий подхватил свою партнершу, и с легкостью закружил в танце. Надо признать, что чувством ритма Смерть владела в совершенстве. Все как завороженные смотрели на порхающую пару. И только вампир бросился к Ксении, которая при первых аккордах вальса потеряла сознание. Ангел и Тетка, сцепив руки, смотрели на Василия и не могли удержаться от слез. Смотрели, как жизнь по капле уходит из их друга. Казалось что Василий ранен и из него капает кровь. Только это была не кровь, а жизнь. Серебристо-жемчужная субстанция оставалась на каждом повороте. Ангел смотрел на своего друга и вместе с тем как уходила жизнь из Василия, холодела душа Ангела. Он посмотрел на Смерть и вдруг понял, что видит перед собой прекрасную женщину, излучавшую силу и красоту. Увидев ее такой прекрасной, он понял почему Ксения не смогла отказать ей. Внезапно Смерть отшатнулась от Василия, и в тот же миг он упал на колени, и уперся руками в землю. Василий заходился в кровавом кашле. Смерть с тоской смотрела на него и постепенно возвращалась к своему кошмарному облику. Она посмотрела на Ангела и поманила пальцем. Когда амур подошел к ней в упор, она тихо прошептала ему.
- Я не смогла убить мужчину, который подарил мне самые прекрасные ощущения, что мне приходилось испытывать. Я получила больше чем могла мечтать. Оказалось, что и Смерть можно подкупить. Я хочу чтобы он жил. Когда я танцевала, я почувствовала, как ты на меня смотрел. Ты видел меня такой же прекрасной как и Хранительница?
- Да.
- Вы подарили мне больше чем вальс. Я танцевала и чувствовала себя при этом желанной, и прекрасной. Я думаю, что больше никогда не смогу пережить такое. За то что ты увидел меня такой, я хочу сделать тебе подарок. Я хочу чтобы ты посмотрел Смерти в глаза. Ты поймешь, что означает мой дар много позже. Когда я приду за тобой. И чтобы с тобой не случилось, ты встретишь Смерть легким сердцем. Ты будешь знать, что ждет тебя. Я дарю тебе возможность наслаждаться этой жизнью не боясь Смерти. По настоящему не боясь Смерти. Это дано единицам. Ксения и Василий уже заглянули мне в глаза. Теперь твоя очередь, средний сын третьей династии амуров Ангел. - Ангел поднял глаза и встретился взглядом со Смертью.

Глава пятнадцатая. "А мы пойдем на север..."

Ксения не хотела открывать глаза. Ей казалось, что если проснуться то на нее обрушиться вся боль вселенной.
Мозг: - Надо приходить в себя. Нет времен на жалость.
Ксения: - А ты стал беспощадным.
Мозг: - Жизнь сделала меня таким.
Ксения: - А может Смерть?
Мозг: - Может и Смерть.
Ксения: - Ну и скажи мне, почему я должна вставать и жить дальше, если я знаю какую цену за мою жизнь заплатил Василий?
Мозг: - Потому что он это сделал не для того, чтобы ты себя и его жалела. А для того, чтобы ты справилась с Глэстьяром.
- Ксения, - раздался где-то рядом голос Ангела. - Ксень, ну я же вижу, что ты уже не спишь. Знаешь, не смотря на то, что ты не хочешь в этом сознаваться, я все-таки тебе это скажу. Вася, жив. - Ксения моментально распахнула глаза и увидела довольного Ангела. - Правда, правда. Наш танцор так очаровал прекрасную даму, что она не смогла позволить ему умереть. Отказалась танцевать с ним до последней капли его жизни.
- Слава Богу. - Ксения блаженно закрыла глаза, предварительно заметив, что она лежит в своем доме, в своей спальне. - И как он?
- Ну, конечно, его потрепало. Но, как сказал Виталий, ничего такого, что не позволило бы ему оклематься через пару суток. После Ламии его состояние было хуже. Кстати, ты тоже уже вполне оклемалась. Виталий сказал, что когда ты проснешься, то уже можно будет вставать и потихонечку начинать ходить.
- Ангел, мне показалось, или Смерть назвала Ваську принцем?
- Не показалось. А что?
- Начинает сбываться последнее пророчество Эллы. " То что планируешь, не исполнится.
Но ты иди своей дорогою. И тогда....
Если искусный принц станцует со смертью.
Если лихой вор будет успешен.
Если великий отступник буден свободен
Если великая жена будет искусна
Если великий безумец будет самоотвержен
Только тогда, возможно, удастся, победить великое зло пришедшее в этот мир.
- что планируешь, не исполнится - это понятно. - подхватил Ангел, - Битва провалилась. Глэстьяр все еще угрожает миру. Искусный принц станцует со смертью - кто бы мог подумать, что это в буквальном смысле станцует.
- Только не я.
- Да, уж. Хотел бы я знать, кто этот лихой вор. Великий отступник, я так думаю это Сатана. Великая жена....
- Это Гера.
- Точно! А великий безумец? - Ксения застонала - Господи, неужели опять Кролик? - Ангел расхохотался.
- Скорее всего! Нет ну надо же, до чего занудный мужик. Зуб даю, это будет как-то связано с его гребанными курантами.
- Ангел, грешно смеяться над убогими.
- Молчу, молчу. Загадка только "вор". Ну думаю, это мы успеем узнать.
- Надеюсь до того как этот мир отправиться в тар тара ры. Кстати, что происходить в мире?
- Все плохо. Жертвы исчисляются уже десятками тысяч. Надо что-то делать, а что не понятно.
- Для начала надо встать и поесть. Я голодна, как три тысячи чертей.
- Милица не отходит от плиты с тех пор как тебя доставили домой.
- Кстати, как это произошло?
- Как-как, хахаль твой отнес. Сатана как увидел, что ты будешь жить тут же смылся. А твой любовник любезно доставил нас всех сюда и тоже умотал, видимо отходить от встречи со старым другом.
- Ан, мне показалось или ты зол на Майкла? - Ангел недовольно отвернулся. И надув губы сказал:
- Не знаю уж, что там у вас и как, но уж больно он спокойно себя вел, когда ты умирала. По настоящему близкие люди так хладнокровно смерть близкого принимать не могут.
- Боже мой, да он же не человек! Он архангел. Да не дано им просто! Не забивай себе голову! Он хороший, просто не такой как мы.
- Сатана тоже не человек, но тем не менее переживал.
- Ну, ты не забывай, что он у нас усовершенствованная модель. Сердечко то, я ему не просто так подарила. И вообще, ты что ревнуешь? Перестань валять дурака. У меня с ним просто служебный роман. Семью строить не собираюсь. Так что забей, лучше помоги встать, а то мне кажется, что если я встану из меня кровь снова ливанет. А еще раз почувствовать себя дуршлагом я не желаю.
- Ой, кстати, совсем забыл! Тебе тут прислали! - с этими словами Ангел протянул узкую длинную коробку, обтянутую черным шелком. Выражение его лица при этом, не обещало Ксении ничего хорошо.
- Я надеюсь, это не бомба. - озадачено пробормотала Ксения, глядя на коробку. - И от кого это?
- Посыльный сказал, что карточка внутри. - Ангел все чаще становился ворчливым, это некоторым образом развлекало Ксению. Стараясь поскорее удовлетворить свое любопытство Ксения открыла крышку. Внутри коробка была выложена черной шелковой подушкой на которой лежали три веточки нежно розовых фрезии.
- Боже мой! - восторженно ахнула Ксения. - Какая прелесть, Ангел, а какой аромат! Но от кого же это чудо ? - Ксения заглянула в коробку и обнаружила карточку. " Моей прекрасной даме сердца, с пожеланием скорейшего выздоровления! Ваш, Сатана". Дочитав до конца, Ксения изумленно посмотрела на Ангела.
- Это что, твоя дурная шутка?
- Извини, а я то тут причем? Я только принял коробку у посыльного! К тому же, у меня на такое просто фантазии не хватило бы! Надо же, в черной шелковой коробочке фрезии! Я мог ожидать что угодно, калы, гладиолусы, хризантемы, на худой конец, розы с гвоздиками! Но фрезии!!! Это слишком! Он что совсем сбрендил?
- Ой, не знаю! - Ксения покачивала головой, пытаясь объяснить себе этот бред, но сие удавалось плохо. - Ладно, это не то, что способно вывести меня из равновесия и отвлечь от завтрака. - Зато это событие достаточно сильно отвлекло Ксению от воспоминаний о своем ранении. Она бойко подскочила с кровати и отправилась умываться. Ангел сидел, глядя на цветы, и пытался просчитать, какие осложнения могут принести последние повороты судьбы. Что подобная ситуация пройдет без последствий, он не допускал. Через некоторое время, поглощая очередной кулинарный шедевр Милицы, Ксения от души веселилась, глядя на ничего не понимающего Ангела. Бедолага так и не понял, что маленькая домовушка влюбилась в него по уши, и поэтому теперь каждый раз, стоит ему к ней обратиться, краснеет и старается убежать. То же мне, специалист по любви, - мысленно фыркнула Ксения. И тут в дверях появился Василий. Пожалуй, Ангел слегка преувеличил, говоря, что Василий идет на поправку. Выглядел он не то что болезненным, а каким то безжизненным. Кожа была пожелтевшая, взгляд отсутствующий, руки дрожали как у столетнего старика. А роскошные волосы украшала седая прядь у левого виска. Ксения подскочила и обняла его.
- Васенька, милый! Спасибо, тебе! Ты, ты....... Ты самый прекрасный человек в мире! Я так рада, что ты жив! Я не хотела просыпаться, я не хотела жить, пока Ангел не сказал мне, что ты выжил! Господи, какое же это счастье, знать, что ты жив! Не смей больше так делать! Слышишь? Я запрещаю тебе! - Оторвавшись от Василия она заглянула ему в глаза. И поразилась буквально мгновенной перемене, произошедшей с Василием. Его кожа приобрела здоровый цвет, глаза заблестели жизнью, сам он весь как-то распрямился.
- Вот это да! - растеряно пробормотала Ксения. - Ты быстро лечишься!
- Похоже это ты быстро лечишь, - восхищенно произнес Ангел. - Видимо ты являешься не просто мощным источником энергии, но можешь ею заряжать других эфиров как аккумуляторы электричеством. Этим, кстати, можно объяснить все наши сверхъестественные способности. Почему мы выжили при столкновении с Астаротом, почему Васька так долго продержался с Ламией.
- Да? Ну, ничего плохого в этом не вижу. - ответила Ксения, - В любом случае одной энергией сыт не будешь. Вася, садись поешь что-нибудь. - Усадив Василия за стол, Ксения вернулась к завтраку сама. Ставший традиционным в ее рационе свежевыжатый сок из гуавы и клубники наполнял ее саму энергией и хорошим настроением. Гм... звучит как реклама. В течении последующих пятнадцати минут к завтраку присоединились Гера и Тетка. Ксения про себя заметила, что приобретение более просторного дома, было весьма своевременным. Не смотря на то, что все ее друзья имели свою собственную жилплощадь, и при чем не самую плохую, все они предпочитали жить у нее. Конечно, пока ее самой не было в городе, они жили каждый у себя, но стоило ей здесь появиться, как ее дом превращался в подобие пионерского лагеря. В принципе, при наличии старой квартиры, где в случае чего можно было уединится, пока Ксению все устраивало. Ее размышления прервала Милица, зашедшая на кухню.
- Хозяйка, куда прикажите остальные цветы ставить? Гостиную я уже все заставила.
- Какие цветы? - не совсем включилась в сказанное Ксения.
- Те, что приносят от вашего поклонника каждые пятнадцать минут. Во всех карточках только одна подпись "Твой Люций"
- Твой Люций? - спросил Ангел и расхохотался. - Ой, я не могу! Только этого нам не хватало. - До Ксении дошло наконец, что ей говорит Милица. Хранительница вскочила и пробежала в гостиную. Она замерла на пороге. От цветов шагу ступить было некуда.
- Шико! - тихо зарычала Ксения. Тут же из под одного из букетов вылез счастливый, как слон, дух черта.
- Да, моя госпожа?
- Немедленно отправляйся к Сатане, и скажи, что если он не прекратит этот балаган, я его уничтожу.
- Слушаюсь и повинуюсь, моя госпожа. - довольно протянул Шико и растворился. Ксения повернулась и наткнулась на хихикающих Ангела и Василия.
- Ничего смешного не вижу. Вам бы так. Тоже мне, друзья называются. - Вдруг посреди поляны цветов появился дух Безумного Кролика. Он растеряно оглядывался на импровизированную клумбу и на Ксению и не знал с чего начать.
- Здравствуй. - осторожно произнесла Ксения. - Что привело тебя ко мне?
- Я нашел его. Я нашел свое сердечко. Госпожа велела мне показать ей мое сердечко, мои часики. Я принес.
- И где же ты нашел их? - слегка робея, спросила Ксения.
- Там, где и ожидал. В кладовой Астарота. Я тихонечко выкрал свои часики. И теперь они снова со мной.
- Отлично. Есть хочешь? - Ксения пока не знала, как обращаться с этим духом. До последнего времени, он никак не выражал своих потребностей.
- Очень.
- Тогда пошли на кухню. - Наблюдая за тем как Кролик поглощает бутерброды с колбасой, Ксения искренне радовалась. За всю историю своего общения с Кроликом, она не видела его в более нормальном виде. Заметив состоянии Тетки, Ксения про себя чертыхнулась. Трудно было ожидать, что ведьма благодушна отнесется к духу, после того, что ей пришлось вынести от него в прошлом.
- Тетка, извини! Но я теперь отвечаю за него. Не бойся, он не причинит тебе вреда.
- Э, знаешь Ксения, я не трус, но я боюсь. - дрожащим голосом ответила Тетка. - Зачем он сюда пришел?
- Он нашел свои часики и хочет мне их показать. Правда, Кролик?
- Да, госпожа. - робкий, слегка дребезжащий голос Кролика, ударял по нервам, всех окружающих. Кролик вытащил из кармашка маленький медальон. Он был сделан в форме сердца. Только не того, что девчонки рисуют в тетрадках. А в форме настоящего сердца. И оно все время сокращалось. Ксения протянула руку и взяла медальон.
- Но как же по ним определять время? - не поняв, спросила Ксения.
- А ни как. - неожиданно подала голос Гера. - Потому что это не часики, не так ли Кролик? - Кролик поник головой и отрицательно покачал.
- Но что же это тогда? - спросила Ксения пристально рассматривая медальон.
- Это бомба. Не так ли? - снова вставила Гера.
- Да, великая Гера. Это бомба. - гордо ответил Кролик. - Самая совершенная бомба.

Предыдущая страница 15 Следующая страница


Уроки жизни 16

- Странный дизайн. - с сомнением в голосе произнесла Ксения.
- Ну, это же не простая бомба. - продолжила свои объяснения Гера. - Это сердечная бомба. Ее вживляют в сердце жертвы, и они начинают работать в одном ритме. А потом либо по сигналу из вне, либо по таймеру, бомба взрывается. Сперва начинает работать аритмично с сердцем жертвы, а потом происходит взрыв. Выжить шансов нет. Не так ли, кролик?
- Да, великая Гера. Все так. - понурив голову ответил Кролик.
- Но зачем? Зачем ты создал ее! - изумленно воскликнула Ксения.
- Идея была такой красивой! - восхищенно произнес Кролик.
- Все-таки, ты ненормальный! - пробормотала Ксения. - Я одного не могу понять, зачем Астароту потребовались "часики" Кролика?
- Как это зачем? С помощью этих часиков можно уничтожить любое существо, у которого есть сердце. - спокойно объяснила Гера.
- Астарот сам похлеще любой бомбы. Зачем она ему?
- Ну, с тобой то он не смог справиться. С Создателем тоже.
- А у Создателя есть сердце? - заинтересовалась Ксения.
- А кто ж его знает. Он нам как-то не докладывает. Ну, а вот Сатану теперь хлопнуть можно, не смотря на все его бессмертие.
- Ксения, - неожиданно ткнув ее в бок, завопил Ангел. - Вот оно - решение! Надо взорвать этого Глэстьяра "часиками" великого безумца. "Если великий безумец будет самоотвержен".
- В общем то, идея не плохая. - задумчиво произнесла Гера, только вот у Глэстьяра точно нет сердца.
- Ну, смогла же Ксения наделить сердцем Сатану! - Ангелу все больше и больше начинала нравиться эта идея.
- Эй, вы что считаете это так просто? - пошла в наступление Ксения. - Взяла и слепила сердце? Я не знаю как это произошло. И как это сделать еще раз.
- А тебе не надо делать это еще раз. - Ангел просто лучился самодовольством и Ксения решила, что не всегда улыбка на лице друга вызывает умиление, а еще иногда и желание вцепиться в это самое лицо. - Просто возьми сердце у Сатаны. "Если великий отступник станет свободным" - помнишь?
- Все это здорово, гениальный ты мой! Только это какие-то отдельно надерганные куски. А как соединить это все в единую схему не понятно. Кто сможет вживить бомбу в сердце? Даже если я смогу его извлечь из Сатаны. Как я смогу поместить сердце в Глэстьяра? Как ты все это себе представляешь?
- Вживить бомбу могу я . - бесстрастно заметила Гера. - Было бы что с чем соединить, а уж за самим процессом дело не встанет. Плохо другое, для того, чтобы соединить сердце с "часиками" нужны некоторые ингредиенты. А вот заполучить их будет не просто.
- Гера, - Ангел просто зашелся от нетерпения. - Неужели нельзя выражать законченные мысли? Что за ингредиенты такие сложнодобываемые?
- Волосы или кровь Глэстьяра.
- Думаешь у него есть кровь? - удивилась Ксения. - На фиг ему кровь, если у него нет сердца?
- Ну волосы то мы точно видели. - Гера похоже как и Ангел была решительно настроена уничтожить Глэстьяра с помощью часиков Кролика. Ксения решила, что пора откинуть эмоции обдумать предложенный вариант.
- Вы извините, но мне надо это все обдумать. Я вернусь минут через двадцать. - И не давая кому-либо возразить, ушла к себе в спальню.
Мозг: - У ты какая! Строгая!
Ксения: - Я не строгая. Я осторожная. Нельзя же быть до пенсии безбашенной! Я не могу в очередной раз подвергнуть всех опасности. Достаточно того, что мы чуть не потеряли Васю.
Мозг: - Ну, судя по всему, ты все делаешь правильно. Пророчество Эллы сбывается.
Ксения: - Всегда можно оступиться. Если бы ты знал, как мне надоели эти проблемы мирового масштаба.
Мозг: - Догадываюсь. Тем быстрее надо с этим разобраться. Должна же ты иногда отдыхать от всех этих проблем.
Ксения: - Может я создана только для решения проблем?
Мозг: - Господи, вот наслушается разных "авторитетов", потом не знаешь как вернуть тебе понимание жизни. Да, кто они такие, чтобы указывать тебе кто ты и для чего рождена? В конечном счете, решение принимать тебе. Ты можешь плюнуть на всех, завести семью, нарожать пару десятков детишек, завести собаку и попугая, купить дачу и обрезать усы у клубники.
Ксения: - А ты уверен, что мне все это надо? К тому же, посмотри, дети это ответственность, чем роль матери отличается от роли Хранительницы?
На фига мне собака и попугай, если у меня есть Шико и Безумный Кролик? А дача есть у бабушки, и клубника с усами тоже. Так я бы эти усы еще лет сто не видела.
Мозг: - Ну, и логика у тебя! Свихнуться можно! Неужели не хочется простого женского счастья?
Ксения: - Ты прекрасно знаешь, что у меня просто ужас вызывает описанная тобой картинка женского счастья. Для меня на данном этапе времени свобода важнее всего. Пока я одна, я свободна в своих решениях и поступках.
Мозг: - А ты себя не обманываешь?
Ксения: - А ты можешь представить, что при моем нынешнем режиме жизни у меня появится муж? Сильно ему понравиться весь этот цыганский табор? А обнаружив пару раз по утру у меня в постели Васю или Ангела, мой муженек быстренько подаст на развод.
Мозг: - Ну, а если выбрать в мужья одного из них?
Ксения: - Что за бред ты несешь? У меня что появилась самоцель выйти замуж? Я свободная независимая женщина. И к чему мне что-то менять? К тому же Вася и Ангел мне друзья. Найти мужа дело не хитрое. А вот найти настоящих друзей не так просто. В моей жизни мужчины приходили и уходили. А настоящих друзей никогда не было. И я ни за какие коврижки не подвергну эту дружбу такому испытанию. К тому же, прости, но у тебя какой-то странный взгляд на предмет брака. Насколько мне известно, люди сначала встречаются, затем влюбляются, а потом, когда им кажется, что это просто необходимо женятся. Я же вроде ни в кого не влюблена.
Мозг: - А Майкл?
Ксения: - Не смеши гусей.
Мозг: - А Ангел?
Ксения: - А что Ангел? Да, нас притягивает друг к другу, но это не любовь По крайней мере пока. Это природный магнетизм. Ан настолько сексуален, что не возжелать его просто невозможно. К примеру, половина женщин земного шара считает Брэда Питта самым сексуальным мужчиной. И представься такая возможность, с удовольствием прижали бы его в темном уголку, к теплой стенке. Но это еще не означает, что половина женщин земного шара любят Брэда Питта и согласились бы выйти за него замуж хоть завтра. И еще такой вопрос. Тебе не кажется странным, что мы сейчас обсуждаем эту тему? Нам бы подумать над вопросом, как в очередной раз спасти мир.
Мозг: - Да, мир то уж мы как-нибудь спасем. А вот, твоя личная жизнь вызывает у меня серьезное беспокойство.
Ксения: - Отстань, надоело. Не хочу серьезных отношений. Мне сейчас нравится состояние легкого флирта. Появись у меня сейчас с кем то серьезные отношения, это бы безумно осложнило мою и без того непростую жизнь. А уж о семейных отношениях даже заикаться не хочу. Представь себе сколько времени уйдет на притирку с мужем.
Мозг: - Вот я говорю, выбирай из Васьки с Аном. С ними ты уже притерлась.
Ксения: - Блин, похоже у меня воспалился мозг! Хватит бредить! Ты мне лучше расскажи, что с Глэстьяром делать.
Мозг: - Что делать, что делать! Живьем брать не будем! Больно мороки много. Будем взрывать. Других предложений все равно нет. Да и наметки Ангела с Герой мне нравятся. Надо все только тщательно продумать. Ну, вынешь ты сердце у Сатаны, кстати заодно избавишься от назойливого поклонника. Гера зарядит часики Кролика в это сердце. Ну, а как раздобыть волос Глэстьяра это мы сейчас на коллективном собрании придумаем. Придется всем вместе поискать великого вора.
Ксения: - Как то знаешь, странно это. Я вроде Хранительница Путей. Всегда должна принимать только верные решения. А повела всех на битву с Глэстьяром и ошиблась.
Мозг: - А может ты все правильно сделала. Просто смысл этого события скрыт от нас.
Ксения: - Надеюсь, что это так. Ладно, пошли узнаем сводки с фронтов.
Ксения вернулась на кухню. Ангел с Герой увлеченно что-то обсуждали, Василий возился у плиты. За столом сидела Ася. У нее был чрезвычайно измученный вид.
- Привет подружка. - жуя бутерброд пробурчала царевна. - Не возражаешь, что я использую твою квартиру в качестве базы?
- Привет. Не говори ерунды! Ты можешь здесь жить круглый год, я буду только рада. Ты выглядишь не лучшим образом.
- Спасибо, за комплимент. Я не помню, когда последний раз спала.
- Как там у вас?
- Первое время было очень тяжко. А в последние сутки полегчало. Мы явно получаем только жертв предыдущих дней. Поэтому меня отпустили на пару часов отдохнуть. - Ксения напряглась.
- Считаешь это затишьем перед бурей?
- А может последствия твоего удара? - Выдвинул версию Василий. - Может Глэстьяр зализывает раны. Он, конечно, хорохорился, но уж больно быстро смылся с поля боя. Не думаю, что имей он возможность прихлопнуть нас всех на месте, не воспользовался бы ей.
- Может быть ты прав. - задумчиво пробормотала Ксения. - В любом случае промедление в наших действиях не приветствуется. - Ксению на полуслове прервала вошедшая Милица.
- Госпожа Ксения, к вам архангел Гавриил с просьбой об аудиенции. Извините, но я не посмела ему отказать сразу. Попросила подождать вашего решения. - Вид у домовушки был такой потрясенной, что Ксении стало ее искренне жаль.
- Ты все правильно сделала. Зови его скорее сюда. - Через минуту в комнату влетел взлохмаченный Гавриил. В старых потертых джинсах и рванной майке с надписью на спине "делает больше, работает дольше" он никак не тянул на архангела.
- Прошу прощения, что нарушил ваш царственный покой. Вот решил, что вам будет интересно, что я взял за жабры Мифареса. Короче говоря, он во всем признался. Он, Влад, и, только представьте, Риммон были завербованы Глэстьяром. И все трое только с одной целью - устранить или взять под контроль Хранительницу Путей. Владу пообещали возвращение молодости, а Мифаресу и Риммону неограниченную власть. По поводу Ламии мы оказались правы. Она действительно пришла из Первого мира. Как раз в тот момент, когда познакомилась с Зевсом. Переход из мира в мир отобрал у нее массу сил. И подкормиться на Зевсе было единственным способом выжить. К Василию же она докопалась, чтобы вывести из строя Ксению. Ну и о главном. Мифарес был у Глэстьяра пару часов назад. Бедолага обтекает от встречи с Ксенией. Твой единственный удар смог пробить всю его броню. Если бы ты ударила первой, то возможно, этого бы хватило, чтобы расправиться с ним. Убить его, конечно, не удалось бы, но для того, чтобы заставить смыться из этого мира точно было бы достаточно. Вроде из новостей все. У тебя перекусить ничего не найдется?
- Найдется. - Ксения показала Гавру жестом на стол. Гавриил тут же присоединился к Асе. Сам со всеми быстро перезнакомился, не дожидаясь, когда Ксения вспомнит о вежливости. После того как друзья Ксении познакомились с Михаилом, их уже мало чем можно было смутить. Пожалуй, только Ася стана немного румянее. Размышляя о полученной информации, Ксения задумалась, а стоит ли городить огород с бомбами и сердцами. Если она способна одним ударом вывести Глэстьяра из строя.
Ксения: - Что скажешь?
Мозг: - Скажу, что очень важно порой действовать по велению сердца. А еще хорошая пауза для размышлений никогда не повредит.
Ксения: - Ну, это все философия, а если вернуться к практике. Как считаешь надо ли продолжать все эту историю с часиками?
Мозг: - По моим весьма здравым размышлениям выходит, что просто прогнать Глэстьяра из этого мира недостаточно. Вдруг с тобой что-нибудь случиться. Ну, шла по улице, бац, кирпич на голову. Господь, как это водится последнее время, спит. Кто защитит этот мир в такой ситуации? Ты просто не имеешь права подвергать такому риску Землю.
Ксения: - Тут, пожалуй, трудно не согласиться с твоими измышлениями. То есть мы по прежнему считаем, что единственный выход - сперва сделать Глэстьяра смертным, а затем уничтожить его?
Мозг: - Да, боюсь тебе все равно придется на это пойти.
Ксения: - Знаешь, возможно я с тобой соглашусь. Ты можешь посчитать меня слишком кровожадной, но чего я точно не хочу, это развеять его знаком Божьим. С меня вполне хватает Шико и Безумного Кролика. Если где-то рядом все время будет болтаться дух еще одного маньяка, я сама сойду с ума. Не говоря уж о том, что мой дом и так напоминает общественную столовую, а духи имеют весьма не плохой аппетит.
Мозг: - Кстати, о столовой. Ты не чего интересного не замечаешь?
Ксения: - Это ты о чем?
Мозг: - Посмотри какая красивая пара.
Ксения: - А можно для тупых открытым текстом?
Мозг: - А еще над Ангелом смеялась, что он чувств Милицы не понимает. Посмотри на Асю с Гавром.
Ксения: - Да, могло бы красиво получиться. Жаль что между ними ничего не может быть.
Мозг: - Господи, ну как же вы любите настроить всяких ограничений. По-моему Ася достаточно выдающаяся личность, чтобы пережить любовь архангела. К тому же не забывай, что Михаил самый крутой из них. Остальных Господь не наделял такой силой.
Ксения: - Ну, неужели ты думаешь, что будь у них такая возможность, архангелы не пустились бы во все тяжкие!
Мозг: - Думаю им это просто могло не прийти в голову. Пока Михаил тебя не соблазнил, их этот вопрос мог просто не волновать. А так как, ход мыслей архангелов вообще никакой логике не поддается, то такой вариант развития событий вполне возможен. И, вообще, куда девалась вера в то, что любовь побеждает все преграды?
Ксения: - А я никогда в это и не верила.
Мозг: - Ты и в амуров и царевну-лебедь не верила, а что получилось?
Ксения: - Ну, хорошо. Возможно, повторяю - возможно ты прав. В любом случае, я вмешиваться в эту историю не буду. Пусть сами разбираются. Насколько я могу судить, Гавр не из тех, кто упустит свое. А у меня сейчас есть проблема поважнее.
Мозг: - Господи, ну почему ты создал ее такой занудой? Что может быть важнее любви?
Ксения: - Твой Бог тебе не ответит. Он спит. А потом, кто тебе сказал, что это любовь? Возможно все гораздо проще. Гавр сейчас под впечатлением от первых поцелуев тает при виде любой симпатичной мордашки. Ася насмотревшись на увечья и страданья, увидела такого красавчика, и разомлела. А может через неделю они будут в отвращении отворачиваться друг от друга.
Мозг: - Ну, какая же ты у меня все таки приземленная! Какая разница, что будет через неделю! Важно то, что происходит сейчас! Та светлая и прекрасная минута, когда сердце заставляет кровь бежать быстрее. То первое мгновение, когда ты, смущаясь, опускаешь глаза, но сердце заставляет подняться их вновь и встретится взглядом с тем, кто вызвал этот горящий румянец у тебя на щеках. Когда, ты забываешь, что надо дышать и не можешь найти слов. Все что будет дальше уже не важно. Важен только этот миг. Все, что будет потом, все это будет отягощено бесконечным списком условностей, препятствий и разногласий. Но в этот самый миг, когда жизнь, время и все бытие принадлежат только им двоим, ничто не имеет значения. Не прошлое, не будущее. Через пять минут время возьмет над ними власть. И он вспомнит, что десять лет счастлив в браке, дома его ждет любимая жена и пара очаровательных детишек. Она моргнет и осознает, что год назад вышла замуж и несет обед любимому мужу на работу. Но сейчас в этот момент, ничего этого не существует. Они другие люди, в другом мире, в другом времени. Они встретились глазами и прожили целую жизнь. И эта жизнь была прекрасна.
Ксения: - Гм. Слушай, у тебя сегодня что доклад по теме "любовь и все ее проявления"? И откуда тебе все это известно, если я в жизни ничего подобного не испытывала?
Мозг: - Еще как испытывала! Просто ты предпочитаешь подобные воспоминания вытеснять из сознания, как события смущающие твой дух. Только человек безгранично мудрый собирает по крупицам подобные моменты. Хранит их как бесценный дар. Черпает из них силы и обогащается духовно, прикасаясь к этим волшебным воспоминаниям. Ну, а впрочем, с кем я об этом говорю?! С бесчувственной куклой, считающей что ее предназначение борьба со злом.
Ксения: - Ну, почему ты не хочешь понять, что любовь требует от человека слишком больших затрат. Я не смогу уделять внимание своему долгу. К тому же, если бы я была влюблена, это был бы предметный разговор. А так, у меня создается впечатление, что тебя тоже завербовал Глэстьяр. Ты всячески стараешься увести меня от темы борьбы с ним. Давай уже покончим с этим и тогда я готова говорить с тобой о высокой любви сколько угодно.
Мозг: - Я запомню твои слова. А теперь, внимание у тебя очередной посетитель.
Ксения: - Не дом, а проходной двор какой-то!
Хранительница сконцентрировалась и поняла, что уже здоровается с Ферзем.
- Здравствуйте, Ксения. Рад что вы живы и здоровы. Мой босс прибывал в страшном смятении, пока ему не сообщили, что вашей жизни ничего не угрожает. Вот, прибыл узнать, не могу ли я быть вам чем-нибудь полезен.
- Полезен... Ну, я не знаю. У меня есть проблема, которую я пока не знаю как решить. Нам нужен высококлассный вор. Тот, кто сможет украсть волос с головы Глэстьяра. Понимаю, что подобный вопрос может вас оскорбить. Но мало ли какие у вас есть знакомства.
- Да, госпожа Хранительница, вы знаете у кого и что спрашивать. Я думаю, что смогу вам помочь в этом вопросе. У меня есть на примете один... человек. Извините, я должен позвонить. - Ксения с интересом смотрела на начальника СБ. Ферзь отошел в сторону и стал кому-то звонить. Сути разговора Ксения расслышать не смогла. А когда Ксения не могла получить, то что хотела, ее настроение резко портилось.
- Ты кажется чем то огорчена? - тихо прошептал ей на ушко Василий, незаметно подкравшись сзади.
- Ферзь отошел так далеко, что мне не удобно подслушивать.
- Ну, так подойди поближе.
- Раз он отошел, значит не хочет чтобы я слушала.
- Да, нелегка жизнь Хранительницы Путей. - Василий откровенно насмехался над Ксенией, но ей было лень огрызаться. К ним как раз подходил Ферзь.
- Ксения, мой человек подъедет минут через сорок. Вы подробно расскажите ему, что вам нужно и в каких количествах. Только пожалуйста, не надо лишних вопросов.
- Постараюсь. - надувшись как дитя, ответила Ксения.
- Господин Ферзь, - встрял в беседу Василий, - ну неужели нет никакой возможности удовлетворить любопытство нашей Хранительницы? У нее так мало радостей в жизни. А тут такая возможность поковыряться в чужой тайне!
Ферзь позволил проявиться раздражению на своем бесстрастном лице.
- А вас, Василий, я вынужден призвать на службу. Наши медики зашиваются. Число жертв среди эфиров очень велико. И среди архангельских псов много жертв. Случаи все крайне тяжелые. Я думал, что вы сами не в лучшей форме, после некоторых событий. Но внешне вы отлично выглядите. И похоже танцы со смертью обошлись вам в одну седую прядь волос. - Почувствовав в речи Ферзя некий укол, Василий ощетинился. И Ксения увидела как добродушный балагур Вася выпускает шипы.
- Вас чем то не устраивает мой выбор партнерш по танцам? Или, вы предпочли, чтобы я в ближайшие пару месяцев провалялся на больничной койке?
- Ничего подобного. Просто все непонятное и необъяснимое вызывает у меня острейшее раздражение. И мне непременно хочется узнать, как происходят столь чудесные исцеления.
- Ну, это со многими бывает. - пропустил намек Василий. - Что ж, если я нужен на службе, с удовольствием отправлюсь в госпиталь. Приятно ради разнообразия сделать что-нибудь полезное для общества. Не все же танцы плясать. - После этих слов, он демонстративно повернулся к Ферзю спиной и подошел к Ксении. Поцеловав ее в нос, он прижал ее к себе и тихо прошептал:
- Не знаю, что у вас тут будет, но пожалуйста, береги себя. Мне не хотелось бы выяснить, что я напрасно пожертвовал целой прядкой своих волос. Я явно потерял пару десятков очков у девушек.
- Постараюсь выполнить твой наказ. Ты тоже помни, что еще сегодня утром не мог своими руками налить стакан воды. - Проводив Ферзя и Васю, Ксения заметила отсутствие Тетки.
- Народ, а где Тетка? - Ангел оторвался от бурной беседы с Герой.
- Она умчалась кормить кошку. Обещала скоро быть. Не хочешь присоединиться к нам.
- А вы все обсуждаете план спасения мира?
- Да. И есть одно слабое место. Как вложить бомбу с сердцем в Глэстьяра.
- Действительно. - Ехидно заметила Ксения. - Такой пустячок!
- Ксения, мне кажется, что ты все излишне драматизируешь. - томно с божественной небрежностью промолвила Гера. - Смогла же ты наделить сердцем Сатану. А он такое же создание Господа как и Глэстьяр.
- Гера, я не знаю как мне это удалось в первый раз. А уж уверенности, что я смогу сделать нечто подобное второй раз у меня совсем нет.
- Ты меньше об этом думай. Подобные вещи идут не от головы, а от сердца. Что у нас с волосом Глэстьяра?
- Ферзь обещал подсобить. Скоро должен появиться человек, которому можно поручить такое задание.
- Хорошо. Подождем. - Гера снова повернулась к Ангелу и они продолжили свои обсуждения. Ксения посмотрела на Гавриила с Асей и подумала, что возможно Мозг прав. И что-то может получиться. Прошло, уже явно, больше минуты, а эти двое смотрели друг на друга так будто перед ними целая вечность. Посмотрев на две парочки, Ксения почувствовала себя чужой на этом празднике жизни. И перешла к себе в кабинет, где в очередной раз принялась размышлять на тему какая же она разнесчастная. Но стоило ей загрустить как словно из под земли выскочил Шико. Вид у него был наидовольнейший.
- Госпожа, я к вам с пламенным приветствием от моего бывшего господина. Он так страдает, так страдает! В данный момент он дописывает поэму посвященную его любви к вам. С сожалением, мой бывший господин сказал, что раз вы лишили его удовольствия дарить вам цветы, то он нижайше просит прощения за отсутствие фантазии и умоляет простить за то, что он вынужден дарить вам еще более банальные подарки. Уф, еле выговорил! - С этими словами Шико протянул Ксении шкатулку из черного дерева, украшенную изящной резьбой и инкрустированную розовым морским жемчугом. Ксения недовольно поморщилась.
- Отнеси это обратно и скажи, что я ничего от него не приму.
- Мой бывший господин просил передать, что если вы откажитесь, то он прикажет трое суток без остановок пытать грешников в Аду. А если согласитесь, то впервые за всю историю им дадут отдохнуть целые сутки.
- Трое. - тут же вступила в торговлю Ксения.
- Он согласен. - торжествующе ответил Шико.
- Не слишком ли быстро ты получил ответ? - с подозрением спросила Ксения.
- А я знал его заранее, господин сказал, что его прекрасная возлюбленная слишком совершенна, чтобы отступить без борьбы.
- Вот гад!
- И это истина моя госпожа.
- Ладно, давай открывай ящик. Надеюсь там не двое из ларца, одинаковых с лица. - Шико поставил на стол сундучок и открыл. На такой же черной подушечке, как была в коробке с фрезиями, лежал роскошный гарнитур. Колье, браслет, кольцо, брошь и серьги. Огромные дымчато-кровавые рубины были обрамлены красным золотом. Вычурно восточный орнамент подавал камни в загадочном свете. Глядя на гарнитур, возникало ощущение тайны, к которой хочется прикоснуться.
- Красиво. - задумчиво произнесла Ксения. - Но пожалуй, слишком вычурно.
- Конечно, если надеть такое великолепие с джинсами, из которых моя несравненная госпожа не вылезает, будет смотреться нелепо. А если с одним из тех прекрасных платьев, что подарил вам господин Ангел, то и Луна позеленеет от зависти.
- Шико, тебе не кажется, что стиль твоей речи несколько изменился?
- Простите, моя госпожа. Просто это последствия общения с моим бывшим господином. Слышали бы вы сейчас его речи!
- Боже, сохрани! Мне в свое время хватило всплеска чувств у Васи. Еле-еле его реанимировала. Ладно, отнеси эти камушки куда-нибудь подальше. Вдруг пригодятся. - Шико исчез вместе со шкатулкой. И Ксения подумала, что Шико лучше любой кошки или собаки. Ну, разве сможет ваша собака затянуть так профессионально на вас корсет или сделать такой стильный make up? В лучшем случае она слизнет у вас с щек излишки румян. Или может ваша кошка смотаться в Ад и провести переговоры с Сатаной? Нет, вполне возможно, что она может. Только вот вы об этом никогда не узнаете, потому что фиг она вам об этом расскажет. Оставив эту столь занимательную тему, Ксения решила вернуться к теме Глэстьяра. Она никак не могла понять, что и главное как ей предстоит сделать. На какое-то время, она погрузилась в воспоминания. Воспоминания о том, как чуть больше месяца назад, она вот так же металась в поисках средств борьбы с Сатаной. И так же ничего путного в голову не приходило. Может быть Гера права. И решение придет само собой. Но полагаться на случай совсем не хотелось. Предложение Ангела с Герой, можно было с натяжкой назвать планом. А Ксения так действовать не привыкла. Всю ее жизнь она совершала только точно спланированные и просчитанные действия. Но с тех пор, как она наткнулась на восьмую жертву Безумного Кролика, все ее поступки попахивали легкой формой шизофрении. Может безумие заразно? Ее размышления прервал стук в дверь.

Предыдущая страница 16 Следующая страница


17 Ольга Санечкина

- Войдите. - В комнату зашел Ферзь в сопровождение незнакомого мужчины. Незнакомец ступал бесшумно, впрочем этим качеством обладали все оборотни, с которыми приходилось столкнуться Ксении. А в том, что перед ней оборотень никаких сомнений не возникало. Хотя кем незнакомец бы в своей оборотной жизни Ксения определить не смогла. Крупный, широкоплечий, с броской мужской внешностью. Оказавшись под прицелом его серых глаз, Ксения почувствовала себя как под рентгеном. Это не очень приятное ощущение Ксения решила прервать.
- Добрый день. Добро пожаловать в мой дом.
- Добрый день, госпожа Хранительница. - Вспомнив о просьбе Ферзя, Ксения постаралась быть как можно менее любопытной?
- Как я могу к вам обращаться?
- Зовите меня Везунчик.
- Отлично. Итак, Везунчик, правильно ли я понимаю, что вы готовы выполнить столь нетривиальную задачу, как украсть волос с головы Глэстьяра.
- Абсолютно.
- А оценить свои шансы вы в состоянии?
- Сто к одному.
- Вам нужна какая-нибудь помощь? - Наконец Ксения поняла, что сумела заставить задуматься своего собеседника. Когда она видела такую непрошибаемую самоуверенность у нее тут же начинало сводить зубы и икроножные мышцы. Ей хотелось тут же снять с ноги тапок, стукнуть им собеседника по башке и радостно воскликнуть "Ой, извините, на вас комар!". Почему то Ксении казалось, что именно такая череда действий способна вывести из себя такого самодовольного типа.
- Пожалуй не стоит. Любая помощь не профессионала, может только повредить операции.
- Как скажите. - беседа перешла из разряда терпимых в разрядах невыносимых. - На кухне вы найдете богиню Геру. Она выдаст вам точные инструкции, что и в каких количествах надо принести. Желаю удачи.
- Она мне не потребуется. - Везунчик не прощаясь вышел из кабинета. Ксения смогла принудительно расслабить мышцы и разжать зубы.
- Ферзь, все ваши люди отличаются высокомерностью и смотрят на окружающих с чувством превосходства?
- Они заслужили это право. Любой из моих псов даст сто очков любому другому представителю эфира.
- Хотела бы я посмотреть, сколько очков они смогут дать любому из архангелов.
- Архангелы не эфиры. Они воинство Божье. С ними никто не может тягаться.
- Не говорит ли это нам о том, что какими бы совершенными мы не были, всегда есть тот, кто стоит на ступеньку выше нас?
- Безусловно. Если вы, конечно, не Господь Бог.
- Над Богом тоже есть ступенька повыше.
- И кто же на ней стоит, если не секрет?
- Время. Над всеми нами стоит время. Для всех оно свое. Для кого то его выделяют больше, для кого то меньше, но оно важно для всех. То, что для одних бесконечность, для других лишь мгновение. Мгновение и бесконечность это тоже время. Так что подумайте, может и стоит объяснить это вашим ребятам.
- Если я начну пичкать их подобной ерундой, их мозги будут слишком заняты, чтобы бороться со злом.
- А может у них будет больше шансов выжить?
- Скорее наоборот. - дверь открылась и в нее вошел Везунчик.
- Я готов к исполнению. Разрешите идти.
- Иди. - Ферзь всем своим видом гордился, своим человеком. Дождавшись, когда Везунчик уйдет, Ксения спросила у Ферзя сколько может занять времени эта операция и как они планируют ее провернуть.
- Обычно у Везунчика на самую сложную операцию уходит минут двадцать. Увеличим до немыслимого. Предположим час. А как он это будет делать, ни вы, ни я, никогда не узнаем. Каждый мастер своего дела тщательно бережет свои профессиональные секреты.
- Как скажите. Вы подождете результатов с нами?
- Я бы предпочел вернуться к себе. Сейчас слишком много работы.
- Не смею вас задерживать. - Ферзь гордо покинул кабинет Ксении.
Мозг: - Он и в начале знакомства мало напоминал приятного во всех отношениях парня. А сейчас он вообще похож на бабуина, у которого все самки поголовно страдают в следствии критических дней.
Ксения: - Я думаю, он просто ревнуют меня к своему боссу.
Мозг: - Думаешь, Ферзь не традиционной сексуальной ориентации?
Ксения: - Ха-ха-ха! Ну, как смешно!
Мозг: - Не, а что такого? Ферзь в определенной степени зоофил. Может это не единственное отклонение от нормы.
Ксения: - Вот чего я не могу понять, откуда у величайшей Хранительницы Путей такой примитивный мозг?
Мозг: - А обойтись без оскорблений - это выше уровня твоего интеллекта?
Ксения: - Кто бы говорил! Ну, а если серьезно, то что по твоему является причиной обострения отношений с душкой Ферзем?
Мозг: - Думаю, он слишком болезненно относится к тому, что основная забота о эфирном и обычном мире легла на твои плечи. Еще пару месяцев назад архангельские псы были самым элитным подразделением в мире. О них говорили с придыханием. И твоя единичная победа над Астаротом и Сатаной вызвала у него исключительно чувство уважения. Но то, что вызвало уважение первый раз, вызывает недоумение во второй и раздражение в третий. Твоя деятельность вызывает у него профессиональную ревность. Ну, и конечно, в чем-то ты права. Он по своему ревнует тебя к Майклу. Он боготворит шефа, а ты, со своими отношениями с ним, приземляешь его. Ферзь верой и правдой служит Майклу буквально с рождения, но навряд ли на его кухне можно встретить архангела Гавриила, поедающего плюшки. Да и богиня Гера, навряд ли к нему захаживает. В мире такие проблемы, все стоит на грани катастрофы, а план спасения уже, в который раз, разрабатывается без него. Он видит в тебе конкурентку. Тем более оборотни не бессмертны. И живут столько же сколько и люди. И если тебя не переедет асфальтовый каток, его служба будет носить чисто номинальный характер. Особенно это чувствуется в последнее время. Сатана в конец обленился, пишет стишки, посылает любовные записочки. С кем бороться? Вроде появилось новое зло, благо свято место пусто не бывает, но тут им соваться без мазы. Они сверхспособностями не обладают. А ты мало того, что выжила после встречи с этим монстром, так еще и выглядишь на все сто. Плюс к тому, Василий - в его представлении вообще никто, - а выжил после танца со Смертью, да еще и отделался легким испугом. Все это не может не вызывать раздражения.
Ксения: - Пожалуй ты прав. - Их столь занимательный диалог прервал телефонный звонок. Ксения вздрогнула. Телефон в этом доме звонил так редко, что каждый раз это просто пугало.
- Да, я вас слушаю.
- Госпожа Хранительница, это Ферзь. Вынужден вам сообщить, что Везунчик погиб. Он не смог даже подкрасться к Глэстьяру.
- Мне очень жаль. Примите мои соболезнования.
- Простите, что подвел вас.
- Вам ни к чему извиняться. Вы сделали все, что могли. Это вы меня извините, посреди всей этой суматохи, у меня не было времени поблагодарить вас еще раз за спасение моих родителей. Я вам очень признательна.
- Не стоит, это наша работа.
- Даже если это так, всегда приятно общаться с настоящими профессионалами, которые блестяще справляются со своей работой. Еще раз спасибо.
- Рад быть полезным. Ксения, вы меня извините, я порой бываю несколько груб...
- Не беспокойтесь, я порой бываю так груба, что сама себя не выношу. Не стоит даже брать в голову.
- Спасибо и до свидания. Если что понадобиться....
- Да, конечно. Еще раз примите мои искренние соболезнования. - Закончив разговор Ксения вышла на кухню. Архангела Гавриила и Аси уже не было. Гера с Ангелом гоняли чаи. Шико жевал бутерброды. Милица с чем то возилась у плиты, бросая убийственные взгляды в сторону Геры. И хотя Ксения знала, что здесь уж точно никогда не будет трепетных чувств, по своему, она сочувствовала своей домовушке. Ревность - тяжкое бремя.
- Погиб человек Ферзя. Он не смог даже приблизиться к Глэстьяру. Так что попытка добыть волос провалилась. Что теперь предложите? - Ангел с Герой переглянулись. Богиня пожала плечами.
- Придется поискать другого вора.
- Так и будем посылать их на смерть, пока уровень преступности в мире не упадет до нуля?- Возмущенно спросила Ксения.
- Ну, если для спасения целого мира потребуется принести несколько жертв, не вижу в этом ничего необычного.
- Каким же надо быть человеком, чтобы такое сказать?
- А я и не человек. Мне не свойственны столь бурные проявления чувств. Есть два чувства, которые мне доступны. Это гнев и удовлетворение. Все остальное это из человеческого репертуара. Не говоря уж о том, к что жертвоприношениям я отношусь весьма обыденно. - Ксения оторопело смотрела на Геру и пыталась понять, это она так шутит или говорит правду. Не увидев ни одной эмоции в глазах Геры, Ксения поняла, что богиня говорила абсолютно серьезно. В такие моменты Ксения особенно остро начинала ощущать разницу между видами. Сейчас ей бы не пришло в голову назвать Геру человеком. Это было просто другое существо. Не лучше и не хуже. Другое. Так же как, ей трудно было порой понять архангела Михаила. Она могла сколько угодно называть его Майклом, ходить с ним в кино, есть мороженное с ним в постели и целоваться до зари, но он не был человеком. Почему то простых эфиров она так не отличала. То ли потому что сама была с ними, что говориться одной крови. То ли эфиры и в правду были очень близки роду человеческому, но такого контраста не наблюдалось. Ксения почти была готова постичь суть существа, что стояло перед ней, когда в кухню с грохотом и дымом ввалился Шико. Трудно себе представить, что у духа черта может быть потрепанный вид, но тем ни менее, это было именно так. От духа жутко несло дымом и самогонкой. Растеряно глянув на табуретку, где несколько минут назад Шико мирно уничтожал бутерброды, и не обнаружив его там, Ксения растеряно спросила:
- Боже мой, Шико из какой помойки ты вывалился и вообще где ты был?
- Шико сделал то, что никто не смог сделать. Шико принес своей госпоже волосы злого Глэстьяра. - С этими словами дух разжал лапку и на пол вывалился весьма солидный клок волос. Гера моментально подхватила его, посмотрела на свет, понюхала и с уверенностью произнесла:
- Да, это действительно волос Глэстьяра. Но как тебе удалось к нему подкрасться незаметно?
- А я и не подкрадывался. - Шико буквально распирало от гордости. - Я пришел к нему в открытую и сказал все, что я о нем думаю.
- О! А можно узнать, что конкретно ты ему сказал. - спросила заинтригованная Ксения.
- Я сказал, что советую ему убираться отсюда по-добру по-здорову. Пока моя госпожа не изволила прогневаться. Потому что, могущество моей госпожи столь велико, что она может сделать из него люля-кебаб, а потом проглотить и даже не подавиться.
- А он? - не выдержал Ангел.
- А он сказал, что моя госпожа не сможет тронуть его даже пальцем.
- А ты? - вступила в игру Гера.
- А я сказал, что моя госпожа столь могущественна, что ей достаточно взять в руки хотя бы волос с ее головы, чтобы он исчез из бытия.
- А он? - снова спросил Ангел.
- А он дурак! Разозлился вырвал у себя клок волос и швырнул им в меня. "На, дай своей госпоже целую прядь моих волос, она даже царапину мне не нанесет." А я сказал ему, что он самовлюбленный болван и таких, как он, моя госпожа ест на завтрак, между круассанами и яичницей.
- А он? - уже не сдерживаясь от смеха, спросил Ангел.
- А он разозлился и стал метать в меня своими шарами, только они от меня отлетали как орехи, и, взрываясь, летели в разные стороны. Все потому, что я дух, развеянный знаком Божьим! И никто из его творений, кроме моей несравненной госпожи не может причинить мне вреда. - Шико состроил очередную довольную мордочку и играясь спросил:
- Довольна ли моя госпожа?
- Госпожа очень довольна. Но почему от тебя несет самогонкой?
- Так это я, так сказать, принял для храбрости! Правда я хороший?
- Ты просто умница. Будь благословен тот день, когда я тебя развеяла!
- Знаете, последнее время я тоже придерживаюсь такой точки зрения. Конечно, я скучаю по Преисподней, но частые командировки на родину, слегка утоляют ностальгию. А что заслужил маленький Шико, за свою отвагу?
- А что ты хочешь?
- Баранью ногу запеченную горчице.
- Можешь попросить Милицу.
- Ура!!! - дух сделал победный круг вокруг люстры и подлетел к домовушке. Можно было подумать, что его не кормили последний раз никогда. Ксения переключила свое внимание на Геру с Ангелом.
- Ну что, этого достаточно?
- Вполне. - довольно ответила Гера, теребя в руках клок волос.
- Как считаете, такой способ добычи можно считать воровством? - с сомнением поинтересовалась Ксения.
- Ну, только если с очень большой натяжкой. - улыбаясь ответил Ангел. - Скорее это хитрость.
- Ладно, будем считать проскочит. Что теперь?
- А теперь надо забрать сердце у Сатаны. - флегматично ответила Гера.
- И как ты себе это представляешь? - ехидно спросила Ксения.
- Пойдем, на месте разберемся. - ответила Гера. Этого Ксения и боялась.
- Ангел, а ты с нами пойдешь? - Ксения замерла в ожидании ответа.
- Милая, неужели ты думаешь, что я упущу возможность посетить Ад? - Ксения выдохнула.
- Кто-нибудь видел Кролика? - В воздухе тут же материализовался дух Кролика.
- О, вот ты где! Скажи, ты уже свыкся с мыслью, что тебе придется снова расстаться с твоим сердечком? Только уже навсегда.
- Да, моя госпожа. Я отдаю вам мое сердечко с радостным сердцем. На самом деле, я так переживал, когда его украли, потому что боялся, что им кого-нибудь убьют. И в своем безумии вскрывал грудные клетки людей, чтобы извлечь свое сердечко и спасти их. Не задумываясь о том, что этим убиваю их сам. А потом, я совсем потерял рассудок и Астарот уговорил меня в обмен на сердечко, принести ему жертвы. Я уже не думал, что я делаю. А когда вы меня развеяли, я понял, что натворил. И мое существование стало для меня страшной пыткой. И теперь, когда я знаю, что хоть как-то могу искупить свою вину, мне стало немного легче.
- Я рада, что ошиблась в тебе. Благодаря твоему сердечку, возможно, удастся спасти весь мир. Миллиарды человеческих и эфирных жизней. Отдай свое сердечко Гере. - Кролик безропотно вложил медальон в руку богини.
- Употреби его на добро.
- Не сомневайся. Ксения, пошли, хватит тянуть.
Ксения открыла дверь в спальню Сатаны. "Надо сходить здесь куда-нибудь еще, а то в свете последних событий это становится слишком неудобным.
- О моя королева! - Сатана имел весьма болезненный вид. - Понравился ли вам мой последний подарок, или этот, величайший из всех воров мира, не передал вам его?
- Это ты Шико называешь величайшим вором?
- Именно, моя королева.
- А почему?
- Да, потому что ни одному воришки не удавалось украсть что-либо у князей Ада. А этот прохиндей умудрился забраться даже в мою личную сокровищницу, не говоря уж, об остальных.
- А вот это хорошая новость. Ты меня порадовал.
- Но, моя богиня, неужели вы пришли мне сообщить, что мои чувства не остались безответными. Сделаете ли вы меня счастливейшим из счастливейших? - Ксения поморщилась.
- Слушай, не знаю даже как тебе объяснить. Но дело в том, что я никогда не смогу испытывать к тебе даже симпатии, не то что ответить на твою любовь. Так что, извини, но мы по делу. - Ксения собиралась продолжить свою речь, но выражение лица Сатаны заставило ее замолчать. Безумная надежда, сменилась сперва на растерянность, потом на неверие, затем на дикую муку. Следующие события потрясли Ксению больше, чем сообщение о том, что она Хранительница Путей. Мука на лице дьявола сменилась на отчаянную решительность. С пугающим блеском в глазах он оторвал взор от Ксении и перевел его на Ангела. Ксения с Ангелом непонимающе переглянулись. Когда внимание Ксении переключилось на Сатану, тот уже стремительно мчался к Ангелу. Ошарашенный Ан, в последний момент смог избежать столкновения с дьяволом. Возмущенный до глубины Ангел завопил "Эй, ты что, совсем сбрендил? От меня то тебе чего надо?"
- Ангел, обними меня! - в полустоне, в полурычании воскликнул Сатана.
- Что? - еще больше возмутился амур, - А в ушко тебе не пукнуть?! - Сатана ни на что не обращая внимания, гонялся по своей спальне с распростертыми объятьями за амуром. Ангел уворачивался как мог, перескакивая через кресло, пробегая по кровати, пытаясь укрыться за столом, даже прокатился на люстре. Ксения с Герой прибывали буквально в шоке, от происходивших событий. Сатана на секунду остановился отдышаться и снова простонал.
- Ангел, умоляю тебя, обними меня! Проси о чем хочешь, только обними. Я сделаю тебя повелителем ночи, осыплю золотом, одарю всеми дарами мира - только обними меня. - Ксения смотрела на Ангела, который как раз пробегая очередной круг, остановился под балдахином на кровати дьявола. Как всегда весь в черной коже, с падающими волнами черными волосами и глазами цвета неба южной ночью, он великолепно смотрелся на фоне кроваво-алого убранства постели Сатаны. Воспользовавшись образовавшейся паузой Ксения, подняла руки в примирительном жесте и обратилась к дьяволу.
- Послушай, постой минуточку. Я, конечно, понимаю что Ангел безумно сексапилен и привлекателен, но не настолько же, чтобы гоняться за ним, как петух за курицей по скотному двору. - Дьявол не глядя на Ксению прорычал "Пусть он меня обнимет"
- Опять двадцать пять! - простонала Ксения. - Может объяснишь зачем тебе это? - Сатана, не отрываясь, смотрел на Ангела. Глаза амура были похожи на глаза зверя, готового в любую секунду сорваться с места. С трудом взяв себя в руки дьявол произнес:
- Он амур альбинос.
- И... подтолкнула к продолжению его Ксения.
- Несколько тысяч лет назад в одном клане амуров был такой же амур альбинос. Он обладал уникальным свойством - он умел исцелять разбитые сердца. Ему было достаточно обнять человека или эфира и тот избавлялся от односторонней любви. У Ангела все те же признаки, что были и у того. Та же аллергия, те же черные крылья. Пусть он меня обнимет Я не могу больше жить с этой болью в сердце. За это время я понял одно, нет ничего страшнее сердечных мук. Мне необходимо избавиться от этой напасти и как можно скорее. - Ксения в изумлении посмотрела на Ангела. Он предупреждающе поднял руку.
- Я не буду обниматься с дьяволом! Даже не проси! - Ксения снова повернулась к Сатане.
- Послушай, нет никакой необходимости гоняться за Ангелом. Я все равно пришла для того, чтобы забрать у тебя сердце. Ты по любому избавишься от этих мук. - Сатана, не веря, взглянул на Ксению, и тут же отвернулся будто ему было больно на нее смотреть.
- Зачем тебе потребовалось мое сердце?
- Хочу одарить им Глэстьяра. Чтобы сделать его смертным. Знаешь, он мне порядком надоел.
- А почему не подарить ему другое сердце. Почему именно мое?
- Есть некоторые технические сложности, тебе ни к чему такие подробности.
- Хорошо. Забирай. Только скорее. Я не могу долго находится рядом с тобой. - Сатана зажмурил глаза и зажал руки в замок за спиной. Ксения подошла к нему и поднесла руку к груди. Буквально через мгновение она почувствовала в центре ладошки и на кончиках пальцев биение сердца дьявола. Оно билось с сумасшедшей скоростью. Ксения попыталось стабилизировать биение, но у нее ничего не получалось. Казалось еще чуть-чуть и сердце разорвется.
- Ксения, подожди! - воскликнула Гера. - Оно сейчас разорвется. - Ксения быстро отошла в сторону.
- И что же делать?
- Придется сперва вылечить его от любви к тебе. Сердце нам нужно целым. - Ксения беспомощно посмотрела на Ангела.
- Даже не проси. Я не буду обниматься с дьяволом, только потому что он вбил себе в голову этот бред о моих мифических способностях.
- Ангел, а Вася ради меня танцевал со Смертью.
- По моему ты сейчас не умираешь, и прости, но какая бы она не была, Смерть все-таки женщина.
- Ангел, ты же знаешь, что в итоге согласишься. Может не будем оттягивать неприятный момент? Обними его быстренько и все будет позади.
- А сама то ты в состоянии его обнять?
- Я с ним даже танцевала. Вальс.
- Чем больше я о тебе узнаю, тем страшнее мне становится! Ну, хорошо. Только я обниму его сам. Пусть он держит руки так же, за спиной. И если он их только отпустит, ты его убьешь. Обещаешь?
- Обещаю, - Ангел, нехотя, слез с кровати и подошел к Сатане.
- Только рыпнись, жертва сердечных мук, и тебе конец, ты меня понял?
- Да. - голос Сатаны был хриплым и страдающим. Ксения подошла к ним поближе, чтобы быть готовой в любой момент защитить друга. Гера тоже передвинулась ближе. Никто из них до конца не верил Сатане. Ангел обошел его вокруг, страдальчески закатил глаза, пожал плечами, стараясь показать, что он не верит во всю это чушь, с тяжелым вздохом поднял руки, и, остановившись сбоку, постарался обхватить дьявола. Сатана повернулся в кольце рук Ангела к нему лицом и положил голову на плечо амуру. Ангел стоял замерев, широко распахнув от ужаса глаза. Встретившись глазами с Ксенией, он взглядом спросил : и что дальше? Ксения жестами показала, что надо погладить Сатану по голове. Ангел, зажмурив глаза, отрицающее замотал головой. Ксения в ответ послала ему взгляд полный укора. Не веря, что он это делает, Ангел покачал головой и стал гладить дьявола по волосам. Как только Ангел перестал гримасничать, между его рукой и волосами Сатаны стало появляться золотое свечение. В руку Ангела от Сатаны изливался прекрасный золотой поток света. Гера и Ксения не сводили с них глаз. На мгновения Ксения взглянула на лицо Сатаны и потрясенно замерла. Лицо дьявола было покрыто божественной благодатью. Черты его менялись на глазах. Из хищного смуглого черноволосого дьявола он превращался в хрупкого нежного прекрасного златокудрого Люцифера. Он сам был потоком света, совершенным созданием Бога. Из его небесно-голубых глаз лились слезы, которые падали на пол сверкающими бриллиантами. Ангел потрясенно отступил от Люцифера.

Предыдущая страница 17 Следующая страница


Уроки жизни 18

- Спасибо, тебе. Что ты хочешь за то, что сделал для меня? - голос Люцифера был подобен звукам флейты. Ангел задумался. Ответ потряс Ксению до глубины души.
- Экскурсию по Аду. Все его закоулки. И подробный рассказ об истории того амура-альбиноса.
- Как только пожелаешь. - Люцифер наклонился, поднял с пола десяток огромных сверкающих бриллиантов, подошел к Ксении и протянул их ей. Ксения передала их Ангелу, чтобы освободить руки.
- Ты хотела меня наказать, но сделала мне бесценный подарок. Ты позволила мне на мгновения стать тем, кем я был. Сейчас ты извлечешь из меня сердце и я вернусь к своему прежнему состоянию. Я стану Сатаной. Но сейчас, когда я снова Люцифер, я прошу тебя передай моему Отцу, что я безумно скучаю и страдаю без его любви. А теперь не медли, делай свое дело. - Ксения потрясенная всем происходящим, послушно протянула руку и снова поймала биение сердца. Сперва она просто почувствовала биение, затем ее пальцы стали сокращаться в такт сердцу, а потом в ее руке оказалось бьющееся сердце. Ксения как завороженная смотрела на него. Ее привела в чувство рука Геры.
- Давай, дальше моя работа. - Ксения протянула ей сердце и богиня бережно взяла его. Увидимся у тебя дома. Часа через три, - с этими словами Гера исчезла. Ксения посмотрела на Люцифера, точнее на то что от него осталось. Образ прекрасного ангела искажался и превращался в злобное лицо Сатаны. Не того Сатаны, что дарил ей цветы и шел с ними на битву с Глэстьяром. А того, что угрожал ей, стоя в комнате с детьми и заставлял их умирать одного за другим. Это быстро отрезвило Ксению.
- Надеюсь, ты получил хороший урок. И мне не придется его повторять. Всегда помни о том, что я могу сделать с тобой в любой момент. Умерь свой пыл и будь добр затаись. Мой век не долог, для тебя это мгновение. Так давай не будем отягощать мой век и твое мгновение общением друг с другом.
- Я готов проспать сотни лет, чтобы только не встречаться с тобой.
- А кто будет держать в узде твою банду, пока ты будешь спать? Нет уж, дорогуша, просто сделай так, чтобы я о тебе не вспоминала. Кстати, у меня есть информация, что Риммон продался Глэстьяру. Так что можешь сорвать свою злобу на нем. - Ксения инстинктивно подошла и прижалась к Ангелу. Все ее естество содрагалось от чувства омерзения и ужаса одновременно. Находится рядом с этим Сатаной было физически невозможно. "Сердце - это не просто мышца, если может настолько преобразить даже дьявола" - подумала Ксения, и они с Ангелом поторопились вернуться домой.

Глава шестнадцатая. Два или ни одного.

Придя домой, Ксения рухнула на диван в гостиной. Ангел устроился в кресле напротив. Ксения понимающе посмотрела на друга
- Ты потрясен?
- Потрясен? Да, пожалуй это подходящее определение. Ты понимаешь, что для меня означает, что когда-то был амур такой же как я? Что я не один такой урод на свете?
- Ангел, неужели ты не понял? Ты не урод! Ты прекрасен в своем отличие от всего твоего безумного рода. Прости, но в общей массе амуры, крайне неприятные существа. Они стреляют в людей без разбора, не заморачиваясь, что принесут их выстрелы людям - счастье или страдание. Не способные любить сами, они не в состоянии понять, что делают. Ты наделен даром от Бога. Даром дарить любовь не только людям, но и чарам. Но это ничто, по сравнению с даром лечить разбитые сердца. Сатана прав - сердечные муки это страшная штука. А ты можешь избавлять от это адской боли. Это же замечательно. Может пора пересмотреть свое отношение к самому себе?
- Боюсь, это будет не легко. Но в общем и целом меня эта мысль греет.
- Слушай, скажи честно - зачем ты заказал экскурсию по Аду?
- Ну, подумай сама. Если я умру и попаду в Рай, я никогда не повидаю Ада. А если я умру и попаду в Ад, то буду знать, что там и как устроено. Легче будет адаптироваться. По-моему беспроигрышный вариант. К тому же мне, как автору, нужны новые впечатления.
- Да. Весьма практичный подход. - В комнату в этот момент вошла Тетка.
- Всем привет. Как идут дела? - Ангел ответил первый:
- Все идет по плану. Ждем, когда свою часть работы выполнит Гера. А вот как Ксения сможет его вживить в грудь Глэстьяру, если не может к нему даже подойти, нам пока не очень ясно.
- Надеюсь, здесь я смогу помочь. - Краснея, произнесла Тетка и протянула Ксении флакончик. Если бы внутри что-то подозрительно не клубилось, Ксения подумала бы, что это духи.
- Это что?
- Это защитное зелье. Сварено на основе слез Ангела. Разрешение у Василия на их использование я получила. По идее ничто не сможет его пробить, но только в течении трех минут. Надеюсь, что этого хватит.
- Спасибо. А как применять?
- Просто попрыскай на себя как духами. Кстати, очень сексуальный запах получился. Никаких плясок с напевами не надо. Если я вам понадоблюсь, звоните на мобильный. У меня дел - вагон и маленькая тележка. - Тетка убежала столь стремительно, что Ангел с Ксенией не успели сказать "пока", как снова остались одни.
- А что за подарок упоминал Сатана в самом начале беседы?
- Он прислал мне в подарок гарнитур - рубины в золотой оправе. Шико сказал, что если его одеть с одним из платьев от Хуан-Ди, то Луна позеленеет от зависти.
- Ты что питаешь какую-то слабость к драгоценностям? - на лице Ангела проявился интерес.
- С чего ты взял?
- Смотри, ты в нашем мире месяца два. За это время, тебе подарили платье из жемчуга, белку с изумрудами, гарнитур от Бянь Хэ, рубины от Сатаны. А теперь еще и бриллианты от Люцифера. Им только, как историческому экспонату, цены нет. А уж, о стоимости их, как драгоценных камней, в таком контексте, и говорить не стоит.
- Да, что-то странно. Не поверишь, но меня все это мало привлекает. Нет, конечно, я люблю посмотреть на красивую вещь. И мне, даже, было приятно идти с тобой на бал, этакой заморской прунцессой, а не замухрышкой. Но, если я напрочь забыла, что у меня есть платье, сплетенное из жемчужин, то можешь сам судить, как я люблю все эти побрякушки.
- Все равно, что-то в этом есть странное. Если твоя коллекция расширится, сообщи мне на всякий случай. О чем то это явно говорит.
- Это говорит о том, что надо пойти и что-нибудь съесть, пока не вернулась Гера. - Они плавно перешли на кухню, где Милица доставала из духовки запеченную баранью ногу. Испросив у Шико разрешение отхватить кусочек от ноги, друзья приступили к трапезе и продолжили беседу.
- Ан, а ты ощущаешь различия между собой и Герой как богиней?
- Еще как! Как правило, мне очень тяжело с ней общаться. Такое ощущение, что у нее внутри местами пустота.
- Я, когда слушала ее в Париже, все удивлялась, что она такая простая, такая земная. С обычными женскими проблемами. Но сегодняшнее выступление по поводу жертвоприношений меня потрясло.
- Думаю, что ты обманулась в Париже, потому что она говорила о любви. О браке, о муже, о детях. Такие обыденные в твоем восприятии вещи. Просто, ты опускала, что и муж и дети - все участники этой истории божества. Существа весьма ограниченные в эмоциональном плане. Конечно, Гера немного приукрасила, говоря что ей доступны только гнев и удовольствие. Но где-то это близко к истине. Да, и вообще, чего ты сравниваешь себя с Герой, которая бессмертна. У них совершенно другое отношение к жизни. А уж к человекам, тем более. Да и к нам эфирам не лучше.
- Ангел, а вы амуры сколько живете?
- Да примерно столько же, сколько и люди. Мы только старимся попозже. Годам к восьмидесяти. Вот например моему папеньке шестьдесят семь, ты бы ему сколько дала?
- Ну, 45-50.
- Вот видишь. А он так будет выглядеть лет до восьмидесяти. Зато потом в течении года-двух совсем состарится и умрет. Старые амуры это не красиво и не эстетично.
- А Васька?
- Да, то же самое. В эфирном мире мало существ, у которых век длиннее человеческого. Оборотни-хищники даже меньше живут. У них пятьдесят потолок. Ну, есть конечно, вампиры, лешие, гномы. А так в основной своей массе 80-150 лет.
- Это хорошо.
- С какой точки зрения?
- Ну, я подумала, вдруг вы лет по 200-300 живете. Я буду уже старенькая дряхленькая, а вы еще такие добры молодцы, будете навещать меня в доме престарелых.
- И не надейся. Мы будем сидеть с тобой в соседних креслах-качалках и драться за палочку и пуховый платок. Я буду ворчать, что ты уже прокурила мне все легкие, Васька будет ныть и говорить, что он так и не нашел свою суженную, а ты будешь грязно ругаться, чтобы мы не хватали за попу каждую, проходящую мимо старушку.
- Да, хотелось бы верить, что так оно и будет. И все это имеет право на будущее. Хотя вполне вероятно, что весь наш гениальный план провалится и все что нам осталось
это время до часа икс.
- Только не говори мне, что боишься смерти. Я то знаю, что это не так, тоже получил такой подарочек.
- Да, редкий подарочек . Конечно, смерти я не боюсь. Я боюсь отдать этот мир на растерзание Глэстьяру. Боюсь, что даже умерев, буду корчиться в муках, от мыслей о том, что происходит с этим миром. Когда мы боролись с Сатаной, все было немного не так. Это было похоже на обучения ребенка плаванью. Меня будто бросили в воду и смотрели - выплывет, не выплывет. Если выплывет - хорошо. Не выплывет - жаль, а могло и получиться, ведь все задатки у нее были. Всегда было чувство, будто это я только думаю, что иду по канату сама, а на самом деле, есть страховка, которая меня крепко держит. Сейчас все не так. Сейчас у меня такое чувство, что меня поставили на роликовые коньки, и выпустили на лед. И как бы я не старалась, все равно ничего не получится. Потому, что по льду надо ездить на обычных коньках, а не на роликовых .
- Может к этому стоит прислушаться. Ты Хранительница. У тебя должна быть очень сильно развита интуиция. Если тебе кажется, что мы идем неправильным путем, может надо попробовать взглянуть на этот вопрос с другой стороны? Надо понять, где отправная точка. Где ты перестаешь чувствовать себя уверенной. Может тебе поговорить с Алай Хотун. Ты говорила, что она сильно помогла тебе в прошлый раз. Ты давно с ней не говорила?
- С того самого дня, когда первый раз увидела признаки беды.
- А что так? - Ангел искренне был удивлен, такому длительному перерыву.
- Обычно мы с ней встречались у моего трона, как правило, во сне. Она сама всегда приходила. Сама я с ней встречи не искала.
- Но, как я понял из твоих рассказов, ты можешь попасть в этот мир с помощью Теткиного камня.
- Могу. Но с тех пор, как Тетка меня оттуда вывела, как то остерегаюсь путешествовать по ее мирам.
- Боишься встретиться с Мифаресом? Так, Гавриил сказал, что уже его прищучил. Да и Фекла говорила, что он туда не сможет больше попасть.
- Знаешь, просто некогда было задуматься над этой мыслью. Но идея хорошая. Может я и воспользуюсь ей.
- В любом случае, если тебя что-то смущает в намеченном плане, ты не должна себя заставлять придерживаться его. Договорились?
- Да. Спасибо, тебе. Ты всегда знаешь, что сказать, чтобы поднять мой боевой настрой. И, кстати, спасибо, что согласился обнять Сатану. Я понимаю, чего это стоило. Даже стоять с ним рядом - уже кошмар.
- Ну, пока у него было сердце, он был не так уж ужасен, скорее жалок. А с другой стороны, вот ответь - кто из всех живых, да и пожалуй, уже не живых земных существ, может похвастаться тем, что обнимал Люцифера?
- Ну и как это? - с нетерпением гончей, спросила Ксения.
- Тебе как ответить, честно или смешно?
- Мне честно.
- Ошеломляюще больно.
- Больно?
- Такое ощущение, что всю твою сущность пронизывает безграничная мука. Мука иссушающая душу. Мука отверженного.
- Ну, только не говори, что он страдал от любви ко мне, ты же его уже излечил к тому моменту.
- Не хочу тебя огорчать, но тебе придется немного умерить свою гордыню. Сатана полюбил не тебя - милую девушку Ксению. Он полюбил совершенное творение своего Отца. Сущность Люцифера, живущая заключенной в плоть и дух Сатаны, страдает от разлуки с Создателем. И когда ты наделила Сатану сердцем, главная его задача была не позволить Люциферу поселить там любовь к Господу. Дабы, грубо говоря, "занять место в сердце" ему нужен был объект страсти. Ты и заняла это место. Но оказалось так, что столь злобное и темное существо как Сатана, по определению не может переносить столь светлых чувств, как любовь. Он был готов избавиться от них, даже рискуя, что Люцифер возьмет над ним верх.
- И ты все это почувствовал? - у Ксении пробежали мурашки по коже.
- Так, как будто я был самим Люцифером.
- Почему же тогда, он не остался? Почему дал вынуть из него сердце?
- А вот на этот вопрос, я ответа не знаю. - пожал плечами Ангел. Закончив трапезу, они перешли в гостиную, чтобы не мешать Милице убирать на кухне. Стоило им только присесть, как зазвонил телефон и Ксения взяла трубку. Звонил Вася.
- Привет, дорогая. Как у вас дела?
- Справляемся потихоньку, ждем Геру. Что будет дальше не имею не малейшего представления. А как у тебя? - Задавая этот вопрос Ксения подняла глаза и увидела входящего Василия. В белых парусиновых брюках и небесно-голубом пуловере он смотрелся совсем юным и беззаботным. Была только одна проблема: у него не было в руках телефона. Ксения услышала в трубке ответ:
- Все нормально, если это можно так назвать. А если честно, то просто ужас. Столько жертв! И все такие тяжелые! - Ксения слушала рассказ Василия и смотрела на человека, который стоял перед ней. Если он не обладал искусством чревовещания, то можно было смело утверждать, что он молчит. Ксения набрала воздуха в легкие, постаралась взять себя в руки, и спокойно сказала в трубку:
- Понятно. Да, очень тяжело. Ну, ладно, если будет возможность, я тебе перезвоню, целую.
- Здравствуй, милая, - с этими словами, стоявший перед ней, Василий сел рядом на диван, сгреб ее в охапку и поцеловал. - Господи, как же я беспокоился за вас. Мне казалось, что мы расстались тысячу лет назад. - Ксения пристально смотрела на Василия и пыталась увидеть, хоть какие-то отличия. Те же зеленые глаза с легким налетом грусти и лукавства, те же чуть припухшие губы, будто бы он только что страстно целовался, та же мальчишеская улыбка и те же пепельные волосы, в которые так и хотелось запустить руки. Перед ней сидел Василий.
- Ты так на меня смотришь, что-то не так? - в голосе не слышно было ни паники, ни сомнения.
- Да, нет. Просто сейчас такое тяжелое время, что расставаясь с тобой даже на пару часов, я начинаю сходить с ума и мне хочется потом разглядеть каждую черточку твоего лица. - да что-что, а врать Ксения умела мастерски. Взглянув на Ангела, она заметила легкое недоумение на его лице. Но как не странно, амур промолчал. Зато Василий был в ударе.
- Как наши дела, продвигаются? Вам удалось, что-нибудь сделать?
- К сожалению, пока мы топчемся на месте. А как у тебя? - Ангел изобразил еще большее изумления, но споткнувшись о взгляд Ксении, затаился, пытаясь разобраться в происходящем.
- Меня отпустили из госпиталя, там прибыла группа добровольцев от чаров. Они более сильные медики, чем любые наши специалисты. Лишний народ разогнали по домам отдыхать. Но вообще, ситуация просто ужасная. Столько жертв! И все такие тяжелые! - Ксении показалось, что она сходит с ума.
- Понятно. Да, очень тяжело. Вась, тебя не затруднит сделать твой коронный паштет, как ты обычно делаешь, ну тот что с апельсиновой настойкой?
- Прямо сейчас? - брови Василия изумленно поползли вверх. - Странное для тебя желание - обычно не знаешь как в тебя что-нибудь затолкать. Но если случился такой праздник, что наша Великая и Ужасная сама о чем то попросила, то как я могу отказать? Пойду на кухню, кажется у нас была куриная печенка. - Василий наклонился к Ксении, чмокнул ее в щечку и вышел из комнаты. Как только он исчез из поля зрения, Ангел вопрошающе посмотрел на Ксению.
- Я что-то пропустил?
- Маленькую деталь. Знаешь, кто звонил по телефону, когда он вошел в комнату?
- И кто же?
- Вася. - Ангел не сразу отреагировал, но когда до него дошел смысл сказанного, вид у него был растерянный.
- И что он сказал?
- Что пока в больнице. Что очень много жертв и все очень тяжелые.
- Но ведь....
- Ага.
- А....
- Кто-то один из них не Вася. Но как узнать кто?
- Ну и дела!
- Ан, надо предупредить Геру. Если это не настоящий Василий, то при нем ни в коем случае нельзя обсуждать наш план. Надо сказать, чтобы она пока не появлялась. Иди позвони ей, а я пойду посмотрю как наш Вася справляется со своим фирменным блюдом. - Ксения пришла на кухню. Василий уверенно обжаривал на сковороде морковь с луком, мисочка с печенкой стояла рядом. - Тебе помочь?
- Ксения, да что с тобой? Ты не заболела? Первый раз слышу от тебя, что ты готова возиться на кухне. Ты так нервничаешь?
- Есть немного. - Ксения встала рядом, облокотившись на рабочий стол. - Вась, тебе ничего нового в голову не приходило?
- Ксюш, а когда? Меня не было всего ничего, да и не до раздумий мне было. Ты не представляешь какой там творится кошмар. Да и не надо тебе этого. Ты лучше думай, как справиться с Глэстьяром.
- Ксень! - раздался из гостиной окрик Ангела, - подойди сюда пожалуйста.
- Вась, ты тут не скучай - я быстро.
- Ага. Не торопись. Все равно еще минут десять все это будет тушиться. - Василий уверенным жестом добавил в сковороду печенку и стал перемешивать, как обычно - двумя лопаточками. Ксения пришла к Ану. Он выглядел так потрясенно и жалобно, будто его ударили по башке пыльным мешком.
- Ксень, ну что там?
- На вид абсолютно нормальный Васька. Все жесты, мимика, все его. Я думала, что уж если где-то можно увидеть разницу, так это на кухне, за готовкой. Все абсолютно совпадает. Я начинаю думать - может я схожу с ума.
- Ксения, ты самый трезвомыслящий человек, из всех кого я встречал. И если ты говоришь, что он звонил - значит он звонил. И один из них не Вася.
- Да, но как проверить? Как отличить, кто настоящий, а кто лже - Василий.
- Если он готовит фирменный Васькин паштет, рецепт которого передается в их семье как самое большое таинство - значит это наш Вася. - с сомнением произнес Ангел.
- Ты сам себе не веришь. Надо подловить его на чем-то таком, чего нет.
- Это как? - оторопел Ангел от такой формулировки.
- Ну, понимаешь, если он не настоящий, то не может знать про Васю абсолютно все. И если мы сделаем что-то такое, чего на самом деле быть не должно, и он на это не отреагирует - значит это не он.
- Да, только если он отреагирует, то это совсем не означает, что это он. Ведь, он может просто знать, что это не так. Зато мы можем спугнуть его, дав понять что подозреваем что-то. - Ангел, похоже, еще не пришел в себя.
- Совсем бездействовать я не могу. - Ксению на полуслове прервала вошедшая Ася.
- Ребята, если б вы знали, как я устала! Слава Богу, чары прислали своих добровольцев. - Ксения с Ангелом в ужасе переглянулись. - ситуация запутывалась все сильнее и сильнее. У Ангела у первого сдали нервы:
- Как ты думаешь, она настоящая? - Ксения с сомнением оглядела подругу.
- Откуда я могу знать.
- Эй, это вы обо мне? - Ася уставилась на них, как на последних психопатов.
- Ну, - замялась Ксения, - в общем-то, да.
- Думаете я искусственная? - возмутилась Ася. - Можете потрогать - самая настоящая из плоти и крови. Может объясните, что у вас тут происходит? - Ксения посмотрела на Ангела. Он пожал плечами.
- Ну, тогда рассказывай сам, - недовольно буркнула Ксения. Ангел вкратце посвятил Асю в суть происходящего. Царевна устало села на диван, опустив голову на руки. Ее белые длинные волосы были распущены и скрывали лицо как паранджа. Через минуту она подняла голову вверх. Прекрасные глаза Аси покраснели от усталости, да и румянец давно не появлялся на ее лице. Тем ни менее, мыслить здраво она пока не разучилась.
- Давайте, без паники. Что мы имеем? Вася номер один утверждает, что он в больнице, трудится в поте лица и слышим мы его только по телефону. Вася номер два утверждает, что в больницу приехали чары, и готовит свой фирменные паштет у Ксении на кухне. Если предположить, что лже Василий, это Василий номер один, какой в этом смысл с точки зрения врага? Первое - это устроить сумятицу у нас в голове и посеять панику. Что, собственно, ему вполне удалось. Второе - это разузнать наши планы, вдруг Ксения в разговоре по телефону скажет что-нибудь интересное. При этом, насколько я вас поняла, ни один ни другой Василий не упоминали в своих разговорах ни слова конкретики из нашего плана. Для того, чтобы достигнуть столь ошеломляющего результата, врагу было достаточно просто сымитировать Васькин голос. Даже визуальная имитация не потребовалась. Всего-то кто-то позвонил и поговорил Васькиным голосом, и вы уже задвинули на задний план борьбу с Глэстьяром. Или по крайней мере, вынуждены осторожничать. - Ангел с Ксенией, как послушные школьники, сидели и внимательно слушали рассуждения Аси. Наступают такие моменты, когда мозг просто отказывается делать даже самые простые выводы сам. И даже проследить цепочку рассуждений другого человека, уже проблема. Похоже неразлучная парочка прибывала именно в таком состоянии. - Теперь рассмотрим ситуацию с другой стороны. Лже Василий - это Василий номер два. Тогда, мы предполагаем, что он проник с конкретной целью - разузнать наши планы, ну и может совершить какую-нибудь диверсию. Надо отметить, что это значительно более сложный процесс. Создать такого Василия, которого не смог отличить от настоящего ни один из вас, это надо постараться. Но даже если предположить, что Василий номер два, это удачная копия нашего Васи, то остается не понятным откуда у него такие знания. Легенда, о печеночном паштете лягушек-царевен, передается в веках. Никто не смог разузнать его. А тут ... Ну, хорошо, допустим как-то он это узнал. Должны же быть какие-то пробелы, которые никто кроме настоящего Василия знать не может. То что знает только он и один из вас. Ну вот например: я могу спросить у вас, какими были мои первые слова при нашей первой встрече. На кухне вас было трое, и я не думаю, что вы рассказывали кому то об этом.
- Ты спросила как там оказалась. - ответила Ксения. - Но ты забываешь, что мы это рассказывали Элле на острове, нас могла подслушать прислуга, или например эти знание передались Полине после смерти Эллы. Надо что-то более существенное. И все же я считаю, что надо ловить его на том чего нет. Вот если он не отреагирует на откровенную ложь, вот это будет знак.
- Что ты предлагаешь? - заинтересовалась Ася.
- Ну, например, ты можешь сейчас войти на кухню и повести себя с ним так, будто у вас роман. Настоящий Василий знает, что между вами ничего нет и обязательно спросит все ли в порядке у тебя с головой. А лже постарается тебе подыграть, чтобы не выдать себя.
- Вариант. Но не стопроцентный. Он может пойти на риск, и спросить все ли у меня в порядке с головой, опираясь на знания, которые ему дали о нас и Василии.
- Может. Скажешь, что так устала, что у тебя снесло крышу. Заодно пообщаешься с ним на медицинские темы, проверишь его знания.
- Ну хорошо, пошли, чего тянуть-то. - Ксении казалось, что все это происходит не с ней. На фоне постоянных глобальных катастроф эта проблема смотрелась довольно забавно. Но если рассматривать проблему с личной позиции, то становилось не по себе. Войдя на кухню первыми, Ксения и Ангел заняли места за столом и почувствовали себя зрителями в театре. Представление началось. Василий стоял у кухонного комбайна, который взбивал паштет. В руках у царевича был пакетик со сливками, которые он тонкой струйкой подливал в чашу комбайна. Ксения оглянулась на Асю и обомлела. Перед ней стояла совершенно незнакомая девушка. Скромная, сдержанная, с великолепным воспитанием царевна куда-то исчезла. И вместо нее стояла сексуальная кошка, которая изнывала от бурлящих в ней эмоций.
- Вася, может ты меня заметишь? - голос был мурлыкающим и зазывным. Василий обернулся на призыв и Ася стремительно к нему направилась. Подойдя к царевичу вплотную она слегка потерлась об него бедром и, опустив глаза, спросила:
- Ну что же ты, меня не поприветствуешь как следует? - Ксения с Ангелом обалдели от развернувшегося перед ними действия. Страсть исходившая от Василия и Аси патокой разливалась по кухне. Царевич уверенно подхватил Асю за талию, посадил на рабочий стол, рядом с работающим комбайном, чтобы их лица были на одном уровне, раздвинул ее плотно обтянутые джинсами ноги, прижался к ней как можно ближе и, взяв в руки ее лицо, начал страстно целовать в губы. Ксения торжествующе посмотрела на Ангела и зашептала ему на ухо:
- Я же говорила, что сработает! Это не он! - Ангел с сомнением смотрел на целующего Асю человека и пытался увидеть в нем хоть какие то признаки чужака. Но сколько он не приглядывался - видел перед собой своего старого верного друга Василия. А тем временем жаркий поцелуй не прекращался, а только разгорался как пожар в сухом лесу. Василий со стоном оторвался от губ царевны. Он затуманенным взглядом посмотрел ей в глаза.
- Как ты меня удивила, столь жарким приемом! Я, конечно, не против, но хотел бы понять, чем вызвана столь чувственная реакция?... Хотя, можешь пока не отвечать. - и он вернулся к занятию более приятному чем разговоры. Было видно, что Ася отвечает на его поцелуи с не меньшим жаром. Ксения решила прервать эту сцену.
- Гм-гм. А ничего, что мы тут...., ну как бы это получше сказать..., сидим? Вот. - Целующаяся парочка была вынуждена оторваться друг от друга. Василий тяжело вздохнув, сказал:
- Извините, что мы вас смутили. Но кто бы на моем месте устоял, когда рядом такая девушка?
- Да, уж! - фыркнул Ангел, - тебя не сложно понять. Тебе еще долго возиться с паштетом? - Царевич тряхнул головой, сбрасывая с себя остатки дурмана, - Вообще-то я уже закончил. Можете налетать. Только пока вас не было, мне позвонила мать и попросила срочно приехать, так что я должен опять бежать. - Чмокнув Асю в нос, Василий спокойным шагом вышел из кухни, бросив на последок: - Если что звоните, я постараюсь вернуться как можно скорее.

Предыдущая страница 18 Следующая страница


19 Ольга Санечкина

Оставшись одни на кухне друзья вопросительно переглянулись. Несколько минут прошло в ошеломленном молчании. Ася начала первой:
- Сначала я подумала, что нам удалось его расколоть. Что он не Вася и попался. Но это его фраза по поводу жаркого приема....
- Да, настоящий Василий мог именно так и отреагировать. - подтвердил Ангел.
- А мне кажется, что Вася более сдержан и не стал бы себя так вести, - усомнилась Ксения. У Ангела нашлось, что возразить.
- Ты не знала его раньше. До встречи с тобой он и был такой бесшабашный ловелас. Это мысль о том, что он нашел свою суженную, превратила его в такого преданного пай-мальчика. А раньше он зажигал за нас двоих. И уж, конечно, не прошел бы мимо такой красотки, как Ася. Ваш недавний откровенный разговор мог вернуть его в былое состояние и он теперь будет наверстывать упущенное.
- Мне такой Василий не знаком, - недовольно буркнула Ксения.
- Зато, у меня такое ощущение, что ко мне вернулся потерянный друг. - довольно ответил Ангел. Ксения посмотрела на Асю.
- Ась, а ты что скажешь? Ты когда с ним целовалась ничего такого не почувствовала?
- Ксения, еще как почувствовала! - усмехнулась царевна. - В такой ситуации трудно что-нибудь не почувствовать!
- Да, что с вами со всеми? У нас мир на грани катастрофы, а вы шутки шутите! - Ксения начала потихонечку злиться.
- А у нас мир на грани катастрофы почти постоянно, - продолжила зубоскалить Ася. - Что же нам теперь постоянно рыдать? - Все напряженно посмотрели на дверь - на кухню вошел Василий.
- Всем привет! Меня отпустили на пару часов отдохнуть. Как вы тут? - Ася быстро вернулась в роль и плавной кошачьей походкой подошла к очередному Василию:
- Привет, может ты меня поцелуешь? - Василий крепко обнял Асю, чмокнул ее в щечку и пробормотал:
- А, привет, котенок. Устала? Как там у вас? Как Виталий?
- Да, нормально. - стушевалась Ася. Этот Василий был явно более похож на того, к которому привыкла Ксения. Не зная как себя вести, она то жалобно смотрела на Ангела, то насторожено на царевича. Василий заметил заминку и нашел в себе силы удивиться:
- Мне показалось, или вы ,действительно, ждете от меня какой-нибудь гадости?
- Тебе не кажется. - сухо ответила Ася. - Давай пройдем в гостиную и там мы тебе все объясним. - Васе совсем не понравилось при этом выражение лица Аси, которая только что была такой милой.
- Ну, раз ты настаиваешь....
- Да, я настаиваю. - Василий удивленно пожал плечами и прошел вместе со всеми в гостиную. Он старался не выпускать из виду выражение лиц своих друзей. При этом надо признать, что это самое выражение было весьма забавным. У Василия создалось впечатление, что он медведь в зоопарке, у которого на вывеске было написано, что он добрый, и все в это верили. А потом посетители оказались с ним в одной клетке и теперь размышляют бояться его или нет. Он устало уселся на диван, на мгновение закрыл глаза и спросил.
- Чем обязан такому странному приему?
- Да вот думаем, что от тебя ждать. - тихо ответила Ася, стоя рядом.
- А что от меня можно ждать? Знаете мне эта игра надоела. - Василий начинал злиться. - Или вы мне говорите, что случилось или я поеду к своей матушке. Она, по крайней мере, обычно говорит в чем я виноват, а вы...Ан, может ты объяснишь мне что тут происходит? - Василий был похож на обиженного ребенка, у которого отобрали игрушку.
- Вася, дело в том что мы очень сомневаемся в том, что ты это действительно ты. - Нехотя произнес Ангел.
- Ну что ж, право слово, - объяснил! - с тоской произнес Василий. - И что же заставляет вас думать что я это не я?
- Только то, что ты ушел отсюда пять минут назад. - Ангел внимательно вглядывался в лицо Василия и не мог понять он это или не он.
- В таком случае я Пушкин, потому что пять минут назад я еще только подъезжал к Таганской площади- ответил в конец разозлившийся Василий.
- Факт остается фактом, - продолжил Ангел. - Пять минут назад отсюда уехал к матери точно такой же Василий. Из плоти и крови. Даже в той же самой одежде.
- И на сколько близко вы его видели? - растерялся Вася.
- Например, Ася с тобой целовалась, довольно продолжительное время, - с удовольствием ответил Ангел. Глаза Василий потрясенно приоткрылись и он смущенно посмотрел на Асю.
- Это правда? А... э..... зачем?
- Правда. Чтобы понять ты это или нет.
- Довольно странный способ. Поделись на досуге в чем смысл. И ты уверенна, что это был я?
- Более чем. - спокойно ответила Ася
- Хорошо. Я вам говорю, что я это я! - зло произнес Василий. - И кому вы в этой ситуации верите? Мне или какому то проходимцу, который выдает себя за меня?
- Конечно тебе. Только вопрос какому тебе верить - тому, что сидит сейчас перед нами на диване, или тому который целовался с Асей и готовил фирменный паштет вашей семьи? - ответила Ксения.
- Бред какой-то! Ну, хорошо! Допустим, что я это не я! И как давно это не я? - стопроцентное ощущение дурдома не покидало всех ни на минуту.
- Помнишь ты звонил мне из госпиталя, час назад?
- Конечно, помню. Я в отличие от некоторых в своем уме.
- В ту минуту, когда ты говорил со мной, вот в эту дверь вошел тот - второй Вася.
- Ну-ну, продолжим. Если я это не я, то на фиг мне или кому-то это надо? Что за радость подменять меня двойником? Пакостей я никаких ни в том экземпляре ни в этом не делал. Никого не убил, никого не предал! Почему вы смотрите на меня как на врага народа?
- Потому что, скорее всего, один из вас заслан сюда Глэстьяром, чтобы выяснить наши планы. - с тоской ответил Ангел.
- Чего мне их выведывать, я и так все знаю! Ксения должна была вынуть у Сатаны сердце, а Гера соединить его с часиками Кролика. Дальше было не понятно как, но Ксения должна была вживить это все Глэстьяру, чтобы он стал смертным. Что тут еще выяснять? И так все ясно! И подождите, что значит готовил фирменный паштет нашей семьи? Вот этого точно не может быть.
- Можешь пройти на кухню и проверить, - пожал плечами Ангел. Василий раздраженно пошел на кухню, в глубине души надеясь, что все это дурацкий розыгрыш. Когда царевич вернулся, на нем не было лица.
- Я могу дать голову на отсечение, что это паштет готовил я. - увидев, насколько он удручен, Ксения попыталась успокоить друга:
- Вась, ну в конце концов, можно выведать любую тайну, каким то образом кто-то узнал рецепт вашего паштета.
- Ты не понимаешь! Можно дать этот рецепт всему свету, но приготовить его так же невозможно. В нашей семье все готовят его по одному и тому же рецепту. Но у всех он получается немножечко разный. Спутать невозможно! И этот паштет приготовил именно я.
- Тяжелый случай. - пробормотала Ксения.
- И вы говорите, что этот я поехал к своей матушке?
- Да. - коротко кивнул Ангел.
- Мне придется поехать туда, чтобы убедиться, что все в порядке. Но перед этим мне хотелось бы как то убедить вас, что я - это я. Только вот не знаю как. - Новая задача поставила всех в неразрешимую ситуацию. Никто не мог придумать ничего подходящего. Все растеряно переглядывались, но идей не было. В этот миг зазвонил мобильный телефон Ксении, она посмотрела на экран, закрыла глаза и застонала.
- Кто это? - удивленно спросил Ангел.
- Конечно, Вася. - с иронией ответила Ксения и ответила в трубку: - Да, Вась, привет. Стоишь в пробке? А ты на машине?... На такси... А где твоя красавица машинка? - Ксения старалась говорить так, чтобы окружающие понимали о чем идет разговор. - А зачем ты оставил ее у клиники?... Устал, понимаю. Дать Асю? Минуточку. - Ксения прикрыла рукой динамик телефона - Ась, он хочет с тобой поговорить. - Василий стоял и смотрел неверящим взглядом на все происходящее. Ася в смятении взяла трубку и, глядя в лицо Василия, сказала:
- Алло. - после этого она достаточно долго молча слушала. С каждым мгновением ее лицо приобретало все более и более смущенное выражение, но при этом она не могла сдержать улыбку. Ее глаза насмешливо смотрели на, стоящего перед ней, Василия. Неожиданно она заговорила. - Да, мне тоже понравилось. Думаю мы сможем повторить это без свидетелей. Только, давай, отложим это на более спокойные времена. Хорошо. Целую. - Ася положила трубку и Василий нетерпеливо ее спросил:
- Ну, и что он тебе сказал?
- Вася, извини, но это слишком личное.
- Ну, если это сказал тебя Вася - то есть Я - то, кажется, я имею право это знать! - чувствовалось, что нервы у царевича на пределе.
- Извини. - твердо ответила Ася, качнув головой. Накал страстей закипал все больше.
- Знаешь, что я думаю, - вышел из себя Василий, - ты просто очарована поцелуями этого проходимца и поэтому заранее приняла его сторону. Только я с этим мириться не намерен. И считаю себя в праве уровнять шансы. - С этими словами он быстро дернул Асю за руку и, усадив ее к себе на колени, начал целовать. Ангел с Ксенией смотрели на это действо и чувствовали как рассудок медленно, но верно покидает их. Ксения судорожно пыталась понять, а какому Василию симпатизирует она сама. Определится было невозможно. То как Василий целовал Асю и то как она ему отвечала, ни капельки не отличалось от той картины, которую они видели не так давно на кухне. Василий оторвался от Аси:
- А ты меня удивила... Такая чувственная... Может теперь ты расскажешь, что я тебе сказал? - Ася потрясенно смотрела на Василия, потом судорожно вскочила с его колен отбежала в сторону и зло сказала:
- Что ты себе позволяешь? В конце концов, я что обязана со всеми вами целоваться? А если через полчаса сюда войдет еще один Вася, с ним мне тоже прикажете целоваться?
- Не злись! - в примиряющем жесте поднял руки Василий, - Хотя извиняться не буду, этот поцелуй стоил того, - на лице царевича блуждала довольная улыбка. - Ну, что вы от меня хотите? Что я должен сделать? Сдать кровь на анализ? Сделать отпечатки пальцев? Или вы хотите, чтобы я ушел и не появлялся в вашей жизни никогда? Скажите, что я должен сделать и я сделаю. Хотите, чтобы я исчез? Хорошо - я исчезну. Если тот Василий вам ближе к сердцу - пожалуйста. Мне будет больно, но я переживу. Главное, чтобы вам было спокойно. Не хочу вносить сумятицу в ваши головы на кануне битвы. - У Ксении сердце разрывалось на кусочки от его слов.
- Ангел, ну придумай же ты что-нибудь! Я так не могу! Ася, скажи хоть ты, кто из них кто.
- А я почем знаю? - возмутилась Ася. - Почему ты считаешь, что я могу их различить? Целуются они абсолютно одинаково. Я даже ауру их вижу одинаково!
- Я все понял. - смирился Василий. - Давайте, поступим так: я уйду от вас на пару дней, пока вы не разберетесь с Глэстьяром, второго меня отошлите тоже куда подальше. А когда закончите с этим выродком из Первого мира, позовите нас обоих. Попробуете выяснить кто из нас кто.
- Ну уж нет! - ответила Ксения. - Ты, милый, останешься с нами. Никуда я тебя не отпущу. В конце концов, все секреты наши ты знаешь, скрывать нам нечего. Так что я принимаю окончательное и бесповоротное решение, что наш Вася это именно ты.
- Не хочу тебя огорчать, - прервала ее Ася, - но тот Василий тоже знает наши планы. Он просил тебе передать, чтобы ты была осторожна, когда будешь вкладывать сердце в Глэстьяра, что у него нет никакого желания еще раз танцевать со Смертью. - Ксения устало опустила руки и закрыла глаза.
- Наплевать! Вася, только, пожалуйста, не уходи. Я не переживу, если ты сейчас уйдешь такой одинокий и обиженный.
- А что ты будешь делать, когда придет моя вторая половина? - с горькой усмешкой спросил Василий.
- Этого я не знаю. Я знаю точно только одно - что два Васи, это лучше чем ни одного.
- Это твое право. Смотри, только потом не пожалей. Да, пока не забыл. Снова был отмечен всплеск активности Глэстьяра. Похоже он начинает приходить в себя. - Пока говорил Василий, снова зазвонил телефон. Непривычная к столь частым телефонным звонкам, Ксения начала раздражаться.
- Слушаю вас. - в ответ в телефонной трубке раздался женский каркающий голос:
- Слушай меня внимательно, Хранительница. Твой лягушонок у меня. Ты думала, что тебе под силу справиться со мной? Я жила на этом свете, когда тебя в проекте не было. Ламия всегда возьмет свое. Сиди тихо, и может быть я не стану трогать твоего любимого. Не смей мешать моему господину, или я прикончу твоего Васеньку. Ты хорошо меня поняла, Хранительница?
- Извините, вы не туда попали. Внимательней набирайте номер. - Ксения зло бросила трубку на телефон. И устало произнесла:
- У нас проблема.
- Что само по себе и не ново. - заметил Ангел.
- Звонила Ламия. Говорит, что у нее Василий и, чтобы я не смела мешать ее господину или она прикончит моего любимого. - Друзья дружно перевели взгляд на Васю.
- Интересный момент, - задумчиво произнес Ангел. - С одной стороны у нас уже один Вася есть. Спрашивается зачем нам второй? По-моему, одного вполне можно принести в жертву.
- Ангел, у тебя сегодня весьма плоский юмор. - проворчала Ася. Ксения поддержала ее в этом вопросе:
- Согласна. Тем более я уже почти привыкла, что Васи у меня два. Вот так всегда, только начнешь привыкать к чему-нибудь хорошему... Вась, а ты что думаешь? - Василий сидел и растеряно глядел на друзей.
- Не знаю. Как то мне не очень приятна мысль, что меня принесут в жертву, даже не смотря на то, что сам то я тут с вами цел и невредим. А уж от мысли, что кто-то в моем обличие находится в руках Ламии, у меня просто мороз по коже.
- Надо подумать. - почесав макушку, сказала Ксения. - Я про Ламию, если честно, давно забыла. Была уверена, что ею занимается Ферзь. - Снова зазвонил телефон. Ксения раздраженно взяла трубку и размеренным голосом произнесла:
- Приветствуем вас. Вы позвонили в бюро похоронных услуг. Ваш звонок очень важен для нас. Мы всегда рады новому клиенту. Оставайтесь на линии и мы с удовольствием обслужим вас. Наш девиз: Вы еще живы? Тогда мы идем к вам! К сожалению все операторы заняты, вы можете оставить свое сообщение после звукового сигнала. Вам обязательно перезвонят. - В трубке раздалось смущенное покашливание архангела Михаила:
- Вообще то, я бессмертен, но если тебе так хочется... Можем поиграть на досуге в похоронное бюро. Знаешь, многие пары, когда приходят к пониманию, что их сексуальная жизнь стала несколько монотонной и однообразной включают в свои отношения элемент игры. Просто кто-то предпочитает играть в доктора, кто-то в раба и госпожу, если ты предпочитаешь похоронное бюро, не сдерживай себя. Здесь нечего стыдиться. Я всегда готов пойти тебе на встречу. - Как это не странно Михаилу удалось вызвать улыбку на устах Ксении.
- Спасибо. Извини, просто количество неприятностей на квадратный метр-минуту превысил все допустимые нормы.
- Душа моя, что еще случилось?
- Сначала у нас появился второй Вася. Их стало два. Абсолютно одинаковых Василиев.
- Ну, при учете того, как ты к нему относишься, два Василия это даже хорошо. Не понимаю чем ты не довольна.
- А потом позвонила Ламия и сказала, что у нее один из них. И если я буду мешать Глэстьяру, то она убьет Васю.
- Теперь я понял, злые девчонки в песочнице отняли у моей крошки новую игрушку. А ты уверена, что у нее один из них?
- В каком смысле? Не думаю, что она стала бы так глупо блефовать.
- Я ни к тому, что у нее нет Василия. Я к тому что, может у нее какой-то третий Василий. Знаешь, где два, там может быть и три. - Михаил так спокойно рассуждал на эту тему, что Ксения невольно прислушалась к его словам.
- Может быть. Я даже не знаю. В любом случае, какой бы по счету это Василий не был, надо его спасать. А я даже не представляю как. Ты прости, что я тебя так загрузила. Ты чего звонишь то? Мог бы и зайти.
- У тебя, наверняка, полно народу, а я же знаю, что ты не очень любишь афишировать наши отношения. Вот я и решил позвонить. Вопроса у меня два. Первый: как ты себя чувствуешь? Мне как-то очень не нравится, что ты вчера умирала у меня на руках, а я не имел даже возможности побыть с тобой ночью. Твой Ангел, буквально, вытолкал меня за дверь. И второй: когда я смогу увидеть тебя?
- Честное слово я не знаю. Только не говори, что ты скучаешь.
- Я не знаю, как называется, то что я испытываю, но мне тебя очень не хватает. Я ни на чем не могу сосредоточиться. Все время всплывают мысли о тебе. - Ксении стало немного стыдно, потому что она о Майкле почти не вспоминала.
- Надо же, не ожидала от тебя такого всплеска эмоций.
- Я сам не ожидал. Но это новые для меня ощущения и они очень интересные.
- Манера архангелов колупаться во всем новеньком с усердием маньяков, немного раздражает меня. - проворчала Ксения. - Лучше бы пообщался с Ферзем на предмет Ламии. Что-то они совсем мышей не ловят.
- Хорошо. Как прикажешь, о повелительница похоронных бюро. Только помни, что я это делаю, только для того, чтобы ты поскорее освободилась от своих забот и встретилась со мной.
- Майкл, извини, но ты не забыл, что мы...
- Расстались? Точнее, что ты меня бросила? Нет, конечно. Считай, что мне просто нравится изучать роль отверженного любовника.
- Ты мазохист. - усмехнулась Ксения. Чем ей всегда нравился Майкл, это умением поднять ей настроение даже в самой поганой ситуации.
- Возможно. Ладно, душа моя, побегу пообщаюсь с Ферзем. Целую.
- Я тебя тоже. - Ксения положила трубку и задумалась над тем, что ей сказал Михаил. Действительно было совершенно не ясно, сколько всего Василиев бродит по свету, как их различать, и как понять кто из них ее Василий. Ксения пыталась проанализировать свое состояние, но прийти к однозначному выводу не могла. Она давно перестала чувствовать себя ответственной за весь мир. Да и понимание того, что она не всемогуща тоже пришло. После истории с Сатаной присутствовала некая эйфория. "Если я справилась с самым большим злом на Земле, то что мне может быть страшно?" - эта мысль постоянно болталась где-то на задворках разума. Но на каждую букашку найдется букашка покрупнее. В какой то момент, Ксения подумала, что она потеряла ритм. Потеряла ритм борьбы. Она понимала, что пока она сидит здесь в кресле и ждет прихода Геры, в мире умирают тысячи людей, гибнут эфиры. А она сидит и бездействует. И даже не пытается придумать альтернативный план. А если не сработает запланированная схема, что они будут делать дальше? Есть ли у них план "Б"? Ксения подняла голову и поняла, что ее друзья уже несколько минут терпеливо ждут, когда она выйдет из себя. Ангел сидел и, как обычно когда нервничал, играл своим револьвером. Ася сидела просто откинув голову на спинку дивана и отдыхала, закрыв глаза. Василий, похоже, прибывал в такой же задумчивости, как и сама Ксения. Поняв, что из друзей она выжала уже все, что смогла, Хранительница решила воспользоваться советом Ангела и поговорить с Алай Хотун. Попросив, позвать ее как только появится Гера, она ушла в свой кабинет, села в кожаное кресло, которое было будто создано для нее, и окунулась в мир ведьминого камня.
На море сильно штормило. Ее трон стоял непоколебим, хотя огромные волны захлестывали его сверху. Сегодня Ксения видела, почему дерево так хорошо отполировано. Волны одна за другой обрушивались на трон и оставалось только удивляться, что его не уносит в море. Ксения смотрела на трон с непривычной для нее точки. Со спины он был похож на очень большой стул с высокой спинкой. Ксения подошла ближе и провела рукой по шелковистой древесине. Уже знакомое чувство приятного покалывания радостно отозвалось в кончиках ее пальцев. Проводя рукой по трону, Ксения обошла его по кругу. Когда первая волна беснующегося моря накрыла ее с головой, она только по крепче ухватилась за трон. Только когда волна схлынула, Ксения пришла в себя. Мощь моря это не шутки. На короткое мгновение ей показалось, что трон не удержит и ее смоет. Но уже в следующий миг она поняла, что никакая сила не сможет разомкнуть эту связку. Хранительница Путей - Трон. Она рождена Хранительницей. И она останется ею чтобы не случилось. Ксения молча села на трон. Без страха, без сомнений. Море просто взбесилось. Волны одна за другой набрасывались на трон. Но Ксения даже не чувствовала этого. Ей казалось, что она находится за каменной стеной. Ее не коснулась ни одна капля. Но все это ее мало волновало. Ибо Ксению полностью поглотило необыкновенное чувство силы. Она точно знала, что теперь ей все по плечу. И ничто и никто не сможет нарушить ее волю. Это чувство затягивало ее и одновременно распирало изнутри. Почувствовав чувство дискомфорта Ксения вскочила с трона и отбежала за него, подальше от волн. И тут же обессилено упала на песок. То что мгновение назад казалось наполняло ее силой, высосало из нее все обратно. С трудом восстановив дыхание, Ксения села, обхватила руками колени и уставилась на море пустыми глазами, из которых медленно текли слезы. С ней рядом на песок села Алай Хотун. Она как всегда появилась буквально из неоткуда. Она мягко гладила Ксению рукой по голове.
- Здравствуй Алай, - голос Ксении был сиплым будто бы она орала песни трое суток подряд.
- Здравствуй, детка. Ты не важно выглядишь. - участие в голосе, сладким медом обволакивало растревоженную душу Ксении.
- Мне опять досталось на орехи, - вздохнув ответила Ксения, не сумев при этом избежать улыбки. - Почему мне все время достаются проблемы вселенского масштаба? Такое ощущение, что кто-то специально сидит и выдумывает: чем бы еще, таким пострашнее, загрузить Ксению? А то, что-то она заскучала.
- Детка, твой эмоциональный настрой не радует меня. Тебе бы отдохнуть.
- А когда мне отдыхать? Если гибнут люди? Я и так почти ничего не делаю.
- Ты не права и отлично это знаешь. - Ксения не стала признавать это вслух, хотя очень хотелось.
- Алай, скажи, пожалуйста, теперь ты видишь, что происходит?
- Как только ты отправила в нокаут эту жертву родительского невнимания, вся его защита пала. Поразительно какого могущества он достиг. Раньше он даже близко ничего подобного не смог бы сотворить. А тут! Чтобы я - дух земли не почувствовала какие изменения происходят на планете, надо было очень постараться.
- Алай, а ты как считаешь - я все правильно делаю? У меня постоянно ощущение, что я где-то что-то упускаю. Что в каком то месте я сворачиваю не туда.
- Знаешь почему? Ты все время действуешь по чьей-то указке. Услышав пророчество, ты стараешься выполнить его. Твои друзья подталкивают тебя к этому. Гера давит на тебя авторитетом богини. Ты попыталась действовать как подсказывает тебе сердце и чуть не погибла сама, а потом чуть не потеряла Василия. Потеряв веру в себя, ты стала больше прислушиваться к другим. Но ты Хранительница путей. Твоя сила это интуиция. Ты же стала заглушать ее. Боясь совершить ошибку.
- Но я, ведь, действительно ошиблась, пойдя на Глэстьяра без плана.
- Ты много добилась. Ты вывела его из строя, ты увидела врага в лицо, оценила его возможности, так сказать, провела разведку боем. Ты выставила против него сильнейших этого мира и они не смогли с ним справится. Ты собрала ценную информацию о противнике, затормозила его активную деятельность, чем спасла тысячи жизней и, при этом, из твоей команды никто не погиб. "Чуть" - в таких случаях не считается. И ты считаешь, что ошиблась?
- С этой точки зрения я не смотрела на этот вопрос.
- У тебя просто не было времени.
- Хорошо, допустим, что я все так же обладаю даром принимать правильные решения, но у меня ведь нет никаких идей, как справится с этим Глэстьяром.
- Вспомни, у тебя не было никаких идей, как справится с Сатаной. Но в нужную минуту, ты просто взяла и сделала. Ты можешь вспомнить момент, когда поняла, что ты должна сделать? Когда подумала: "О это именно то что надо!"
- Да, нет. Такого не было. Я просто сделала это и только потом поняла, что и зачем конкретно я сделала.
- Правильно, потому что ты сделала это не рассудком, а душой. Это был импульс. Это твой дар тебе помог. Научись доверять дару. Не слушай, что тебе говорят другие, слушай, что тебе подсказывает твой дар. - Ксения задумалась. Она не могла для себя решить, что ей делать дальше.
- Алай, скажи, а это правда, что я не создана для любви? Что я никогда не смогу полюбить, чтобы у меня оставались силы на борьбу со злом?
- Детка, ты меня слушала? Создается впечатление, что нет. Никто, слышишь, никто тебе не сможет сказать, что ты создана для войны, а не для любви. Даже сам Господь Бог. И знаешь почему? Потому что Он подарил нам самый главный дар. То на чем строится история, то на чем стоит мироздание. Он подарил нам право выбора. Ты и только ты можешь решать для чего ты создана, а для чего нет.
- Ну, а как же то, что я Хранительница? Я же не могла выбирать быть или не быть Хра.... Хотя да, я знаю твой ответ.
- Правильно. Все что ты делаешь это твой выбор.
- А как же Судьба?
- Ты немножко путаешь. Вот завтра ты выйдешь на улицу и тебя убьет маньяк. Это судьба. А выходить или не выходить замуж за какого-нибудь кретина это твой выбор. Ты могла родиться в семье алкоголиков, и это судьба. Но становится ли алкоголичкой это твой выбор.
- То есть, если я захочу, то могу влюбиться?
- Ты иногда задаешь такие глупые вопросы, что я теряюсь! - Алай улыбаясь покачала головой. - Ты сама то слышишь, что спросила? Ты когда-нибудь влюблялась?
- Нет.
- Тогда понятно. - Алай вздохнула и продолжила, - Детка, к любви не применимо выражение "Если захочу, могу влюбиться". Когда любовь приходит, она приходит не по заказу, и не по твоему хотению. Она приходит и сметает все твои барьеры, желания и планы. И ей искренне наплевать, что у тебя там в планах - борьба со злом, или партия в преферанс. Вопрос в другом. По каким то причинам ты закрыла себя от любви. Ты не держишь свое сердечко открытым. Ты буквально "застегнута на все пуговицы". Представь себе, что ты построила крепкий добротный дом, без окон с одной единственной дверью, обнесла его трехметровым забором без калитки и заперла дверь в дом на три замка и засов. Представила? А теперь спрашиваешь меня: "как ты думаешь, ко мне зайдет кто-нибудь в гости?" Для того, чтобы любовь заглянула к тебе в гости, надо снести забор и открыть дверь. Ты же к этому пока не готова. Когда придет день и час, ты сможешь открыть все засовы. И никто этому не сможет помешать. Нам всем дан выбор.
- Спасибо, тебе.

Предыдущая страница 19 Следующая страница


Уроки жизни 20

- Обращайся. А теперь, извини, тебя зовут.
Ксения открыла глаза - над ней стоял Ангел. Некоторое время она не могла сфокусироваться. Картинка расплывалась и все слегка покачивалось. Переход из одного мира в другой всегда проходил не очень мягко.
- Привет, красотка. Как твои дела? - Ангел говорил тихо, будто бы Ксения только проснулась.
- Все в порядке. Что нового?
- Пришла Гера, все готово.
- Она сказала, что-нибудь про Ваську?
- Зришь в корень. Она сказала, что это однозначно Вася, это не клон и не оборотень. Но в нем чего-то не хватает. Чего она понять не может.- Внезапно Ксения почувствовала, что не может больше находится в этом состоянии неопределенности. Она понимала, что сейчас не самое подходящее время, но чувствовала, что ждать больше не могла.
- У тебя нормальное оружие с собой?
- Да. - уловив настрой Ксении, Ангел не стал задавать лишних вопросов.
- Приготовься и пошли. - Ксения подошла к двери из кабинета, закрыла глаза, глубоко вдохнула и настроилась. Она подумала о Васе и открыла дверь. За дверью была гостиная ее квартиры. Ангел спокойно стоял рядом. Он просто ждал, когда можно будет начать действовать. Увидев, его веру в ее возможности, Ксения со злостью, захлопнула дверь обратно. Хранительница закрыла глаза и встала собирать из многочисленных кусочков целую картину. Сперва она вспомнила Ламию. Хищную брюнетку, чуть не убившую Васю. Вспомнила о Тифоне. Его рассказ о тысячелетнем плене. Представила пещеру, в которой могущественный Зевс заточил Тифона. А потом она подумала о Василии. Но она думала не о том обиженном Василии, который сидел у нее дома и думал о том, как же доказать всем, что он настоящий, тот самый Василий. Она думала, о том бесшабашном пареньке, который готовил для нее паштет, параллельно очаровывал Асю, и был беззаботен и весел. Ксения потянулась к нему всем своим существом. Она даже не допускала мысли, что может не получиться. Она знала, что может это сделать. И она сделала это. Открыв дверь, Ксения тут же освободила проход для Ангела. Она не успела толком открыть глаза, как услышала выстрелы. Хранительница никак не могла привыкнуть к тому, что выстрел это громко. Телевизионный ба-бах ни шел ни в какое сравнение с тем, что происходило на самом деле. Ксения по жизни не переносила громких звуков. А грохот выстрелов выбивал ее из колеи. Одного она никак не могла понять, почему Ангел не пользуется пистолетом с глушителем. В конце-концов, он же не снял глушитель со своего красавца ягуара. Впрочем, через пару мгновений она пришла в себя. Присмотревшись повнимательней, Ксения осознала, что находится в какой-то пещере. Не удивительно, что выстрел прозвучал так громко. Свод потолка был таким низким, что давил на психику. Небольшое пространство пещеры освещала маленькая свечка, стоявшая в железной кружке. Посреди на земле валялось распростертое тело Ламии. Ее голова была неестественно запрокинута, а глаза широко и удивленно открыты.
- Не подходи к ней! - предостерегающе крикнул Ангел. - Думаю, эта тварь значительно более живучая, чем нам хотелось бы . - Ангел стоял в паре метров от тела и держал револьвер направленным в голову Ламии. - Ты видишь Ваську? - Ксения осмотрелась вокруг. Не заметив сперва ничего примечательного, Ксения обратил внимание на кучу тряпок в самом темном углу. Подойдя поближе, она осторожно приподняла одну из них. Под грязным старым пледом лежал Василий. Ксения уже устала считать, сколько раз за последнее время, она видела его в состоянии близком к смерти. На царевиче были одеты только джинсы, и на шее зияли кровоточащие раны от клыков Ламии.
- Эта сука, опять кормилась с него! - бешенство бурлившее в голосе Хранительницы заставило вздрогнуть Ангела.
- Ксюш, успокойся. Сейчас главное вытащить его от сюда и постараться спасти. Ты должна подойти ко мне и взять в руки пистолет. - Ксения испугано повернула к нему голову.
- Ангел, я никогда не стреляла. Какой в этом смысл?
- Не важно. Думаю, ты не промахнешься с такого расстояния. Я не могу одновременно нести Ваську и держать ее на прицеле. - Ксения поняла всю безвыходность ситуации, бросила взгляд на Василия и подошла к Ангелу. Он аккуратно вложил пистолет ей в руки. "Он еще и тяжелый" - подумала Ксения. Она сама не могла понять, чего она боится больше Ламии или пистолета у себя в руках. Ангел быстро прошел к Василию, подхватил его на руки и подбежал к уже почти закрывшейся двери. Примечательно, что в пещере на этом месте двери похоже не было. Хранительница просто прорезала ее в скале своей силой. Ксения осталась в пещере одна. Ламия лежала без движения, но Ксения не расслаблялась не на минуту. Ангел вернулся через мгновение.
- Держи пистолет направленным на нее, а не себе в ногу. - Вытащив из брюк ремень, Ангел связал им руки Ламии в локтях у нее за спиной. Подняв за ремень, как чемодан, он оттащил ее в кабинет, где в кресле полулежал, полусидел Василий. Ксения зашла за ним и закрыла дверь. И только в этот момент поняла, какое количество энергии она потратила за это время. Так долго держать двери открытыми ей еще не приходилось. Но взяв в себя в руки, она вышла в гостиную и позвала сидевших там Василия, Асю и Геру. Первой в кабинет прошла Гера. Увидев на полу лежащую Ламию, богиня зашипела, словно кошка.
- Зачем вы приволокли в дом эту падаль?
- Гера, успокойся. - Ксения была довольно уставшей, чтобы еще нянчиться с чувствами окружающих. - Скоро ее здесь не будет. - Собравшись с силами она призвала архангела:
- Михаил! - на удивление архангел явился в обычном человеческом одеянии. Заметив это сам, он иронично приподнял бровь и насмешливо посмотрел на Ксению. Она пожала плечами и бросила взгляд на Ламию.
- Не мог бы ты забрать это у меня из дома. Может Ферзю она пригодится.
- Отличная работа, душа моя. - Улыбка не сходила с уст архангела. В это время Ася сняла со своей лебединой шейки платок и завязала им Ламии глаза.
- Так будет лучше. Не хочу, чтобы кто-нибудь еще пострадал. - Архангел согласно кивнул, подошел к Ламии и взял ее так же как Ангел за ремень. Оглянувшись на всю частную компанию он направил взгляд сначала на одного Василия, потом на другого и покачал головой. Увидев его жест, Ксения кивнула:
- Да, мы прямо сейчас свяжемся с Виталием и постараемся спасти его.
- Душа моя, не хочу тебе огорчать, но одним хирургом ты не обойдешься.
- Это почему? - уверенная в способностях вампира, возмущенно спросила Ксения.
- Да, потому что ему нужен психиатр. У парня банальное раздвоение личности. А хирурги этого не лечат.
- Подожди, ты хочешь сказать, что они действительно оба Василии?
- Ну, конечно. Иначе, бы вы все равно что-то да почувствовали. Ни один оборотень, или кукла не способны вызвать у вас эмоционально такие же чувства как объект копирования. Так что расслабьтесь, и когда вылечите его от укуса Ламии, позовите мозгоправа. Думаю, он вам поможет. - С этими словами архангел исчез вместе со своим грузом. Оставшиеся растеряно смотрели друг на друга. Первой не сдержалась Ксения:
- Вась, ну что ты стоишь? Звони Виталию. Без него нам с этим не справится. Ты себя спасать собираешься? - растерявшийся Василий покачав головой вышел из кабинета и пошел звонить своему начальнику, которому надо было объяснить, что надо спасать его второе Я. Оставшиеся в комнате беспомощно смотрели по сторонам. Только Гера отличалась своей непробиваемостью.
- Ксения, неужели, было так необходимо перед битвой с Глэстьяром тратить все свои силы. Тут такой энергетический фон, что у меня рецепторы зашкаливают. Такое ощущение, что здесь кто-то рванул атомную бомбу.
- Я так почувствовала. - ответила Ксения и в ее голосе не было слышно ни сомнений, ни оправданий. - Гера с удивлением посмотрела на Хранительницу. В кабинет с трубкой в руках вернулся Василий.
- Ксюш, ты сможешь провести Виталия?
- Да, конечно. Давай я с ним поговорю. - Через несколько минут хирург уже осматривал одного из Василиев и громко цокал языком.
- Хочу вам сказать, что раздвоение личности, можно считать подарком судьбы. Сейчас ничья кровь, кроме его собственной не сможет спасти царевича. И то, что у нас оказался, так сказать запасной Вася, просто удача. В любом случае его надо перенести ко мне в клинику. Ангел, бери его на руки. Ксения, верните меня, пожалуйста, обратно. Ася, пойдем будешь мне ассистировать. Василий, не стой столбом, двигай ногами, тебе предстоит поработать донором. - Все беспрекословно послушались доктора. В итоге в кабинете остались только Гера и Ксения. Ксения устало упала в кресло.

Глава семнадцатая. Трагическая.

- Гера, садись. Расскажи, как результаты твоих действий. - Богиня села на ближайший стул. Ее изящные руки переплелись и легли на стол.
- Я сделала, все как и обещала. Следующий ход твой. Давай, посмотрим, что получилось. Призови к себе сердце. - Ксения на минуту растерялась. А потом выставила перед собой руку, расставив пальцы в форме чаши, и внутренне позвала сердце. Как и раньше в ее руке сперва начала чувствоваться пульсация и лишь затем проявилось сердце. Внешне оно никак не изменилось.
- И как оно работает?
- Ты вложишь его в грудь Глэстьяра, минут пять уйдет на адаптацию, а потом можешь взорвать дистанционно. Можем завести таймер. Как тебе удобнее.
- Лучше таймер. А можно зависти его так, что бомба взорвалась сразу, как только произойдет адаптация? - Ксения внутренне ощущала, что не сможет нажать на кнопку.
- Можно. Я постараюсь облегчить тебе задачу. - С этими словами Гера протянула вперед руку и сердце оказалось у нее. Ксения изумленно посмотрела на происходящее и подумала, что никогда не устанет удивляться маленьким чудесам. Вокруг нее происходит столько необычных вещей, но удивляется она в основном мелочам. Сердце исчезла с руки Геры. - Я вернусь еще через пол часика.
- Я как раз отдохну. - Когда за богиней закрылась дверь, Ксения облегченно вздохнула. Возможность остаться наедине с собой была для нее в последнее время неслыханной роскошью.
Мозг: - Помнится, ты не так давно стонала, что ты всеми забытая, несчастная и одинокая, сидишь в деревни и жизнь тебе не мила. Ну, вот ты снова в гуще событий. Друзья окружают тебя каждую минуту, иногда даже в двух экземплярах. От тебя снова зависят жизни миллионов. Ты чуть не умерла. Хотя, как говорит мудрая Алай, "чуть" не считается. Зато ты познакомилась со Смертью. Согласись, хорошо иметь полезные знакомства. В тебя был влюблен главный злодей Ада. Без тебя скучает Майкл. Ты научилась не робеть перед богиней. Кстати, мне это понравилось.
Ксения: - Знаешь, мне тоже. В тот момент, когда я проигнорировала ее наезд, я вдруг почувствовала себя так легко. Ее божественность постоянно довлела надо мной. Я все делала с оглядкой на ее мнение. Я сама не замечала, как попала в положение школьницы перед классной руководительницей. Но теперь, я чувствую себя так свободно, и это мне нравится.
Мозг: - А о чем это говорит?
Ксения: - О чем?
Мозг: - Это говорит нам о том, что ты сама создаешь себе в жизни трудности. Ты сама культивировала в себе это чувство преклонения перед ней. Гера для этого даже пальцем не пошевелила. Ты сама создавала себе трудности в общении с Василием, пока ситуация не приперла тебя к стенке и ты не поговорила с ним на чистоту. Сразу стало значительно легче. Ты сидела, чесала репу, и думала, как бы тебе вытащить Васю из лап Ламии. А потом пошла и надавала ей по заднице. Алай права. Твоя сила в интуиции. Ты всю жизнь строила планы, вычерчивала маршруты, проверяла каждый шаг. И твоя жизнь была серой и пустой. Став Хранительницей, ты стала больше позволять брать верх эмоциям. И твоя жизнь окрасилась яркими красками. Не всегда они радужные и светлые. Бывают и темные пятна. Но ты начала жить. Ты можешь вспомнить как начался сегодняшний день?
Ксения: - Очень смутно.
Мозг: - Правильно, потому что произошло столько событий, что память не в силах все это удержать. Твоя жизнь стала насыщенной, и позволить ей остаться такой или вернуться к своему бывшему состоянию - это твой выбор. Ты должна попробовать отпустить на свободу себя саму. Сколько в нас есть потаенных желаний, которые мы сдерживаем, только потому, что нам кажется это неприличным или неразумным. А всегда ли надо быть разумной? Или можно иногда посылать приличия и разумность к такой то матери, и становится свободной, импульсивной, сильной. Держать себя в рамках дозволенного - еще не значит быть сильной. А вот позволить себе жить ярко, выглядеть смешной, дышать полной грудью, не оглядываясь на мнение окружающих - вот для этого надо быть сильной. Здесь работает тот же принцип, что и в поговорке: Друг познается не в беде, а в радости. Легко посочувствовать бедному другу, подставить плечо, выказать благородство и быть таким пушистым в шоколаде. А вот легко ли искренне, без капли зависти порадоваться за удачу или счастье друга, не задумываясь о том, что тебе этого не дано? Это дано немногим. Для этого надо быть настоящим другом. Так и тут. Мало кто может себе позволить жить на полную катушку. Но тебе дан выбор. И только ты можешь решить, как тебе прожить твою жизнь, тускло и серо, не затрачивая никаких усилий. Или ярко и феерично, преодолевая трудности, но шагая с высоко поднятой головой и улыбкой на устах.
Ксения: - Скажи честно, ты кто?
Мозг: - Идиотский вопрос. Я твой мозг.
Ксения: - Все ты врешь и спишь ты в тумбочке. У меня не может быть такого мудрого мозга.
Мозг: - Ой, ну я весь краснею.
Ксения: - Не стоит. Тебе это не идет.
И снова зазвонил телефон. Ксения покосилась на него как на злобного хорька. Но телефон не умолкал. Поняв всю безысходность, Ксения взяла трубку.
- Алло.
- Ксения, добрый день. Это вас беспокоит ваш ритор. Лави.
- Здравствуйте, Лави. Как дела?
- Плохо. Боюсь, что нам придется организовать еще одну пресс-конференцию. Дело в том, что уже все слои населения эфира в курсе происходящих событий. В массах зреет паника. Фарэль уже сделал заявление. Да и Мудритель выступал, пытаясь всех успокоить. Но это не привело к желаемым результатам. Начались беспорядки. Общественность интересует, почему молчит Хранительница. Всем кажется, что раз вы не делаете никаких заявлений, то дело труба. - Лави замолчал и Ксения задумалась над тем, что он говорит. Ей была ясна суть проблемы. И в принципе, ничего страшного в общении с прессой она уже не видела. Правда поджимало время. Через час другой все будет закончено и уже можно будет не давать никаких пресс-конференций.
- Ксения, пожалуйста, я просто приперт к стенке. Пресса разорвет меня на много маленьких Лави. Я вышел из зала, только с одним условием, что я вернусь и скажу, когда вы выступите перед ними.
- Лави, сейчас половина седьмого. Скажите, что я выступлю перед ними в десять вечера. Но предупреждаю сразу, скорее всего я буду очень уставшая, крайне раздражительная, и приду на пару минут, только сделаю заявление и уйду. Никаких вопросов, никаких ответов. Обещаю, что мое заявление будет достаточно конкретным, чтобы или успокоить эфир или наоборот. В любом случае вы меня знаете - давать ложную надежду я не буду.
- Ксения, и еще один вопрос, господин Фарэль умолял меня устроить ему с вами встречу. Вы не могли бы...
- Нет. И Лави, постарайтесь сделать так, чтобы у меня не было поводов говорить вам нет. Иначе, мы быстро расстанемся с вами.
- Я понял. С нетерпением буду ждать встречи. И Ксения, удачи вам.
- Это вы о чем?
- Да это я в общем. До свидания. - Ксения положила трубку и подумала, что если ее ритор догадывается, о том, что что-то намечается, то Глэстьяр должен был догадаться об этом уже четыре раза. Неожиданно Ксении до чертиков захотелось на дискотеку. Это было неожиданно по определению, а при учете того, что Ксения терпеть не могла дискотеки это был просто нонсенс. Легкое чувство тошноты и головокружения напомнило о том, что она потратила кучу энергии и самое время подкрепиться.
В операционной Виталия Сергеевича царил хаос. Ангел нервно метался и смотрел то на одного Василия, то на другого. Ася, методично проверяла все ли инструменты на месте. Виталий Сергеевич осматривал пациента. А сам Василий стоял над телом своей второй сущности и пытался понять что же произошло. В какой момент своей жизни он дошел до раздвоения себя самого. Размышления на эту тему настолько захватили царевича, что прошедшая операция по переливанию крови прошла для него почти незаметно. Так как личность была одна и та же, то адаптация крови не потребовалась и переливание сделали традиционным способом. Василий лежал с катетером в вене, смотрел на свою посиневшую вторую половину и пытался понять, какую конкретно часть себя он сейчас спасает. И что осталось в нем самом, а что передалось тому Василию. Чтобы не сойти с ума и не запутаться в этой неразберихе, ныне бодрствующую половину он называл Донор, а лежащую в коме Жертва. Когда спустя три часа его вторая половина открыла глаза, они находились вдвоем в одной палате. Донор с интересом следил за Жертвой. Потребовалось несколько секунд, чтобы Жертва понял, что Донор это не отражение в зеркале. Легкая паника, пробежавшая по лицу Жертвы, была явно подавлена. Взяв в себя в руки Жертва спросил:
- Ты кто?
- Я твой суженый, - улыбаясь ответил Донор.
- Очень смешно. А если серьезно?
- А если серьезно, то я это ты, - со вздохом ответил Донор, - у нас с тобой раздвоение личности.
- Ага, а на дворе январь. Может у тебя и есть раздвоение личности, а у меня все в порядке.
- То есть ты хочешь сказать, что я первичен, раз раздвоение у меня, а ты моя отвалившаяся часть?
- Я сам по себе, ты сам по себе, - сердито ответил Жертва.
- Ну, и отлично, а как прикажешь быть мои друзьям? Они уже бедняги запутались кто из нас кто. Нас то с тобой двое, а вот комплект друзей у нас с тобой один на двоих. Как их делить будем?
- Я с тобой друзей делить не собираюсь. Они мои.
- Ну, вот кое-что начинает проявляться, - довольно заметил Донор.
- Это что же начинает проявляться? - с ехидством, но в то же время с настороженностью, спросил Жертва.
- Какие мои качества решили поселиться в твоем теле. Совершенно очевидно, что упрямством и высокомерностью наделен ты.
- Зато ты рохля и болван.
- Ты резкий, безответственный грубиян.
- А ты инфантильный маменькин сынок.
- Грубый, наглый.... Подожди, если мы с тобой такие разные, то почему нас никто не может отличить? - Жертва задумался над вопросом.
- Потому что мы одинаковые внешне.
- А вот и нет. Паштет, который приготовил ты ничем не отличается от паштета, который готовлю я. Хотя если мы такие разные, то он однозначно должен был быть другой на вкус.
- Это исключение.
- Ася сказала, что целуемся мы абсолютно одинаково, отличить она не может, - привел очередной аргумент Донор.
- Как ты посмел целовать Асю! - взвился Жертва, - Что ты себе позволяешь!
- А вот так и посмел, так же как и ты! - усмехнулся над своей вспыльчивой второй половиной Донор. - Архангел Михаил сказал, что мы вызываем у наших друзей одинаковые чувства. Они нас принимают обоих, как Васю.
- Так в чем же тогда проблема? - раздраженно спросил Жертва.
- Видимо проблема в том, что мы сами себя не принимаем такими какие мы есть. - Дверь в палату тихонечко открылась и в нее зашел Ангел. Он настороженно смотрел то на одного Василия, то на другого. Тяжело вздохнул и с тоской произнес:
- Я надеялся, что вас уже на одного меньше.
- И от кого бы ты предпочел избавиться? - с издевкой спросил Жертва.
- Извини я не понял.
- Ну, какой тебе Василий больше по душе? Яркий, дерзкий, заводной, или...
- Или уравновешенный, обаятельный и рассудительный, - вставил свое слово Донор.
- Мне больше по душе скромный, - усмехнувшись ответил Ангел. - Что за дурацкие у вас вопросы? Мне казалось, что вы одно целое, что произошло?
- А произошло то, что кто-то не смог справится со столь кардинальными изменениями в жизни, - с усмешкой ответил Жертва, - видите ли мы потеряли цель в жизни, тридцать три года коту под хвост, ипохондрик несчастный!
- Маленькое уточнение, - вступил в игру Донор, - на самом деле у кого-то просто сорвало крышу от свободы. И как только исчезли внешние барьеры и ограничения, оказалось, что собственной системы сдерживания и самоконтроля в наличие не имеется. - Ангел смотрел на это со стороны, и молил Бога, чтобы с ним никогда не приключилась такая чума.
- Знаете что я вам скажу? Вы можете спорить тут до посинения! Можете хоть удесятериться! Но мне нужен один Вася. При этом полноценный! Не хочу общаться с каким-то огрызком, оставшимся от друга. Так что, когда придете в себя и сможете дойти своими куриными мозгами до того, что целый кубок лучше, чем разбитый, думайте, как объединится. - Разозлившийся Ангел вышел из палаты и Жертва с Донором остались вновь наедине.
- Слышал? - поучительным тоном спросил Донор, - А ведь я тебя предупреждал!
- Ты меня предупреждал! Мало ли кто кого и о чем предупреждал. Я не обязан тебя слушать!
- Боже, ну неужели ты это я!
- Можно подумать мне приятно видеть такое воплощение себя, как ты! - Дверь открылась и в палату вошла Ася. В ее руках было три бокала и бутылка французского шампанского.
- Привет, мальчики, - весело произнесла царевна, присаживаясь на тумбочку между их кроватями.
- Привет! - с абсолютно одинаковой интонацией буркнули Васи.
- Ух, ты как вы рады меня видеть. Сама себе завидую. Вася, открой бутылку, - царевна протянула шампанское Жертве, - ну рассказывай, - повернувшись к Донору, сказала Ася.
- А что рассказывать?
- Как вы собираетесь выходить из этой дурацкой ситуации!
- Не вижу смысла что-либо предпринимать, - фыркнул Донор, - я себя вполне устраиваю, и думать над тем, как соединится со своей наихудшей половиной, не собираюсь. Что может быть лучше, чем одним махом избавится от всех своих недостатков?
- Почему ты считаешь, что ты избавился только от недостатков, что-то хорошее наверняка ушло, - удивилась царевна.
- Все хорошее осталось при мне, - без аппеляционно заявил Донор.
- Так похоже высокомерие осталось у тебя, - ухмыльнулась Ася.
- А вот и ошиблась, - довольно возразил Донор, - высокомерие ушло к этому отщепенцу. - Жертва с тихим хлопком открыл бутылку и аккуратно разлил шампанское по фужерам.
- Похоже вместе с высокомерием к нему перешло еще сдержанность и рассудительность, - ехидно добавила Ася, - так что же осталось у тебя? - Донор обиженно отвернулся к стенке. Жертва протянул бокал Асе,
- За что будем пить? - недовольство сквозило в голосе Жертвы.
- Будем пить за борьбу и единство противоположеностей, - тихо ответила Ася. - Жертва и Донор изумленно уставились на свою посетительницу.
- Что ты хочешь этим сказать? - хором спросили они.
- Все, что я хочу сказать, я скажу. Важно, чтобы ты услышал. Вася, проблема твоего раздвоения лежит на поверхности. Дело в том, что ты, Василий, всегда стремился быть лучшим, совершенным. Либо для Ангела, которому был нужен лучший друг. Либо для своих родителей, которые мечтали о дочери. Либо для Ксении, которая должна была тебе родить эту дочь. Такое стремление к идеалу безусловно прекрасно, но таит в себе множество опасностей. Любое живое существо, созданное Отцом нашим многополярно. Не бывает только белого или только черного. Все мы окрашены ярчайшей гаммой черт. Причем о существовании некоторых из них мы даже не подозреваем до поры до времени. Стремясь стать более совершенными для кого либо, мы стараемся подавить в себе те черты, которые нам кажутся отрицательными, лишними. И стараемся развить те, которые с нашей точки зрения являются наиболее привлекательными для наших близких. Тем самым мы разрушаем самих себя. Ибо целостность живого существа и является его индивидуальностью. А подавляя в себе эту индивидуальность, мы не только становимся серыми и безликими, мы ломаем свой дух, свою натуру. Мы пытаемся избавиться от того, чем наделил нас Отец. Именно это, Вася, на протяжении многих лет ты делал с собой. Ты подавлял себя, ломая свой дух и натуру. При этом для каждого из своих близких ты был разным. Одни и те же черты ты то подавлял, то выпячивал. От такого расшатывания не мудрено развалится на десяток частей. А сейчас, когда оказалось, что ты напрасно ломал свое естество. Когда стало очевидно, что те, для кого ты это делал, в этом вовсе не нуждаются, те черты, которые ты подавлял, скрывал и пытался искоренить, вырвались наружу. Они требуют того, чтобы ты признал их существование. Осознал себя таким, какой ты есть. Потому что это необходимо для тебя самого. Не для Ксении, ни для родителей, не для друзей, только для тебя самого. Только перестав стремиться побороть свою природу, ты обретешь покой в душе. И это сделать необходимо, ибо любой другой путь, это путь саморазрушения. - Ася замолчала и закрыв глаза маленькими глоточками пила шампанское. Святая вера в то, что бутылка французского шампанского, может решить все проблемы, была у царевны с юных лет. Трудно сказать, сколько прошло времени, но царевне показалось, что это была вечность. Почувствовав у себя на колене руку, Ася открыла глаза. Перед ней на корточках сидел Василий, единый во всех своих лицах. Его спокойный, уверенный взгляд, подсказал Асе, что она была услышана.
- Зайка, я не знаю, что сказать, - царевич нежно поцеловал руку Аси, - Ты не только самая прекрасная девушка Эфира, ты еще очень хороший и мудрый друг. Я бесконечно благодарен судьбе, что ты появилась в моей жизни. И если когда-нибудь тебе понадобиться моя помощь, ты знаешь где меня найти.
- Знаю, - Ася с улыбкой, нежно провела рукой по щеке царевича, - и знала раньше. И никогда не сомневалась в тебе. И ты не смей этого делать.
На кухне было чисто как в операционной и тихо как в морге. Не обнаружив постоянных обитателей кухни Милицы и Шико, Ксения даже порадовалась. Приятно ради разнообразия побыть одной. Заглянув в холодильник, Ксения удовлетворенно хмыкнула. Особенно это разнообразие приятно, когда твой холодильник забит разносолами и всегда готов предложить тебе меню из десятка блюд. Покрутив носом, Ксения достала Васин паштет, маринованные патиссоны, тонко нарезанный бекон и сырный рулет, который, насколько знала Ксения, каждый день присылал повар Смерча. Запотевший кувшин с клубничным компотом сам просился в руки. На столе под салфеткой Ксения обнаружила тарелку с чесночными пампушками, которые Милица испекла для борща. Соорудив себе многоярусный бутерброд, Ксения, с огромным удовольствием и с большим трудом запихивала его себе в рот. Если бы Вася или Милица увидели столь варварский метод поглощения их изысканных блюд, они бы ей этого не простили. Набив желудок, Ксения удовлетворенно откинулась на спинку стула. Дремотное состояние заставило взглянуть ее на часы. Время было семь часов вечера, а она уже устала, будто отпахала смену на сталелитейном заводе. И день даже не приближался к концу. Поймав себя на этой мысли, Ксения поняла, что думает о всякой ерунде, лишь бы не думать о встрече с Глэстьяром. А подумать об этом было надо. Она закрыла глаза и постаралась сосредоточиться на предстоящей проблеме.
- Неужели мне удалось застать тебя одну. - Ксения открыла глаза и улыбнулась Майклу.
- Каким ветром тебя сюда занесло?
- Почувствовал как ты пытаешься настроиться на борьбу. Решил поддержать тебя.
- Майкл, ты как считаешь - я сильная? - архангел удивленно уставился на Ксению.
- Как эфир ты очень сильная. Ты и сама это прекрасно знаешь. Как человек тоже.
- Почему ты так решил?
- Потому что ты не пасуешь перед трудностями. Потому что ты поднимаешься раз за разом. Потому что находишь в себе силы не жить проблемами, а решать их и оставлять воспоминания о них в прошлом.
- Ну, а вот с точки зрения того поступаю ли я так как мне хочется или строю себе рамки, устанавливаю внутренние запреты?
- Ну и настроение у тебя! Мне кажется, что ты раньше была более раскрепощенная. Ты была более беззаботная и веселая. Принимала удары судьбы с улыбкой на устах. Могла, конечно, поныть и поворчать, но не долго. А с приходом Глэстьяра, ты стала депрессивной, мрачной. Как будто потеряла вкус к жизни. Ты сама то можешь понять, что так на тебя подействовало?
- Нет. Мне это неизвестно. Я чувствую, что проблема есть. Но что является первопричиной понять не могу. Думала, может ты знаешь.
- Почему именно я? - искренне удивился Майкл.
- Ну, мы достаточно близко общаемся, к тому же извини, но ты все же архангел Михаил, сколько бы я не называла тебя Майклом.

Предыдущая страница 20 Следующая страница


21 Ольга Санечкина

- Намекаешь на то, что нам не очень удается изображать из себя нормальную влюбленную пару? - горестно усмехнулся архангел.
- Ну, с этим у нас с тобой всегда были проблемы. Ты похож на нормального парня, как гвоздь на панихиду. Да и я на среднестатистическую одинокую женщину тридцати трех лет не очень тяну.
- Согласен, - Михаил улыбнулся самой печальной улыбкой на свете. - Я порой задумываюсь над этим. Вот вопрос: то, что я не могу быть ни с одной другой женщиной, кроме Хранительницы, это случайность, или так было задумано специально. И если специально, то какова цель? Какой в этом смысл? - Ксения попыталась проникнуть в суть вопроса.
- Думаешь, что Он ничего не делает просто так?
- Именно. Но вот идей, в чем гениальный замысел у меня нет.
- Да, единственное, что приходит в голову это, что мы должны родить какое-нибудь супер-дитя.
- Не, это не в Его духе. Селекционные работы никогда не интересовали Отца небесного. Значительно больше его привлекают возможности духовного роста своих детищ. - Архангел говорил, но чувствовалось что на самом деле он где-то очень далеко, пытается просчитать замысел Бога.
- Не вижу, как первоклассный секс может влиять на наше духовное развитие, - фыркнула Ксения.
- Хотя мне и больно слышать, как ты оцениваешь наши отношения, приятно знать, что хотя бы секс со мной ты считаешь первоклассным. - На последних словах Михаила на кухню зашла Гера.
- Все готово. Можешь отправляться. - Ксения кивнула и протянула руку. Через минуту сердце мерно билось у нее в руке. Гера довольно кивнула.
- Я свой долг выполнила, передавай всем привет, будут проблемы звоните. Мне пора. - Ксения удивлено оторвала взгляд от сердца.
- Ты что даже не останешься дождаться результатов?
- Больше я ничем не могу вам помочь. Какой смысл оставаться здесь дальше? А результаты я увижу и так. Или все нормализуется, или станет еще хуже. Передавай привет Ангелу. И удачи. - Гера исчезла, как прошлогодний снег.
- Странная дамочка, - недовольно пробурчала Ксения.
- Просто другая. Не такая как ты. Она богиня, у нее совершенно другая психология. Я вообще, очень удивлен, что она принимала столь активное участие в этой истории.
- А как же иначе? Надеюсь, она не хочет, чтобы этот мир погиб! - возмутилась Ксения.
- Ты в этом уверена? Подумай сама, она богиня, которой давно никто не поклоняется. Ее жизнь потеряла смысл.
- Ну, не знаю. Это же не повод пускать все под откос!
- Наверное нет. Ну, что, ты готова? - Ксения ни капельки не чувствовала себя готовой, но понимала, что этого чувства у нее не будет никогда.
- Будем считать, что да. Где мне найти Глэстьяра?
- Там же, где и в прошлый раз. Как только ты скажешь "да", мы перенесемся туда.
- А ты пойдешь со мной? - Ксения почему то не ожидала такого поворота событий.
- Я не могу отпустить тебя одну. Хоть ты и отказалась от наших отношений, я все равно считаю тебя своей девушкой. И не могу допустить, что ты будешь сражаться с этим недоноском в гордом одиночестве. Я должен быть с тобой рядом. - Ксения ошеломленно смотрела на Михаила. Его слова стали для нее большой неожиданностью. Она считала, что он относится к ней исключительно как партнерше по сексу. И то как он легко перенес ее сообщение об их разрыве, тоже не наводило на обратные мысли. И вдруг оказалось, что Михаил дорожит ею, что она что-то значит для него. Эта мысль была одновременно очень пугающей и очень приятной. Но с этим она разберется позже. Сейчас надо было пойти и покончить с Глэстьяром. Ксения встала со стула.
- Я готова. - Через мгновение она стояла на уже знакомом ей пустыре. Михаил стоял рядом и острым взглядом смотрел вдаль. Ксения взглянула себе на руку, где мерно билось сердце и тут же перед ней оказался Глэстьяр. Сегодня он выглядел по-другому. Он не был карликом, а обладал вполне нормальным ростом. Да и внешность уже не была такой уродливой. Глэстьяр стоял перед ней на расстоянии вытянутой руки.
- А я надеялся больше не увидеть тебя. - Ксения не позволила себе отвлечься на беседу и направила сердце в грудь врага. Оно медленно исчезло с ее руки
- И чего ты этим добилась? - с кривой улыбкой спросил ее Глэстьяр. Ксения видела, что ему больно, но он хорошо себя контролировал. - Ты решила наделить меня сердцем как Сатану? - мерзкий хохот раздался над пустырем. - Я не этот неудачник, меня такой ерундой не проймешь. Я с огромным удовольствием уничтожу тебя, Хранительница Путей. Я уничтожу тебя медленно, ты успеешь осознать как исчезнешь из памяти всех твоих близких... - Глэстьяр продолжал живописно рассказывать Ксении как он ее уничтожит, а она стояла и думала о том, что забыла зелье Тетки, которое вполне могло бы спасти ее. А теперь ее забывчивость, будет стоить ей жизни. Ксения надеялась только на то, что бомба сработает раньше, чем Глэстьяр выговориться. Но похоже, он уже закончил свою коронную речь. Глэстьяр поднял правую руку на уровень лица Ксении и начал совершать какие -то пассы. В тот же миг, Ксения почувствовала страшную боль. Ей показалось, что все ее естество скручивают в тугую спираль. Боль была не столько физической, сколько духовной. Ей казалось, что кто-то грубыми руками корежит ее душу. В этот миг перед глазами девушки пронеслась вся жизнь, только в обратном направлении. Ксении казалось, что весь ее жизненный путь стирают грязной тряпкой с доски этого мира. От боли хотелось закричать, но даже этого она не могла сделать. Ксения не боялась смерти, она смотрела ей в лицо. Но мысль, что она не смогла защитить этот мир от такого чудовища, раскаленным железом хлестала по тающей сущности Хранительницы. Неожиданно все вокруг осветилось прекрасным золотым светом и боль отхлынула. Ксения с трудом оглянулась и увидела архангела Михаила. Зрелище представшее ее взору, затмило пережитое потрясение. Архангел был прекрасен. Поверх сияющей брони, наброшен был кроваво-алый плащ, он развивался за спиной и бился о раскрытых два крыла, которые и мощностью и красотой своей буквально потрясали душу. На голове его сиял прекрасный шлем с плюмажем алым, с отброшенным забралом он обрамлял суровый лик не ангела, а воина Господня. На поясе у левого бедра висел прекрасный обоюдоострый меч, которым был низвергнут Сатана в владенья Ада. А в правой царственной деснице держал архангел острое копье, которое мгновенно вонзил он в горло лютого врага. И молвил Михаил и речь его звучала, как иерихонская труба:
- Достаточно Глэстьяр ты преступал законы Господа-Отца. Пришел конец твоим злодействам мерзким. Кому решил ты бросить вызов? Всесильному? Кто царственной рукой дарил нам сладость и покой? Кто одарил нас жизнью? Мне жаль тебя, ты сам лишил себя и благости и чести. И в наказание, за дерзость и гордыню тебя подвергну страшному забвенью. Мне не подвластно смыть твои смердящие следы из памяти божественной Отца, но этот Мир могу очистить я от скверны. Для этого творения Господня тебя не только больше нет, но не было и никогда не будет. И действия ужасные твои я стер, как пакостную гнилость, стирают дабы ее гибельная вонь не отравляла воздух смертных. Все то, что сотворил ты в этом мире, и что несло страдание и смерть, я отправляю за пределы бытия. Где ныне пребывать и будет твоя участь. Пока Отец не выберет другого. - И на глазах у Ксении от места, где острие копья соприкасалось с шеей, поверженного божества, росло и расширялось черное пятно, что пожирало плоть Глэстьяра. Корежился Глэстьяр от нестерпимой муки, и изогнулся от бессильной злобы. Последний раз глаза его сверкнули гневом, и сгинул он. Мгновение спустя, закрыв глаза от благостного света, что исходил от Михаила, Хранительница попыталась осмыслить, что сейчас произошло. Не очень действо ей сие давалось. Когда она глаза открыла снова, стоял архангел рядом в джинсах и рубашке.
- Ух, ты! Привет! Что это было? - голос Ксении слегка дрожал от пережитого кошмара. Заметив, что у Ксении подкашиваются колени, Михаил осторожно взял ее за руку и посадил на ближайший валун.
- Звезда моя, как ты? С тобою все в порядке? Ты испугалась? - Ксения подняла глаза и замерла от потрясения. Нежность, с которой Михаил смотрел на нее, завораживала и заставляла сердце мчаться вскачь. В глазах архангела светилось чувство, которое невозможно ни с чем спутать. Это была любовь. Чистая, светлая, звенящая, как горный ручей. Никто и никогда не смотрел на Ксению так, отдавая себя всего без остатка. Сила этого чувства испугала девушку. Она смутилась и постаралась спрятаться за броней легкомыслия и бравады:
- Да уж! Сперва я испугалась, что мне конец. Но потом, когда явился ты такой....
- Какой? - спросил архангел в его голосе слышалась помесь любопытства и тревоги. А свет любви только что игравший в его глазах исчез. Он принял правила игры, и спрятал свои чувства, дабы не смущать Ксению.
- Уммм, такой богоподобный, - облегченно вздохнув, ответила Хранительница. - Я сразу обо всем забыла. Еще секунду назад я собиралась умирать. Хотя, если честно, эта мысль не сильно мне нравилась. А потом все было так круто!... Вот это да! - словарный запас Ксении явно не позволял передать всю гамму чувств, которую она испытывала. - Майкл, я только одного не поняла, а что ты сделал? Ты не подумай, я слушала очень внимательно и "про пакостную гнилость и про гибельную вонь". Но если ты мог его так просто замочить, то почему не сделал этого раньше? В общем, то ли я чего то не понимаю, то ли одно из двух!
- Солнышко, прости меня пожалуйста, что так тебя замучил, - Ксения видела как тяжело дается архангелу каждое слово. - Все дело во мне. Понимаешь, с самого начала это была не твоя битва. Сейчас я понимаю, что Глэстьяр был только моим противником. Не знаю, как это лучше объяснить... Видишь ли, Господь поставил меня охранять Землю и Человека от Сатаны. Я честно и ревностно выполнял свою задачу, как простой служака. Да, очень могущественный, но служака. Простой исполнитель. Но при этом, в своей службе я руководствовался скорее гневом и ненавистью к Сатане, чем любовью к этому миру. И как любое существо, ведомое лишь гневом, был ограничен, ущербен. Но, слава Богу, мы встретились и ты меня не оттолкнула. Наши отношения развивались слишком быстро. И окунувшись в водоворот ранее неизвестных мне чувств, я не сразу разобрался, что происходит. Когда два дня назад, ты лежала на этом месте, истекая кровью, и разговаривала со Смертью, во мне как будто лопнула струна. Я испытал такую щемящую боль.... Я испугался силы того чувства, и постарался вытеснить его из сердца. И хотя ты умирала, я знал, что не потеряю тебя, а возможно только обрету. Сегодня же, когда я увидел, что могу безвозвратно потерять тебя, во мне как будто что-то взорвалось. Любовь к тебе, которую мне удавалось заглушить, смела все те барьеры, которые я сам себе поставил. Я в тот момент не думал, могу я победить Глэстьяра или нет. Было лишь безграничное желание защитить тебя. Я просто спасал свою любовь. И оказалось, что если тобою двигает чистая и светлая любовь, то твои возможности безграничны. Любовь это сила, которой неведомы барьеры. Для любящего сердца нет ничего невозможного. Казалось бы гнев, ненависть, тоже пробуждают в нас эмоциональные бури и многие подвиги свершаются благодаря им. Но это просто стимуляторы подстегивающие нас на безрассудство, которое порой заканчивается весьма скверно. А вот любовь... Она раскрывает в нас скрытые способности, о которых мы даже не задумываемся. Знаешь, как говорят "летает на крыльях любви". Человек по своей природе летать не может, но любовь позволяет ему это делать. Любовь это бесценный дар, который Господь подарил нам, но очень редко кто, способен понять, что это чувство обладает не только красотой, но и великим могуществом. - Ксения потрясенно смотрела на архангела. Она не могла даже представить, что способна в ком то пробудить такие сильные эмоции. Но любопытство и стремление до всего докопаться, как всегда взяли верх над чувствами.
- И что же, конкретно, ты с ним сделал?
- Я повернул время вспять и выкинул его в небытие, - Майкл сообщил Ксении об этом так буднично, что ей ничего не оставалось делать, как именно так это и воспринять.
- И что теперь?
- Я вычистил из истории все следы его пребывания в этом мире, - по тому с какой легкостью говорил Майкл, Ксения поняла, что ему сейчас тоже лучше не углубляться в самоанализ. - Где-то пришлось поработать точечно. А где-то весьма грубо. Ну, если быть более конкретным, то я вернул время на девять дней назад. Ну, изменил историю Ламии, сделал ее более приближенной к мифам, убрал события, связанные с Глэстьяром из бытия Мифареса с Риммоном, и жизни Влада. Там чуть-чуть, здесь чуть-чуть.
- То есть ты хочешь сказать...
- Я хочу сказать, что событий последних девяти дней для всего мира просто не было. Твоя подруга не умерла, твой Вася не страдал раздвоением личности и не встречался с Ламией, не было ни мора, ни цунами, ни землетрясений. Ничего этого не было.
- А люди будут помнить то, что было?
- Звезда моя, ну как можно помнить, то чего не было! - Ксения облегченно вздохнула, увидев, к что архангелу вернулось его обычное веселое настроение. И чувство неловкости, возникшее между ними, спряталась где-то в уголках ее души.
- Ну, я то помню!
- Ты была со мной рядом в момент изменения мира, тебя все это не задело. Мы с тобой два единственных существа во всем мире, кто знает, что происходило. Ну, отнесись к этому, как к сну. Когда тебе, кто-нибудь снится, ты помнишь сон, и что в нем происходило. Но те, кто тебе приснились не знают о том, что там было.
- Ты хочешь сказать, что сны это на самом деле реальность.... - ошарашено начала Ксения.
- Ну, если тебе нравится так думать... - улыбаясь, перебил ее Майкл, - шучу, шучу! Сны несколько другое, но давай об этом в другой раз. Может пришла пора немного отдохнуть?
- Ничего не имею против столь гениальной идеи, - устало прошептала Хранительница Путей.
Последняя глава к роману "Почему нет в жизни счастья", написанная позднее.
Ксения сидела на веранде своего терема на острове, вдыхала аромат роз и старалась не шевелится. На ее плече сидела белка, которая своими ловкими коготками разбирала волосы Ксении на пряди и заплетала косички. С тех пор, как Ксения прибыла на остров, чтобы укрыться от назойливых журналистов, белка стала ее основным развлечением. Особенно после того, как Ксения привезла для нее два мешка нормальных лесных орехов, белка смотрела на свою новую хозяйку, как на божество. Мальчишки на острове сколотили для белки нормальный деревянный домик, который она обживала с огромным удовольствием. А в хрустальный заходила с большой неохотой, только, когда к Ксении приезжали гости, и очень об этом просили. Особенно пришлось постараться, пока у них гостил с семьей Марио Варгас. Сегодня была суббота и они снова ждали гостей. После долгого перерыва, наконец должны были приехать Ангел с Василием и Эллой. Ася обещала подлететь ближе к вечеру. Марья готовила праздничный обед, Никодим руководил подготовкой дома для приема гостей. Ксения аккуратно пересадила белку на руку.
- Бэлла, не хочешь пойти прогуляться, а то я, и так, уже похожа на Пэппи Длинный Чулок. - Ксения не смогла вспомнить, когда нарекла белку именем, но ей это очень нравилось. Бэлла ловко соскочила на пол, и через минуту можно было только различить в траве, мелькающий, рыжий хвост. Ксения укуталась в теплую шаль, присланную ей в подарок от Тетки. Василий сказал, что пряжу для этой шали, Фекла вымочила в зелье, сваренном со слезами Ангела. Что эта шаль, как защитное заклинанье призвана защищать покой в душе Хранительницы. Ксения шла по тропинке ведущей к берегу. На встречу ей выбежала ватага ребятишек. От толпы сорванцов отделилась маленькая девочка. Ее чумазое личико, несло на себе отпечатки съеденных ягод. Она колобком подкатилась Ксении в ноги.
- Пливет! - небольшое количество зубов не позволяло правильно выговаривать слова. - Ты нафа нофая гофпофа?
- Да, я. - улыбаясь ответила Ксения, стирая у девочки платком пятна с щечек.
- Моя мама, скасала, што нам осень пофесло с нофой гофпофой.
- Спасибо. Мне очень приятно это слышать. А ты очень красивая и храбрая девочка. - Шалунья расплылась в беззубой улыбке, смутилась и умчалась с друзьями дальше по своим делам. Хозяйка острова продолжила свой путь, думая о том, что со временем жители деревни стали относится к ней благожелательно. Жизнь на острове вернулась в свое русло. Неприятную историю с кражей изумрудов, не забыли, но поняли и приняли решение Хранительницы Путей. Сейчас, когда остров служил Ксении защитой от внешнего мира, она уже смутно могла вспомнить, что когда-то стремилась покинуть его как можно скорее. Выйдя к берегу моря и сев на песок, девушка подумала, что остается еще одна проблема, которую надо разрешить. Надо было поговорить с родителями и все им рассказать. Она знала, что это будет не сложно, но всячески откладывала этот момент. Да и пора было возвращаться домой. Вечно избегать репортеров и поклонников не удастся. А еще надо было как то учиться жить в этом новом мире, который так неожиданно ворвался в ее жизнь. От этой мысли ее слегка передергивало.
Мозг: - Чего ты так дергаешься?
Ксения: - Я все никак не могу поверить, что всего этого на самом деле не было.
Мозг: - Тебя не трудно понять, тем более, что на самом деле все это было. Но ты ведь все проверила! Позвонила Элле, поговорила с ней, она жива-здорова, она все еще действующая Пифия. Да и Вася не жаловался на самочувствие ни на физическое, ни на моральное.
Ксения: - Да, в это трудно поверить, но надеюсь, что все так и есть.
Мозг: - Лучше подумай, как бы не выглядеть в глазах друзей психопаткой. Ты в состоянии отделить, что было и чего не было? Вот например, твоего разговора с Васей о том, что между вами ничего не может быть, не было. Будешь повторять?
Ксения: - Буду. Не хочу с этим затягивать.
Мозг: - Или например способности Ангела - существуют они на самом деле? Умеет ли он лечить искалеченные сердца? И будешь ли ты об этом с ним говорить? А Тетка? Как быть с ее любовью, про которую она тебе рассказала?
Ксения: - С Теткой все просто, если она не встретила своего Ромео, то значит и нет никакой любви. А с Ангелом, надо как-то решить эту проблему, но пока не знаю как. Я уверена, что его дар существует. И хотя Михаилу пришлось повернуть время вспять, он прокрутил назад только девять дней и слегка подчистил следы в более дальнем прошлом. Не думаю, что это должно было отразиться на судьбе Ангела. Но вообще то ты прав - будет не просто. Странно все это. Помнишь как я металась тут по острову, как дикий зверь запертый в клетку. Все мне было ненавистно и казалось весь мир ополчился против меня. А теперь такая благость! Я так счастлива здесь, готова умиляться каждой птичке.
Мозг: - Похоже ты связана с этим миром значительно крепче, чем думала до сих пор. И те изменения, которые вносил в него Глэстьяр отражались на тебе очень ярко. Как сказал когда-то Ангел "ты часть этого мира" и похоже довольно таки весомая. Есть еще одна проблема, которой ты так усердно избегаешь.
Ксения: - Ты о чем?
Мозг: - Я о Майкле. Не сложно было с ним общаться, пока это были ни к чему не обязывающие романтические отношения. Все было здорово и главное безболезненно. Теперь все будет сложнее. Когда ты знаешь, что он тебя любит, это может представлять некоторую сложность.
Ксения: - Он прекрасно знает, что я его не люблю. И что он не может рассчитывать на большее, чем я и так ему дала.
Мозг: - Я тебя предупредил, а дальше ты сама.
Ксения: - Вот так всегда. Как какая сложность, так ты умываешь руки! Ладно, пора возвращаться, скоро приедут ребята надо бы их встретить. К тому же мне не терпится увидеть Эллу и убедится, что этот кошмар с ее многочисленными попытками умереть позади. Ну, а количество Васиных попыток умереть за последние две недели, превысили все допустимые нормы. Благо есть Ангел, который являет собой приятный островок стабильности в моей жизни.
Мозг: - Сплюнь три раза через левое плечо. Трудно представить, какую очередную пакость подбросит тебе жизнь.
Ксения: - И, к сожалению, не приходится сомневаться, что так оно и будет.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава первая. (Страница 1)
  • Глава вторая. Дом милый, дом. (Страница 1)
  • Глава третья. Предчувствие. (Страница 3)
  • Глава четвертая. Жизнь после жизни. (Страница 4)
  • Глава пятая. "Не выходи из комы, если тебе это делать лень" (Страница 4)
  • Глава шестая. "Есть ли у вас план, мистер Фикс?" (Страница 5)
  • Глава седьмая. Богини тоже плачут. (Страница 6)
  • Глава восьмая. Сердце колдуньи склонно...... (Страница 7)
  • Глава девятая. "Эх, Париж, Париж... Я так устала от столичной суеты" (Страница 8)
  • Глава десятая. И на старуху бывает проруха. (Страница 8)
  • Глава одиннадцатая . Учительница первая моя.... (Страница 9)
  • Глава двенадцатая. Иногда боль возвращается. (Страница 10)
  • Глава тринадцатая. А есть ли тебе, с кем прощаться? (Страница 12)
  • Глава четырнадцатая. Белые начинают, и ......... (Страница 14)
  • Глава пятнадцатая. "А мы пойдем на север..." (Страница 15)
  • Глава шестнадцатая. Два или ни одного. (Страница 18)
  • Глава семнадцатая. Трагическая. (Страница 20)


Ольга Санечкина

Уроки жизни

Цикл: "Хранительница путей" - 2

 Читать книгу

Аннотация

Продолжение книги "Почему нет в жизни счастья"Не издавалось.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Санечкина - Биография

Ольга Санечкина

На основную страницу

Биография

Вера Андреевна Малахова 1973 г.р.
Страничка в интернете: http://zhurnal.lib.ru/m/malahowa_w_a/ После написания истории о Ксении решила прервать свое творчество.
Текст с персональной странички автора:
"ДОРОГИЕ САМИЗДАТОВЦЫ И ИЖЕ С НИМИ, К СОЖАЛЕНИЮ, Я ВЫНУЖДЕНА ПРЕРВАТЬ СВОЮ ДЕЯТЕЛЬНОСТЬ НА СИ. Я ОЧЕНЬ РАДА, ЧТО В МОЕЙ ЖИЗНИ БЫЛИ САМИЗДАТ И ВСЕ ТЕ, КТО ПИСАЛ МНЕ ТАКИЕ ДОБРЫЕ И СВЕТЛЫЕ СЛОВА! Я НЕ ЗНАЮ ВЕРНУСЬ ЛИ СНОВА... БУДУ ИСКРЕННЕ РАДА ЕСЛИ ПРОДОЛЖИТЕ ОСТАВЛЯТЬ СВОИ ОТЗЫВЫ НА МОЮ ИСТОРИЮ О КСЕНИИ... ПОКА Я НЕ БУДУ ЗАКРЫВАТЬ СВОЙ РАЗДЕЛ, МОЖЕТ МОИ ИСТОРИИ КОМУ-НИБУДЬ ДОБАВЯТ НЕМНОЖКО СВЕТА В ЖИЗНИ... ПОРОЙ ЕГО ТАК НЕ ХВАТАЕТ. НАДЕЮСЬ, ЧТО ВРЕМЯ ДЕЙСТВИТЕЛЬНО ЛЕЧИТ, И Я СМОГУ ВЕРНУТЬСЯ. СПАСИБО ВСЕМ БОЛЬШОЕ ЗА ПРОЯВЛЕННОЕ К МОИМ ПРОЗВЕДЕНИЯМ ВНИМАНИЕ И ПРОСТИТЕ ЗА МОЕ МОЛЧАНИЕ!!! ВСЕМ ОСТАЮЩИМСЯ ЖЕЛАЮ ТВОРЧЕСКИХ УСПЕХОВ! ПУСТЬ ВОПЛОТЯТСЯ ВАШИ САМЫЕ ЗАОБЛАЧНЫЕ МЕЧТЫ!"