Ольга Санечкина - Почему нет в жизни счастья

1 Ольга Санечкина

ПРЕДЫСТОРИЯ

«Если ваша жизнь дерьмо, то не стоит отчаиваться!» - всю дорогу бубнила она себе под нос. Когда-то давным-давно подруга ей сказала: если хочешь себя в чем-то убедить, облеки это в доступную для твоих куриных мозгов форму и повторяй, пока не поверишь. Форма вроде бы была доступной, смысл тоже понятен, долдонила она себе это уже не первый год, но веры так и не прибавлялось. Если задуматься, то можно прийти к выводу, что Ксения напрасно кляла судьбу и была далеко не самым разнесчастным существом на этой планете, но и счастливой назвать ее было трудно. Говорят, женщине столько лет, на сколько она себя чувствует. Иногда Ксении казалось, что ей все еще двадцать, но вела она себя, как уставшая от жизни женщина, вышедшая на пенсию, а выглядела на все свои тридцать три года. Личная жизнь не сложилась по непонятным для нее причинам. Красавицей она не была, но и назвать ее уродкой тоже было бы преувеличением. Характер описанию не поддавался, ибо менялся в среднем два раза в день. Дурными привычками не обладала, если не считать того, что выкуривала за сутки пару сигарет. Но кто назовет это дурной привычкой в наше суетное время? Употреблять спиртное Ксения любила, но не любила то знакомое чувство, когда ты просыпаешься и ничего не помнишь. Посему она предпочитала пить по чуть-чуть и только по праздникам.
Сегодня Ксения передала на работе все свои дела коллеге и ушла в заслуженный отпуск. «Отпуск» - это сладкое для многих слово вселяло в нее тревогу. За последние пять лет это был ее первый отдых от работы. Да еще на целых три недели. Три недели неопределенности - это было слишком. Разве можно так издеваться над бедной одинокой женщиной? Но начальник в своем упрямстве был, можно сказать, груб и со словами «нам нужны живые бойцы, а не мертвые герои» отправил ее в принудительный отпуск. Сказать, что Ксения очень любила свою работу, было бы неверно. И все из-за этого дурацкого призвания! Кто это только придумал? Кто-то хочет быть космонавтом, кто-то пожарным, кто-то врачом. Все хотят кем-то быть. И только у Ксении с этим была большая проблема. Она никогда не знала, кем хочет быть. Посему работала администратором в небольшой компании и на жизнь ей вполне хватало. Дорога от метро была недлинной, но Ксения всячески оттягивала чудный миг встречи с домом. Ее там никто не ждал. Первая Аэропортовская улица была не самым спокойным местом района, но идти к дому через площадь Тельмана не было никакой возможности из-за развернувшейся там стройки. Ксения любила ходить зигзагами и сегодня прокладывала свой витиеватый маршрут с приятным чувством узнаваемости. Она знала каждый выступ на своем пути и могла обойти все колодцы с закрытыми глазами. Ксения всегда обходила колодцы. И не потому, что в детстве мама сказала ей, что это плохая примета. А потому, что подозревала, что всегда найдется придурок, который оставил колодец открытым именно на ее пути. По той же причине она всегда смотрела под ноги, а не витала в облаках. То, что Ксения рассматривала в данную минуту у себя под ногами, не соответствовало ее представлениям о хорошем начале отпуска. Прямо у ее ног лежал мужчина. И если бы не состояние мужчины, то, может быть, она бы заметила - молод он или стар, красив или не очень. Но в этот теплый июльский вечер Ксения могла видеть только одно - его грудную клетку. Создавалось впечатление, что кто-то вырезал в ней аккуратную дверцу и оставил ее открытой. Внутри за дверцей четко работало сердце. Ноги подкосились, и Ксения опустилась на колени. От этого ужасная картина оказалась прямо у нее перед носом. Постепенно реальность врывалась в мозг, который тщетно пытался себя защитить уговорами, что такого не может быть, потому что такого не может быть никогда. И уж тем более в ее жизни!
А оно все билось!
- Только не надо тошнить ему в грудную клетку, а то потом… Ну в общем, сами понимаете…
Ксения в изумлении подняла голову и увидела стоящего над ней мужчину. С первого взгляда ему можно было дать около сорока-сорока пяти лет. В слегка вьющихся волосах теплого медового цвета просматривалась пара седых прядей. Лицо было изысканно тонким, с ярко выраженными скулами и четко очерченными, пухлыми губами. Как ни странно, но даже в свете тусклых фонарей Ксения рассмотрела необыкновенный карамельный цвет глаз. Миндалевидные, с черными густыми ресницами глаза просто завораживали, и девушка с трудом смогла вырваться из этого омута. Он был одет в медицинские штаны, куртку и шапочку. На шее висела маска. Мужчина спокойно смотрел на Ксению и курил. Слегка придя в себя, девушка поняла, что находится прямо напротив писательской поликлиники и, видимо, врач был оттуда.
- Вы собираетесь что-либо делать с э… этим вот? - ткнула она пальцем в сторону «дверцы», на которую старалась больше не смотреть, и уставилась на курящего мужчину ошалевшим взглядом. Мужчина тяжело вздохнул и задумчиво произнес:
- Да, конечно. В конце концов, я все-таки хирург.
«Хирург»? - Задумалась Ксения. Может, это он так аккуратно открыл эту «дверцу»?
- Так чего же вы тут стоите и курите? Делайте же что-нибудь! - Ксению все больше и больше раздражало спокойствие этого человека.
- Видите ли, милая девушка, когда вы здесь появились, я как раз раздумывал, как мне донести его до операционной. Час уже поздний, в клинике я один дежурный врач, а вахтер уже два часа как мертвецки пьян. Одному мне не справиться. Вот я и закурил, размышляя, как решить эту проблему. А тут как раз вы. Какая удача!
- Ну знаете ли, на этот вопрос я смотрю с иной точки зрения. Большой удачей, мне кажется, здесь и не пахнет.
- А знаете, возможно, вы и правы, гм, даже странно. - Легкая задумчивость на мгновение проступила на его лице. - Но это уже вопрос вечной относительности, не думаю, что сейчас самое время его обсуждать. Я пойду схожу за носилками, а вы пока посторожите нашего больного, чтобы не ушел.
Хирург бросил окурок недалеко от раскуроченного тела и исчез в недрах поликлиники. Фонари, слабо освещавшие улицы ночного города, не позволяли Ксении разглядеть всю картину в целом, и она радовалась этому вполне искренне.
- Господи, кто же мог такое сделать? - пробормотала она себе под нос.
- Кто, кто… конечно, безумный Кролик, кто же еще, - услышала она ответ от стоявшего над ней хирурга с носилками в руках. Ксения и не заметила, как он вернулся. - Ну-с, приступим.
Стараясь не думать о том, что она делает, Ксения помогла хирургу переложить тело на носилки и дотащить до лифта. На лифте они поднялись на четвертый этаж и занесли мужчину в операционную. Пока Ксения осматривала все вокруг, хирург включил над операционным столом свет, помыл руки и натянул маску на лицо. Ксения не выдержала:
- Я всегда считала, что хирург, приступая к операции, должен надевать абсолютно стерильные вещи. А вы в этой маске ходите уже черт знает сколько и даже курили в ней на улице! О какой стерильности тут может идти речь?
Хирург поднял на нее смеющиеся глаза и весело произнес:
- Неужели вы серьезно считаете, что хирурги надевают на лицо маску, чтобы микробики изо рта не попали на открытую рану?
- А для чего же еще? - с ехидством в голосе спросила Ксения.
- Мне всегда казалось, что это все знают. Конечно же чтобы скальпель не облизывать! Кстати, милая девушка, а как вас зовут?
Совсем потерявшая способность здраво соображать, она тупо ответила:
- Ксения.
- Чудесное, чудесное имя, - добродушно проурчал мужчина. - Ксения, давайте мы так поступим: я, пожалуй, начну работать, а вы, если не сложно, посидите здесь в креслице. Вдруг мне помощь какая понадобится. Сегодня полнолуние, моего ассистента не дозовешься, а одному, боюсь, мне не справиться. Кстати, разрешите представиться: Виталий Сергеевич. Хирург. Вы садитесь, садитесь. Вам отдохнуть надо немножко, а то что-то вы такая бледненькая, словно из вас всю кровушку высосали.
Ксения рухнула в кресло и с радостью расслабила мышцы спины. В голове был полный кавардак. Прокручивая события сегодняшнего вечера, она пыталась понять, как получилось, что она влипла в такую странную историю. Верх предусмотрительности и осторожности, она никогда не попадала в сомнительные ситуации. А здесь все было уж слишком сомнительным. И доктор, и пациент, и какой-то кролик. Кстати, о кролике… Что за бред нес этот Виталий Сергеевич? Может, это кликуха какого-нибудь маньяка, о котором знает каждый второй, а она оказалась одной из первых?
- Виталий Сергеевич, а кто такой этот кролик? - спросила Ксения.
- О, Кролик - это длинная и очень трогательная история. Но если вкратце, то дело было так. Кролик - часовщик. Часовщик от Бога, хотя… скорее всего, от дьявола. Он обожает свое дело! Его уникальные часы славятся на весь мир. Они стоят бешеных денег, но всегда находят себе хозяев. И вот однажды Кролик решил сделать часы для себя. Ему хотелось чего-нибудь совсем необычного, и он сделал их в форме сердечка. При этом они не тикали, как простые часы, а издавали глухие удары в ритме сердца. Кролик очень полюбил свои часы и всегда носил их с собой. И вот однажды у Кролика украли его любимое сердечко, его драгоценные часики. Кролик страшно горевал: это было его любимое детище. И в какой-то момент он совсем свихнулся! Иногда, проходя мимо человека, мы в состоянии услышать биение его сердца. Так вот, когда так происходит, Кролик решает, что это воришка, который украл его часики. Подстерегает его и делает такое хорошенькое окошечко в области сердца. Он ищет свои часики. Ему кажется, что они его зовут. Это уже восьмая жертва.
- Боже, маньяк какой-то! Надо об этом сообщить в милицию!
- Ничего не надо, я уже сообщил куда следует. Чуть позже они подъедут и зададут вам несколько вопросов. А пока отдохните, постарайтесь не думать о плохом. А я тут чуточку поработаю. Надо, знаете ли, кое-что тут залатать.
Ксения, уставившись в одну точку, пыталась привести мысли хоть в какой-то порядок. А это было очень непросто. Все, что происходило, не укладывалось в рамки ее представления о нормальности. Больше всего поражала рана на груди у оперируемого. Во-первых, не было крови, во-вторых, ненормально аккуратной была эта чертова «дверца», и, наконец, в-третьих, с ее точки зрения сердце просто не имело права продолжать биться. То, что хирург был очень хладнокровным типом, девушку не удивляло. Вроде бы так и должно быть. А вот то, что в данную секунду, стоя над телом жертвы, он держал в руках клей «Момент», странным образом напрягало Ксению.
- Гм-гм… Простите, что снова влезаю, но вы не скажете, зачем вам понадобился клей?
- Клей? - Хирург отвлекся от своих размышлений. - Ах, клей! Понимаете, Ксения, «Момент» очень хороший клей, а мне жизненно необходимо склеить нашему пациенту ребра. Ну понимаете, чтобы быстро и надежно. Вы знаете какой-нибудь клей лучше «Момента»?
- Нет, - обреченно прошептала Ксения.
- Вот и я не знаю. А я всегда предпочитаю в работе использовать лучшее. Да не переживайте вы так! Все будет хорошо. Зашьем и заклеим в лучшем виде! А вы спите… спите… спите…
Глаза Ксении закрылись, и она погрузилась в глубокий сон. «Усталость и нервное потрясение сказались», - подумала девушка перед отключкой.
- Ксения, деточка!
Кто-то тряс Ксению за плечо.
- Ксения, просыпайтесь. Я уже закончил. Наш друг зашит в лучшем виде, и, я думаю, через недельку сможет выйти из клиники. Из органов сказали, что свяжутся с вами позже, так что вам надо пойти домой и отдохнуть.
- Моя помощь не потребовалась, да? - Ксения старательно пыталась раскрыть глаза, но спросонья ей это плохо удавалось.
- Ну если вы не возражаете, то я бы все-таки попросил вас о помощи в несколько другой области.
- Да, конечно, если смогу, я с удовольствием помогу вам! - отозвалась все еще сонная Ксения.
- Видите ли, в чем дело. У меня есть друг… Гм-гм… И мне бы не хотелось оставлять его без присмотра. А я очень устал. Скоро рассвет. Мне надо лечь и отдохнуть… Ну в общем, это долго объяснять, но не могли бы вы взять его на пару дней к себе. - С этими словами Виталий Сергеевич протянул небольшой шарообразный аквариум, в котором сидела банальная лягушка. - Понимаете, он мальчик озорной, но безвредный, а здесь все-таки клиника… Мне бы не хотелось оставлять его совсем одного.
- А вы точно знаете, что это мальчик? - спросила вконец отупевшая Ксения.
- О! Можете быть абсолютно уверены! Стопроцентный мальчик!
- Ну хорошо, если только на пару дней… Боже, а чем же его кормить?
- Не волнуйтесь, не волнуйтесь, эту проблему он решит сам. Он очень хороший!
С этими словами врач подхватил Ксению под локоть и буквально вытолкал ее из операционной. Не успев оглянуться, Ксения уже выходила из его машины около своего подъезда с аквариумом в руках.
- Спокойной вам ночи, деточка! - пропел Виталий Сергеевич.
Ксения взглянула на его лицо и в смущении отпрянула. В уголках рта хирурга засохла кровь. «Неужели все-таки облизал скальпель? - мелькнуло у нее в голове. - Да нет, наверное, просто прикусил губы. Ну и мысли у тебя, дорогуша!» Ксения попрощалась и устало побрела домой.
По дороге Ксения тщетно пыталась понять, что же, в конце концов, произошло за последние шесть часов. Но в голове вся эта история никак не укладывалась. Дома ее никто не ждал. Девушка жила одна. Трехкомнатная квартира принадлежала ее тетке, которая в возрасте пятидесяти пяти лет безумно влюбилась в лесника, живущего где-то в Липецкой области, и уже лет восемь наслаждалась своим счастьем на лоне природы. Все-таки есть еще женщины, которые считают, что мужик должен быть могуч, вонюч и волосат. И тетка Ксении явно к ним относилась. Квартиру она предоставила любимой племяннице, с условием, что та оплачивает все коммунальные счета, и все были довольны и счастливы. С родителями Ксения уже давно не жила, но горячо их любила и регулярно с ними виделась. Поставив аквариум на столе в гостиной, Ксения с трудом добрела до постели, на последнем издыхании влезла в свою любимую шелковую сорочку и, счастливая, упала в объятия огромной кровати.

ГЛАВА 1
Нас утро встречает рассветом

День первый

Утро медленно проникало в еще дремавшее сознание. Открывать глаза категорически не хотелось. Было так тепло и уютно. А это теплое дыхание на ее шее вселяло какое-то удивительно умиротворяющее чувство. Стоп… Какое дыхание на шее? Мозг начинал очень медленно обрабатывать поступавшую в него информацию. А информация была просто удивительной. Тело явно ощущало чье-то присутствие рядом. Того, кто лежал рядом и дышал ей в шею! А еще чья-то рука обнимала ее за талию, а чья-то нога лежала поперек нее. Ксения старалась понять все-таки, что происходит. На повестке дня стояло три вопроса.
Вопрос первый: где она?
Вопрос второй: с кем она?
И вопрос третий: сколько их вообще тут?
Вопрос, кто она, Ксения решила себе не задавать, чтобы не огорчаться, получив ответ.
Приоткрыв один глаз, Ксения получила ответ на свой первый вопрос. Она была у себя дома, в своей спальне и в своей кровати. И это слегка успокаивало.
Второй вопрос был значительно сложнее. Можно было, конечно, поступить с ним как с первым, но очень не хотелось показывать, что она уже проснулась. Подумай, обратилась она к своему мозгу. Может, найдешь ответ. Мозг напрягся и выдал результат:
- Информация, почему ты в постели не одна и кто лежит рядом, в базе данных отсутствует.
«Да, с таким мозгом, как у меня, каши не сваришь», - подумала Ксения. Обработав еще кое-какую информацию, дабы немного себя оправдать, Мозг выдал следующий результат:
- Судя по расположению частей тела, в постели с тобой находится всего один объект. Судя по силе дыхания и весу, объект мужского пола детородного возраста.
«Уже хорошо, не обвинят в совращении малолетних», - промелькнула мысль у Ксении.
Итак, из трех вопросов неразрешенным остался только один, но, с точки зрения Ксении, самый важный. С кем же она провела ночь и почему ничего не помнит?
Пытаясь установить истину, Ксения принялась вспоминать вчерашний вечер, и события вихрем ворвались в еще не окрепший после сладкого сна мозг. Может, все это ей приснилось? Но Ксения точно помнила, что спать она ложилась одна, и в квартире в этот момент тоже никого не было. Но тот факт, что в эту минуту кто-то сладко дышал ей в шею, полностью опровергал эту версию. Значит, вариант может быть только один. Она, в стельку пьяная, подцепила какого-то мужика, привела его домой, провела с ним ночь. При этом ей приснился жуткий сон, а она теперь в состоянии похмелья ничего не помнит. Причин, чтобы не согласиться с этой версией, было две, и обе весьма значительные. Она не помнила, чтобы где-то и с кем-то пила. Ну уж начало-то она должна была помнить! А потом никаких признаков похмелья Ксения не ощущала. А так как этого не может быть, то эта версия тоже отпадала.
- Ну знаешь ли, - обиделся Мозг, - тогда думай сама. А лучше сядь и посмотри, с кем ты в постели. Все равно придется когда-нибудь встать!
Мысль ей показалась здравой. Тихонько сняв с себя чужую руку и ногу, Ксения медленно села на кровати. И так же медленно открыла глаза. На ее любимой подушке лежала голова, обрамленная красивыми пепельными волосами, с ярко-зелеными глазами и с тонкими чертами лица. И эта голова ей нежно улыбалась. Ксения видела этого человека первый раз в жизни. Конечно, он был редкостный красавец, хотя обычно такие даже не останавливали на ней взгляд. А уж так, чтобы смотреть на нее такими влюбленными глазами… об этом можно было только мечтать. Но мечты мечтами, а выяснить, кто он такой, не мешало бы.
- Ты кто? - Ей показалось, что обращаться на «вы» к человеку, который минуту назад так интимно к тебе прижимался, неправильно. На лице молодого человека на мгновение вспыхнуло торжество, как будто он только и ждал этого вопроса.
- Я твой суженый, - спокойно ответил он и снова нежно и преданно уставился на Ксению.
- Суженый?.. А как ты здесь оказался, суженый? - Ситуация начинала постепенно выводить ее из себя.
- Ну насколько я могу судить, ты принесла меня сюда сама. По крайней мере, я пришел в себя на столе в большой комнате, отправился бродить по квартире и нашел тебя здесь. Как только я тебя увидел, я все понял.
- И что же ты понял? - уже зло спросила Ксения.
- Что мы созданы друг для друга. - Спокойствие, с которым это было сказано, до глубины души задело Ксению.
- Знаешь, я, может, и больна на голову, но не настолько же, чтобы поверить, что смогла дотащить тебя в бессознательном состоянии на себе. Ты же весишь не меньше семидесяти пяти килограммов. А я и десять с трудом поднимаю. Фитнес-клуб, знаешь ли, не мое хобби.
- Ну что ты так переживаешь? Я же был маленький! Ты принесла домой лягушку? Правильно я говорю?
- Правильно. Только ты похож на лягушку, как гвоздь на панихиду.
Трагично вздохнув, молодой человек ответил:
- Понимаешь, дело в том, что я оборотень. А вчера было полнолуние.
- Кто ты?!
- Ну понимаешь, каждое полнолуние я превращаюсь в лягушку и ночь провожу в этом милом образе. А поутру просыпаюсь, как ни в чем не бывало, в человеческом обличье. Только обычно я просыпаюсь у своего товарища, но сегодня что-то пошло не так, и я проснулся у тебя. Чему безмерно рад. - Идиотская улыбка не покидала его лица.
- Господи, какой бред! Лягушка-оборотень! Я подобной ерунды в жизни не слышала! Хочешь сказать, что однажды в полнолуние на тебя набросилась лягушка и жестоко искусала? И с тех пор каждое полнолуние ты превращаешься в лягушонка?
- Нет, конечно. У лягушек-оборотней это передается по наследству. Помнишь сказку про Царевну-лягушку? Классический пример! Кстати, она моя прапрапра - и так далее бабушка.
- То есть если следовать твоей версии, то я твой Иван-царевич? - злобно спросила Ксения.
- Ну конечно! Я знал, что ты должна быть очень умненькой! - восхищенно воскликнул парень.
- Да? - взбеленилась Ксения. - А мне кажется, что ты держишь меня за круглую дуру, если думаешь, что я хоть на минуту поверю в этот бред.
- Милая, ну пожалуйста, не злись, все не так плохо. Я очень хороший! Я тебе понравлюсь, - заканючил суженый Ксении.
- Ну допустим! И что же мы будем делать дальше? Устроим пир на весь мир? - Ситуация все больше напоминала бред сивой кобылы в знойный полдень, но поддерживать эту дурацкую беседу казалось единственным возможным выходом.
- Ну конечно! А еще мы будем исполнять желания твоего папы.
- Папы? Господи, а при чем тут мой папа? - ужаснулась Ксения.
- Ну как же? Он же должен убедиться, что я достоин твоей руки. Проверить, что я умею.
- А что ты умеешь?
- Ну как положено. Я великолепно готовлю. Великолепно вышиваю и…
Тут его трогательная речь была прервана весьма неординарным событием. Открылась балконная дверь, и в комнату шагнул жгучий брюнет. Если не принимать во внимание тот факт, что Ксения жила на седьмом этаже и в руке брюнета был револьвер, парень производил очень даже приятное впечатление.
- Ангел? Что ты тут делаешь в столь неподходящий момент? Неужели трудно было выбрать другое время для визита? - простонал лягушка-царевич.
Мрачный юноша поднял пистолет и три раза выстрелил в грудь суженому Ксении.
- Ну зачем? - заныл суженый Ксении, слегка поморщившись. - Ведь ты же знаешь, что оборотня нельзя ранить твоим оружием!
- Мне скучно, - печально ответил юноша и сел в кресло, стоявшее у окна.
- Так, хватит, я вызываю милицию. Этот кошмар мне просто осточертел! - взорвалась Ксения.
- Ну и что ты им скажешь? Что Ангел только что стрелял в лягушку-оборотня, с которым ты провела ночь и который собирается на тебе жениться? Боюсь, душа моя, тебе могут не поверить! - попытался отговорить ее суженый.
- Нет, я скажу, что два бандита залезли ко мне в квартиру и хотят меня ограбить и изнасиловать.
- Но почему? Мы же не взяли ничего чужого, и, хотя мы провели последние часы в объятиях друг друга, я не причинил тебе вреда! - В глазах царевича стояли слезы, подбородок нервно подрагивал.
- Знаете что, мне надо подумать. Давайте пару минут помолчим, - простонала Ксения и с надеждой поглядела на своих незваных гостей.
Молодые люди синхронно утвердительно качнули головой и уставились на часы. Время пошло. Ксения взяла себя в руки и до мелочей восстановила в памяти вчерашний вечер. Так: странное тело, странный хирург, ассистент, которого не дозовешься в полнолуние, скальпель, который нельзя облизывать, лучший в мире клей «Момент», лягушка в аквариуме, «мальчик озорной, но очень хороший», кровь в уголках рта… Да, все это попахивало психушкой, а эта мысль совсем не радовала. «Ну ладно, сейчас я отправлюсь в гостиную, обнаружу там лягушку в аквариуме, и все станет хорошо», - решила Ксения. Молча она пришла в гостиную и увидела пустой аквариум и валяющуюся рядом лягушачью кожу. С тоской Ксения вернулась в спальню, забралась под одеяло, обхватила колени руками, и на ее глазах выступили слезы.
- Две минуты истекло, - тихо промолвил лягушка-царевич.
- Я беру дополнительное время, - буркнула Ксения.
- Может, все-таки воспользуетесь помощью зала? - спросил Ангел.
Ксения вспомнила про Ангела и постаралась рассмотреть его получше. Ну если в жизни существует ходячие искушение, то оно было прямо перед ней. Белой у этого парня была только кожа. Все остальное было черным. И не просто черным, а бархатно-черным. Глаза были черными, как маслины. Длинные тонкие реснички переплетались своими кончиками между собой и были чернее южной ночи. Черные волосы чуть выше плеч прекрасной волной обрамляли его тонкое и нежное лицо. Одет он был в черные кожаные штаны и кожаный пиджак на голое тело. Создавалось впечатление, что грех сочится через его кожу и выступает алыми капельками крови на его губах, ибо губы были именно цвета алой крови. У него были очень красивые тонкие руки с изящной кистью и длинными пальцами. И в данный момент эти руки играли барабаном револьвера.
- Ты ангел смерти? - спросила Ксения осипшим голосом.
- Ой нет, конечно! - пропел ее суженый - Он ангел любви! Он же амур!
- Странно, я всегда считала, что амур - это такой маленький голубоглазый златокудрый пупсик с крылышками, с золотым луком и стрелой в руках.
- Да-а-а, это трагедия всей их семьи! Он альбинос. Своеобразный черный лебедь в белой стае, или белая ворона в черной стае, или…
- Ну, может, хватит? - спросил с болью в голосе Ангел и снова уставился на барабан револьвера.
Ксении стало жутко жалко этого странного Ангела, и она поспешила его успокоить:
- Послушай, стоит ли переживать, что не родился мелким вредным коротышкой, а оказался таким ослепительным красавцем! Женщинам не нужны слюнявые пупсики! Нам подавай горячих перцев с искрой греха в глазах!
Глядя на Ангела, она поняла, что сказала что-то несусветно грустное. Ибо его прекрасное лицо буквально исказилось от боли. Она перевела вопросительный взгляд на своего царевича. Он с трагизмом пожал плечами:
- Понимаешь, дорогая, он еще девственник.
- Слушай, - устало произнесла Ксения - я готова поверить во все что угодно. Даже в то, что ты та самая лягушка, которую всучил мне этот чертов хирург, но в то, что эта ходячая сексоисточающая субстанция девственник, я не поверю никогда. Хотя, если это так, я готова исправить эту мировую несправедливость сию секунду! - на одном дыхании выпалила Ксения и алчным взглядом впилась в Ангела.
- Если бы все было так просто! Понимаешь, он девственник не по своей воле.
- Стой! Ничего не говори! Дай я угадаю! Его возжелала злая ведьма-нимфоманка, он отказал ей, а она его заколдовала! Правильно?
- Боже, фу, ну и фантазии! Нет, конечно. Просто в клане амуров свой кодекс чести и свод правил. Так вот, пока амур не подстрелит свою тысячу первую жертву, он не может иметь сексуальных связей. Обычно амуры достигают этой цифры в достаточно раннем возрасте, годам к десяти. Но наш Ангел оказался и в этом вопросе особенный.
- Он что, мазила? - с интересом спросила Ксения.
- Нет, душа моя, он самый меткий амур за последние двести пятьдесят лет. Но он слишком обременен моральными принципами. Наш Ангел не выносит односторонней любви. У него на нее аллергия. С подъемом температуры, слезящимися глазами и ломкой костей. Так что этот малый стреляет только тогда, когда может подловить заведомо счастливую пару. На его счету шестьсот восемьдесят семь выстрелов, ни одного промаха, из них десять - с аллергической реакцией. Найти взаимную любовь очень трудно.
- Слушай, ты меня совсем запутал. Что значит найти? Он же сам стреляет! Стрельнул в юношу, стрельнул в девушку, и вот они уже любят друг друга, - возмутилась Ксения.
- Откуда такая дикая теория? Да будет тебе известно, амур может стрелять только в одного. Или в юношу, или в девушку. Если он стреляет в девушку, то она влюбляется в первую особь мужского пола, которую увидит после выстрела. А дальше уже все зависит от девушки. Так же и с юношей, только он влюбляется в девушку и все уже зависит от него. При этом условие такое: нельзя стрелять в уже влюбленных. Даже если эта любовь несчастна. Вот такая история. Вот и блуждает наш Ангел по миру в поисках возможного счастья. Только где оно, счастье?
- Да. Сочувствую, - вздохнула Ксения. - Ну а здесь-то он что делает? Пришел выстрелить мне в сердце, чтобы я в тебя влюбилась?
- Нет, это невозможно. Я оборотень. На меня их магия не действует.

1 Следующая страница


Почему нет в жизни счастья 2

- Да, похоже, на этот раз мне повезло.
- Послушай, я понимаю, что я не куча ходячего секса, как Ангел, но тебе не кажется, что я тоже достаточно мил, чтобы не отзываться обо мне в таком неприятном тоне? И к тому же не забывай, что я твой суженый и нам предстоит провести вместе сотни лет! - обиженно произнес царевич.
Ксения загрустила и подумала, что если в ближайшие пять минут не найдет выхода из этой бредовой истории, то просто разрыдается.
- Милая, я думаю, что причина твоей печали - это банальный голод. И если ты будешь милостива и позволишь накормить тебя, то я утолю твою печаль.
- Ты меня накормишь? - заинтересованно приподнялась Ксения. У всей этой истории, похоже, появился первый положительный момент. - А я-то боялась, что мне придется начинать утро с готовки завтрака.
- О звезда моя, как могла ты подумать, что я позволю тебе твоими нежными ручками готовить земную пищу! Я все сделаю сам, если ты позволишь мне временно оккупировать твою кухню. - Суженый преданно смотрел ей в глаза, лучась любовью.
- Знаешь, может, ты мне в итоге и понравишься. Ну ладно, царевич, пошли на кухню.
Ксения встала с кровати, накинула поверх ночной рубашки халат, повернулась и обомлела. Ее суженый выбрался из кровати и проходил мимо нее абсолютно голый. Надо признать, сложен он был прекрасно, но, как казалось Ксении, это был не повод идти полностью обнаженным готовить завтрак.
- Гм-гм… Царевич, а ты не мог бы одеться хотя бы в нижнее белье? - робко спросила Ксения.
- Я бы с радостью, о свет моих очей, но у меня абсолютно ничего с собой нет. Моя одежда осталась в клинике и дома.
- Постой, я дам тебе что-нибудь. Не можешь же ты и дальше ходить по квартире в таком виде.
- Не стоит, душечка! Ты отправляйся умываться, я пока приготовлю завтрак, а Ангел сгоняет за моими вещами и на рынок. Иди, милая, тебе, наверное, хочется побыть пару минут одной. Привести мысли в порядок. Как будешь готова, приходи на кухню. Мы будем ждать тебя там.
И Ксения, захватив с собой в ванную джинсы и майку, отправилась приводить в порядок свои мысли. А мысли, надо сказать, нуждались в этом со страшной силой. Ибо порядок в них этой ночью явно не ночевал. Что за жизнь такая! Ангелы-девственники, царевичи-лягушки… что ждет ее еще? Интересно, что этим полоумным от нее надо? Квартира принадлежит тете, миллионов она за всю свою жизнь не заработает, ее тело их, похоже, волнует постольку-поскольку, да и дяди-миллионера, который сделает ее единственной наследницей после своей смерти, у нее нет. Ксения стояла под горячим душем и вода постепенно делала свое дело. Тело начало расслабляться, мышцы перестало сводить судорогой, прекратил дергаться левый глаз, а мозг велел заканчивать издеваться над собой, начинать получать удовольствие и не думать о том, во сколько ей это потом обойдется. Растерев свое разгоряченное тело пушистым полотенцем, Ксения влезла в любимые джинсы кирпичного цвета, майку цвета кофе с молоком и отправилась покорять мир.
На кухне ее ждала картина маслом. Стол был заставлен яствами, как в сказке. Чего там только не было! Стопка кружевных блинчиков, горячие бельгийские вафли, пончики, сметана, свежая клубника, кленовый сироп, стакан с чем-то подозрительным красно-зеленым, порезанные тончайшими ломтиками сыровяленая колбаса и сыр, чашка дымящегося кофе и греческий овощной салат. Над всей этой красотой возвышался царевич, все еще голый, но в ярко-алом сексуальном фартучке, в форме сердечка с кружевами по краям, который мама подарила Ксении на Новый год. Длины фартучка хватило ровно настолько, чтобы прикрыть все самое главное.
- Ты все это приготовил, пока я принимала душ? - невольно спросила Ксения.
- Нет, рыбка моя. Тесто я замесил еще утром, когда проснулся и увидел тебя.
- А откуда клубника и все остальное?
- Ангел с рынка принес. А сейчас отправился за моими вещами. Я, понимаешь ли, далековато живу, вот попросил его сперва на рынок заскочить. Благо рынок у вас тут хороший.
- Да, не жалуемся.
- Ты садись, птенчик мой ненаглядный, кушай. Вот, выпей сока, очень освежает.
- А чего это он такой красно-зеленый? - подозрительно спросила Ксения.
- Это свежевыжатый сок гуавы с клубникой и листиком мяты, солнце мое. Чтобы настроение твое поднялось. И в глазках твоих поселилась радость.
Ксения тяжело вздохнула и закрыла свои глазки, в которых, если верить царевичу, вот-вот должна была поселиться радость. Что-то все-таки тут не так. Как же выпутаться из этой идиотской истории? Ксения открыла глаза и увидела, как в окно входит печальный Ангел с огромным чемоданом в руках.
- О боже, я все поняла, тебе просто негде жить, правильно? - вымолвила хозяйка квартиры.
- Что ты, царица моей души, у меня прекрасная квартира, от «Варгас, недвижимость и все-все-все», и я очень ее люблю. Но пойми наконец, я должен заботиться о тебе! А как я могу делать это добросовестно, если не буду все время рядом с тобой? Если тебя гнетут какие-то сомнения, то можем жить у меня.
- И долго ты собираешься заботиться обо мне? - в ужасе спросила Ксения.
- До конца наших дней, о мелодия моего сердца!
Ксения нервно схватила стакан с соком, закрыла глаза и начало жадно пить. На третьем глотке она поняла, что этот напиток достоин большего внимания, чем бессмысленное заглатывание. И остатки сока выпила, наслаждаясь каждой каплей этого божественного нектара. Открыв глаза, она увидела царевича в джинсах кирпичного цвета и в такой же кофейно-молочного цвета майке, как у нее. Он был прекрасен, но как-то сразу перестал казаться царевичем. Удивительно, почему голый мужик больше похож на царевича, чем одетый? Ангел сидел за столом и мрачно поглощал бельгийские вафли, щедро поливая их кленовым сиропом. «Еще чуть-чуть, и мужчина моей мечты уничтожит все вафли, которые суженый с такой любовью готовил для меня», - подумала Ксения и решительно приступила к завтраку. Стоит ли упоминать, что каждое блюдо, к которому она прикасалась, было приготовлено с таким мастерством, что его вкус сводил с ума? Позавтракав достаточно плотно, но так, что еще возможно было дышать, Ксения решила взять, как говорится, быка за рога.
- Так что же вы от меня хотите, добры молодцы?
На лицо царевича легла тень обиды и непонимания. Ангел с тоской поднял на нее свои прекрасные глаза, но при этом не забыл отправить в рот сочную ягодку клубники.
- Ну и?.. - старалась подтолкнуть их Ксения.
- Ладно, думаю, теперь пришла моя очередь рассказывать, - промычал Ангел.
- Только для начала давайте договоримся, что меня зовут Ксения, а не рыбка и не птичка. А как зовут вас?
- Меня зовут Ангел. Мои родители решили, что это будет очень оригинальное имя для ребенка, родившегося в семье амуров. Ну а его, естественно, зовут Вася.
- Почему это естественно? - возмущенно спросила Ксения.
- Потому что он лягушка-царевич, если ты не забыла. А у них в роду всех девочек называли Василисами. У них до этого придурка всегда одни девочки рождались. И вдруг мальчик! Представляешь, какое несчастье для семьи. А куда деваться, вот и назвали его Василием.
- Да, история… Судя по всему, вы оба не уродились. На этой почве и подружились, да?
- Да, мы всегда были изгоями, неудачниками. Никто с нами не то что дружить не хотел, но и рядом находиться опасался. К нам относились, как к черным кошкам.
- Ну и что дальше? - с нетерпением спросила Ксения.
- Что дальше? Однажды мы повстречались и поняли, что наши судьбы очень похожи, и с тех пор мы друзья.
- Ну и чем же вы занимаетесь по жизни?
- Царевич до сегодняшнего дня искал свою царевну и работал ассистентом хирурга в нашей эфирной клинике. А я в свободное от поисков время пишу компьютерные программы и сочиняю любовные романы.
- Почему любовные романы?
- Ксения, подумай сама, о чем может писать амур любви?
- Ах, ну да! Так, а чего ж вы от меня-то хотите?
- Понимаешь, мы ходили к Пифии.
- Это к гадалке, что ль? - брякнула Ксения.
- Пифия не гадалка, она оракул, и при этом одна из лучших за все существование этого грешного мира. Мы спросили ее, как нам стать счастливыми, и она сказала нам дословно следующее. «На границе между вечером и ночью чистая душою дева, выбирающая пути, найдет восьмую жертву безумного Кролика. С этой минуты ваши три судьбы будут связаны одной нитью. Вы трое пройдете сквозь огонь, воду и медные трубы. Опасность будет подстерегать вас на каждом шагу. Двадцать дней будет длиться ваша история, двадцать ночей не будет вам покоя ни на земле, ни под землей, ни в небесах. И только пройдя все испытания, вы найдете то, что ищете всю жизнь».
На кухне установилась мертвая тишина. Никто не смел произнести ни слова. Каждый погрузился в свои невеселые мысли. Первой эту гнетущую тишину прервала Ксения:
- Слушайте, я не знаю, что у вас там за проблемы, но я до встречи с вами вела вполне спокойную жизнь. Ничего не искала, ни от чего не бежала, и сейчас ничего не хочу. Так что шагайте через свои медные трубы сами, а у меня отпуск. Я хочу отдохнуть!
- Ксения, мы бы и рады все сделать сами. Но пророчество уже прозвучало. И уже начало исполняться. Ты же нашла восьмую жертву безумного Кролика. Тут уж мы совсем ни при чем. То, что Виталий Сергеевич отдал тебе Васю, тоже знак. Он же не знал ничего про пророчество.
Ксения подняла глаза и увидела залитое слезами лицо Василия.
- Васенька, миленький, что с тобой? - изумленно спросила Ксения.
- Понимаешь, он не знал, что ты нашла восьмую жертву, - пояснил Ангел. - У них есть семейное предание Если он однажды после полнолуния придет в себя в неизвестном месте, увидит спящую девушку, которую раньше никогда не видел, и первый вопрос, который она ему задаст: «Ты кто?»- значит, он нашел свою царевну. Вот Вася и решил, что ты его суженая. Мы тогда еще не знали, что Кролик добрался до восьмой жертвы. А когда я ездил за его вещами, то узнал из новостей, что эту жертву нашла ты. Так что прости, Вася, но Ксения не твоя царевна.
- Но ведь все было как в предании! - воскликнул царевич. - Я столько лет ждал этого часа. А ты говоришь, что она не моя царевна! Это неправда!
Тут царевич зарыдал во весь голос, ударился головой об стол, превратился в лебедя и вылетел в окно. Ксения ошалело уставилась на Ангела.
- Переживает, - пожав плечами, ответил Ангел, - очень тонкая натура. Но ты не бойся, сейчас полетает, полетает и вернется. Ему свыкнуться надо с таким ударом. Пойми, Ксения, нам без тебя не обойтись, но и ты без нас пропадешь. Твоя прежняя тихая и мирная жизнь теперь перечеркнута. Мы теперь одной веревочкой повязаны. И ближайшие двадцать дней и ночей, как бы мы ни разбегались в разные стороны, все равно проведем вместе. Постарайся смириться.
- А вчерашний день считается или отсчет начинается с сегодняшнего? - спросила практичная Ксения. Ангел ничего ей не ответил.
Ксения в очередной раз попыталась разобраться с тем, во что превратилась ее спокойная жизнь. Но так ничего и не поняла. Ясно было только одно: что через двадцать дней этот кошмар прекратится. А двадцать дней - это не так уж и много. Привыкшая к большей определенности в жизни, Ксения решила уточнить некоторые вопросы:
- Обычно в сказках, если трое собираются для решения проблемы, каждый обладает какими-то необычными качествами. Вася, как я поняла, прекрасно готовит, а что еще он может?
- Как и всякая Царевна-лягушка, прекрасно вышивает и божественно танцует.
- Танцует? В балете? - Богатая фантазия Ксении тут же подбросила ей образ Василия в белом трико, тянущего гранд-батман.
- Нет, его специализация фламенко и аргентинское танго.
- М-да… Немного необычно для Царевны-лягушки, тебе не кажется?
- Но он же все-таки царевич-лягушка. И вообще большой оригинал.
- Ну допустим. А в чем твоя особенность?
- Я метко стреляю из любого вида оружия, - скромно пожал плечами амур. - Я один из лучших программистов мира. Без лишней скромности могу сказать, что являюсь лучшим автогонщиком последнего десятилетия. И при этом могу управлять любым транспортным средством от паровоза до реактивного истребителя.
- Ну просто Джеймс Бонд! Короче, тебя можно охарактеризовать одним словом: «лучший». Прямо скажем, скромно, - вздохнула Ксения. - Только вот я никакими особенными талантами не наделена. Так что чем могу быть полезна в столь пестрой компании, ума не приложу.
- Здесь тоже все ясно. Ты очень хладнокровна, очень внимательна, не совершаешь ошибок и при этом у тебя есть очень редкий дар.
- И какой же?
- Ты лучше всех в мире умеешь прокладывать путь. Каждую тысячу лет рождаются женщины с таким даром. Их называют Хранительницы Путей. Каждый мечтал пройти с одной из них рядом хоть несколько шагов. Ибо каждый ею выбранный путь есть правильный путь. Не всегда кратчайший путь - верный. Наши с Васей судьбы так запутаны, что только ты с твоим даром можешь провести нас через этот лабиринт хитросплетений и вывести на прямую дорогу.
- Боже мой, что за бред ты несешь! Это я-то знаю верный путь? Ха-ха четыре раза! Посмотри на меня! Я стопроцентная неудачница. У меня нет цели в жизни. У меня нет никаких стремлений! Я никогда не знала, кем я хочу быть! А ты говоришь: «Хранительница Путей».
- Все, что ты говоришь, только подтверждает, что ты являешься Хранительницей. Ну подумай сама, кем в современном мире ты могла бы хотеть стать с таким даром? Штурманом? Да тебе просто негде реализовываться! И потом ты рождена с даром, но это не значит, что с первого дня ты являешься Хранительницей. Твой дар станет активным только в возрасте тридцати трех лет. Если я не ошибаюсь, то сейчас тебе должно быть именно столько. Иначе мы слишком рано встретились.
- Мне исполнилось тридцать три месяц назад, - с тоской отозвалась Ксения.
- Видишь, я прав. При этом есть еще одно неопровержимое доказательство. У тебя на пояснице должно быть родимое пятно в виде трех сходящихся дорог. Уверен, что оно у тебя есть.
Ксения не выдержала давящего чувства безысходности и разрыдалась.
- Как ты думаешь, - сквозь слезы спросила Ксения, - если я сейчас трахнусь башкой об стол, я превращусь в прекрасного лебедя?
- Понимаешь, дорогая, о Хранительницах Пути почти ничего не известно. Так что какими способностями ты обладаешь, мы не знаем. А вот то, что в случае сильного удара головой об стол вероятность сотрясения мозга превышает пятьдесят процентов, это я могу утверждать довольно точно.
- Господи, ну почему нет в жизни счастья? - подняв глаза к потолку, спросила Ксения.
- Хорошо, что этот вопрос ты задала ему, а не мне, потому что я на него ответа точно не знаю, - промолвил Ангел.
День близился к закату, а Василия все еще не было. Проведя весь день в разговорах о жизни, Ксения и Ангел не заметили, как наступил вечер.

ГЛАВА 2
Каждый имеет право на ошибку, но стоит ли их совершать?

- Слушай, Ан, кажется, кто-то говорил, что мы будем теперь одной веревочкой повязаны, все время будем втроем. А где же наш царевич? - спросила Ксения, включая телевизор. Почему-то ей казалось, что такой обыденный предмет, как телевизор, должен обязательно внести в ее жизнь мир и покой.
- Необычайное происшествие произошло сегодня на территории ликеро-водочного завода на улице Самокатная, - раздался бодрый голос дикторши из телевизора. - В цистерне со спиртом пытался утопиться белый лебедь. Однако совершить акт самоубийства несчастной птице не удалось. Лебедь слишком долго кружил над цистерной, а концентрация алкогольных паров на территории завода была так велика, что птица рухнула в состоянии опьянения, не долетев до цели буквально метра. Озадаченные работники завода уже пытались привести в себя пострадавшего с помощью огуречного рассола. Но лебедь пока не отвечает на попытки его реанимировать…
- Ты думаешь, это он? - выключая телевизор, спросила Ксения.
- Ты знаешь еще хотя бы одного лебедя в Москве и Московской области, у которого был бы повод утопиться в цистерне со спиртом? Лично я - нет!
- Ну и что нам теперь делать? - с тоской в голосе спросила новоявленная Хранительница Путей.
- Давай я за ним быстро смотаюсь, а ты пока приготовь ванну. Пока он не протрезвеет, человеком стать не сможет. А сушняк у лебедя - это, знаешь ли, тебе не фунт изюма.
- Слушай, а какую температуру воды предпочитают пьяные лебеди? - «Боже, какой бред», - мелькнуло в голове Ксении.
- Не ниже десяти и не выше двадцати градусов. И ты это… ну всякие там свои флакончики и бутылочки убери подальше.
- А что, он может их все выпить?
- Да нет, крыльями смахнет.
- Об этом я как-то не подумала, - ошеломленно произнесла Хранительница.
Ксения занималась подготовкой ванны для пьяного лебедя, параллельно ведя со своим мозгом крайне захватывающую беседу.
Мозг: Ну что, голубушка, как тебе все это?
Ксения: Просто кошмар!
Мозг: Ну зачем же так критично? Может, у всей этой истории есть и положительные стороны.
Ксения: Это какие же?
Мозг: Ну к примеру, ты познакомилась с новыми людьми и, надо признать, очень приятными людьми.
Ксения: Во-первых, они не люди. Если ты не забыл, то один из них оборотень, а другой - амур. Во-вторых, они же оба социопаты! Один скрытый алкоголик, а второй маньяк, который стреляет в людей из револьвера и при этом испытывает морально-этические затруднения!
Мозг: Слушай, с тобой просто невозможно разговаривать! Ты постоянно видишь все в мрачном свете. Они же вполне приличные ребята. Один программист, другой ассистент хирурга. В наше суетное время мало кто из молодых людей в их возрасте имеют достойную профессию. А то, что один из них оборотень, а другой амур, то, как говорится, «у каждого свои недостатки». Подумай сама, до вчерашнего дня ты и представить не могла, что такой красавец, как Василий, будет смотреть на тебя влюбленными глазами и мечтать прожить с тобой сотни лет.
Ксения: Ага, зато до вчерашнего дня мне не приходило в голову, что в ближайшее время мне предстоит пройти сквозь огонь, воду и медные трубы.
Мозг: Ну и что? У тебя все равно отпуск. И еще вчера, идя домой с работы, ты мучилась вопросом, что тебе делать.
Ксения: Ты просто наивный оптимист.
Мозг: Зато ты у нас занудная пессимистка.
Ксения: Ну и пожалуйста!
Мозг: Ну и пожалуйста!
Несколько минут они обиженно дулись друг на друга, но, как всегда, Мозг не выдержал первым.
Мозг: Ксюш, а если честно, тебе из них кто больше понравился, Ангел или Вася?
Ксения: Конечно, Ангел! Ты видел эти глаза?
Мозг: А мне Вася. Он значительно больше похож на ангела.
Ксения: Слушай, но это уже наглость. Тебе не может больше нравиться Вася, потому что ты мой Мозг. А мне нравится Ангел.
Мозг: Очень даже может. Просто я, в отличие от тебя, презренной, позволяю открываться нашим истинным чувствам. Тебе тоже значительно больше нравится Вася, просто ты это тщательно скрываешь. Ну посуди сама! Ангел все время хмурится, о чем-то думает и почти не смотрит тебе в глаза, когда говорит. Вася глядит на тебя, не отрывая глаз, и при этом улыбается самой нежной улыбкой на свете. Ангел озабочен только одним - как ему подстрелить свою тысяча первую жертву и вырваться поскорее на поля сексуальной вакханалии. Вася думает только о том, как бы сделать твою жизнь прекрасной, печет тебе плюшки и напевает ласковые словечки. И при этом вы еще и сутки не знакомы, а он уже готов на тебе жениться. А тебе, между прочим, девочка моя, уже не пятнадцать лет. И замуж ты так и не вышла. Да и претенденты, надо признаться, в очередь не выстраивались.
Ксения: Ну хватит! Я еще не столетняя старуха. Да и кавалеры в моей жизни бывают. А то что замуж никто не зовет, так это оттого, что я еще не нашла, за кого бы хотела замуж выйти. Вот как найду, так сразу и выйду. И предложение будет, и брак крепкий и надежный. А не такой, как у девочек, которые в семнадцать лет замуж выскочили, а в двадцать уже развелись. Мне такой вариант не нужен! А Вася твой алкоголик. Да еще и покончить жизнь самоубийством собирался. Думаешь, такой мужик мне нужен?
Мозг: Ну и дура!
Ксения: Сам дурак!
К счастью, в этот момент в коридоре раздались подозрительные звуки, и Ксения заинтересованно выглянула из ванной. Ангел за лапы тащил за собой по полу лебедя. Последующие десять минут ушли на то, чтобы погрузить лебедя в ванну и при этом оставить голову за бортиком, дабы он не захлебнулся. Было предложение приклеить шею к бортику скотчем, но в итоге решили, что жалко перья. Справившись со своей задачей, уставшие, но довольные Ксения и Ангел уселись прямо на пол и уставились на безвольно висящую через край ванны голову лебедя. Над головой раздался знакомый голос:
- Гм-гм. И что это вы тут делаете?
Ксения с Ангелом одновременно обернулись. На пороге ванной комнаты стоял Вася.
Поистине гоголевская пауза воцарилась во всем обитаемом пространстве.
- Я еще раз спрашиваю, что вы тут делаете? - спустя минуту спросил Вася.
- Васенька, это ты? - нервно спросила Ксения.
- А какие могут быть варианты? - нервно ответил Вася.
- Вообще-то, брат, мы думали, что вот это - ты, - кивнул Ангел в сторону плавающего в ванной лебедя.
- И с чего же вы пришли к столь гениальному выводу? - ехидно поинтересовался Василий.
- А что ты хотел? - не выдержала Ксения. - Бьешься головой об стол, превращаешься в лебедя и, ничего не сказав, улетаешь. А потом эта девица в новостях говорит, что ты на ликеро-водочном заводе пытаешься покончить жизнь самоубийством, утопившись в цистерне со спиртом!
- Что, так и сказала: «Лебедь Вася пытался утопиться в цистерне со спиртом»? - иронично изогнув левую бровь, поинтересовался Вася.
- Ну конечно, нет! Она сказала просто «лебедь».
- И ты сразу подумала, что это я, так?
- А что я еще могла подумать?
- Ну например, что я не какой-нибудь там конченый алкоголик, который не может придумать ничего лучшего, как утопиться в цистерне со спиртом. Я, между прочим, имею законченное высшее медицинское образование. И, реши я покончить с собой, придумал бы что-нибудь более оригинальное.

Предыдущая страница 2 Следующая страница


3 Ольга Санечкина

- Вась, ты прости нас, ладно? Мы так переживали! Я места себе не находила! Ан, ну скажи ты ему!
- Ах, он для тебя уже «Ан»! - взвился Василий.
- Да ладно тебе, Вася! Не будешь же ты серьезно ревновать Ксению ко мне, - встрял Ангел. Столь редкая улыбка ехидно блуждала по его лицу.
- Ну почему же? Ты ей сразу, в отличие от меня, понравился, - продолжал возмущаться Василий.
- Это неправда! Ты мне тоже очень нравишься! - вскинулась Ксения.
- Ну конечно! Я заметил. Но чего уж там, переживу как-нибудь.
- Что, вафли ты мне больше печь не будешь? - испуганно спросила Ксения.
- А тебе понравилось? - смягчился Василий.
- Очень, - нежно протянула Ксения, глядя в Васины зеленые глаза.
- Гм-гм… Я так понимаю, что мир восстановлен. И теперь мне бы очень хотелось узнать, кто это плавает у нас в ванной, - прервал их беседу Ангел.
- Насколько я могу судить, это классическая Царевна Лебедь. Могли бы и сами догадаться. И на хрен вы ее сюда притащили, я, честно говоря, так и не понял.
В течение нескольких минут Ангел достаточно подробно рассказывал Василию события этого вечера. Василий же в это время на скорую руку готовил на кухне ужин из восьми блюд. Ксения смотрела на них как завороженная и размышляла о том, что уже не видит ничего странного, что эти двое хозяйничают у нее на кухне. И, пожалуй, придется согласиться с тем, что жизнь без них стала бы значительно скучнее. По крайней мере, Ксении уже не хотелось, чтобы они немедленно исчезли из ее жизни.
Неожиданно на кухню вошла ослепительной красоты девушка, завернутая в любимое голубое полотенце Ксении. Белые волнистые волосы заканчивались чуть ниже пояса. Печальные глаза цвета морской волны с удивлением разглядывали окружающих. На щеках пробивался еле заметный румянец. А белые зубки безжалостно покусывали губки цвета спелой вишни.
- Здравствуйте, - тихо промолвила она.
- Ну здравствуй, красна девица! - с усмешкой дьявола ответил Ангел. В какой-то миг Ксении показалось, что Ангел превратится в серого волка и съест красну девицу.
- Простите за нелепый вопрос, но кто вы будете и как я здесь оказалась? - смущаясь, молвила девица.
- Это Ксения, хозяйка этого гостеприимного дома. А мы ее друзья. Это мой друг Вася. Меня зовут Ан. Оказались вы здесь, потому что безуспешно пытались утопиться в цистерне со спиртом на ликеро-водочном заводе. Ну и так как вы пытались это сделать в образе прекрасного лебедя, то мы решили забрать вас к себе, пока кто-нибудь не поспешил приготовить вас на ужин. А теперь мы хотели бы услышать от вас, кто вы такая и что привело вас к столь страшному способу сводить счеты с жизнью.
- Судя по тому, что вы до сих пор спокойно реагируете на меня, мой рассказ у вас тоже не вызовет шока. Я - Царевна Лебедь. Мое имя Астрик, но близкие называют меня Ася. И основное время года я провожу на Черном море. Это моя территория. Вчера у нас была ежегодная встреча с царевнами Средиземного, Красного и Черного морей. Мы встречаемся, чтобы поделиться опытом, посплетничать о том о сем. - Ася, смутившись, пожала плечами. - С нашей внешностью и образом жизни трудно иметь подруг среди нормальных девушек. Ну понимаете: зависть, склоки. Вот мы и вынуждены общаться в основном с себе подобными. У нас много недругов, но, пока мы в море, нас защищают наши близкие.
- Близкие - это, как я понимаю, дядька Черномор и его тридцать три богатыря? - блеснула знанием Пушкина Ксения.
- Да. Правда, дядюшка давно на пенсии. А из братьев только пятеро несут регулярную службу. Остальные кто женился на русалках и завел семью, кто занялся бизнесом, кто решил строить спортивную карьеру. Знаете, давно прошли те времена, когда карьера военного была в почете. Но когда приходят тяжелые дни, все они, конечно, возвращаются на службу. Еще беда в том, что братья не могут долго находиться на суше. И поэтому, когда мы выходим в город, мы абсолютно беззащитны. Вчера мы с подругами решили встретиться в Москве. Давно не были, интересно было посмотреть, что тут и как. Как на грех, встретили на Красной площади заклятого врага моей семьи, старого злобного колдуна Гюль-ябани. Ему уже больше тысячи лет, а он все строит свои козни. Ну что мне оставалось! Обернулась я лебедем и давай от него утекать. А он хоть стар, да все еще очень быстр. Бросил о землю перо и взмыл коршуном в небо. Сутки я от него летала, в итоге выбилась из сил. Понимала, что стоит опуститься на землю, и мне не жить. И тут я увидела этот самый ликеро-водочный завод. Старик Гюль-ябани на дух не выносит алкоголя, ему религия не позволяет. Ну я и спустилась к заводу пониже. Смотрю - он не отстает. Тогда я решила, что единственный способ выжить, это окунуться в цистерну со спиртом. Да не рассчитала, сама от паров захмелела и рухнула. А уж в себя-то я пришла только в вашей ванне. Честно говоря, испугалась немного… Незнакомое место. Я в виде лебедя плаваю в чужой ванне. Спасибо вам, что забрали меня. А то вызвали бы каких-нибудь ветеринаров из зоопарка - пришлось бы в клетке сидеть, пока наши не нашли бы способ меня вызволить.
Ксения подумала о том, что все это дурной сон и скоро она проснется, а пока можно продолжить столь увлекательную беседу.
- Да-а, ну и история, - протянула Ксения. - И что же ты теперь будешь делать?
- Даже не знаю. Но я обязательно как-то должна добраться до дома. - Царевна Лебедь явно еще не совсем пришла в себя, по крайней мере, вид у нее был жутко потерянный. Ксения с ухмылкой взглянула на это чудо природы.
- Рада, что это входит в твои планы, и ты не собираешься, как некоторые, поселиться у меня до конца своей жизни.
- Ксения, перестань, не до шуток сейчас. Надо помочь царевне, - буркнул Василий.
- Мне будет непросто добраться до моря, - с тоской произнесла царевна. - А надо попасть или к Черному морю, или к Средиземному.
- А зачем тебе Средиземное? - вставил свое слово Ангел.
- Там через Босфор к себе переберусь. Это тоже почти безопасно. Средиземноморские меня проводят, черноморские встретят. Только как добраться до моря, чтобы Гюль-ябани меня не поймал? - в отчаянии воскликнула Ася.
- Ну здесь тебе, царевна, сказочно повезло, - отозвался Ангел. - Дело в том, что Ксения у нас не кто иная, как новоявленная Хранительница Путей. Так что сама понимаешь…
- Не может быть! - в растерянности пробормотала Ася. Она пристально посмотрела на Ксению. - Последняя Хранительница родилась больше тысячи лет назад! О боже!.. Но почему тогда об этом никто ничего не знает? Здесь же под окнами должны быть толпы паломников и почитателей! А за все время, что мы тут сидим, даже ни одного звонка не раздалось! Это невероятно!
- Дело в том, что об этом пока мало кто знает. Точнее говоря, все, кто об этом знает, находятся сейчас на этой кухне. Так что если хочешь, чтобы Ксения тебе помогла, то прикуси свой язычок и держи рот на замке.
- Конечно, можете поверить, я никому ни словом не обмолвлюсь, что в мир снова пришла Хранительница Путей. Господи, вы хоть понимаете, что это значит?! Войн станет меньше, счастья больше. Смех детей, радость…
- Погоди, погоди… - остановила ее Ксения, которая очень болезненно относилась к вопросу о своих должностных обязанностях. - Скажу сразу: я совершенно не намерена становиться «спасительницей сирых и убогих». У меня уже есть работа. И я ею вполне довольна. Поэтому не надо лишних надежд. Сейчас у меня отпуск, и я не вижу причин, почему бы мне не развлечься. Тем более я не могу сказать, что рада постоянно расширяющемуся списку постояльцев этой квартиры. А если так будет продолжаться, то мы превысим все санитарные нормы проживания. Поэтому если я чем-то могу помочь, во что я, честно говоря, не верю, то только скажи чем. А пока, красны девицы и добры молодцы, утро вечера мудренее. Поэтому как отправить Асю на море, мы будем решать завтра. А сейчас все расходятся спать. Вася, вы с Аном будете спать в гостиной. Там раскладывается диван. Ты, Ася, будешь спать в кабинете тети, там есть тахта. Я, как великая Хранительница Путей, буду спать у себя в спальне. И если кто-нибудь окажется у меня в кровати, когда я проснусь, то всем вам несдобровать. Это мое последнее слово.
- Ксюш, а как же ужин? Я так старался! - заныл Вася.
- Ладно, так и быть. Раз старался, съедим мы твой ужин, - успокоила его Ксения и, не тратя времени даром, приступила к трапезе.

День второй

Когда на следующее утро Ксения проснулась в гордом одиночестве в собственной постели, первая мысль была слишком прекрасной, чтобы быть правдой. Ксения вернулась к мысли, что все это ей приснилось. Но запах бельгийских вафель предательски развеял ее надежды на лучшее и заставил взглянуть правде в глаза. Все, что с ней произошло, произошло на самом деле. Теперь она Хранительница Путей (хотя она так и не поняла, что это значит) и должна найти самый лучший путь из своей квартиры для Царевны Лебеди и желательно для остальных временных обитателей этого жилища.
Выйдя на кухню, Ксения обнаружила, что все ее постояльцы уже проснулись. Ася была просто прекрасна. Платье Ксении на ней сидело изумительно, чего сама Ксения добиться от него так и не смогла. Поэтому со спокойной душой и пожертвовала его Асе. Стол был накрыт не хуже, чем вчера. Впрочем, пожалуй, добавились булочки с корицей. Все ждали Ксению.
- Всем доброе утро. Я смотрю, мой военный совет уже в сборе. Предлагаю, не теряя времени, приступить к завтраку, - больше всего на свете Ксения не любила важных бесед за столом. - Дела будем обсуждать, когда поедим, - уверенным тоном скомандовала она. Как ни странно, никто возражать не стал, и все с завидным усердием принялись поглощать завтрак. Ксения жевала очередную плюшку и думала о том, что, во-первых, к этому можно очень быстро привыкнуть и, во-вторых, если столько жрать, то через неделю она ни в одни свои джинсы не влезет.
- Васенька, - обратилась она к их кормильцу, - а не мог бы ты разработать какое-нибудь низкокалорийное меню? А то боюсь, что скоро мне придется вызывать строительную бригаду, чтобы расширять дверные проемы.
- Ксения, я сделаю все, как ты скажешь, но ты ошибаешься. У Хранительниц Путей уходит столько энергии на выполнение их миссии, что лишний вес им по определению не грозит. Скорее, наоборот, грозит истощение, поэтому организму надо потреблять как можно больше жиров и углеводов. Будет хорошо, если ты всегда будешь иметь при себе большую плитку черного шоколада. И если тебе становится плохо, сразу грызи ее. Это как у диабетиков. Говорят, что все Хранительницы носили с собой мешочек с кусковым сахаром. Шоколада тогда еще не было.
- Надеюсь, что это правда, хотя верится с трудом. Ну что же, если все закончили, можем перебраться в гостиную и там обсудить все насущные вопросы.
Никто опять не стал возражать, и через пять минут все расселись в кресла и на диван у журнального столика. Настроение у Ксении было слегка нервозным. Во-первых, она не очень понимала, что будет дальше, но было ощущение, что все от нее чего-то ждут. Чего именно, Ксения никак не могла понять. В итоге решила просто задать вопрос в лоб.
- Так что же конкретно вы от меня хотите? - спросила Ксения. Заметив некоторое замешательство на лицах собеседников, она помрачнела.
- Ксень, дело в том, что мы сами толком не знаем, - начал Ан. - Опыта в таких вопросах у нас нет. Но по моему скромному разумению, тебе просто надо подумать о том, как Асе добраться до моря. Или мы скажем тебе возможные варианты, а ты выберешь наиболее приемлемый.
- Ладно, давай попробуем последнюю схему, - согласилась Ксения. Ангел на мгновение задумался.
- Ася, у тебя есть предпочтение, куда конкретно ты хочешь попасть? - Ася молча покачала головой. Она вообще вела себя тихо и скромно, в беседе никакого участия не принимала.
- Хорошо, - растерявшись, буркнул Ангел. - Значит, тебе просто надо попасть к морю. Итак, до моря можно долететь самой, можно долететь на самолете, доехать на поезде или на машине. Ксюш, что ты думаешь по этому поводу?
- Лететь самой опасно и, я думаю, тяжело. Можно ехать на поезде, но самолетом все же быстрее. С другой стороны, Гюль-ябани может тоже сесть в самолет. - Ксения задумалась. - И тогда могут погибнуть сотни ни в чем не повинных пассажиров!
- Да, тут ты права, - согласилась Ася. В следующее мгновение Ксения радостно воззрилась на нее:
- А он может сбить самолет, ну извне?
- Нет, на это у него силенок не хватит, - презрительно фыркнула Ася.
- Ну и замечательно, ты же говорила, что он не переносит спиртного. Так давай мы тебя накачаем как следует, он к тебе и за милю не подойдет.
- Это не выход. Во-первых, ей столько не выпить. А во-вторых, кто же ее пьяной в самолет пустит? - возразил Вася.
- А в поезд пустят? - спросила Ксения.
- В поезд пустят, - хором ответила троица.
- Только в поезде ей придется делить с кем-то купе. И не факт, что среди них не окажется человек Гюль-ябани, - добавил Ангел.
Ксения в очередной раз задумалась. Мысль, пришедшая в голову, ей же самой не понравилась, но, похоже, деваться уже было некуда.
- Ну ладно, у меня отпуск. Так? Так. Ангел, как я понимаю, свободная птица. Так?
- Так, - подтвердил Ангел.
- Вася, а ты?
- Я тоже могу взять отпуск, хоть с сегодняшнего дня. Я два года в отпуске не был, - ответил сияющий от счастья Вася.
- Значит, мы едем в Сочи! - торжественно объявила Ксения.
- Почему в Сочи? - изумленно спросила вся троица.
Ксения на мгновение даже растерялась, сама не понимая, почему. Но, собравшись с мыслями, ответила:
- Да потому, что это первый российский город на Черном море, который пришел мне в голову. Тем более, всегда хотела там побывать. - Мысленно убедившись, что это единственная причина такого выбора, Ксения продолжила: - Теперь следующее. Я еду в отпуск первый раз за пять лет. И поэтому непредвиденные неприятности мне ни к чему. Посему, в целях безопасности, я хочу, чтобы пил весь наш вагон и желательно два соседних. Каждый трезвый пассажир - потенциальный враг. Васенька, ответственным за массовое спаивание населения назначаешься ты. Мужчинам водка, дамам коньяк и шампанское! Только пива не надо, а то в туалет будет вечная очередь. И еще, Ан, я хочу, чтобы ты нашел себе оружие, которое стреляет спиртным. Можешь купить себе детский водяной пистолет и заряжать его водкой. Лишь бы он был Максимально дальнобойным. В общем - сам разберешься. А я попробую купить билеты. В июле месяце это будет не так просто. Ася, ты можешь с кем-то связаться, чтобы нас встретили?
- Да, конечно. Ой, Ксения, ты не представляешь, что ты для меня делаешь!
- Ну надо же как-то оправдывать то высокое звание, которым вы меня наделили. Ладно, давайте начнем готовиться к отъезду.

На подготовку к отъезду ушло шесть часов. Билеты на поезд были приобретены с большим трудом, и то лишь подключив связи в Министерстве путей сообщения. Министерство путей сообщения, по счастливому совпадению, было единственным, где у Ксении были связи.
Поезд отходил в 8:10. Поэтому вечером все легли спать пораньше. Ксения долго не могла уснуть и все время уговаривала себя, что жизнь идет своим чередом, ничего экстраординарного не происходит и удивляться совершенно нечему. Вдруг послышался тихий стук в дверь.
- Войдите, - вздохнула Ксения.
- Не спишь? - в дверях появилась светлая головка Аси.
- Да что-то не спится. Проходи.
Ася зашла в комнату и забралась на кровать к Ксении.
- Ксюш, я все думаю, правильно ли я поступаю, втягивая вас во всю эту историю. Вроде вас это никаким боком не касается. Вы меня уже один раз спасли, а теперь еще все свои планы из-за меня перестраиваете. Как-то это неправильно.
- Китайцы говорят, что если ты спас человека от гибели, ты потом за него отвечаешь до конца жизни. Видимо, что-то в этом есть. Да и планов-то у нас толком никаких не было. А так смотаемся в Сочи, погуляем по городу, и домой. Я только не знаю, где мы там остановимся, как-то совсем не подумала.
- Об этом не волнуйся. У меня двухкомнатная квартира в центре города. От моря, правда, далеко, но в пределах получаса пешего хода.
- Значит, ты в Сочи живешь?
- Да нет, я живу в море. А в городе у меня база для выхода в свет. Опять же прописка, надо как-то документы оформлять… Не указывать же домашний адрес в паспорте: Черное море. У меня и в Одессе квартира есть. Но это для украинского паспорта.
- Здорово! Слушай, а ты за счет чего живешь? Где работаешь?
- Ты что? Какая работа? - изумилась Ася - Я же царевна! А живем за счет налогоплательщиков. Подводный мир Черного моря огромен, а царский двор один. Ну если уж мне хочется чего-нибудь этакого, что не входит в заложенный бюджет, пользуюсь дарами моря.
- Дары моря это что, креветки?
- Ой, какая ты смешная! За счет потопленных кораблей. Достаю со дна какую-нибудь древнюю статуэтку, толкаю на аукционе и живу полгода, бед не зная.
- И не скучно тебе так?
- Так когда же мне скучать? У царевны знаешь сколько забот? То торжественный прием иностранных гостей, то спасение утопающих. Опять же царевна - это главная целительница для эфирных морских жителей. То русалку какую-нибудь, после того как она от хвоста откажется и ножками по земле потопает, реанимируй, а то братцы-богатыри в потасовке зубы друг дружке выбьют. До обычного стоматолога им не дойти. Кто-то же должен заботиться о народе? На то я и царевна.
- Я всегда считала, что это все русалочка, дочь царя морского, должна делать.
- Да ты что! Во-первых, дочь морского царя - это я. А русалочки - это вообще нижнее сословие в подводной иерархии. Они же на суше жить совсем не могут. А мне все равно: что на воде, что под водой, что на суше. Я эфир высшего порядка. Даже папенька мой без воды больше суток находиться не может.
- А еще у твоего отца дети есть?
- У меня есть сводный брат Тритон. Но он по физиологии ближе к русалкам. Хвост как у дельфина, а верх человеческий. Если на море шторм, это в основном его работа. Ну если, конечно, это не связано с метеоусловиями.
- А мама у тебя есть?
- Мама моя умерла.
- Прости, я не знала.
- Ничего, я ее совсем не помню. А ты? Как ты жила, до того как стала Хранительницей Путей?
- Обычно. Обычная девочка из обычной семьи, ходила в садик, школу, институт, потом - ничем не примечательная работа. Я и сейчас веду абсолютно обычную жизнь.
- Ага. И именно поэтому единственный в мире альбинос-амур оказался твоим другом, Царевна Лебедь плавает, вдрабадан пьяная, в твоей ванной, а лягушка-царевич у тебя за кухарку! Я бы сказала, очень обыденно. Это даже для эфирного мира необычно.
- Ну Вася, понимаешь, решил, что я его суженая. И теперь так трогательно заботится обо мне, - попыталась оправдаться Ксения.
- Он мне рассказывал. Возможно, он прав. Ведь одно предсказание не отменяет другого, они могут идти параллельно.
- Как-то меня не греет мысль быть кому-то предсказанной. Есть в этом какая-то безысходность. Слушай, а у тебя жених есть?
- О чем ты? Откуда у меня жених? При моем образе жизни кого я могу выбрать? Человеческого мужа я взять не смогу, скрывать от него мою подводную жизнь невозможно, приобщить его - тоже. Подводных молодцев хватает, но они на суше больше пяти минут находиться не могут. Таких, как я, мужского пола нет.
- А как же царевны других морей?
- А так же. Мы потому и общаемся между собой, что другим нас не понять.
- Так что же, у тебя детей никогда не будет?
- Почему же не будет? Девочка, открою тебе страшную тайну: для того, чтобы появились детки, мужа заводить совершенно не обязательно, - усмехнулась Ася.
Женщины замолчали, задумавшись каждый о своем. Размышления Ксении прервал телефонный звонок. Кто может звонить в час ночи?
- Добрый вечер, Ксения, это вы? - раздался в трубке мужской голос.
- А что? - на всякий случай спросила Ксения.
- Ксения, это Виталий Сергеевич. Я вот тут проснулся и решил узнать, как у вас дела. Как там мой товарищ?
- Ну и свинью вы мне подложили, Виталий Сергеевич! - с чувством начала Ксения.
- Подождите, подождите! Это же была лягушка!
- Да какая уж там лягушка! Самая натуральная свинья. С момента моего рождения до встречи с вами у меня было меньше проблем, чем за последние двое суток.
- Ксения, извините. Я не знал, что причиню вам столько беспокойства. Просто Вася не должен был…
- Могли бы и предупредить, что его зовут Вася. И что утром я проснусь в одной постели с абсолютно незнакомым голым мужчиной. И он будет убеждать меня, что на самом деле он лягушка, а я его суженая.
- Ой, как же неудобно получилось! Где он теперь?
- Еще не догадались? Он все еще у меня дома. Вчера перевез ко мне свои вещи, а завтра мы уезжаем с ним отдыхать на море, поезд в Сочи отбывает в восемь десять с Казанского вокзала. Шестой вагон. Можете приехать нас проводить. Это же вы мне его сосватали.
- Ксения, зачем вы так! Я не знал, что все так осложнится.
- Ну конечно. И вы не знали, что как только Вася проснется в чужой квартире, увидит незнакомку и она спросит его «ты кто», Вася сразу поймет, что это его судьба!
- Нет, клянусь вам. Ничего подобного я не предполагал. Ксения, поверьте, я взрослый, серьезный человек. Я не стал бы опускаться до такого низкого сводничества.
- Извините, но я вам не верю. Вы разбили мою тихую размеренную жизнь, и я не думаю, что дальнейшее общение с вами может принести мне что-либо, кроме неприятностей. Утром я передам Васе, что вы звонили. Спокойной ночи! - буркнула Ксения и повесила трубку.
- Это кто? Виталий Сергеевич? Вампир? - поинтересовалась Ася.
- Вампир? - переспросила Ксения.
- Ты что, не знала, что он вампир?
- Наверное, знала, но не хотела верить, - устало произнесла Ксюша.
- Неужели ты думаешь, что обычный человеческий хирург смог бы спасти жертву безумного Кролика? Этот мужик выжил только потому, что Кролик вскрыл его на пороге клиники, где работает Виталий Сергеевич. Он гениальный хирург. Пока он стоит рядом с пациентом, сердце больного никогда не остановится. Биополе вампира заставляет кровь бежать по жилам и сокращаться сердце. Для воздействия на кровеносную систему человека вампиру надо находиться в радиусе семи метров.
- А ты откуда все это знаешь?
- Что ты! Я полгода проходила практику у Виталия Сергеевича. Виталий Сергеевич хирург от Бога. Я как-то видела, как он сшивает сосуды. По усилию его воли вся кровеносная система человека останавливалась, а потом запускалась снова. Это феноменально. Таких специалистов во всем мире не больше трех.
- Что же такое светило делает в какой-то ведомственной писательской поликлинике? Туда даже у меня пропуск когда-то был.
- Может, у тебя и был пропуск, только вот попасть к этому светиле ты никогда не смогла бы. Он принимает только своих. Эфирных. Ну ты понимаешь, не людей.
- Что же это за доктор такой? Если человек будет умирать, он ему не поможет только потому, что он простой человек?
- Ксения, пойми наконец. Нас, эфирных, много. Нас очень много. И он физически не может принимать кого-то еще. Для обычных людей есть целые армии докторов. А для нас - единицы! Твой папа может пойти к любому доктору, а мой нет. Так почему, выбирая между твоим папой и моим, Виталий Сергеевич должен выбрать твоего? Если он выберет моего, то твой просто пойдет к другому врачу. А если твоего, мой может умереть. Ну и какой выбор нужно сделать?
- Да пожалуйста, сами как-нибудь обойдемся.
- А вот тут ты ошибаешься. Это ты раньше ходила по обычным докторам и горя не знала. А что ты будешь делать теперь, когда у тебя начнут расти уши и хвост?

Предыдущая страница 3 Следующая страница


Почему нет в жизни счастья 4

- Это правда? - шепотом спросила Ксения.
- Да шучу я, шучу. Но если серьезно, то через полгодика сделай на всякий случай химический анализ крови в нашей лаборатории. А то мало ли что. Показатели могут оказаться такими, что люди тебя, как марсианку, будут изучать. Тогда, конечно, придется ходить в специализированную клинику. Но тебе хорошо, тут близко.
- Так, понятно. Ася, давай лучше спать, а то завтра вставать ни свет ни заря.
- Ладно уж, спи.

ГЛАВА 3
Не всякая дорога идет от порога до порога

День третий

Василий тихо сел на кровать рядом со спящей Ксенией и подумал о том, как несправедлива к нему судьба. Много лет он жил без надежды на счастье. Отчаялся найти свою суженую. Нашел и тут же потерял. Эта странная женщина, которая могла бы стать той самой единственной, к встрече с которой он готовился с рождения, оказалась Хранительницей Путей. Она еще спала, а на ее лице проглядывалось беспокойство за сегодняшний день. Он мог унести ее далеко-далеко, где никто бы их не нашел. И там посвятил бы ей свою жизнь. Но это невозможно. И теперь он до конца жизни останется один.
- Ксения, вставай. Пора.
- Доброе утро, Васенька, - не открывая глаз, промурлыкала Ксения. - Как ты спал?
- Спасибо, благо амуры не храпят. Как ты? Отдохнула немножко?
- Да. Правда, долго не могла заснуть. Ночью звонил Виталий Сергеевич. Я сказала, что ты ему перезвонишь.
- Спасибо. Надеюсь, ты не сердишься на него за случившееся. Он же не знал, как все обернется.
- Я не понимаю, почему он не мог тебя взять с собой?
- Я, когда в виде лягушки, ничего не соображаю. Могу сильно навредить себе. А Виталий Сергеевич после операций на сердце пару суток спит. В обычное время он, как человек, может спокойно разгуливать под солнцем, ничего не боясь. Но как только он выпивает первую каплю крови, так становится на ближайшие два дня вампиром. И дневной свет его убивает. А если он делает операцию, ему всегда приходится пить кровь. Иначе у него будет слабый контакт с пациентом. После питания ему необходимо погрузиться в очень глубокий сон. Фактически каждый раз он умирает.
- Ну тебе в любом случае надо предупредить его, что ты уходишь в отпуск, так что позвони. А я пойду умоюсь. - С этими словами Ксения отправилась умываться.
Вася набрал номер телефона и стал ждать.
- Алло, я вас слушаю, - раздался голос Виталия Сергеевича в трубке.
- Здравствуй, Виталий, это Вася.
- Вася, скажи честно, что ты там такого натворил, что Ксения со мной даже разговаривать не хочет.
- Виталий, я тебе потом все расскажу, а пока я уезжаю в отпуск. Сколько меня не будет, не знаю. Как только вернусь, сразу позвоню. Надеюсь, все будет в порядке.
- Что-то случилось? Вася, ты уверен, что мне не надо взять отпуск и поехать с вами?
- Нет, все в порядке, нас и так много. С нами едут Ангел и Царевна Лебедь Черного моря.
- А! Асенька! Очень талантливая девочка! С удовольствием бы оставил ее работать у себя. Но обязанности от рождения есть обязанности от рождения. Ты это по себе очень хорошо знаешь. Ладно, Василий, держись. Возвращайся скорее. Если что, звони, я прилечу.
- Пока.
На кухне уже собралась вся честная компания. Отвлекаться от завтрака, приготовленного Василием, никто не желал. Поэтому все молча жевали и иногда мрачно поглядывали друг на друга. На часах было шесть, скоро пора было выходить из дома. Что ждет их за порогом, никто не знал. И все ожидали худшего. Собирались тоже в тишине. Никто ни к кому не приставал с вопросами. Откуда взялся маленький чемоданчик Ангела, Ксения так и не поняла. Судя по всему, ночью он сгонял за своими вещами и прикупил кое-что по заданию Аси. У всех были маленькие чемоданчики на колесиках, и только Вася воспользовался спортивной сумкой, которую ему одолжила Ксения. Провиант должны были подвезти прямо к вагону, так что ехали налегке. Такси решили не заказывать из соображений безопасности. До метро было пешком пять минут. Перед выходом из дома, как это водится, присели «на дорожку», и Вася налил всем по стопке водки. Ангел при этом выдал девушкам маленькие пульверизаторы, наполненные чистым спиртом. Какое-никакое, а оружие. Выходить решили по двое. Сперва - Ксения с Ангелом. Потом - Ася с Васей. Ксения с Ангелом взяли свои вещи, чемодан Аси и сели в лифт. Ксения нервно поскрипывала зубами.
- Ты чего так дергаешься? Думаешь, прямо за дверью нас ждет Гюль-ябани?
- Ан, я не знаю, чего дальше ждать. Я ведь первый раз с тех пор на улицу выхожу. Мне все время кажется, что я сейчас выйду за дверь, а там совсем другой мир. Изменилась моя жизнь, значит, изменилось и все вокруг. Но разум подсказывает, что мир не изменился от того, что произошли изменения в моей жизни.
- Что-то обязательно должно измениться. Просто изменения будут столь малы, что с первого взгляда их не заметишь. Ты часть этого мира, а значит, когда меняешься ты, меняется частица мира, то есть меняется сам мир, - закончил Ангел, открывая дверь лифта перед Ксенией. Ксения прошла вперед, открыла дверь подъезда, выпустила Ана с чемоданами и вышла сама, выкатывая за собой свой чемоданчик. Дверь захлопнулась за ней слишком громко. «Опять сломали доводчик», - поморщившись, подумала Ксения и подняла глаза. В этот миг она поняла, что мир изменился. И еще как изменился!
- Ангел, неужели я оказалась такой большой частицей, что мир так изменился? - тихо спросила Ксения, стоя на внутренней площади Казанского вокзала. - Как же так? Ты же говорил, что изменения будут незаметны с первого взгляда! - продолжала причитать несчастная девушка, чуть не плача.
- Ксюша, Ксюшечка, успокойся, пожалуйста! - затараторил Ангел, отводя Ксению в сторонку от выхода. Люди проходили мимо них как ни в чем не бывало, и эта обыденная повседневность била по нервам Ксении раскаленным молотом. Видя ее состояние, Ангел старался подобрать правильные слова. - Все в порядке. Мир остался прежним, это ты поменялась. Не забывай, что ты теперь Хранительница Путей. Видимо, ты слишком хотела поскорее оказаться на Казанском вокзале. Поэтому, открыв дверь своего подъезда, ты закрыла за нами дверь здания вокзала. Привыкай. Возможно, теперь так будет происходить довольно часто.
- Ой, а как же ребята? - растерянно спросила Ксения.
- Им придется добираться обычным способом. Сейчас я им позвоню, а ты постой тут рядышком с чемоданами. Только, пожалуйста, никуда не отходи, ни с кем не разговаривай и, главное, постарайся успокоиться. Мы же еще не знаем, что случится, если ты переживешь сильное моральное потрясение. Трудно сказать, чем это закончится для окружающего тебя мира. Так что стой тихо. Думай о хорошем.
Ангел отошел в сторону, сосчитал до десяти, сделал глубокий вдох и позвонил Василию.
Ксения стояла, стараясь ни о чем не думать, что ей крайне плохо удавалось. В этот тяжелый миг для нее нашелся достойный собеседник, способный поддержать в любой ситуации.
Мозг: Ну ты и отчебучила, подруга! Такого даже я от тебя не ожидал. Хотя знаю тебя много лет, всегда считал тебя более сдержанной в эмоциях.
Ксения: Слушай, заткнулся бы! Без тебя тошно!
Мозг: Да ладно тебе, ну что тебя так расстроило? Подумаешь, обрела суперспособности! Ты лучше подумай, какая экономия средств и времени. Собралась на работу, дверь квартиры открыла - дверь работы закрыла. Ты представляешь, сколько человек душу дьяволу заложили бы за такую возможность!
Ксения: А ты не думаешь, что я это уже сделала?
Мозг: Перестань! Ты прекрасно знаешь, что не делала ничего плохого. Это ведь не только преимущества, но и ответственность и обязанности. Вот посмотри, время семь утра, а ты торчишь на вокзале, вместо того, чтобы сладко спать в своей любимой постели. И только потому, что ты должна отвезти какую-то красотку домой.
Ксения: Да уж, с тобой не поспоришь. В такой приятной компании поехать в Сочи, что может быть противней! - усмехнулась Ксения.
Мозг: Да, а ты не подумала, что эта поездка может оказаться крайне неприятной из-за того, что ты дала команду Василию поить водкой всю дорогу целых три вагона?
Ксения: Ну, во-первых, я велела взять с собой еще коньяк и шампанское для женщин. А во-вторых, я же сама-то пить не буду. А до остальных мне и дела нет.
Мозг: А чего это ты пить не собираешься? От коллектива отбиваешься!
Ксения: А ты подумал, куда я могу спьяну из поезда выйти с новыми-то способностями?
Мозг: Тут ты права. Тут с тобой не поспоришь. Зато насчет Васи я был прав. Никакой он не алкаш и жизнь самоубийством кончать не собирался.
Ксения: Да. Вася он милый. Как тебе вчерашний штрудель с креветками на ужин?
Мозг: Ты неисправима, только о еде и думаешь! Я тебе о том, какой он человек прекрасный и партия хорошая, а ты все о жратве думаешь! Корова ты, да и только!
Ксения: Ну и пожалуйста.
Мозг: Ну и пожалуйста.
- Ксения, вот умничка! Вот хорошая девочка! Стоит тихонечко, никуда не ходит, Ангелочка своего ждет! Рыбка ты моя ненаглядная!
- Ангел, ты что, с дуба рухнул? Где тебя носило, что ты теперь как последний лягушка-царевич стал говорить?
- Это я, наверное, твоего Ромео наслушался. Он, пока до метро шел, всю дорогу мне бубнил, как я посмел его девочку-умничку бросить одну, на каком-то грязном вокзале. А вдруг ты меня не дождешься, дверку какую-нибудь откроешь, а нам потом ищи тебя. Ксюш, ты прости меня, я сам крепко перетрухнул. Из темного подъезда жилого дома на площадь Казанского вокзала выходить мне тоже раньше не приходилось.
- Ну слава богу, а то я уж думала, что только у меня с этим проблемы. Что там наши Васи с Асями?
- Вроде все в порядке, минут через двадцать должны быть здесь. Мы договорились, что я тебя где-нибудь на лавочке посажу, а сам их у выхода из метро встречу. Но я тут пока ходил, увидел, что наш поезд уже подали. Так что давай я тебя в купе посажу, а сам их потом приведу.
- Ну давай, - согласилась Ксения, ибо никаких других предложений была сделать не в состоянии.
Спустя пять минут Ксения удобно расположилась у окошка в купе, теребила салфетку на столике и нервно двигала по леске занавеску. Вагон был чистенький, проводница - приятная крупная женщина с южным говором Краснодарского края, и даже неизбежный запах поезда был еле ощутим. Последний раз на поезде Ксения ездила с родителями в детстве в Гагру. Ощущения от поездки остались исключительно мерзкие. В глубине души Хранительница содрогнулась. Что же станет с этим вагоном к концу поездки?! Почему все так беспрекословно согласились с ее решением напоить три вагона? Откуда подобная жестокость проснулась в ее душе? Все это были вопросы, требующие ответов, но отвечать на них было некому.
- А вот и мы! - радостно объявила Ася, входя в купе.
- Как добрались? Без приключений? - на всякий случай поинтересовалась Ксения.
- Все просто прекрасно, как ты и говорила. Знаешь, ты просто умница! Когда доберемся до моря, не забудь дать мне свой номер счета.
- Это еще зачем?
- Как это зачем, ты что - оплату за услуги собираешься наличными брать? Если честно, мне это не очень удобно. У тебя где счет открыт?
- Я точно не знаю. Нам на работе начальник открыл всем счета. Я что-то там заполняла, но пользоваться им - никогда не пользовалась. А какие услуги ты собираешься мне оплачивать?
- Как это, какие? От заточения в зоопарке вы меня спасли? Спасли! Информационно-аналитические услуги ты мне предоставляешь? Предоставляешь. Группу сопровождения организовала. Ты что - благотворительный фонд? Ты, матушка, уникальна. Значит, и услуги твои уникальны. А все уникальное дорого стоит.
- Послушай, но спас-то тебя Ангел!
- Ага, а кто в нужный момент телевизор включил? Ангел про меня до конца жизни не узнал бы. Тем более они с Васей сами твоими услугами пользуются. Так что считай, что используешь их как бесплатную рабсилу.
- Здорово. Ты там себе пару процентов скидки оформи за финансовую консультацию, предоставленную Хранительнице Путей. Кстати, а где эта рабсила?
- Продукты принимают. Как раз подвезли.
- А кто, не знаешь?
- Васькина родня. Он меня попросил, чтобы они тебя не видели. А то как решат, что ты его царевна, они ему всю печень проклюют. Нелегко ему приходится. Он ведь в родной семье как подкидыш. Пока он им внучку лягушку-царевну не представит, они его за полноправного члена семьи считать не будут. Я сама в таком же положении. Мне папенька каждый день талдычит: родишь внучку и внука - гуляй на все четыре стороны. А можно подумать, это так просто. Надо же ребенку отца выбрать. Обязательно из подводного мира, чтобы дети потом под водой могли жить.
- А надо обязательно и девочку, и мальчика?
- Я обязана родить дочь. Так как Царевну Лебедь может родить только Царевна Лебедь. Ну а сына - это уже из разряда «было бы просто супер».
- Да, ну и дела…
- Да ты не переживай! Обычно у нас первенец всегда девочка, а второй мальчик.
- Слава богу, что мне никому никого рожать не надо. Родители вполне терпимо относятся к моему гражданскому состоянию и внуков от меня не требуют.
- Не забывай про Васину родню, со временем они все равно узнают, что ты его суженая.
- Но мы же вроде выяснили, что никакая я не суженая!
- Это вопрос спорный. Кто сказал, что ты не можешь быть суженой и Хранительницей одновременно?
- Но если это так, чего же Василий так расстроился, когда узнал, что я Хранительница?
- Да потому, что за всю историю никто ни разу не слышал, чтобы у Хранительницы был муж. Но это не значит, что у тебя его быть не должно. Извини, но чего ты так отбрыкиваешься от Василия? О таком муже любая только мечтать может.
- Вот и выходи за него сама замуж! Слушай, это мысль. Он все про твою жизнь знает, ничего скрывать от него не надо.
- Ага, а теперь подумай, кто у нас с ним родится? Не царевна, не лягушка, а неведома зверушка? Ты хоть на минуточку пыталась представить себе помесь лягушки с лебедем? Вот и не пытайся.
- Ась, а Ангел тебе как, подходит?
- Чисто теоретически это возможно. Но практически никто не пробовал, а рисковать очень не хочется.
- Девочки, мы прибыли! Вас тут никто не обижал? - вошел в купе Вася.
- Да нет, я тут Ксюхе про нашу тяжелую жизнь байки травлю. А где же спиртное?
- Половину к проводнице в купе пристроили. Она говорит, что не фига даром народ поить. Что вы, мол, по одной всем налейте, а за остальным они к ней с рубликами сами пойдут.
- А как ты ей объяснил, что тебе весь вагон напоить надо? - без особого интереса спросила Ксения.
- Ангел сказал, что мы с Асей молодожены. Едем в свадебное путешествие и хотим, чтобы гулянка продолжалась всю дорогу. - Ксения с Асей, еле сдержав смех, переглянусь.
- Василий, ты понимаешь, чем это может закончиться? - строго спросила Ася.
- А чем это может закончиться? - Василий испуганно посмотрел на Асю.
- Межвидовым скандалом на весь эфир! Если поползут сплетни, что мы с тобой поженились, наши семьи на уши встанут. Я только что одной Хранительнице объясняла, какую милую зверушку может породить союз Царевны Лебеди и лягушки-царевича!
- Да, что-то мы тут недодумали. - Василий с подозрением посмотрел на девушек: - А с чего это вы подобные вопросы обсуждаете?
- Так, объясняла Ксении, какие сложности у меня возникают при выборе отца ребенка. Вот и привела ей наглядный пример, - выкрутилась Ася.
- Это правда. Если бы не генетика, думаю, родичи уже давно к твоему отцу сватов заслали бы.
- Ну хорошо, а Ангел-то где? - перебила их Ксения.
- Наливает по стопке водки всякому входящему в вагон. Кстати, я вам тоже бутылочку принес освежиться.
- Ась, ты пей, я больше не буду, - буркнула Ксения.
- Как же так, а вдруг ты заколдованный Гюль-ябани! Как же нам тебя проверить?
- А ты попрыскай на меня из пульверизатора! А пить мне нельзя. Где гарантия, что, напившись, я не выйду из поезда где-нибудь в Кыргызстане?
- А ты и трезвая можешь выйти в Кыргызстане. Но это маловероятно, - возразил Василий. - Во-первых, ты когда-нибудь была в Кыргызстане?
- Нет.
- Вот видишь. Думаю, ты можешь пройти только туда, где ты уже когда-нибудь была. Ты должна визуально представлять это место. А во-вторых, ты же не сама вагонную дверь в Сочи открывать будешь, а проводница. А она женщина вполне обычная, мы с Аном проверяли.
- А как? - спросила изумленная Ксения.
- Детектором. Он улавливает волны биополя человека. И если у него какие-то отклонения, то детектор загорается зеленым светом.
- А ты меня проверял?
- Нет, но если тебе так хочется убедиться, что ты не обычный человек, а эфир, то пожалуйста.
С этими словами Василий достал из кармана хрустальную булавку сантиметров десяти длиной и поднес к руке Ксении. Булавка начала плавно наливаться зеленоватым цветом. С каждой секундой цвет становился все более насыщенным, пока не стал переливаться внутри темно-изумрудными клубами.
- Вот это да! - восхищенно произнесла Ася.
- Что? Что-то не так? - взволновалась Ксения.
- Ну чтобы долго не объяснять, смотри, - сказал Василий и поднес трубочку к руке Аси. Трубочка начала заполняться светло-зеленым цветом и, заполнившись, застыла.
- И о чем это говорит? - спросила Ксения.
- Это говорит о том, что твоя сила не просто огромна, она столь велика, что не может находиться в состоянии покоя.
- Слушайте, а я в итоге не взорвусь?
- Нет, не взорвешься, но все же постарайся себя контролировать. И, пожалуй, тебе действительно лучше не пить. А когда все утрясется, проведем эксперимент и сделаем замеры - влияет ли алкоголь на твои силы или нет, - озабоченно произнес Василий.
Поезд отъехал строго по расписанию. Проводница прошла по вагону, проверила билеты, раздала белье. Белье на удивление оказалось чистым и сухим. Да, многое, видно, изменилось с тех пор, как Ксения ездила с родителями в Гагру. Устроились все довольно быстро. Девушки разместились на нижних полках, ребята - на верхних. Ася добровольно застелила всем постели, а Василий уверенно накрывал на стол, убеждая всех, что время второго завтрака уже пришло. Пока все по мере своих возможностей суетились, Ксения размышляла о том, в каком количестве мест она была в своей жизни и куда может в случае чего попасть. Оказалось, что мест таких совсем немного и никаких опасностей они не представляют. Наблюдая за своими попутчиками, она думала о том, как нормально и обыденно выглядит их компания. Ничего необычного, как ни приглядывайся, в них не заметишь. Ксения стала привыкать к тому, что сказочные персонажи окружают ее на каждом шагу, хотя на сказку все это мало походило. За завтраком все держались так естественно, что Ксении начало казаться, что они просто четверо друзей, которые едут отдохнуть на море. Василий, как всегда, взял на себя все хлопоты о питании, так что заниматься Ксении было особо нечем. От тоски она отправилась в тамбур покурить. Погода в этот в день выдалась пасмурная и поэтому, стоя у двери и глядя в окно, Ксения погрузилась в такие же пасмурные размышления о своей жизни.
В это время в купе необычная троица вела беседу, которая у постороннего слушателя навряд ли бы вызвала интерес.
- Ась, ну как она? Отошла немного? - с беспокойством спросил Ангел.
- Можно сказать и так. Если честно, я немного удивлена ее хладнокровием. Но держится она великолепно. И трех дней не прошло, как ее жизнь перевернулась с ног на голову, а она умудряется держать себя в руках.
- Да. Любая на ее месте уже давно бы вызвала себе психушку, - пробормотал Ангел.
- Мне она очень понравилась. Я, безусловно, благодарна всем вам за то, что вы для меня делаете, но отчетливо понимаю, что в первую очередь должна благодарить Ксению. Вот так, ни с того ни с сего, взвалить на себя ответственность за судьбу чужого человека, это не каждый сможет.
- Скорее всего, это своего рода защита, - встрял Василий. - Она не может смириться с тем, что происходит с ней самой, поэтому старается отвлечься на твои проблемы. Кстати, о твоих проблемах, ты как? Ничего подозрительного не чувствуешь? Никого не приметила, никого не узнала?
- Нет, хотя смотрела очень внимательно. Если честно, то я боюсь, что просто так мне до Сочи не доехать. Гюль-ябани, скорее всего, следил за мной. И видел, что Ангел принес меня к Ксении. Боюсь, он в курсе, что я еду в этом поезде, и еду не одна. Он наверняка знает, кто вы такие. Ваши имена довольно часто мелькают в светской хронике, поэтому он понимает, чего от вас можно ожидать. Единственный наш козырь - это Ксения. Гюль-ябани ничего о ней не знает и знать не может. Кто вообще может догадываться, кто она такая?
- Я думаю, что-то мог заподозрить Виталий Сергеевич, но я не думаю, что он прямо-таки догадался, что Ксения - Хранительница.
- Ан, мы проверяли Ксению детектором. Я такого никогда не видел - он прямо клубится!
- А цвет?
- Темно-зеленый.
- Да… Вам не кажется, что ей нужен учитель? Кто мы по сути? Я - амур-неудачник, ты - вообще лягушка-царевич, Ася - подводная принцесса. Что мы можем ей дать? Кто-то же должен помогать ей осваиваться в новом статусе.
- А кому мы можем доверять? И ты и я могли бы привести ее в наши семьи к старейшинам рода, но ты же знаешь, что мы с тобой изгои. Если мы передадим им Ксению, я потеряю ее навсегда. Подумай, кто она и кто мы. Ее будут держать, как жар-птицу, за семью замками. Ее жизнь превратится в зоопарк. Все будут стремиться посмотреть на нее как на диковинную птицу и спросить у нее совета. Кстати, мы забыли про Пифию. Она знает, кто такая Ксения. И узнает любой, кто догадается обратиться к ней с этим вопросом, - закончил Василий.
- Привет, что обсуждаете? - спросила Ксения, заходя в купе. - Меня?
- Да, тебя, - ответила Ася. - Ан считает, что тебе нужен старый мудрый наставник, который поможет тебе научиться жить с новым даром. А Вася считает, что мы не знаем, кому можно довериться, чтобы твоя жизнь не превратилась в кошмар.

Предыдущая страница 4 Следующая страница


5 Ольга Санечкина

- А почему моя жизнь может превратиться в кошмар?
- Ксения, ты пока еще никак не можешь понять, - вздохнула Ася, - что твой статус Хранительницы - очень большая ответственность. А помимо этого тебя ждет жуткая популярность. Когда эфирный мир узнает, кто ты, он просто взорвется. Представляешь себе событие: приход в мир существа, которое рождается раз в тысячу лет! Каждый, я повторяю - каждый будет стремиться увидеть тебя, коснуться тебя, поговорить с тобой, спросить у тебя совета. Будут тысячи таких, кто захочет быть все время рядом с тобой. Они будут торчать на твоей лестничной клетке, под окнами твоего дома. Они будут ходить рядом с тобой по улицам. Эта вечная свита не будет давать тебе ни минуты покоя. Эти ненормальные полностью лишат тебя личной жизни. А теперь подумай о всяких правительственных организациях. Кто не захочет, чтобы ему служила Хранительница? Это же огромное могущество. Они будут применять к тебе все меры уговоров - от попытки купить тебя до угроз и шантажа. И все это только малая часть того, что ждет тебя в случае разглашения твоей тайны.
- И что же вы посоветуете мне делать? - тихо поинтересовалась Ксения.
- Мы будем как можно дольше молчать о том, кто ты такая, но воду в решете не удержишь. Когда произойдет огласка, будем думать, как тебе помочь. В любом случае знай, что на мою помощь и помощь моего отца ты всегда можешь рассчитывать, - ответила Ася.
- Ни я, ни Ангел не можем тебе предложить поддержку наших семей. И не только потому, что мы у них не пользуемся популярностью, а скорее потому, что они одни из первых захотят извлечь выгоду от твоего появления. Но я уверен, что ты понимаешь, что сами мы сделаем все, чтобы помочь тебе.
- Ну в таком случае больше мне никто не нужен. Вася и Ан будут рядом, а если мне понадобится дополнительная помощь, я смогу обратиться к Асе.
- Но как же быть с твоими силами? Кто-то должен научить тебя управляться с ними, - возразил Ангел.
- Сама справлюсь. Ан, пока мне вполне хватало тебя и Василия, чтобы не сходить с ума. Думаю, и дальше как-нибудь обойдусь. А пока давайте проверим, как там у нас идет торговля спиртными напитками. Кстати, с этим проблем не было? Трезвенников-язвенников в вагоне не оказалось?
- Была одна семья, - улыбнулся Ан, - с маленькими детьми, но я устроил так, что они едут в другом вагоне, а на их места пересела веселая компашка, которая не прочь провести поездку в дружном распитии спиртных напитков.
- Не надо расслабляться, Ан, ты отвечаешь за то, чтобы трезвых не было, - встрепенулась Ксения. - Ася, пожалуйста, за пределы купе одной не выходить! Даже если ты отправляешься в туалет, с тобой идет Василий. Вася, ты должен проверить туалет, прежде чем Аська туда войдет. Если окно открыто, обязательно закрыть. На станциях выходить могут только Ан и Вася. Со мной пока неясно, куда я могу выйти, а Асе просто лишний раз светиться не стоит. Если кто-то по каким-то причинам отстал от поезда, остальные едут дальше. Это проблемы отставшего. Без денег и документов из поезда не выходить. Кстати, а что у вас с деньгами?
- С деньгами все в порядке, - ответила Ася. - Я полностью финансирую эту поездку и уже перевела определенные суммы ребятам на подготовку.
- Ну что ж, это приятно. Надеюсь, что доедем мы без приключений, но прошу вас обязательно быть бдительными, особенно после остановок. Сейчас без двадцати пяти два, через двадцать минут мы прибываем в Мичуринск. На этой остановке из поезда никто не выходит. Ан, ты потусуешься в вагоне. Проверишь, не подсадили ли к нам кого-нибудь. До двадцати ноль-ноль больше остановок не будет. Можно будет чуть-чуть расслабиться и поспать. Спать будем днем, ночью придется бодрствовать. В двадцать три сорок два у нас остановка на станции Лихая, к этому моменту мы должны выспаться. Так что сразу после Мичуринска ложимся спать. Каждый из вас назначается ответственным за щеколду на двери. Если мы все в купе, она должна быть закрыта. А теперь предлагаю выпить за успех нашего предприятия, после чего Василий и Ася оправляются в туалет, готовиться ко сну, Ангел проверяет, как усердно пьют наши попутчики, а я остаюсь думать о бренности своей жизни.
План Ксении был выполнен без обсуждений, и в половине третьего, как только поезд отъехал от Мичуринска, дружная компания улеглась спать. Несмотря на общую нервозную обстановку, уснули все довольно быстро. Ксения часто в своей жизни видела сны, но, как правило, редко их запоминала, да и были они какие-то неточные и обрывчатые. В этот раз все было по-другому.
Она была на берегу моря. Вокруг не было ни души. Берег был пустынным, и только в нескольких метрах от воды стоял огромный деревянный Трон. Это был самый необычный Трон, какой только можно было представить. Весь он состоял из одной коряги, которая так умудрилась извиться и переплестись, что представляла собой какого-то чудовищного монстра. Трон явно долгое время провел в воде, так как ни один мастер, кроме воды, не смог бы так отполировать дерево. Трон одновременно и притягивал и отталкивал от себя. С одной стороны, Ксении безумно хотелось коснуться его, погладить каждую впадинку, сесть и положить руки на величественные подлокотники. Ас другой стороны, Трон напоминал пасть страшного зверя, и Ксении казалось, что, как только она сядет на него, зверь тут же сожрет ее со всеми потрохами. Вдруг Ксении показалось, что она уже не одна на этом пустынном берегу, и, обернувшись, она увидела благородной наружности старушку, которая стояла у нее за спиной. На вид ей было лет семьдесят. Белоснежная шапка седых волос обрамляла круглое лицо. Вокруг слегка раскосых глаз расползлась паутина морщинок. Глаза были грустными, но в них неуловимо проскальзывали искорки смешинок.
- Здравствуй, Ксения, - произнесла женщина тихим шелестящим голосом.
- Здравствуйте, - ответила Ксения и выжидающе посмотрела на старушку.
- Я Алай-хотун, но ты можешь называть меня просто Алай. Я пришла, чтобы помочь тебе.
- Помочь в чем?
- А ты не догадываешься? Помочь стать той, кем ты должна стать.
- Вы уверены, что мне нужна ваша помощь?
- Каждому человеку нужна помощь, - с улыбкой произнесла Алай-хотун.
- Но, кажется, я об этом вас не просила, - ощетинилась Ксения.
- Да. Это так, - продолжала улыбаться Алай. - Но ты же понимаешь, что тебе нужна помощь. Может, пришло время воспользоваться тем, что тебе предлагают?
- Алай, мой жизненный опыт подсказывает мне, что доверять первым встречным не стоит.
- Ну-ну, не надо так воинственно! Я не хочу причинить тебе зла. Я просто пришла помочь. В твоей жизни происходит много нового, непонятного, неизвестного. И разобраться в этом не так уж и просто. Я хочу протянуть тебе руку помощи и сделать так, чтобы твои первые шаги в этом переполненном опасностью мире были наименее болезненными. Все, что от тебя требуется, это довериться мне.
- Спасибо за предложение, но я должна подумать. Пока у меня хватает сил разобраться самой. У меня есть друзья, которые поддержат меня в трудную минуту. Так что не хотелось бы вас обижать, но…
- Я все понимаю. И приду позже, но ты должна помнить, что можешь обратиться ко мне в тяжелый момент. А пока я дам тебе совет: не торопись. Ты еще так молода. А молодость не умеет ждать.
Старушка повернулась и медленно уходила все дальше вдоль берега моря.
- Алай! - окликнула ее Ксения. Женщина обернулась. - Спасибо за предложение.
Алай с улыбкой кивнула и пошла дальше. Ксения вновь повернулась к Трону и смотрела на него, изучая, пока не устали глаза.
Ксения проснулась от легкого толчка. Взглянув на часы, она поняла, что поезд остановился на Лихой. Время стоянки пять минут. Оглянувшись вокруг, она увидела, что в купе, кроме нее, только Ася. Василия и Ангела не было. Ксения с опаской открыла дверь в коридор. Коридор был пуст. Из соседнего купе раздавалось пьяное пение. Ребят нигде не было видно. Наверное, вышли подышать воздухом, подумала Ксения. Зашла в купе и закрыла дверь. Ася продолжала спать. Ксения выглянула в окно. На перроне, несмотря на поздний час, было довольно людно. Буквально через минуту Ксения увидела Ангела. Он с довольным видом достал револьвер и выстрелил в молодого парня, который спокойно курил у двери в вагон. Парень потер рукой грудь и поднял глаза на девушку, стоящую рядом. «Вот так рождается любовь», - подумала Ксения. Проводница загнала всех обратно в вагон. За окном раздался голос, объявивший, что поезд 104 Москва - Адлер отходит от первого перрона, и поезд тронулся с места. Через минуту Ангел вернулся в купе.
- Где Вася? - обеспокоенно спросила Ксения.
- Пьет в соседнем купе. Они никак не хотели приступать к празднованию, пришлось подтолкнуть.
- А остальные?
- Остальные так напились за день, что уже спят без задних ног. Ты не волнуйся, я всех проверил. Асю будить будем?
- Нет. Пусть еще поспит. Она устала от всей этой суматохи. Я пойду покурю, а ты посторожи, не стоит оставлять ее одну даже на минуту. Чем дольше мы едем, тем больше мне не по себе. Что-то больно гладко у нас все получается!
- Возможно, мы так и доедем без проблем до Сочи и сдадим ее на руки любимому папе. Не обязательно же что-то должно случиться!
- В таком случае зачем мы все это затеяли?
- Да потому, что вероятность беды тоже очень велика.
- Ну ладно, я пошла.
Ксения стояла в уже знакомом тамбуре и курила, вглядываясь в темноту за окном. Она вспоминала свой сон, когда почувствовала, что температура вокруг нее стала резко понижаться. Ксения ощутила, как по позвоночнику побежали мурашки, а в желудке стало холодно, как в февральскую стужу. Посмотрев на отражение в стекле, она увидела, что кто-то стоит у нее за спиной. Ксения медленно повернулась, и ужас буквально сковал ее. Чудовище, стоявшее перед ней, было одного с нею роста, но на этом его сходство с человеческим существом заканчивалось. Первое, что бросалось в глаза, - огромная пасть. Челюстей у чудовища было четыре. Они щелкали ритмично, три удара верхними, один нижней. С огромных клыков верхней челюсти капала желто-коричневая слюна. Из пасти периодически выскальзывал раздвоенный и тонкий, как у змеи, язык. Глаза твари были маленькими, желтыми, с кошачьими зрачками. Голову вместо волос покрывали жуткие волдыри. Некоторые из них периодически вскрывались и наподобие небольших вулканов извергали из себя потоки гноя, отчего голова и морда чудовища были покрыты жуткой слизью. Тело покрывали клоки бурой шерсти. Верхние лапы были трехпалыми с длинными когтями. Тварь стояла на двух коротких лапах и опиралась на хвост, покрытый острыми клиновидными шипами.
Помимо всего прочего, на голове было что-то отдаленно напоминавшее уши. Только они постоянно шевелились и гремели, как детская погремушка. Чудовище явно пыталось схватить Ксению лапой, но что-то мешало ему. Ксения открыла рот и попыталась закричать. Тут она поняла, что ужас сковал еще и голос, и из горла раздался только тихий хрип. Ксения пыталась сообразить, что же делать, а тварь медленно продвигалась к ней, преодолевая какую-то невидимую преграду. «Господи, чем бы смочить горло!» - в отчаянии подумала Ксения. В этот момент рука сама достала из кармана пульверизатор со спиртом. Она быстро открутила крышку, сделала солидный глоток, откашлялась и заорала во всю мощь своих легких. После чего завернула обратно крышку и начала судорожно прыскать спиртом в морду страшной твари. Надежды на то, что тварь растает от одного прикосновения со спиртным, быстро развеялись. Единственное, чего этим удалось добиться, это того, что тварь, как кошка, начала трясти башкой, разбрызгивая слюну, реветь дурным голосом и тереть лапами глаза. Дверь в тамбур в этот момент распахнулась, и ворвался Ангел. В его руках был пистолет, выстрелами из которого он изрешетил тварь с головы до ног. Через минуту чудовище рухнуло на пол. На глазах у Ксении оно стало превращаться в жидкую субстанцию и вытекло огромной лужей грязной воды сквозь щель под дверью. Ксения тяжело вздохнула и поняла, что уже давно не стоит на полу, а висит на руках Ангела, судорожно вцепившись ему в шею.
- Ну-ну, тихо. Успокойся, уже все позади.
Ангел аккуратно отнес ее в купе. Сел на полку и, укачивая Ксению на руках, успокаивал ее. Ася уже проснулась и быстро включила свет.
- Ася, позови Василия, он в соседнем купе, - попросил Ангел.
Через минуту вернулась Ася с Василием. Они возбужденно расспрашивали Ангела о том, что случилось. Затем напоили Ксению водой, открыли окно, и свежий воздух, вкупе с поддержкой друзей, помог рассказать Ксении, что с ней приключилось. Все были настолько потрясены произошедшим, что не сразу обратили внимание на руки Ксении. На руках были многочисленные мелкие ожоги. Там, где были рукава, ожоги были совсем слабые, а вот кисти рук пострадали сильнее. Слюна твари, похоже, имела свойство кислоты и разъедала ткань.
Василий достал из своей сумки аптечку, быстро обработал Ксении руки. Он понимал, что она до сих пор не орет дурным голосом от боли только потому, что пока еще в шоке. Обезболивающая мазь сделала свое дело, а успокоительное привело Ксению в дремотное состояние, и она уснула прямо на руках Ана.
- Ан, ты понял, что это было? - задумчиво спросил Василий.
- Вася, я такого урода в жизни не видел. Ни в учебнике, ни в фильме ужасов. Голливуд отдыхает.
- Может, поискать в справочнике Вестеля «Гады и твари двадцатого - двадцать первого веков»? - спросила Ася.
- Посмотрим, когда до места доберемся. А пока надо подумать, кто эту тварь послал, - встрял Василий. - Ась, твой Гюль-ябани мог такого урода прислать?
- Ничего нельзя исключать, но вообще-то для него это слишком круто, - ответила Ася.
- А с другой стороны, кто еще?
- Вась, нам бы тоже поспать пару часиков. Ась, подежуришь?
- Да, Ан, конечно, тем более я уже выспалась.
Через пятнадцать минут все трое спали. Ан так и заснул с Ксенией на руках, а Василий отправился на верхнюю полку и мгновенно отключился. Ася смотрела на них и думала о людях, с которыми ее неожиданно столкнула жизнь. До этого момента Ася никому, кроме своих родных, никогда не доверяла. А тут совершенно чужие люди, ничем ей не обязаны, а рискуют за нее жизнью, словно она им родная. Видимо, ее ангел-хранитель хорошо постарался, защищая ее от Гюль-ябани. В силу некоторых обстоятельств об Ангеле Ася знала побольше, но и о Василии тоже информация имелась. Друзья были любимцами не только скандально известного желтого издания «Изнанка мира», издаваемого на территории СНГ, но и мирового издания «Копытом в рог, или Зачем нам магия». На страницах прессы они были представлены как страшные шалопаи, неудачники и позор своих семейств. И если Ангел был просто альбиносом, то есть, как говорится, в семье не без урода, то Василий был или ошибкой природы, или резидентом врагов семейства. Семьи, как могли, открещивались от своих отпрысков. Даже в сборнике «Самые известные семейства эфирного мира» на семейных фотографиях ни того, ни другого не было. И вот эти шалопаи, бросив все свои дела, вызываются проводить девушку до дома. Царевна была очень тронута таким поступком и хотела бы отблагодарить ребят в соответствии с их подвигом, но как это сделать, не предав огласке участие Хранительницы, она не знала. Но, по крайней мере, это был повод для размышления, а времени у нее до прибытия было предостаточно.
Ксения снова была на берегу моря и снова смотрела на притягивающий ее Трон. Небо было свинцово-темным, и море явно штормило. Умом она понимала, что спит, и что Трон, скорее всего, символизирует ее дар. Дар, который она пока не готова принять, но в то же время чувствует какую-то глубинную потребность воспользоваться им.
- Здравствуй, Ксения.
Ксения обернулась на голос и увидела мужчину, который к ней обратился. На вид ему можно было дать от сорока до шестидесяти лет. Усы и борода были аккуратно подстрижены и блестели серебристой сединой.
- Меня зовут Мифарес, но ты можешь называть меня просто Миф.
Ксения молча разглядывала его и не торопилась вступать в беседу. Миф был одет в черный фрак, который носил с необыкновенным изяществом. При этом левая нога ниже колена была обрублена, и к ней был примотан грубой бечевкой деревянный протез, как у пиратов в детских фильмах. Через плечо висел походный зеленый рюкзак, а на лбу сияли ярко-красные горнолыжные очки. Подобных личностей Ксения еще не встречала.
- Я тут проходил мимо, гляжу - ты стоишь, дай, думаю, подойду познакомиться. Вдруг помощь какая нужна.
- А вы что - бюро добрых услуг? - хмуро буркнула Ксения.
- В некотором роде добрых, а в некотором и не очень. Это смотря кто мне на пути попадается. Ты вот добрый человек, заплутавшая душа. Тебе и добрую услугу сослужить не жалко. А встретится какой обормот, так и не очень много во мне доброты найдется, - усмехнулся Миф.
- Что-то все мне помочь стремятся, помощников развелось - пруд пруди. Вы как помогать будете: деньгами или добрым словом?
- Я - добрым словом, - улыбнулся в усы Мифарес. - А тебе что, денег не хватает?
- Денег мне хватает. Мне покоя не хватает.
- Это не беда. Беда будет, когда покоя много будет. Пока покой не наступил - значит, человек живет.
- Не согласна. Неделю назад в моей жизни царил полный покой. Но я была жива.
- Да, но жила ли ты? Много ты можешь рассказать о своей жизни за эти годы? А сколько ты можешь поведать об этих трех днях? Зачем тебе покой?
- Я не такая! Мне не нужно взбираться на вершины, выигрывать соревнования, чтобы быть счастливой. Я хочу размеренной жизни. Без чудес и прикрас!
- Да, боюсь, тут я тебе не помощник. Вряд ли кто сумеет тебе помочь в этом вопросе.
- Я так и подумала. Скажите, Миф, вы же не просто так пришли? Вы же чего-то хотите от меня добиться. Так, может, скажете напрямую, чего хотите. И не будете больше меня беспокоить. Мне, знаете ли, и без вас проблем хватает.
- Лично мне от тебя ничего не нужно. А тебе моя помощь потребуется. Хотя я вижу, что у тебя уже есть покровитель, но мне пока неведомо, кто он. Может, ты подскажешь?
- Покровитель? Нет, не знаю такого.
- Не хочешь говорить - не надо. Только я же видел, что, когда на тебя напал Риммон, он ничего не смог тебе сделать.
- Риммон?
- Ну эта тварь, которая напала на тебя.
- Мой друг его убил.
- Не убил, конечно, но надолго вывел из строя. Свинцовые пули, заполненные смесью церковного серебра и ртути, даже такую тварь, как Риммон, из колеи выбьют. А вот то, что демон уровня Риммона не смог убить тебя за долю секунды, говорит о том, что у тебя сильный покровитель. И я бы не прочь узнать, кто это.
- Может, я сама по себе сильная? - с обидой поинтересовалась Ксения.
- Ты очень сильная, деточка, но очень молодая. Ты совсем ничего не умеешь. Тебе надо многому учиться. Сама бы ты не выстояла и секунды. Твои шансы на выживание при встрече с Риммоном равны шансам бабочки, попавшей в струю реактивного двигателя. Но ты жива. А это говорит о том, что кто-то очень мудрый и сильный тебя защитил. И я очень хотел бы знать кто. Может, у тебя все же есть идеи?
- Ну если и есть кто, то я об этом не знаю. Вам не кажется, что наша беседа затянулась? - спросила вежливо Ксения.
- Да, пожалуй. Значит, помощи моей не желаешь?
- Я пока ни в чьей помощи не нуждаюсь. Да и ваших рекомендаций пока не слышала.
- Ясно. Значит, ты из тех, кто, пока персты в язвы не вложит, ни во что не верит.
- Типа того.
- Ну до свиданьица. Будь здоровенькой.
- И вам того же, - буркнула Ксения.
Она сама не могла себе объяснить, за что взъелась на старика. Больно уж экстравагантен он был. А чудес и так пока хватало. Ксения обернулась к Трону, села рядом с ним на камни и продолжала любоваться морем.

ГЛАВА 4
Дареному коню в зубы не смотрят

День четвертый

- Эй, стражники, просыпайтесь! - Ася безуспешно старалась разбудить своих попутчиков. Ксения, котенком свернувшись на коленях у Ана, даже не пошевельнулась. Вася свесил свою белокурую голову с верхней полки и посмотрел в окно.
- Ого, уже утро! Крепко мы, однако, поспали. - Взглянув вниз, Василий недовольно буркнул: - А эти голубки так всю ночь в обнимку и проспали?
- Вась, тебе не стыдно?
- Стыдно. Но ничего с собой поделать не могу. Знаешь, как она его назвала при первой встрече? «Эта ходячая сексоисточающая субстанция»! И как мне после этого прикажешь жить?
Ася задорно рассмеялась:
- Да, Ан просто картинка. Если бы не генетика, я бы сама с ним ух какой роман закрутила!
- Вот-вот! А ведь он всего лишь амур. А я царевич, но со мной что-то роман ты закрутить не жаждешь.
- Эх, Васенька, за тебя бы я замуж с закрытыми глазами пошла.
- Ага, за меня замуж, а к Ану на свидания бы бегала, да?
- Ой, какой же ты ревнивый! Даже не ожидала. Ты же царевич! За тобой девки табунами ходят. Как ни соберемся, я от подруг только и слышу: Вася это, Вася то! - рассмеялась Ася.
- А то ты не знаешь, как это бывает. У тебя что, кавалеры в твоем царстве-государстве под ногами штабелями не валяются? Ничего не говори. Знаю, что валяются. А ты никогда не пыталась представить, как оно было бы, не будь ты царевной, а обычной среднестатистической ведьмой. Так же все было бы?
- Ну ты даешь! Конечно нет! Как тебе и мысли-то такие в голову приходят?
- А вот Ан, будь он распоследней букашкой в нашем мире, так и будет собирать жертв своего ангельского обаяния и демонической внешности.
- Ох ты! Так все утро, как музыку, слушал бы! - подал голос Ангел. - Василий, клянусь тебе, если бы это было возможно, я бы с тобой местами поменялся. И посмотрел, как ты с моей внешностью и аллергией жил бы на этом свете. Проклял бы все через сутки. Доброе утро, Асенька!
- Доброе утро, Ан! Как ты? Выспался?
- Есть немного. Только у меня все руки-ноги затекли. Так что давай слезай, царевич, перехвати свою царевну, а то мне не пошевелиться.
- Не надо царевну перехватывать. Царевна проснулась. - Ксения аккуратно встала с коленей Ангела и сразу почувствовала себя несчастной и одинокой без согревающего тепла его тела. - Ан, ты прости, что я так уснула, отдохнуть тебе толком не дала. Всем доброе утро, - с улыбкой произнесла Ксения. - Где мы?
- Пятнадцать минут назад проехали Лазаревское. Я вас раньше будить не хотела.
- Ух ты, значит, нам осталось ехать меньше часа! Здорово! А где же море? - спросила еще не проснувшаяся Ксения.
- Море с другой стороны. Его только из коридора видно.
- Ась, а почему мы до Сочи едем? Ты же могла спокойно и в Лазаревском выйти. И к морю ближе, чем в Сочи от вокзала топать, - спросил Ан.
- Ты бывал в Сочи? - с улыбкой спросила Ася.
- Ну я почти весь летний сезон здесь провожу. На море в отпускное время работается легче. Около сорока процентов моих выстрелов было сделано летом в Сочи. Так ты и не ответила на вопрос…
- Не хотела вас оставлять одних. Вы из-за меня в это дело втянулись. Как-то нелогично, что я раньше выйду. А во-вторых, мне же надо вас на квартиру отвезти, чтобы вам не болтаться самим по городу. Здесь уж я хозяйка, я вас принимаю. И еще, раз Ксения сказала - до Сочи, значит, надо ехать до Сочи, и никаких отклонений. Да и братцам я сказала, чтобы на вокзале нас встречали. Так что будем ехать до Сочи все вместе.
В хлопотах и сборах следующий час прошел незаметно. Ксения начала ощущать ожоги и старалась беречь руки. В купе витало праздничное настроение. Море, горы и кипарисы за окном поезда делали свое дело. Легкая эйфория опустилась на дружную компанию. Ксения размышляла над тем, что же будет дальше. Неужели ей предстоят пара счастливых недель отдыха на Черноморском побережье? И как она будет дальше общаться с ребятами? Возникшая из ниоткуда проблема Аси на время отвлекла Ксению от собственных проблем, но история подходила к своему логическому завершению, и будущее представлялось Ксении смутным и неясным.
- Сдавайте постельное белье, - раздался голос проводницы из-за двери.
Ася схватила постельное белье и открыла дверь.
- Здравствуйте, Асенька, можно вас на минуточку, - проурчал мерзкий старикашка, стоящий в дверях и крепко вцепившийся в руку Аси.
«Слишком смуглый», - подумала Ксения и прыснула из любимого пульверизатора в лицо старику. Оторвав руки от Аси, дед схватился за лицо и с диким воплем «ведьма!» умчался прочь. Ксения захлопнула дверь.
- Надеюсь, это был он? - смутившись, спросила Ксения.
Ангел с Василием дружно уставились на нее.
- А если нет? - спросил Ангел.
- Если нет, то дедуля просто решит, что попал в компанию с дурным чувством юмора, - резко ответила Ксения.
- Это был он, Гюль-ябани, - прошептала Ася со слезами на глазах. - Ксения, ты спасла мне жизнь. Я просто не могу поверить… Еще минута, и меня бы не было на этом свете.
- Ерунда, ну схватил он тебя за руку! Но мы же были тут! Ничего он тебе не сделал бы! И вообще, чего ты так боишься этого старикашку? Мелкий пакостник, которому надо задницу скипидаром натереть и поджечь, чтобы не выеживался. А то ишь, нашелся, молоденьких девушек за руки хватать! - выпалила разгоряченная Ксения.
- Ты не понимаешь! Если Гюль-ябани удается дотронуться до кого-то из рода морских царей, это верная смерть. В тот момент, когда он взял меня за руку, мое сердце остановилось, легкие перестали качать кислород. Я полностью перешла в его подчинение, и, если бы он так быстро меня не отпустил, секунд через тридцать я была бы мертва. Только время в данном случае имело значение. И то, с какой скоростью ты приняла решение, просто фантастика! И отныне, если потребуется, я готова пожертвовать своей жизнью ради тебя! - закончила рыдающая Ася.
Ксения была абсолютно не готова к таким бурным эмоциям и растерянно поглядывала то на Ангела, то на Василия, пытаясь найти в их глазах поддержку. Эти же «двое из ларца» ошалевшими глазами только смотрели то на одну, то на другую.
- Да-а-а, девушки, - протянул Ангел, - вы меня совсем смутили! Я не то что задуматься не успел, я вообще не понял, что произошло. Какой-то дедушка увидел Асю, обрадовался. А Ксюша ни с того ни с сего брызнула ему в лицо спиртом. Как ты поняла, что это тот самый ябани?

Предыдущая страница 5 Следующая страница


Почему нет в жизни счастья 6

- Не знаю, мне он показался слишком смуглым, - ответила Ксения.
- Слишком смуглым? - приподняв брови, переспросил Вася.
- Ну да, а что? Люди едут отдыхать, они все еще бледные. У нас такого старикашки в вагоне не было, да и на фоне белого, как снег, лица Аси он смотрелся очень смуглым, я и не думала ни о чем, просто брызнула, и все.
- Хорошо, что ты не думала. Спасибо тебе, Ксения, огромное. Впредь, пожалуйста, и дальше продолжай в том же духе! - воскликнула Ася.
- То есть не думать? - с ехидством переспросила Ксения.
- Ой, прости! - Ася снова разрыдалась.
Так, смеясь и плача, они доехали до Сочи, где радостно выгрузились на перрон. Их встречала весьма представительная делегация. Ксении показалось, что там были все тридцать три богатыря. Ну дядька Черномор был точно. Здоровый крепкий мужик пожилого возраста в красно-белом костюме «Адидас» отличался от всех особой громогласностью и солидным видом. При этом все они выглядели такими уставшими, будто это они вышли из поезда, где ехали, по крайней мере, суток семь, причем из Москвы в Биробиджан. Ася, видя физическое состояние родственников, не стала затягивать встречу, а, быстро всех собрав, объявила, что все едут в гости к ее папе. Добравшись на целой кавалькаде из «жуков-фольксвагенов» голубого цвета до морского порта, все погрузились на огромную белоснежную яхту и тут же отбыли в открытое море.
Уже на яхте богатыри стали приходить в себя. На нижней палубе была установлена автоматическая поливалка для цветов, которая непрерывно обрызгивала все в радиусе пяти метров. Ася общалась с родственниками, выспрашивая у каждого, как семья, как работа. Ксения, Ангел и Василий поднялись на верхнюю палубу, ибо совершенно не нуждались в поливе.
- Ну как вам прием? - спросил Ангел.
- Меня укачивает, - сухо ответила Ксения.
- Вполне достойно, только я не понял - зачем они приехали встречать Асю, если толку от них на вокзале было не больше, чем от мухи, утонувшей три дня назад в компоте, - проворчал Василий.
- Ну не скажи, я следил за ними. Они окружили Асю таким плотным кольцом, что этот ябани даже с воздуха до нее добраться бы не смог.
- Мы бы и без них вполне справились.
- На вокзале очень много народу. Подойти к Асе так, что никто из нас и не заметил бы, ничего не стоило. Поэтому Гюль-ябани и не стал ждать приезда. Он понимал, что здесь ее будут охранять особенно тщательно, - продолжал рассуждать Ангел.
- Хорошо, что Ася уже на своей территории. Я даже чувствую какое-то облегчение, - промолвила Ксения. - Всю дорогу мне казалось, что мы взвалили на себя непосильную ношу. Порой я забывала - кто мы и зачем едем, все было таким нормальным. Но порой!.. - И Ксения выразительно посмотрела на свои забинтованные руки.
- Хорошо, что в нашей компании есть врач, это большая удача, - пробормотал Ангел, глядя на удаляющийся берег.
- Скажите, вы тоже думаете о том же, о чем и я? - с тоской спросил Василий.
- Видишь ли, милый друг, - ответил Ан, - дело в том, что мы с Ксенией не настолько стали близки тебе, чтобы читать твои мысли и знать, о чем ты думаешь.
- Ну что ты лезешь в бутылку? Тебя тоже раздражает неопределенность? - спросила Ксения.
В этот миг на палубу поднялась Ася. Выглядела она просто замечательно. Кожа и глаза сияли так, что затмевали блеск солнца.
- Ребята, мы прибыли. Ксения, прошу тебя о последнем усилии. Я уверена, что мальчики понимают, но ты тоже постарайся понять - это дипломатия. Если бы я была дочерью простого рыбака, все было бы проще.
- Я понимаю, но хотелось бы, чтобы официальная часть не затягивалась, я так устала, что с ног валюсь.
- Обещаю сделать все возможное, - ответила Ася. - А теперь пошли. И постарайтесь поменьше говорить. Мне еще как-то надо объяснить твое участие в этом деле.
Друзья спустились вниз. Ни братьев, ни Черномора уже не было. Море вокруг яхты забурлило, как кипящая вода в кастрюле. Постепенно из воды начала подниматься огромная каменная глыба. Размером она была примерно со стадион Лужники. В центре глыбы расположились тридцать три богатыря, а вода на всем обозримом пространстве была покрыта невероятным количеством водяных лилий (откуда они взялись в соленой морской воде, для Ксении так и осталось загадкой). Тридцать три богатыря слегка расступились, и Ксения увидела, что в середине на каменистом возвышении стоял огромный, вырубленный из цельного куска мрамора, трон. На троне сидел царь. По всей видимости, это и был знаменитый Асин папа. Рядом с троном стояла его свита. Почти все имели обычный человеческий вид. Но были среди них и такие, что прямо-таки поражали не привыкший к таким чудесам взгляд Ксении. Хотя, с другой стороны, почти всех она видела в диснеевских мультиках. Но одно дело - видеть мультик по телевизору, и совсем другое - встретить живых героев. Пока Ксения смогла различить только пару десятков русалочек, с десяток морских коньков и, по всей видимости, брата Аси Тритона. Остальные были ни на что не похожи, но даже самые страшные на вид были довольно милы.
- Его величество царь Черного моря Нептун Восьмой! И его высочество Тритон Вульф Пятый, - объявил толстяк, очень похожий на пучеглазую рыбу.
- Ладно, будем считать, что с церемониями покончено, - проворчал Нептун. - Дочка, иди скорее, - обними отца.
Ася легко перепрыгнула с яхты на плиту и со всех ног помчалась в объятия царя. Встреча была бурной и радостной. Чувствовалось, что эти двое искренне любят друг друга и рады увидеться вновь.
- Ну что же ты, дочка, зови гостей. Будем пировать, - подмигнул царь.
Ася вернулась на яхту к друзьям.
- Ну что, отец в отличном настроении, проблем возникнуть не должно, только не говорите слишком много.
Ангел с Васей подхватили Ксению под руки, и уже в следующий миг она стояла на твердой поверхности глыбы. Все вместе друзья подошли к царю.
- Папа, позволь представить тебе моих друзей. Без преувеличения должна сказать: эти люди трижды спасали мне жизнь, проявив при этом благородство и отвагу. Познакомься, это Ксения. Она живет в Москве и принимала меня у себя дома в тяжелое для меня время. В первую очередь ей вся наша семья обязана тем, что я добралась до дома живой и здоровой. Ксения, это царь Черного моря Нептун Восьмой, но в первую очередь мой любимый папочка.
- Очень приятно, ваше величество, - с достоинством ответила Ксения.
- Да уж, и мне чертовски приятно познакомиться со столь привлекательной молодой особой, - прогрохотал, улыбаясь, Нептун.
- Папа, позволь представить тебе Ангела, среднего сына клана амуров третьей династии. Ангел первый протянул мне руку помощи, и именно ему я обязана своим чудесным спасением на ликеро-водочном заводе.
- Ваше величество, для меня огромная честь познакомиться с вами, - с легким поклоном сказал Ангел.
- Так вот ты какой - средний сын клана амуров третьей династии! Наслышан, наслышан. До нас часто доходят рассказы о непутевом сыне в клане амуров. Но для нас мнения остальных не имеют значения. Мы ценим людей и эфиров не за славу, а за поступки. Сынок, ты всегда будешь желанным гостем в моем доме.
- Спасибо, ваше величество. Я тронут вашей добротой.
- Папа, и еще я хочу тебе представить наследника царского дома лягушек-царевен царевича Василия.
- А вот тут я хотел бы поподробнее, - нахмурив брови, пророкотал Нептун. - Не ты ли тот лягушка-царевич, который имел наглость посвататься к моей дочери, не испросив прежде на то моего разрешения?
- Папа, извини, но это неправда. Василий вынужден был поставить под сомнение свою репутацию только для того, чтобы спасти мою жизнь.
- То есть мне не придется становиться сватом его ненормальной мамаши?
- Папа, как можно?
- Как можно? Она извела меня за последние сутки. «Какой мезальянс, вы хоть на минуточку представляете, чем это может закончиться!» Я думал, что сойду с ума от этой трещотки! Хотя, если честно, в душе радовался, что дочурка нашла себе такого славного мужа.
- Папа, но ты-то должен понимать, что брак между мною и Василием невозможен.
- Да все я понимаю, зато представьте, какую свадьбу мы бы отгрохали! Так хочется праздника! - возразил царь.
- Если тебе так хочется праздника, то давай отпразднуем мое возвращение.
- Это хорошая мысль. Но прежде я должен достойным образом наградить твоих спасителей и моих дорогих гостей.
- Что вы, ваше величество, как можно! - смущенно пробормотала Ксения. - Мы помогли Асе не ради наград. Лучшей наградой для нас является дружба Аси, и ни в каких других подарках мы не нуждаемся. - Ксении эта история начинала нравиться все меньше и меньше.
- Деточка моя, я бы и рад пойти вам навстречу, но не могу. Есть в жизни такие вещи, как традиции и обычаи. Если я вас обойду наградами, то в летописях потом скажут, что Нептун Восьмой был неблагодарный скупердяй и последняя скотина. А так как жизнь Царевны Лебеди не подвергалась столь серьезной опасности по крайней мере лет сто, то этот случай явно войдет в анналы истории. Вы же не хотите, чтобы обо мне плохо отзывались потомки?
- Ну если это так необходимо… - протянула Ксения, - давайте закончим с этой процедурой поскорее. Потому что мы очень устали.
- Все понял, деточка, приступаю. - Царь привстал со своего трона и громким голосом огласил окрестности: - Я, царь Черного моря Нептун Восьмой, выражаю благодарность и признание Ксении, Василию и Ангелу за спасение моей дочери Царевны Лебеди Астрик! В награду за оказанную царскому дому услугу дарую среднему сыну клана амуров третьей династии Ангелу яхту, на которой вы прибыли сюда и сундук с золотыми червонцами.
В этот момент два богатыря вынесли нехилых размеров сундук и открыли крышку. Сундук был набит золотыми монетками, которые ярко сверкали в лучах солнца. Капитан яхты подошел к Ангелу и вручил ему маленький ключик с брелочком.
- Благодарю вас, ваше величество. И пусть в веках восхваляется ваша мудрость и щедрость, - громко произнес Ангел.
- Асенька, он мне тоже нравится, может, выберем его тебе в мужья и сейчас быстренько сыграем свадебку, а, дочка?
- Папа, перестань! - взмолилась Ася.
- Ну ладно-ладно, что-то я отвлекся. Гм! В награду за оказанную царскому дому услугу дарую наследнику царского дома лягушек-царевен лягушке-царевичу Василию необитаемый райский остров у Черноморского побережья Турции и сундук с золотыми червонцами.
- Благодарю вас, ваше величество. И пусть в веках восхваляется ваша справедливость и великодушие, - громко произнес Василий.
- Эх, что за день! Женихи один лучше другого, а ни одной свадьбы не сыграем! - огорченно вздохнул Нептун.
- В награду за оказанную царскому дому услугу прекрасной деве Ксении из Москвы дарую чудо-остров где-то посреди Черного моря с дворцом и штатом прислуги. А также сундук с золотыми червонцами, жемчужное платье-ожерелье моей матери и титул Названой дочери царя Черного моря Нептуна Восьмого.
- Благодарю вас, ваше величество. Пусть ваше имя в веках произносится только в превосходной степени, восхваляя вашу мудрость, щедрость и широту души.
К концу церемонии на площадке перед троном стояли три открытых сундука с золотыми червонцами и манекен с жемчужным платьем-ожерельем.
- Ну вот и славно, вот и закончили! - радостно закудахтал царь. - А теперь давайте праздновать!
Праздник затянулся надолго. Ближе к ночи Ксения начала откровенно зевать, и Ан отвел ее на яхту.
- Ксюш, ты как? Еще жива?
Он с участием смотрел на Хранительницу, думая о том, что, возможно, ожоги на ее руках никогда не пройдут и будут напоминать ей об этой поездке до конца жизни.
- Если честно, то уже не очень. Я бы прикорнула где-нибудь в уголке, - вздохнула Хранительница.
- Есть предложение. Яхта теперь моя, можем отчалить в любой момент. Ты как?
- Я - только «за». Только как мы Ваську вырвем из крепких объятий его величества и Черномора?
- Да никак. Пускай за нас отдувается, а мы махнем ко мне на квартиру и задрыхнем покрепче.
- А как же он отсюда выберется?
- Ну я думаю, его доставят с почетом до берега, а даже если нет, ну что ж, обернется лебедем и долетит. Мы на балконе окно закрывать не будем.
- Он знает, где ты здесь живешь?
- Конечно, сколько раз от матушки прятаться прилетал. Только один черт, она его все равно найдет. Осталось с Асей попрощаться. Сейчас я ее позову, жди тут.
Ксения стояла на верхней палубе яхты и любовалась на остров, залитый огнями, откуда доносились звуки музыки и веселые голоса. За всю свою жизнь Ксения не видела ничего подобного. Морской народ умел веселиться. Все отрывались на полную катушку. Интересно, где находится ее чудо-остров и что там сейчас происходит.
- Ксень, вы уже уезжаете? - появилась на палубе Ася.
- Да, я чертовски устала, да и Ан сегодня почти не спал. Что мы заслужили, так это сон в нормальной постели.
- Я предложила Ану свою квартиру, но он говорит, что предпочитает свою.
- Да, ну и друзья у меня! Кого ни спроси, каждый обладает жилплощадью в Сочи.
- Ну у тебя теперь вообще чудо-остров есть, так что тебе грех жаловаться.
- Только месторасположение у него не очень удобное: «где-то в Черном море», - с улыбкой произнесла Хранительница.
- Ой, какая же я глупая, что не объяснила. Ксень, чудо-остров - он на то и «чудо». Ты найдешь его в сундуке с золотом. Это такой зеленый камушек, нефрит. Его можно на цепочке как подвеску носить. В любой части Черного моря ты можешь его бросить в воду и сказать: «Чудо-остров, явись предо мной и служи службу верную». Он развернется в прекрасный остров с дворцом и челядью. Краткое описание можешь прочитать у Пушкина в «Сказке о царе Салтане».
- Что, и белка с золотыми орешками есть? - с недоверием поинтересовалась Ксения.
- И ядра - чистый изумруд. Все есть. Только ты постарайся большими партиями изумруды на продажу не выставлять, а то обесценятся быстро. Когда соберешься покинуть остров, сойди с него на что-нибудь и скажи: «Послужил хорошо, позову тебя еще». Он тебе сам в ладошку запрыгнет. Поняла?
- Поняла, только вряд ли запомню.
- Это не беда, к нему инструкция прилагается в мешочке.
- Ась, а ты уверена, что мне стоило принимать такие дорогие подарки?
- Стоило. Это даже не обсуждается. Я вообще удивлена, что папа проявил такую сдержанность и не подарил вам полцарства в придачу.
- Ну если ты так считаешь…
- Да, хотела тебе еще сказать, что ты можешь развернуть остров в любом другом море, но там за это придется платить аренду. Обычно такса десять золотых червонцев в сутки. Так что если тебе уж очень припрет, то можешь и не в Черном море его развернуть.
- А в океане можно? - зачем-то спросила Ксения.
- И в океане можно. Только в реках нельзя. Сама понимаешь: мелковато, узковато.
- Ну да, ну да. - Ксения не очень верила в реальность происходящего, поэтому старалась сильно не удивляться.
- Ну пока. Завтра днем заскочу к вам узнать программу вашего отдыха. Вы его честно заслужили.
- До завтра, - вздохнула Ксения.
К ее изумлению, Ася ударилась о палубу, превратилась в прекрасного лебедя и улетела. Ангел поднялся к Ксении.
- Мне удалось Ваську выцарапать, он теперь мертвецки пьяный спит в каюте. Ну что, ко мне домой?
- К тебе домой, - согласилась Хранительница.
Так закончился четвертый день знакомства Ксении, Ангела и Василия.

ГЛАВА 5
Будь проще, и люди к тебе потянутся

День пятый

Этой ночью Ксения спала без сновидений. Ан, как истинный джентльмен, предоставил Ксении свою спальню, и она смогла как следует отдохнуть. Просыпалась Ксения медленно и лениво. С постепенным осознанием, где она и почему. Ксения наслаждалась тишиной, когда ее любимый собеседник совсем заскучал и решил снизойти до беседы с ней.
Мозг: Привет, красавица, проснись!
Ксения: Привет, Мозг. Как ты?
Мозг: Нормально. Не могу сказать, что уже смирился с твоим новым статусом, но я могу привыкнуть ко всему.
Ксения: Да уж, не хотелось бы, чтобы у меня с тобой были проблемы.
Мозг: Лучше скажи, как твои руки.
Ксения: Руки уже не болят. Все-таки Вася волшебник.
Мозг: А что я тебе говорил?
Ксения: Но это не повод вешаться ему на шею!
Мозг: А жаль.
Ксения: Перестань, лучше скажи, как тебе дары его величества?
Мозг: Да, ты теперь у нас девушка с приданым. И с жилплощадью, и с деньгами, и даже с земельным участком.
Ксения: Вот так-то, теперь я сто раз подумаю, за кого мне замуж идти.
Мозг: Ну вот и начались медные трубы.
Ксения: Да ладно, я шучу. Ты же знаешь, я вообще замуж не собираюсь.
Мозг: А вот это зря. Замуж - это очень даже неплохо.
Ксения: Ну скажи, что в этом такого хорошего?
Мозг: Ну хотя бы то, что, когда у тебя есть муж, нет необходимости по утрам общаться с собственным мозгом.
Ксения: Знаешь, а меня твое общество очень даже устраивает. Я нахожу тебя вполне сносным собеседником.
Мозг: Да, особенно когда дуешься на меня, как мышь на крупу.
Ксения: А ты думаешь, с мужем будет лучше? С тобой хоть о временном перемирии договориться можно, мы столько лет друг друга знаем. А тут новый человек. И все время рядом. Я как представлю, что каждое утро просыпаюсь, а рядом со мной один и тот же человек, то готова свихнуться. Нет уж, замужество - это не для меня. Опять же, помнишь, что Ася сказала? Что в истории не известно ни одного случая, чтобы у Хранительницы Путей был муж.
Мозг: А еще она сказала, что это не исключает того, что у тебя он может быть. К тому же мы не знаем точно - может, у них на самом деле были мужья, просто история об этом умалчивает.
Ксения: Ладно, это не повод для спора. Лучше скажи, как тебе апартаменты Ангела.
Мозг: Ну что тут скажешь, все та же черная кожа. Он явно тяготеет к погребальному дизайну. Ты за эти четыре дня видела его в чем-нибудь не черного цвета?
Ксения: Нет. Но чем надо руководствоваться, чтобы обить потолок и стены черной кожей, я не знаю. Прямо граф Дракула какой-то. Тоже мне Ангел.
Мозг: А помнишь, вчера ночью на яхте, как развевались по ветру его волосы в лунном свете?
Ксения: Да, я еще подумала, что в нем все же есть что-то демоническое!
В дверь раздался тихий стук.
- Входите, - откликнулась Ксения.

Предыдущая страница 6 Следующая страница


7 Ольга Санечкина

- Доброе утро, как отдохнула? - На пороге спальни стояла Ася с букетом алых роз. - Это тебе от папы. Он просто покорен. Говорит, что у него теперь вторая дочка есть. А когда узнал подробности, как ты обрызгала спиртом Гюль-ябани и спасла мне жизнь, разбушевался со страшной силой - почему ему вчера этого не рассказали! Видите ли, теперь его подарки кажутся ему слишком скромными, и он боится, что обидел тебя. Так что сегодня довольно прилично штормит, искупаться не удастся.
- Понятно. Ну я не очень-то с моими руками претендовала на купание. Ребята уже встали?
- Ан еще спит. А Вася уже приготовил завтрак. Все наши в него просто влюбились. Только и говорят: такой беленький, хорошенький и пьет с нами наравне. Надеются, что я за него замуж выйду, после того как наследницу рожу. Просто анекдот.
- Вставать лениво.
- Чем сегодня займемся? Пойдем по городу гулять? Осмотришься. Сочи очень приятный город, правда, обветшал немного. Но от этого своего очарования не растерял. Знаешь, я уж не помню когда, но перед очередными выборами мэра жители города выходили на улицу с плакатами: «Москвичи, одолжите нам своего мэра на один срок».
- Забавно. По городу погулять - это здорово. А как там с погодой?
- Температура воздуха двадцать девять градусов. Я тебе крем от загара принесла, а то сгоришь, чего доброго. Ты сколько дней тут намерена провести? Недельки две-три?
- Ась, если честно, то я не задумывалась над этим. Я даже представить не могу, что прошло всего четыре дня, как я шла с работы и наткнулась на несчастную жертву этого безумного Кролика. Мне кажется, что уже год прошел.
- Я понимаю, тебе совсем непросто. Но ты уж постарайся поскорее оклематься, а то мне как-то неудобно. Ты вроде бы у меня в гостях, в лучшей российской черноморской здравнице, - и вся такая потерянная и несчастная. Пойдем лучше позавтракаем. А то неизвестно, когда мне еще Васиной стряпни отведать удастся.
Ксения отправилась умываться, а Ася пришла на кухню, где вовсю хозяйничал Василий.
- Ну как она? - спросил он у Аси.
- Нормально. Я думаю, еще пару дней, и сможет смириться с тем, что нормальной жизнью ей уже не жить. А пока видно, что она думает только о том, когда же истекут эти двадцать дней.
- Я даже не знаю, как ей объяснить, что через двадцать дней ее дар никуда не исчезнет. И что теперь придется все время с ним жить.
- Время объяснит. А сейчас главное - быть с нею рядом, поддерживать ее и помогать чем можем.
Ксения пришла на кухню, и они приступили к завтраку. Не успела Ксения выпить и чашки кофе, как на кухню вошел хмурый Ан. Ася усмехнулась:
- Что ты, Ангел мой, невесел, что головушку повесил?
- Доброе утро всем, - буркнул Ангел. - Рад, что вы чувствуете себя как дома и даже не ожидаете хозяина к завтраку.
- Если тебя ждать, можно с голоду погибнуть, - с улыбкой ответил Василий.
- Могли бы и разбудить.
- Мы же хотели, чтобы ты отдохнул, выспался и пришел к нам в хорошем настроении, - возразил Василий и пристально посмотрел на друга.
- Я и проснулся в хорошем настроении.
- Что-то не заметно, - возразила Ксения.
- Просто мне его уже успели испортить.
- Это кто же посмел? - удивился Василий.
- Мама.
- Мама? - удивленно переспросила Ксения.
- Да, мама. Что, непохоже, что у меня есть мама? - взвился Ангел.
- Нет, почему же, похоже. Более того, я знаю, что у тебя есть мама. Просто, насколько я слышала из ваших рассказов, твои родственники не очень-то балуют тебя своим вниманием. Столько было рассказов: ты как отрезанный ломоть, никому не нужен, тебя чурается вся родня… А тут мальчик отъехал на два дня, и его уже ищет мама.
- Ан, что случилось? Уж я-то знаю, что твоя мама тебе за всю жизнь раза два звонила, - насторожился Василий.
- Пропал младший сын клана амуров третьей династии.
- Это кто - твой младший брат? - поинтересовалась поднаторевшая в вопросах семейственности друзей Ксения.
- Да, мой младший брат.
- А имя есть у твоего младшего брата? - начала злиться Ксения.
- Рафик. Его зовут Рафик.
- А сколько лет Рафику? - поинтересовалась Ася.
- Двадцать восемь.
- А сколько же тебе, если он младший? - изумилась Ксения.
- Тридцать три, как тебе, как Васе.
- Господи, я думала, вам двадцать пять максимум, - пробормотала Ксения.
- Мы хорошо сохранились, - улыбнулся Ангел.
- О боже, тридцатитрехлетний девственник, да еще с такой внешностью! - простонала Ксения.
- Кто девственник? - тут же заинтересовалась Ася.
- Она просто бредит, не обращай внимания, - встрял Вася. - Так что там с твоим братцем?
- Перед отъездом мы с ним случайно встретились, он увидел мой чемодан, понял, что уезжаю, и выпросил у меня ключи от квартиры.
- Опять новая девица? - ухмыльнулся Василий.
- Вроде того. Но обычно он больше чем на двое суток не исчезает. Но так, чтобы на работу не выйти, это вообще нонсенс. А вчера он свою смену пропустил. Никому не звонил, мобильник не отвечает.
- А чего от тебя хотят: чтобы нашел его и привел за ручку к маме? - начал сердиться Василий.
- Они не знают, что брат у меня ключи от квартиры брал. Мать в панике, собирает семейный совет. Ну и про меня вспомнили. А меня нет в Москве. Вот и попал под горячую руку. Мало того, что позор семьи, так еще и на месте меня вовремя никогда нет.
- Ну что ж, надо лететь в Москву, - сказала Ксения.
- Все не так просто. Билетов на ближайшие два дня нет - горячий сезон. А я же не перелетная птица, а амур. Я, конечно, летаю сам по себе. Но, во-первых, своим ходом я буду лететь недели две. Во-вторых, раньше сдохну, чем долечу.
- Слушай, я сейчас позвоню своим друзьям в Министерство путей сообщения, может, они чем-нибудь помогут. - Ксения пошла за записной книжкой в спальню. Открыв дверь, Ксения обомлела: одной ногой она стояла в своей московской спальне. Крепко держась за притолоку, Ксения закричала:
- Ан, если тебе так хочется в Москву, то советую поторопиться!
Ангел, а за ним и Ася с Васей выбежали из кухни и уставились на Ксению.
- Что, билеты уже выкупила? - спросил Василий.
- Ага. Полетите рейсом авиакомпании Ксения-аэрлайнс.
- Ксюша, ты просто ангел! - закричал Ан, поняв, что происходит.
- Хватай скорее шмотки! Что-то мне подсказывает, что я так долго не простою.
Ангел с Васей в мгновение ока подхватили чемоданы и пробежали мимо Ксении.
- Ася, я сейчас дверь закрою, а ты, если не сложно, собери мой чемодан и поставь его здесь у двери. Я минут через тридцать попробую его забрать. Если не получится, то пошли почтой, ладно?
- А как быть с твоим золотом и островом? - спросила растерявшаяся Ася.
- Золото припрячь пока куда-нибудь, а остров положи в кармашек чемодана, авось пригодится.
- Ксюш, а может, мне с вами, а? - жалобно простонала Ася.
- Нет, мы тебя с таким трудом сюда доставили, что обратно ни за что не возьму. Да и что на это скажет твой папа?
- Ты права. Ладно. Прощай, авось еще увидимся.
- Целуй папу.
- Хорошо. Я буду скучать.
- Я тоже.
Ксения закрыла дверь и обернулась. Как будто ничего и не произошло. Ан сидел в кресле у окна, Василий валялся на кровати. За окном было пасмурно.
- А в Сочи сейчас двадцать девять градусов, - захныкала Ксения.
- Ксения, с тобой так приятно путешествовать, - улыбнулся Ангел.
- Рада, что именно я еще способна вызвать у тебя улыбку. Если ты не забыл, то мы тут из-за твоего брата. Так что давай с этим заканчивать скорее. Мне не терпится вернуться к морю, пальмам и моему чудо-острову. Ты отправляйся к мамочке, а мы пока своими делами займемся.
Воспользовавшись минутой покоя, Ксения позвонила родителям. Поболтала с ними минут сорок, стараясь не касаться темы ее новой жизни. Василий что-то готовил на кухне. Приняв ванну, Ксения вспомнила про чемодан и собралась провести свой первый эксперимент. Она зашла в кабинет тетки, закрыла дверь, повернулась к ней лицом и постаралась представить коридор в сочинской квартире Ана. Решительно взявшись за ручку, Ксения дернула дверь на себя. Перед ней был коридор Ангела, ее чемодан и Ася.
- Ты тут все время стоишь? - поинтересовалась Ксения.
- Ну да, я подумала, вдруг ты возьмешь меня в Москву? Особенно теперь, когда моя отправка на море не вызывает таких трудностей.
- Аська, перестань. У тебя полно своих дел и обязанностей. Я не понимаю, чего ты так стремишься сюда?
- Ксюш, ты не поверишь, я без вас скучаю! У меня никогда еще не было таких… - Ася никак не могла подобрать слово - таких настоящих, бескорыстных друзей. Я не хочу вас терять.
- Ася, ты нас и не потеряешь. Ты всегда можешь позвонить мне, и я открою для тебя дверь.
- Ладно. Только жаль, что ты можешь открыть дверь только на квартиру к Ану. Ты же у меня ни разу не была. Слиняли, даже толком не попрощавшись.
- Не переживай, я тебе вечерком перезвоню. У тебя телефон есть?
- Да вот визитка, звони по любому номеру.
- Ну, ладно, давай чемодан, а то у меня уже голова начинает кружиться. До вечера.
- До вечера.
Ксения подхватила чемодан и закрыла дверь, чтобы тут же ее открыть в коридор своей квартиры.
- Ну что, от Ангела новости есть?
- Нет, еще не объявлялся. Обедать будешь?
- Да нет. Что-то у меня голова кружится и мутит слегка.
- Если бы все это происходило в латиноамериканском сериале, я бы поставил свою зарплату на то, что ты беременна. Но так как все происходит в реальной жизни, смею предположить, что ты слишком долго держала дверь открытой. Вследствие чего и появилась эта тошнота. Я тебя предупреждал: надо носить с собой кусочек шоколада. А ты не слушаешь! Хорошо, когда Вася есть рядом, и хорошо, что у Васи всегда под рукой есть шоколадка для Ксюши. Вот, отломи кусочек, присядь на стульчик.
- Вася, ну перестань кудахтать, как курица над цыпленком. Съем я твою шоколадку.
- Ты просто не задумываешься, какое сумасшедшее количество энергии требуется только для того, чтобы открыть эту дверь. А уж чтобы удержать!..
- Ну все, все, я поняла. Видишь, мне уже лучше! - Ксения сидела на стуле в своем любимом углу за столом и жевала шоколад, отгрызая его от огромной плитки.
- Ну хорошо, не буду тебя больше трогать.
Раздался звонок в дверь.
- Кто бы это мог быть? - с тоской спросила Ксения.
- Я открою, отдыхай.
Через минуту вся компания была в сборе, - это пришел Ангел.
- Я не поняла, а чего ты через дверь?
- Сама все окна закрыла, а теперь удивляется.
- Холодно было, я подумала, что ты постучишь.
- А я решил позвонить. Что-то не устраивает? - резко бросил Ангел.
- Не устраивает. Твои родные потрепали тебе нервишки, а ты зло срываешь на нас. Ты вообще когда-нибудь веселым бываешь? Ты же все время хмуришься. - Ксения подумала, что если бы не вкусный шоколад, таявший во рту, она уже потеряла бы терпение.
- У меня имидж такой, называется «мрачный Ангел».
- Ясно. Ну что? Бедами делиться будешь или как?
- А чего делиться? Рафик пропал, матушка безутешна в своем горе, отцу, как всегда, все по барабану. Старший братец Мустафа злой, напился до чертиков и палит в кого ни попадя. А как только прибыл Ангел, все шишки свалились на него. Я даже не сказал им про ключи от квартиры, как уже посыпалось: «Лучше бы ты пропал!», «Рафик - гордость нашей семьи!» Можно подумать, что, если бы я пропал, это кто-нибудь заметил.
- И что, никаких звонков с угрозами, писем с требованием выкупа? - спросил Вася.
- В том-то и дело, что ничего.
- А ты на квартиру к себе ездил?
- Нет. Я, если честно, боюсь.
- Чего ты боишься? - удивился Василий.
- Того, что могу там увидеть. Вот и решил вас попросить со мной поехать.
- Ксюше, я думаю, лучше остаться дома, а то она порядком ослабла, а я, конечно, поеду с тобой.
- Вот еще! Не останусь я дома, когда все идут искать Рафика. Мне до чертиков хочется взглянуть на родню Ана. А когда еще такая возможность представится?
- Ладно, тогда поехали. Я на машине.
- Сейчас оденусь, и поедем.
Когда Ксения вышла из подъезда, она с опаской оглянулась вокруг. Двор был прежний, ничего не изменилась. Ксения облегченно вздохнула. Ангел подошел к транспортному средству, которое язык просто не поворачивался назвать машиной. Это было что-то черное и прекрасное.
- Что это? - выдохнула Ксения.
- Последняя игрушка Ангела, «ягуар». Он на нем просто помешан. Если честно, я не понимаю, что он в нем нашел.
- Он прекрасен! А как они похожи!
- Ну началось! Я лучше отойду в сторонку, а то меня сейчас стошнит от этих девичьих соплей. - Василию явно было не по душе подобное восхищение.
- Ан, он прекрасен! - Ксения смотрела на машину и не могла поверить, что может быть что-то более эффектное.
- Спасибо, я его обожаю. Когда будет время, прокатимся по МКАД. Настоящая зверюга! А теперь садитесь, поехали.
Квартира Ана располагалась в районе Ленинского проспекта, в старом сталинском доме недалеко от универмага «Москва». Почему-то Ксения считала, что Ан должен жить в каком-нибудь современном жилом комплексе с охраной и газоном. Поднявшись на лифте на седьмой этаж, они остановились перед дверью квартиры.
- Позвонить или сразу открывать? - спросил бледный Ангел.
- Открывай сразу, это же твоя квартира, - предложила Ксения.
Ангел открыл железную дверь, и они вошли. В квартире стояла тишина. Ксения робко топталась в коридоре, в то время как Ангел с Васей стремительно обходили все пять комнат и кухню.
- Идите сюда, - позвал из самой дальней комнаты Василий.
Ангел и Ксения зашли в комнату и обомлели. В комнате был страшный беспорядок. Все вещи разбросаны, подушки, одеяла и матрасы вспороты. Повсюду валялись маленькие стрелы. Некоторые перья были измазаны кровью. Здесь явно произошло что-то необычное.
- И как это понимать? - спросила Ксения. - Он всегда после себя такой беспорядок оставляет?
- Да нет, Рафик любит пошалить, но обычно так далеко его игры не заходят.
- Ан, у тебя автоответчик есть? - спросила Ксения.
- Да, ты права. Сейчас проверю.
Ангел вышел к телефону, а Ксения с Василием остались в комнате.
- Как думаешь, есть надежда, что мы его найдем живым? - тихо спросила Ксения.
- Думаю, есть. Если бы его хотели убить, то убили бы на месте. Зачем увозить труп, если здесь остается такой бардак?
- На автоответчике ничего нет, - вернулся Ангел. - Я не знаю, что тут произошло, но разбираться с этим явно придется мне. Это произошло в моей квартире, это я дал Рафику ключи, значит, и ответственность за все это нести мне.

Предыдущая страница 7 Следующая страница


Почему нет в жизни счастья 8

- И что ты собираешься делать? Играть в детектива? - поинтересовалась Ксения. - Может, вызовешь какую-нибудь службу безопасности? У них же работают профессионалы, пусть они разбираются. И вообще, эфирная СБ есть?
- Есть, конечно. Но ты представляешь, что тогда начнется? Родня сразу узнает, что это я виноват в исчезновении Рафика, пресса будет трубить во все трубы. Это будет полный кавардак!
- А если из-за того, что ты не сообщишь в службу безопасности, Рафик погибнет, что будет тогда? Ан, нельзя прятать голову в песок. Ты не в состоянии решить эту проблему сам. Я понимаю, что ты не хочешь выслушивать очередной поток грязи, который выльет на тебя семья, но ты должен думать о Рафике, а не о себе.
- Тогда, прежде чем вызывать службу безопасности, надо позвать сюда родителей и поставить их в известность. Не хочу, чтобы они узнали обо всем по радио.
Ангел вышел из комнаты позвонить матери.
- Вася, а его родители действительно такие монстры или Ан преувеличивает?
- Я бы сказал, он преуменьшает. Пошли на кухню. Родители Ана живут в соседнем доме, так что, я думаю, будут здесь минут через десять.
И действительно, через десять минут послышался звонок в дверь. Раздался стук каблучков, и на кухне появилась весьма экстравагантная парочка. Мама Ана была поистине ослепительная женщина. С головы до ног это была Леди Совершенство. Она была во всем белом. Белые туфли на десятисантиметровых каблуках, белая узкая юбка чуть выше колен, белый приталенный пиджак с глубоким вырезом, надетый явно на голое тело, и, наконец, белая шляпа и белая крохотная сумочка. Фраза «белое не носить, обтягивающее не надевать» к ней явно не имела никакого отношения. Помимо костюма мать Ана обладала весьма незаурядной внешностью. Гибкая стройная фигура ни в коем случае не выдавала в ней женщину, родившую троих детей. Она была явно натуральная блондинка, при этом ее волосы отливали необыкновенным золотым цветом. Огромные голубые глаза, вздернутый носик, розовые губки бантиком и ямочки на щеках складывались в очаровательную картину. За ее плечом в воздухе висел самый настоящий ангелочек в белой тунике, с луком и стрелами за спиной. Он непрерывно махал золотыми крылышками, и от этого раздавалось легкое жужжание.
- Может, расскажешь, зачем ты нас вызвал в такой тяжелый для семьи час? - скривившись, произнесла мама Ана.
- Мама, папа, позвольте вам представить - Ксения. Моя очень хорошая подруга.
- Ксения, это моя мама, мадам Элеонора. А это мой отец Гай.
- Очень приятно познакомиться, это для меня большая честь. - Ксения старалась быть предельно вежливой и не пялиться на отца Ана, как на восьмое чудо света.
- К сожалению, не могу ответить тем же, - фыркнула мадам Элеонора. - Мой средний сын никогда не умел выбирать себе достойных друзей. И почему-то считает возможным для себя якшаться с отбросами общества.
- Н-да… Я надеялся, что хотя бы вкус на женщин моему сыну достанется от меня. Жаль. Жаль. Несмотря на многочисленные анализы ДНК, я все еще сомневаюсь, что это мой сын.
Ксения в изумлении уставилась на чету третьей династии клана амуров и пыталась понять: они со всеми так любезны или она представляет приятное исключение?
- Я позвал вас не для того, чтобы вы оскорбляли моих друзей. А для того, чтобы поставить вас в известность о том, что у Рафика были ключи от моей квартиры. И здесь явно что-то произошло в мое отсутствие. Руками ничего не трогать, смотреть с порога комнаты. Я намерен вызвать службу безопасности, здесь придется разбираться им.
Родители, ни слова не сказав, направились к указанной им комнате. Они отсутствовали ровно минуту. Когда мадам Элеонора вновь появилась на кухне, ее розовая кожа приобрела землисто-серый оттенок.
- Когда все это произошло? - спросил Гай у Ана.
- Понятия не имею. Два дня назад я приехал собрать вещи. Мы уезжали в Сочи. У подъезда встретил Рафика, он увидел, что я с чемоданом, и выпросил у меня ключи от квартиры. Говорил, что нашел какую-то неземную цыпочку и ему негде с ней перекантоваться. Я дал ему ключи и велел поливать цветы. А сегодня утром мама позвонила мне в Сочи. Мы вернулись, как только смогли. Я надеялся, что он просто загулял и обо всех забыл.
- Раф никогда не забывает про работу. Я стал волноваться, только когда он не явился на свою смену.
- Но что же могло здесь произойти? - сухими губами прошелестела мадам Элеонора.
- Я хочу знать это не меньше вашего, поэтому вызвал службу безопасности. Вы должны быть готовы к тому, что эту историю будут бурно обсуждать в прессе. Удержать все в секрете навряд ли удастся.
- Какой позор! Боже, это совсем не комильфо! - разрыдалась мадам Элеонора.
- Мама, ты хочешь, чтобы из-за репутации семьи пострадал Раф?
- Нет, но все это просто невыносимо! Я должна уйти. Я не могу встречаться с этими грубыми наемниками! Это люди совсем не нашего круга!
- Тебе придется это делать, наверняка у них возникнут к вам с отцом вопросы. Так что постарайся взять себя в руки. И, пожалуйста, будь с ними вежлива, не стоит оскорблять людей, от работы которых, зависит жизнь твоего любимого сына. Кстати, о любимых сыновьях: где же Мустафа?
- Сегодня его смена по Центральному округу, он освободится только к вечеру. Но не думаю, что Мустафа будет способен отвечать на какие-либо вопросы до завтрашнего утра, ты же знаешь, как это - работать целый день в центре. Потом приходится спать с кислородной маской.
- Ясно. А вот и служба безопасности приехала. Пойду открою. - Ангел вышел из кухни, оставив Ксюшу и Василия наедине со своими родителями.
- Василий, как поживают твои родители? - спросил Гай.
- Спасибо, насколько я знаю, все хорошо.
- Передай своей матушке, что буду рада видеть ее у нас в гостях, - сквозь зубы произнесла мадам Элеонора.
В этот момент на кухню вошел Ан и с ним двое мужчин самой обычной наружности. Внешне они напоминали сотрудников какого-нибудь НИИ. На вид им было лет сорок, у обоих в руках были пластиковые дипломаты советских времен.
- Познакомьтесь, это мои родители мадам Элеонора и Гай. И друзья Ксения и Василий. Это агенты службы безопасности Рэм и Рам.
- Мы можем приступить к осмотру объекта?
- Да, конечно, проходите.
Ан вышел проводить агентов в комнату, а на кухне воцарилась тишина. Ксения с трудом понимала, что она тут делает и чем может помочь Ану. Но раз ему было необходимо их присутствие, то она продержится тут до конца. Не зная, чем еще заняться, Ксения внимательно присматривалась к отцу Ана. При более детальном рассмотрении ангельская внешность оказалась весьма потрепанной. Лицо было покрыто морщинами и красными прожилками. Брюшко явно намекало на слишком большое употребление пива. А грудь и маленькие ножки были покрыты весьма грубыми волосами. Хотя надо признать, что издалека он выглядел как настоящий амур с открытки ко Дню святого Валентина. Минут через десять агенты вернулись с Аном на кухню.
- К сожалению, следы преступника нам обнаружить не удалось. Но будем искать вашего Рафика. Тем более это уже третий случай за последние две недели. При схожих обстоятельствах пропали еще два амура из пятой и второй династий. Дело явно тянет на серию. Придется сделать уведомление, чтобы в клане амуров повысили требования личной безопасности. Пока нам удается скрывать эту историю от прессы. В ваших интересах, чтобы так было и дальше. А вас я попрошу подумать, кому и для чего могло потребоваться красть вашего сына и других амуров. При этом похоже на то, что все трое нужны им живыми.
Сотрудники безопасности ушли, пообещав, что будут держать семью в курсе расследования. Мадам Элеонора и Гай гордо удалились. А друзья сидели на кухне и думали над тем, как выпутаться из очередной истории.
- Ан, слушай, а ты как считаешь: кому могли понадобиться амуры, да еще в таких количествах? - спросила Ксения.
- Ума не приложу. Если бы я знал, то, наверное, не сидел бы тут, страдая.
- Если верить, что первое похищение произошло две недели назад, то, скорее всего, дело не в выкупе, - рассуждала Ксения. - Ведь за две недели явно потребовали бы выкуп за первого. Значит, похитителям нужны сами амуры. Что в вас такого особенного? Кроме того, что вы палите в кого ни попадя и портите людям жизнь, что еще вас отличает от других?
- Во-первых, мы не портим людям жизнь, а наполняем ее любовью - одним из самых прекрасных чувств на Земле. Если бы не любовь, цивилизация давно бы погибла. А во-вторых, ничего особенного в нас нет.
- Извини за нескромный вопрос, но как это получилось, что твой папа такой, как бы это сказать… маленький пупсик, а мама - обычная женщина… ну как это у них…
- Понятно. Как они сексом занимаются? - Впервые Ксения увидела на лице Ангела лукавую улыбку.
- Ну да. Глупый, конечно, вопрос, но страшно любопытно, - покраснела Ксения.
- Я все время забываю, как еще мало ты знаешь о нашем мире. Дело в том, что любой амур может находиться в состоянии ам, а может находиться в состоянии ур. Сегодня отец явился пред тобой в состоянии ам, а в состоянии ур он такой же человек, как и ты.
- А ты?
- Что я? Могу ли я быть в состоянии ам?
- Да.
- Господи, ну конечно. Я же амур. Альбинос, но все же амур.
- Ан, покажи, а? - жалобно попросила Ксения.
- Мы что, в цирке? Я кто, шут гороховый? - разозлился Ангел.
- Да нет, ну интересно же. Ты обычный парень, красавец, а тут - пупсик, - улыбнулась Ксения.
- Ксюш, давай в другой раз, а? Мне не до представлений, у меня брат пропал. Я хоть и паршивая овца семейства, но переживаю. У меня тоже чувства есть!
- Ну ладно-ладно, не горячись. Давай подумаем, что мы пока можем сделать.
- А что тут сделаешь? Служба безопасности этим делом уже две недели занимается, а они профи.
- Слушайте, ребята, а нельзя к какому-нибудь экстрасенсу с фотографией Рафика сходить? Мол, расскажите нам, где наш любимый брат.
- Ксюш, это же все туфта, лохотрон для наивных людей, - вступил в беседу Василий.
- Вы же ходили к этой самой Пифии. Пифия - ясновидящая, она и есть экстрасенс, - возмущенно проворчала Ксения.
- Вась, а может, Ксения права? - недоверчиво спросил Ангел.
- Ну можно, конечно, сходить к Пифии, но даст ли это результат… Вспомни, что она нам в последний раз наговорила.
- Очень даже точно наговорила, - ответила Ксения. - Вы же меня встретили.
- Все, решено. Едем к Пифии, - твердо сказал Ангел.
Машина ехала по Ленинскому проспекту в сторону области. В салоне тихо играла музыка. Ксения сидела на переднем пассажирском сиденье и поглядывала на Ана. Чувствовалось, что, несмотря на внутреннее напряжение, машину он ведет легко и расслабленно. Ксении нравилась его манера вождения. Ан не гнал, но и не плелся еле-еле. Не бросался из в ряда в ряд и не подрезал соседние автомобили. По дороге они остановились у магазина, и Ангел вышел со словами, что сейчас вернется.
- Куда это он? - спросила Ксения.
- В магазин за колбасой, сухим кормом и коньяком. Пифия денег не берет. Но и с пустыми руками к ней лучше не ходить. А больше всего на свете она любит сырокопченую колбасу. Сухой корм для ее кошек, у нее их столько… просто маленькое стадо. А коньяк для работы.
- Это как?
- Ну Пифия, она как работает? Ей надо в транс для предсказаний войти. А для этого она нагревает коньяк, что-то туда добавляет и дышит парами. Сейчас все сама увидишь. Только ты язычок свой у нее придержи, а то она очень обидчивая. Если чего не так ляпнешь, она тебя больше никогда не примет.
- Вась, а сколько ей лет?
- А этого никто не знает. Понимаешь, дело в том, что дар Пифии передается по наследству. После смерти матери дар переходит к старшей дочери. И для продолжения династии Пифия старается родить как можно больше детей. При этом дети похожи на мать, как однояйцевые близнецы. Они почти не стареют. Достигают возраста примерно двадцати пяти лет и больше не стареют. Умирают они мгновенно - ни тебе болезней, ни старости. У них это как-то зависит от того, сколько они энергии потратили на предсказания. Происходит определенная выработка, и всё - дар иссякает, Пифия погибает. Как только умерла мать, в старшей дочери просыпается дар, и она тут же занимает место матери. А так как они похожи, то никто из посторонних не может определить, кто перед ним. Сегодня ты пришел к Пифии-матери, а завтра к Пифии-дочери и даже не догадаешься, что перед тобой другая женщина. Никто толком не знает, сколько живет Пифия. Они держатся особняком. Ни с кем не общаются, поэтому о них мало что известно.
- Да, вот это история! Чем больше узнаю о вашем мире, тем больше изумляюсь. Так все интересно, все сложно! - восхищенно вздохнула Ксения.
- Да нет, все просто. Через какое-то время привыкнешь и даже задумываться не будешь, что откуда берется.
К концу разговора вернулся Ангел с пакетом, из которого вкусно пахло копченой колбасой. Дорога была свободной, поэтому за город выехали быстро. Ксения смотрела по сторонам, думала над тем, как изменилась ее жизнь, и старалась понять, нравятся ли ей эти перемены. Машина свернула с основной трассы где-то в районе аэропорта Внуково и, пропетляв по дороге мимо воинской части, приехала в маленькую деревню, название которой Ксения так и не увидела. Дом, к которому они подъехали, представлял собой обычное деревенское деревянное строение и ничем не отличался от десятка других, стоящих рядом.
- Вась, а что, соседей не удивляет странное семейство?
- Соседи все из наших. Скорее всего, семьи эфирной службы безопасности аэропорта. У нас там есть свое отделение. Аэропорт стратегически важный объект, значит, там должны быть сотрудники нашей службы безопасности.
- Понятно.
Троица вышла из машины и, пройдя через калитку в ухоженный двор, подошла к двери дома. Не успел Ангел поднять руку, чтобы постучать, как дверь перед ними открылась. В дверях стояла девушка самой обычной наружности. Среднего роста, коренастая, с черными вьющимися волосами и глазами болотного цвета. В джинсах и рубашке она смотрелась настолько обыденной, что Ксении показалось полным идиотизмом предполагать, что это и есть Пифия.
- Здравствуй, Пифия, - произнес Ангел.
- Здравствуй, Ангел, - ответила девушка. - Я смотрю - пророчество сбывается, вас уже трое. Для меня огромная честь приветствовать в моем доме Хранительницу. Прошу проходить.
Ксения зашла в дом, с интересом оглядываясь вокруг. Внутри дом был отделан обыкновенной вагонкой, но мебель была современная, и поэтому совсем уж деревенским дом не выглядел. Пифия провела их в большую комнату, которая явно служила гостиной.
- Присаживайтесь, - указала Пифия на диван.
Ксения чувствовала неловкость ситуации буквально кожей. Ребята вели себя как нашкодившие ученики в кабинете директора школы. Глаза опущены в пол, руки теребят все, что можно. Удивившись столь странному поведению, Ксения села на диван и, поняв, что никто не хочет начинать беседу первым, взяла это на себя.
- Здравствуйте, извините, пожалуйста, молодых людей за недостатки воспитания - видимо, они столь смущены вашим присутствием, что забыли нас представить. Меня зовут Ксения. А вас?
Ксения увидела целую гамму эмоций на лице Пифии. Сперва девушка изумленно уставилась на нее, как на восьмое чудо света, потом озадаченно задумалась о чем-то своем, затем радостно улыбнулась и протянула Ксении руку.
- Меня зовут Элла. Очень приятно с вами познакомиться.
- И мне очень приятно. - Ксения пожала протянутую руку Пифии и снова села на диван. Ее молодцы выглядели так, будто их ударили пыльным мешком по голове. Ксения решила продолжить приятное знакомство:
- Элла, я думаю, не надо быть Пифией, чтобы догадаться, что мы заехали к вам не просто чайку попить. У нас возникла серьезная проблема, и я подумала, что вы могли бы нам помочь. Удобно ли обратиться к вам сегодня… эээ… с нашим вопросом?
- Да уж, за всю мою жизнь никто не заходил ко мне просто чайку попить. А с вопросом обратиться ко мне всегда можно. Только давайте для этого пройдем ко мне в рабочий кабинет. Можете пройти все трое.
Ксения последовала за Пифией и оказалась в просторной комнате, больше напоминавшей кабинет косметолога. Огромное удобное кожаное кресло, как у стоматолога, с откидывающимся верхом, большая круглая лампа с лупой и электрическая мини-сауна для распаривания лица. Элла усадила ребят на банкетку у стены, а Ксению на стуле. Сама села напротив за стол, и получилась классическая картина доктор - пациент.
- Ну задавай свой вопрос.
- Вообще-то это Ангел пришел с вопросом, а не я.
- Ну с Ангелом я уже общалась. Он, конечно, мальчик симпатичный, но мне неинтересен. А вот с Хранительницей работать как-то не доводилось. Думаю, сегодняшнюю встречу даже мои правнуки будут рассказывать как легенду. Так что пусть мальчики на банкетке посидят, а мы пообщаемся.
- Ну хорошо, я расскажу в двух словах, что случилось, а ты скажи, чем помочь можешь, - незаметно для себя перешла на «ты» Ксения.
- К сожалению, так нельзя. Ты должна задать конкретный вопрос. Я не могу задавать вопросы сама, да и нельзя мне всю историю целиком знать. Так что ты постарайся сформулировать вопрос поточнее.
- А ограничение в количестве вопросов есть?
- Знаешь, ты первая, кто задал мне такой простой вопрос. Нет, ограничений по количеству нет. Но ты должна задать их все до того, как я начну работать. При этом ты должна понимать, что не будет отдельного ответа на каждый вопрос. Это не справочное бюро. Так что постарайся подумать, прежде чем спрашивать.
- А чего тут думать? Если ограничений нет, то я и так знаю, что надо спрашивать. Вопрос первый - кто похитил брата Ана, вопрос второй - жив ли он, вопрос третий - где его искать, вопрос четвертый - зачем его похитили, вопрос пятый - есть ли угроза его жизни. Вопрос шестой - когда все это закончится. Вот и все.
Элла весело расхохоталась, откинувшись на спинку кресла:
- Ой, не могу! Ксюш, ты просто прелесть! Если бы все мои клиенты были такие же, то жить было бы значительно легче и веселее. А то придут, как эти двое… Пыжатся, в глаза не смотрят, руки заламывают, мозги напрягают - хотят вопрос получше сформулировать. Хоть бы кто спросил, что и как можно спрашивать. А то все сами решили - и давай страдать. Да еще к тому же я денег не беру. Как же! Получается, они как просители пришли, вот неудобняк. Им всем значительно лучше было бы, если бы я прейскурант на стене повесила. Причем желательно за калиткой, чтобы они его изучить, не заходя во двор, могли. А еще кто-то слух пустил, что я сырокопченую колбасу люблю. Нет, я ее действительно люблю, но не в таких же количествах! Я и так полдеревни колбасой кормлю, все равно часть пропадает. А сказать «не возите» не могу - для них это своеобразная замена денег. Если я и колбасу брать перестану, то вообще - пиши пропало.
- Так скажи, чего тебе надо, и все тут! - возмутилась Ксения.
- Ну что значит, что мне надо? Мне много чего надо. Я же нигде не работаю, за свою основную работу денег я брать не могу, к бюджетникам я не отношусь. Вот сегодня мне мясорубка нужна. Ну скажу я кому-нибудь об этом. К концу месяца у меня весь дом будет заставлен мясорубками. Я бы рада подсказать, что мне надо, да только шансов нет. А главное, я же понимаю, что ко мне люди ходят не бедные. Каждый из них готов отвалить денег столько, что мне до конца жизни хватит, да только не могу я деньги брать. Сразу дар пропадет.
- Элла, а у тебя телефон есть?
- Есть.
- А компьютер?
- Нет, компьютера у меня нет. А надо бы.
- Значит, вот что нужно сделать. Мы тебе компьютер подвезем, подключишься к Интернету и откроешь свой сайт. Там будешь писать все, что тебе нужно. Те, кто к тебе собираются, будут резервировать, что они могут привезти. Так что повторов не будет. На Западе так вывешивают списки подарков к свадьбе. И гости не мучаются с вопросом что подарить, и хозяева не ломают голову - куда пристроить очередной чайный сервиз.
- Ксень, знаешь что?
- Что?
- Ты чудо! Я тебя обожаю! Свой компьютер! Интернет! Свой сайт! Господи, да это же просто мечта. Ух, ладно, надо дары отрабатывать. Вы коньяк привезли? В принципе у меня есть, но Ангел всегда хороший коньяк привозит, а не пакость, на которой и работать нельзя. Почему-то все считают, что раз я Пифия и у меня греческие корни, значит, мне «Метакса» нравится. А у меня после него голова раскалывается сутки. А Ангел всегда французские коньяки привозит, на них работать одно удовольствие.
Ангел достал из пакета бутылку «Курвуазье».
- О, вот это я понимаю, материал для работы! - с удовольствием схватила бутылку Пифия. - Колбасу и корм тоже доставай. Я, конечно, от колбасы уже зверею, но у тебя, Ан, вкус потрясный. Жаль, ты ко мне редко приходишь.
- Спасибо, я постараюсь заходить почаще, - пробормотал покрасневший Ангел и отдал весь пакет Элле.
- Ну и ладушки, а теперь дайте мне поработать, сидите тихо. Да, кстати, а у вас какая-нибудь вещь брата с собой есть?
- Я вот тут перо захватил, которое на месте похищения нашел. - Ангел достал из внутреннего кармана кожаной куртки белое перо с засохшими каплями крови.
- Отлично. Что ж, приступим.
Элла открыла бутылку и вылила часть ее содержимого в мини-сауну для распаривания лица, после чего включила сауну в розетку. Взяв у Ана перо, Пифия принялась разглядывать его под лупой-лампой. Смотрела она на него долго и явно хмурилась, покачивая головой. За время, пока Пифия изучала перо, коньяк в мини-сауне нагрелся, и комната наполнилась тонким ароматом французского коньяка. Оставив перо, Пифия открыла шкафчик и достала из него кучу банок. Из одних она высыпала какие то порошки, из других достала корешки, из третьих - засушенные цветочки, и все это она бросала в испаряющийся коньяк. Когда все было готово, Элла надела очки для плавания, завязала на голове косынку и опустила голову в мини-сауну. Сколько прошло времени, Ксения не заметила, но что-то около получаса. Всю комнату заволокло паром, как будто это работала не маленькая мини-сауна, а огромный котел с коньяком. Восприятие окружающей среды явно притуплялось. Элла встала и с трудом добралась до своего стоматологического кресла. Буквально рухнув в него, она схватилась руками за подлокотники и нажала на правом большую клавишу. Сперва Ксения даже не поняла, что происходит. В комнате резко стало свежее и холоднее. Подняв глаза вверх, она увидела, что в потолке открылся огромный люк и над ними было чистое небо. Так как вечер наступил уже достаточно давно, все оно было усыпано звездами. Элла стянула с себя очки и, лежа в кресле, уставилась в небо. Постепенно ее глаза заволокло белой полупрозрачной пленкой. Ксения пребывала в состоянии какого-то необыкновенного покоя. Послышалось тихое пение Эллы. Она мурлыкала себе под нос что-то необыкновенно красивое и мелодичное. Вдруг песня прервалась, и после минутной паузы Пифия заговорила низким мужским голосом:
- В городе со звенящим именем вижу женщину красоты неземной с разбитым сердцем… она держит в заточении трех молодых охотников… хочет, чтобы они поразили для нее цель… но не под силу им задача… гнев охватывает ее все сильнее… ровно сутки есть у охотников… или они поразят цель… или погибнут.
Воздух очистился от паров коньяка. Глаза Пифии постепенно принимали обычное состояние, крышка люка плавно стала на место, в комнате зажегся свет. Ксении казалось, что она очнулась от какого-то сна. «Надо же так надышаться!» - подумала Ксения.
- Ну как? Все запомнили? - спросила Элла.
- Запомнить-то запомнили, только ни черта не поняли, - проворчала Ксения. - Ты русским языком можешь сказать, где Рафик и кто его украл?
- Ну если ты так просишь, чтобы я попыталась трактовать видение, то я могу. Но это будут только мои догадки. Гарантии никакой.
- Лично у меня вообще никаких догадок нет, так что мне и чужие не помешают, - буркнула еще не совсем протрезвевшая Ксения.
Пифия встала с кресла и снова села за стол. Взяла ручку и что-то записала в тетради.
- Ну смотри. «В городе со звенящим именем» - говорит нам о том, что ваш Рафик не в Москве, а в другом городе. В названии этого города есть что-то звенящее. Дальше «вижу женщину красоты неземной с разбитым сердцем». Женщина красоты неземной указывает на то, что это не обычная женщина. Неземной красотой обладают только чары.
- Кто такие чары? - Ксения постепенно начинала уставать от новых понятий.
- Чары - инопланетяне. Много тысяч лет назад они пришли на Землю и основали здесь свою колонию. Очень древняя, очень мудрая и красивая раса. Думаю, еще встретишься с ними. Так что «неземная красота» - это именно про них.
- А как же Царевна Лебедь, она ведь тоже писаная красавица? - вскинулась Ксения.
- Царевна Лебедь, безусловно, красавица, но вполне земная. Род их возник на Земле. А единственные существа, которые пришли к нам с другой планеты, это чары. Значит, это женщина-чара. «С разбитым сердцем». Так как она жива и держит их в заточении, физически ее сердце цело. Значит, сердце разбито морально. А как может быть разбито женское сердце, если при этом она похищает амуров? Все просто - она влюблена! Она влюблена безответной любовью и хочет, чтобы амур выстрелил в сердце ее возлюбленного. Но так как оружие амуров не действует на чаров, она гневается. И еще чуть-чуть - и покрошит амурчиков, как огурец в салат. Вот так мне все это видится. Сдается мне, Ксения, на все шесть вопросов ответ ты получила. Ну а сейчас, если вам не трудно, отправляйтесь восвояси. Я устала как черт. И если сейчас не усну, то просто погибну. А мне бы этого очень не хотелось.
- Элла, спасибо тебе огромное. Ты только номер телефона своего дай. А то у меня с тобой и связи-то никакой нет. Давай я тебе свой запишу.
- Отлично! Будет хоть с кем поговорить, - вздохнула Элла и протянула Ксении свою визитку. - Смешно, я наштамповала этих визиток три сотни, восемь лет назад, а это первая, которую кому-то даю.
- Почему? - удивленно спросила Ксения.
- А до тебя у меня никто не спрашивал мой номер телефона. Все являются, когда им вздумается, а просто поболтать со мной никому в голову не приходит. Вот так.
- Кошмар! Ну ладно, отдыхай, позже созвонимся. Ты нас не провожай, мы сами выход найдем.
- Спасибо. Пока!

Предыдущая страница 8 Следующая страница


9 Ольга Санечкина

- Пока.
Троица вышла из дома Пифии, и все дружно вдохнули свежий воздух полной грудью.
- Ну что, мальчики, поехали домой. День сегодня получился очень длинный. Проснулись-то мы, кажется, в Сочи, - устало произнесла Ксения. Притихшие парни молча сели в машину. В полной тишине они доехали до дома Ксении, где девушка молча направилась в спальню и буквально рухнула на кровать. Василий упал с ней рядом, а Ангел, как обычно, устроился в своем любимом кресле.
- Что скажете, мальчики? Я вас такими притихшими ни разу еще не видела.
- Ксюша, ты самое поразительное чудо, которое мне когда-либо приходилось встречать, - выдохнул Ангел.
- Я знаю, - скромно ответила Хранительница.
- Ты со своей непосредственностью просто перевернула все с ног на голову.
- И что же такого я сделала не так? - возмутилась Ксения.
- Во-первых, я думаю, ты первый посетитель, который осмелился спросить у Пифии ее имя.
- Просто я, в отличие от остальных, хорошо воспитана.
- Во-вторых, ты первый человек, который так свободно общался с Пифией на не относящиеся к твоему вопросу темы.
- Опять же именно потому, что я хорошо воспитана. Меня еще мама учила, что никогда не надо гнать лошадей и без хорошей прелюдии не приступать к делу.
- В третьих, как сказала Пифия, ты первый человек, кому пришло в голову спросить, сколько можно задавать вопросов.
- Неужели никто не спрашивал об этом?
- Спрашивали только тогда, когда Пифия заканчивала сеанс. Ты видела, в каком она состоянии. Как ты думаешь, что она им отвечала?
- Вот идиоты, - сокрушалась Ксения.
- К тому же со свойственной тебе скромностью ты попросила ее растолковать видение. Я, когда услышал, язык проглотил.
- Я заметила, что вы там оба сидели, как мышки в гостях у кота.
- А уж попросить у Пифии ее номер телефона - это, знаешь ли, просто чума! - усмехнулся Ангел.
- Нечего ерничать! Благодаря моей непосредственности мы получили массу ответов на массу вопросов. Еще сегодня утром мы были очень далеки от цели. Так что нечего тут иронизировать. Лучше не забудь, что должен привезти Элле компьютер и подключить его к Интернету. Ты у нас большой спец по компьютерам. Сайт ей нарисовать сможешь?
- Ксеня, это плевое дело. У нее будет все в лучшем виде. Мы и предположить не могли, что Пифия так нуждается. Всем казалось, что она просто всемогущая. Пифии относятся к разряду высших существ. Они стоят на одной из верхних ступеней нашей иерархии. Разговаривать с ней примерно то же самое, как обычному человеку беседовать с президентом США. Но кто мог подумать, что у нее нет никаких финансовых источников!
- Не знаю, на мой взгляд - просто немного необычная девушка. Кстати, очень приятная в общении. Не удивлюсь, если сегодня у меня в жизни появилась еще одна подруга. Да и вам советую прекратить это раболепство и наладить с ней приятельские отношения. Тебе, Ан, это в любом случае придется сделать: раз будешь делать ей сайт, будете много общаться.
- Я не против. Ну а теперь давайте обсудим то, что нам рассказала Пифия.
- Я так понял, что Рафик у какой-то влюбленной чары, и что если мы его вовремя не вынем, то Рафику придет конец, - подал голос Вася.
- Какие-нибудь идеи по поводу «звенящего имени города» есть? - устало спросила Ксения.
- У меня никаких, - ответил Вася.
- У меня тоже, - поддержал Ангел.
- Ребят, мне кажется, что мы на последнем издыхании. Сегодня пятый день наших злоключений, а уже кажется, что мы все двадцать пропахали. Нам жизненно необходим отдых. Поэтому давайте так: сейчас все расходимся спать, а утром будем думать. Уже половина второго ночи. Давайте хотя бы до десяти поспим. Согласны?
- Согласны, - хором ответили уставшие парни.
- Ну тогда всем спокойной ночи! Где вы можете разместиться, вы знаете. До встречи.
- До встречи.
Ксения разделась и с блаженным ощущением счастья залезла в свою собственную любимую постель. Нет ничего слаще, чем спать в своей кровати!

ГЛАВА 6
Три или миллионы

День шестой

Просыпалась Ксения медленно и нехотя.
- Просыпайся, красавица. - услышала Ксения голос своего любимого собеседника.
Ксения: А, Мозг, это ты… Доброе утро.
Мозг: Доброе утро. Как спалось?
Ксения: Да как тебе сказать. Упала, глаза закрыла, потом открыла - уже утро. Мне бы еще часиков двенадцать поспать.
Мозг: Эх, дела, дела. Ты в последние дни совсем закрутилась, подруга. Еще не надоело?
Ксения: Есть немного. Но, с другой стороны, я вчера с такой интересной девушкой познакомилась. Правда, судя по всему, вела я себя слишком фамильярно. Она же Пифия!
Мозг: Ой, ну и что! Она Пифия, а ты Хранительница Путей. Пифии вон каждый день могут рождаться. А Хранительница только раз в тысячу лет. Так что ты сама можешь с ней свысока общаться.
Ксения: Да, только что-то Вася с Аном передо мной так не раболепствуют, как перед Пифией.
Мозг: Знаешь, дорогая, очень трудно раболепствовать перед девушкой, с которой сначала просыпаешься в одной постели, ходишь перед ней голый, готовишь ей завтрак и только потом выясняешь, что она Хранительница.
Ксения: Да. Нет в жизни справедливости. Ну как тебе Пифия? Приятная девушка, да?
Мозг: Да, мне очень понравилась. Чем-то на Асю похожа. Одновременно и величественная, и простая.
Ксения: Мне тоже так показалось. Представляешь, как нелегко ей живется. Никто с ней не дружит, даже не звонит никто.
Мозг: Ну я так понимаю, что ты теперь ей будешь частенько звонить.
Ксения: Ты же знаешь, что у меня до недавнего времени друзей вообще не было. Я жила так же, как она, только коллеги по работе и родня. А теперь что ни день - новое знакомство, что ни день - новый друг.
Мозг: Знаешь, наверное, не стоит каждого нового знакомого сразу причислять к стану друзей. Друзьями становятся не за один день.
Ксения: Согласна, не за один. Вот Вася с Аном мне друзьями стали за три-четыре дня.
Мозг: Ну эти парни явное исключение из правил. А вот, например, та же Ася. Ну пообщались вы пару дней, ну спасла ты ей жизнь, познакомилась с родней. А вчера вы разбежались по разным городам, и привет. Какая уж тут дружба!
Ксения: Для того чтобы быть друзьями, не обязательно двадцать четыре часа в сутки быть вместе. Можно жить в разных городах и при этом быть хорошими друзьями. А тем более с моим даром какая разница, в каком городе живешь. Надо только как-нибудь в гости к Аське сходить, чтобы каждый раз квартирой Ана не пользоваться.
Мозг: Да когда тебе в гости ходить? У тебя даже поспать времени нет. Да и что новые друзья, ты к бабушке на дачу уже два года обещаешь приехать.
Ксения: Ну на дачу - это в Звенигород тащиться надо. А мне на электричке ехать лениво.
Мозг: У тебя не создалось впечатления, что ты что-то пропустила?
Ксения: И что же я пропустила?
Мозг: Подумай немножечко. Это несложно.
Ксения: Слушай, хватит комедию ломать. Ничего я не пропустила, вот прицепился.
Мозг: Ладно, раз ты такая тупая, даю подсказку. Где дача твоей бабушки расположена?
Ксения: Ты прекрасно знаешь, что дача бабушки находится в Звенигороде.
Мозг: Ну…
Ксения: Что ну?..
Мозг: Ну что, совсем никаких ассоциаций?
Ксения: Никаких.
Мозг: Ну хорошо, давай по слогам. Разложи название города на слоги.
Ксения: Вот достал. Зве-ни-го-род. Мы что, в первом классе?
Мозг: Милочка, тебя и в первый класс не возьмут.
Ксения: Ну спасибо!
Мозг: Да пожалуйста!
Ксения: Мозг, хватит ломаться. Ну тупая я, говори, на что намекаешь.
Мозг: Ладно, раз ты у нас такая тупенькая, даю еще одну подсказку. Тебе не кажется, что в имени этого города есть что-то звенящее?
Ксения: Звенящее? А что в нем звенящего? Звенигород. Ох, ё… Слушай, Мозг, а ты прав.
Мозг: Я всегда прав. А вот ты у нас ту-у-упенькая.
Ксения: Слушай, что же это я время теряю? Надо бежать, ребятам сказать, а ты мне тут голову морочишь!
Мозг: Неблагодарная свинья.
Ксения: Ну ладно тебе. Я тебя люблю. Ты у меня самый любимый.
Мозг: Конечно, любимый. Я же у тебя единственный. Запасного-то нет.
Ксения выбежала на кухню, застав там своих добрых молодцев в полном обмундировании.
- Привет, добры молодцы. Завтрак поглощаем? Могли бы и меня разбудить.
- Привет, Ксюш. Хотели дать тебе подольше поспать. А сами сидим тут, голову ломаем, как нам Рафика искать, - отозвался Василий.
- Пока вы тут голову ломаете, мой чудный Мозг уже нашел ответ еще на один вопрос.
- И на какой же? - спросил совсем грустный Ангел.
- В каком городе находится Рафик! - торжествующе выпалила Ксения.
- Ты не шутишь? - спросил с надеждой Ангел.
- Фи, Ангел, не надо грязи. Разве я могу так жестоко шутить? Я считаю, что самый подходящий нам звенящий город - это Звенигород.
- Боже мой, ты права, - прошептал изумленный Василий. - Как же я сам не догадался!
- Полный форшмак, - пробормотал Ангел.
- Почему это форшмак? - обиделась Ксения.
- Да потому, что в Звенигороде зарегистрирован только один чар. И это действительно женщина. Прекрасная Фурия.
- Фурия? - переспросила Ксения. - Мне это имя не нравится.
- У чаров так заведено, чтобы имя выражало сущность носителя.
- Может, нам все-таки нужен другой город? - с надеждой спросила Ксения.
- Нет. Я уверен, что нам нужен именно этот город. Сердце подсказывает мне, что Рафик именно там. Надо ехать. Собирайтесь! - приказал Ангел.
- Ишь, раскомандовался. Я еще не позавтракала. А мне, между прочим, силы надо беречь. Мы вчера даже не ужинали. Правильно я говорю, Вася?
- Правильно. Только поторопись, пожалуйста. По моим расчетам, у нас часов десять осталось.
- До Звенигорода от подъезда моего дома без пробок пятьдесят минут ехать. Вы лучше, пока я буду завтракать, адрес этой чары найдите. Звенигород город небольшой, но надо же хоть какой-то ориентир иметь.
- А ничего не надо искать, - буркнул Ангел. - Я у Прекрасной Фурии в прошлом году на весеннем балу был, так что ее дом отлично знаю. Как только ваше величество изволит откушать, мы сразу отправимся в путь.
- Может, пока мое величество будет кушать, вы напряжетесь и придумаете план действий? Или вы считаете, что мы припремся к Прекрасной Фурии, которая, судя по всему, находится сейчас в страшном гневе по поводу разбитого сердца, и ласково попросим ее отдать нашего Рафика?
- Ангел, Ксения права. Может, нам взять с собой сотрудников службы безопасности? Там же не только Рафик, но и еще два амура.
- Вася, я не хочу подвергать жизнь брата опасности. Эти олухи из СБ две недели пытаются их найти. Зачем нам такие идиоты в помощники?
- Тоже верно. Давай тогда сам что-нибудь предложи.
- Приедем - на месте разберемся, - буркнул Ангел.
- Да… - многозначительно протянула Ксения, прожевав очередной блинчик.
- Что «да»? - взвился Ангел.
- Ты, Ангел, ввиду своей постоянной мрачности и так собеседник не очень приятный. А когда что-нибудь случается, то становишься просто невыносим.
- Слушай, Ксень, оставь свой тонкий юмор на потом.
- Потом в нашем случае, Ангелочек, представляется мне временем очень отдаленным. Дней эдак четырнадцать. Я столько терпеть не намерена. Ладно, черт с вами, я наелась. И теперь, я думаю, у меня хватит сил на создание маленького перехода в Звенигород.
- Ты была в Звенигороде? - воскликнули молодцы.
- Я там все детство провела у бабушки на даче. Выходить будем из хозяйственного магазина у Вечного огня. Я эту ориентировку лучше остальных помню.
- А дальше как будем без машины? - спросил Вася.
- А дальше такси поймаем. Чай, не деревня, - отрезала Ксения.
- Ксюш, Вася прав. Оттуда мы как домой доберемся? Опять машину ловить?
- А оттуда, милый Ангел, откроем дверь прямо в твою квартиру. Устраивает?
- Меня-то устраивает. А вот устроит ли тебя?
- А в чем дело?
- Тебе не кажется, что трем измученным амурам путь покажется слишком коротким? Что они могут раззвонить на весь мир, что ты Хранительница?
- А что, все знают, что Хранительница открывает двери куда хочет?
- Да нет, вообще-то это знаем только мы, - ответил Василий.
- Ну и живите дальше со своим знанием, а я трястись на машине час туда и час обратно не намерена. Не говоря уже о том, что вшестером мы в ней никак не поместимся.
- Ну ладно, пошли, там на месте разберемся, - пробормотал Ангел.
- Сперва я оденусь, а потом будем пытаться открыть дверь. Не факт, что у меня еще получится.
- Ну поторопись тогда! - не выдержал Ангел.
- Иду-иду, - пропела Ксения.
Быстренько одевшись в свои любимые джинсы и блузку, Ксения выскочила в коридор и позвала ребят в теткин кабинет. Они молча стояли перед дверью, а Ксения пыталась представить себе дверь хозяйственного магазина в Звенигороде. Осторожно открыв дверь, она выглянула на улицу. В Звенигороде все было по-старому.
- Выходите. - Ксения пропустила ребят вперед и поторопилась поскорее закрыть за собой дверь. Так как какой-то мужик жаждал войти в магазин хозяйственных товаров в Звенигороде, а имел все шансы попасть в кабинет тети Ксении в московской квартире.
- Да, немного рискованный момент, - задумчиво произнес Вася, - надо учитывать на будущее. Ну что же, Ангел, лови машину.
К тому моменту, когда Вася только начал произносить последнюю фразу, Ангел уже договорился с водителем раздолбанной «семерки» подвезти их до Посада. Через пять минут они стояли перед красным кирпичным забором, ограждающим небольшой участок земли и на нем огромный, такой же красный кирпичный дом.
- Здесь и живет Прекрасная Фурия, - робко произнес Ангел.
- Ну что стоим? Чего ждем? - спросила Ксения и нажала кнопку домофона у железных ворот.

Предыдущая страница 9 Следующая страница


Почему нет в жизни счастья 10

- Ты что, с ума сошла? - зашипел на нее Ангел.
- Представьтесь! - рявкнул женский голос из динамика.
- К вам с визитом средний сын клана амуров третьей династии Ангел с друзьями, - поставленным голосом отбарабанила Ксения.
На минуту воцарилась тишина. Парни в ужасе пялились то на Ксению, то на динамик домофона. Из динамика раздался тяжелый вздох:
- Хотя, согласно правилам этикета, наносить визиты до полудня считается дурным тоном, я приму вас. Просьба холодное оружие оставить в ящике у забора.
Дверь калитки открылась. Трое друзей вошли во двор и увидели большой деревянный ящик, на котором зеленой краской было намалевано: «Для холодного оружия».
- У вас есть холодное оружие? - строго спросила Ксения.
- Только огнестрельное, - ответил Ангел.
- Огнестрельное не упоминалась, а проявлять подобную инициативу с нашей стороны было бы глупо. Пойдем посмотрим, как живет женщина-чара в подмосковной глубинке.
Через минуту друзья стояли на пороге дома. Ксения со вздохом нажала на звонок. Дверь отворилась, и на пороге возникла Фурия Прекрасная.
Первое, что подумала Ксения, глядя на хозяйку, что неземная красота - понятие вполне реальное. Трудно было понять, в чем фишка, но Фурия была действительно красавица. Ксения стояла и наслаждалась этим поистине фантастическим зрелищем. С таким же вниманием Фурия рассматривала своих гостей. Легкое сомнение и изумление было написано на ее прекрасном лице. При каждом движении Фурии Ксении казалось, что красавица излучает необыкновенный серебристый свет. Волосы, если это можно было так назвать, напоминали морскую волну и по структуре и по движению.
- Чем обязана столь раннему визиту? - Голос Фурии напоминал перетянутую первую струну гитары.
- Ваша светлость, разрешите представиться, - начала Ксения, - средний сын клана амуров третьей династии Ангел; наследник царского дома лягушек-царевен царевич Василий; Ксения, Названая дочь царя Черного моря Нептуна Восьмого.
- Какая пестрая компания, - усмехнулась Фурия - Ну что же, проходите, присаживайтесь.
Дом у Фурии был вполне земной. Обычный подмосковный дворец в стиле новых русских. Друзья расположились в креслах вокруг журнального столика. Ксения, помня о том, что первый раз воспользовалась титулом Названой дочери Нептуна, старалась держаться с достоинством, не сутулиться и не закидывать ногу на ногу.
- Прежде чем вы приступите к основному вопросу, по которому ко мне пришли, мне бы хотелось узнать, Ксения, как давно вы являетесь Названой дочерью его величества и с какой радости. Насколько я помню, за последние триста лет никто не удостаивался подобной чести, - с интересом спросила Фурия.
- Его величество пожаловал мне этот титул третьего дня за спасение жизни Царевны Лебедь Астрик.
- Боже, что случилось с нашей девочкой? - не на шутку взволновалась Фурия.
- Она чуть не погибла от руки старого врага их семьи Гюль-ябани.
- Старый хрыч, он все еще портит воздух этой прекрасной планеты! Все заводы этого мира не способны так смердеть, как старый козел ябани! Как же вы с ним справились, милочка?
- Плеснула ему в рожу спиртом.
- Отлично! Надеюсь, ожоги пятой степени ему обеспечены. Очень рада, очень рада с вами познакомиться. Хотя вы не пожелали представиться мне своим полным именем, я уважаю ваше право на инкогнито. И сохраню в тайне ваше пребывание в этом мире. Чтобы вы не задавали лишних вопросов, просто скажу, что имела честь быть представленной вашей предшественнице тысячу лет назад. Ни у кого, кроме вашей касты, нет такой ауры. Но не беспокойтесь - узнать вас можем только мы, чары, а нас не так уж много осталось.
- Буду благодарна вам, если вы не только сохраните в тайне мой статус, но и выделите немного времени для личной беседы, - пробормотала Ксения. Осознание того, что она говорит с женщиной, которая была представлена ее предшественнице тысячу лет назад, мягко говоря, подавляло.
- Итак, чем могу быть полезна? - спросила Фурия.
- Мадам, простите нас за дерзость, - встал с кресла Ангел. - Но мы располагаем информацией, что в вашем доме находится мой младший брат Рафаил. Моя матушка мадам Элеонора и отец сэр Гай в страшном волнении из-за его отсутствия. И просили меня предпринять все возможные усилия, чтобы я вернул его домой.
- Да. Ситуация непростая, молодые люди. Дело в том, что я не намерена отпускать трех своих пленников. Поэтому вы напрасно потратили время, приехав сюда.
- Мадам Фурия, - взяла слово Ксения. - Скажите, есть какая-то возможность договориться об освобождении Рафика? Мы приехали к вам, надеясь на мирные переговоры. Мы не привлекали службу безопасности исключительно потому, что заботились о жизни Рафика, но если вы так категоричны в своем суждении, то нам ничего не останется, как передать имеющиеся у нас материалы в службу безопасности и прессу.
- Мне это в высшей степени безразлично. Как вы думаете, Ксения, существо, которое живет только на Земле две с половиной тысячи лет, может волновать какая-то служба безопасности? Угрозами вы ни себе, ни Рафику не поможете.
- Так подскажите, как мы можем помочь Рафику и всем остальным.
- Никак. Их судьба уже решена. Будет лучше, если вы будете считать, что их уже нет в живых.
Друзья на мгновение растерялись от подобной жестокости и категоричности. Ангел заговорил первым:
- Мадам Фурия, если уж я должен смириться со смертью младшего брата, то хотел бы знать, ради какой великой цели погибнет Рафик.
- Во имя утоления моей боли и гнева, - драматично заявила чара.
Ксения с ужасом взирала на все происходящее и судорожно искала выход из положения.
- Мадам Фурия, мне кажется, что есть вопросы, которые не стоит обсуждать в мужском обществе. Не могли бы мы с вами уединиться на несколько минут?
- Что ж, Ксения, не вижу в этом ничего криминального. Пройдемте на летнюю веранду.
Ксения вышла за Фурией на красивую светлую веранду в форме фонаря.
- Мадам Фурия, я бы хотела перейти сразу к делу. Когда пропал Рафик, мы долго думали - зачем он вам понадобился. И единственный ответ - чтобы кого-то в себя влюбить. Я понимаю, что этим предположением мы оскорбляем ваши чувства. И, если честно, когда я увидела вас, то просто растерялась. Ваша красота затмевает все на свете. Неужели у вас могут быть с этим проблемы? Какой идиот может устоять перед вашей красотой больше минуты? - Ксения растерянно замолчала, ища ответа в прекрасных глазах Фурии.
- Увы, Ксения, вы правы. И этот идиот - мой муж.
- Он что, бросил вас? - в ужасе спросила Ксения.
- Да нет. Все гораздо сложнее, - тяжело вздохнула Фурия. - Дело в том, что браки чаров всегда заключаются по расчету. По-другому и быть не может. Для того чтобы чар или чара полюбили, им нужно знать друг друга тысячелетия. Нас очень мало. И мы сначала женимся, а потом уже, со временем, приходит любовь. Мы женаты уже две тысячи лет. Но пламя любви так и не коснулось нас. А пока не проснется любовь, мы не можем иметь детей. Чары так прекрасны именно потому, что они дети самого прекрасного чувства на свете - любви. Еще пара сотен лет, и я выйду из детородного возраста.
- И поэтому от отчаяния вы пошли на похищения амуров, - пробормотала с пониманием Ксения. - Но вы же знали, что стрелы амуров действуют только на людей. Они даже на оборотней не действуют! А что уж говорить о чарах!
- Мне приснился сон. Ведунья сказала, что сын клана амуров поможет обрести мне любовь. Я выкрала из каждой династии по одному сыну. Старшего, среднего и младшего. Думаю, если бы в дело не вмешалась Хранительница, никто и никогда не узнал, куда пропали три амура. Не знаю, как вам удалось проведать, что они здесь. Думаю, вы мне не расскажете.
- Нет, не расскажу. Но что случилось, когда вы привезли их сюда?
- Они палят в моего мужа денно и нощно, но все бесполезно. Это был просто сон. И ничего более.
- Почему же тогда их просто не отпустить? Никто не будет предъявлять вам никаких претензий!
- Горе чары должно быть залито кровью. Если этого не сделать на шестнадцатый день, то произойдет нечто, по масштабам напоминающее взрыв трех ядерных боеголовок. Подумайте, сколько людей погибнет при этом. И единственный выход - залить горе кровью тех, кто вызвал его. Так что видите, никакого шанса на спасение Рафика нет.
- Господи, что же делать! - с отчаянием воскликнула Ксения.
- Я думаю, выход только один. Пойти и напиться, - флегматично предложила Фурия.
- Я не считаю, что это выход, но хоть что-то… Тем более что мне уже дней шесть хочется напиться. А во сколько истекает срок? - Ксения не могла припомнить, чтобы она была когда-нибудь так беспомощна и растеряна.
- В двадцать два ноль-ноль.
Ксения и Фурия вернулись в большую гостиную, где нервно вышагивал Ангел и тихо сидел Василий.
- Ксения, я вас оставлю ненадолго. Думаю, вам надо объясниться с друзьями. Я вернусь минут через десять с напитками. - Фурия вышла из комнаты, и настала зловещая тишина.
- Ксюш, хоть какая-нибудь надежда есть? - спросил Василий.
- Все еще хуже, чем мы думали.
И Ксения рассказала друзьям обо всем, что обсуждала с чарой. Ангел был в отчаянии. Василий стал бледно-зеленым и присоединился к Ангелу в хождении по комнате. Через несколько минут появилась мадам Фурия. Перед собой она толкала столик на колесиках с напитками и закусками. Василий и Ксения помогли Фурии накрыть журнальный столик. Действовали все молча. Сели за столик с двух сторон. Ксения с Василием, напротив Ангел с Фурией. Пили тоже молча. Начали с коньяка. Выпивая очередную рюмку, закусывали и расходились кто подышать, кто умыться, кто подумать о своем. Общее ощущение безысходности давило тяжелым прессом. Все четверо в буквальном смысле слова ходили, пригнув головы от этого давления. Когда Ксения уже перестала искать выход из сложившейся ситуации, было около трех часов дня. Она подняла голову и осмотрелась вокруг. Создавалось впечатление, будто ничего не изменилось. Они все так же сидели за столиком, Ангел разливал коньяк, а они его регулярно пили. Желанное чувство опьянения так и не приходило.
- Надо выпить водки, - хриплым голосом сказала Ксения.
Ангел посмотрел на нее, молча выпил коньяк из всех четырех бокалов, в которые только что его налил, и тут же налил в них водки.
- Думаешь, водка скорее заберет? - спросил Василий.
- Надеюсь, - прошептала Ксения и глотнула водки из коньячного бокала. Это было неудобно и невкусно. Но ей было все равно.
Когда часы пробили шесть часов вечера, картина была все та же. Фурия, Ангел, Ксения и Василий так же упорно сидели за столиком и пили. Закуска давно уже закончилась, но это уже мало кого волновало. Ужас был в том, что цель так и не была достигнута.
- У меня есть чача. Родственник из Тбилиси привез пятилитровую бутыль. Может, поможет? - устала спросила Фурия.
- Тащи, - кивнула головой Ксения.
Фурия с Ангелом ушли за бутылкой.
- Ксень, может, мне стоило с ней сходить? Представляешь, каково Ану с ней общаться?
- А они и не общаются - они стараются пережить каждый свое горе. И, находясь рядом друг с другом, обостряют эту боль в себе сознательно. Иногда так бывает. Когда нам очень больно, мы стараемся причинить себе еще большую боль, чтобы именно та, которая болит сейчас, хоть на минуту притупилась.
- Боже, я люблю Ана, но я не знаю, кого мне больше жаль! Знать, что ты должна принести в жертву трех молодых и здоровых амуров, чтобы из-за тебя не погибли миллионы… Являться причиной чьей-то смерти, что может быть ужаснее.
Они снова замолчали. Через несколько минут вернулись Ангел с Фурией. Они несли с собой чачу в пятилитровой бутылке из толстого, но прозрачного стекла. Пили чачу все из тех же коньячных бокалов. Часы пробили девять вечера. Все продолжали молчать и пить. Ангел повернул голову к Фурии.
- А ты можешь вместо Рафика убить меня? - с надеждой в голосе спросил он.
- Нет, - с тоской ответила Фурия.
- А если я тебя убью, это поможет?
- К сожалению, нет. Ты слышал, что бывает, когда чар умирает неестественным образом?
- Нет.
- Неудивительно. Такого на Земле еще не было. Минимум, Земля сойдет со своей орбиты. А максимум, я думаю, тебе даже объяснять не надо.
- Ясно. Не знаю почему, но я тебе верю.
- Мне все равно.
Тишина вновь воцарилась в комнате. Чачи было уже выпито больше половины, но рассудок все еще бодрствовал. Часы блямкнули один раз, отбивая половину десятого. Ангел и Фурия повернулись друг к другу. В глазах у обоих стояли непролитые слезы. Они отчаянно пытались найти ответ на мучивший их вопрос в глазах друг друга. Но Ангел тонул в озерах боли Фурии, а Фурия увязала во мраке, царившем в черных глазах Ангела. Каким-то непостижимым образом они чувствовали боль друг друга, и от этого она становилась еще сильнее.
- Поцелуй меня, - тихо прошептала Фурия.
Ксения с Василием как завороженные смотрели, как медленно, не отрывая глаз, Ангел и Фурия склоняют головы и тянутся друг к другу. В ту секунду, когда их губы встретились, из глаз обоих полились слезы. Только из глаз Фурии текли кроваво-красные ручейки, а из глаз Ангела - черные.
- Ах ты дрянь! - раздался у Ксении за спиной гневный звенящий голос. Ксения обернулась и увидела мужчину неземной красоты. В прямом смысле этого слова. Это был чар и, судя по всему, муж Фурии.
- Я тебя убью! Я две недели под расстрелом, а она тут с плебеями шуры-муры заводит!
- Пошел вон, - устало произнесла Фурия.
- Седьмая звезда тьмы, да ты пьяна! - Муж Фурии заводился все больше. - Теперь я тебя точно убью!
- Ошибаетесь, - произнес Ангел и попытался встать. На удивление, именно в этот момент опьянение достигло мозга и встать Ан не смог. - Это я вас убью. Если кто-то сегодня умрет, то это будет не Фурия. - Ангел достал из куртки свой револьвер, прицелился и выстрелил три раза прямо в сердце чару. Он был пьян, но меток. Василий схватил Ксению и свалился с ней на пол, прикрывая ее своим телом. Ангел сел на место, налил полный бокал чачи и выпил, а Фурия с диким воплем бросилась купавшему на пол мужу. От крика Фурии у Ксении сперва заложило уши, затем закружилось голова, после чего она потеряла сознание.

ГЛАВА 7
А на седьмой Господь велел отдыхать

День седьмой

- Где я? - не открывая глаз, спросила Ксения.
- Наконец-то! - послышался хриплый голос Василия. - Мы все еще дома у Фурии. Но уже утро.
- У Фурии? О боже! - Ксения резко приняла вертикальное положение и поняла, что совершила ошибку. Такого похмелья Ксения у себя раньше не наблюдала. - Вася, пи-и-ить…
Через минуту Ксения пила что-то кисломолочное, исключительно противное, но очень освежающее.
- Как Ангел? - спросила Ксения.
- Спит, - ухмыльнулся Василий.
- А чары?
- И чары спят.
- А Земля сошла с орбиты?
- И Земля на месте.
- Так что же произошло?
- Чары влюбились.
Ксения открыла глаза, навелась на резкость, обнаружила в поле зрения улыбающуюся физиономию Василия и поняла, что что-то хорошее в этом мире все-таки произошло.
- А поподробнее?
- То ли от того, что Ангел был пьян до беспамятства, то ли еще от чего, но факт остается фактом - три пули выбили из чара сознание, а минут через пять, когда он открыл глаза и увидел свою Фурию, любовь осветила все вокруг. Тут такое светопреставление было, ты себе не представляешь. Но ты к этому моменту уже спала. Как и Ангел. У меня только и хватило сил дотащить вас до кроватей. Чары умчались предаваться своей неземной любви. А я рухнул спать. Утром проснулся, - мадам Фурия светится от счастья, всучила мне кувшин с кумысом для опохмела, дала ключи от темницы и умчалась к своему любимому супругу. Я выпустил наших несчастных амуров, которые уже ни черта не понимали. Эти бедолаги не знали, почему их не пришли убивать в десять вечера, и решили, что ядерный взрыв уже произошел. Когда я их выпустил, они как голуби из клетки вылетели. Приняли состояние ам и рванули по домам. Так что даже спасибо сказать не успели.
- Так Ангел еще ничего не знает?
- Не-а. Спит как сурок.
- Так разбуди его! Может, ему кошмары снятся и он не знает, что все так хорошо закончилось!
- Вот сама и буди. Будить Ангела с похмелья - это без меня.
- А где он?
- Да… Тебя саму еще будить надо. Голову направо поверни.
Ксения повернула голову направо и ничего, кроме стены, не увидела.
- А теперь глаза вниз опусти, - усмехнулся Василий.
Ксения опустила глаза вниз и увидела, что рядом с ней на кровати спит ангельским сном Ан и при этом тяжесть в области живота Ксении - это его рука.
- Ой, ну как сладко спит, просто ангелочек! - восхитилась Ксения.
- А ты попробуй его разбуди, сразу демоном покажется, - подкалывал ее Василий.
- Господи, ну какой же ты злой! Он, между прочим, вчера человечество спас, а ты… Ан, лапочка, солнышко, просыпайся, - ласково защебетала Ксения, гладя Ана по волосам. - Ты у нас такой хороший, герой мой ненаглядный, красавец-мужчина.
- Так бы все утро, как музыку, слушал, - прошептал, открыв один глаз, Ангел, - только очень пить хочется.
- Вась, давай кумыс! Ангел, хочу тебя обрадовать: все закончилось очень даже хорошо. Твой брат, живой и здоровый, уже улетел домой. Твой меткий выстрел поразил сердце чара, и он теперь предается любви со своей любимой женой, а Земля все еще вертится, причем на своей орбите! - выпалила Ксения.
- Ксюх, и ты серьезно считаешь, что когда у человека такое похмелье, это называется «все закончилось хорошо»? - простонал напившийся кумыса Ангел. - На хрен было так напиваться, я вообще не понимаю.
- Да ладно тебе, если бы ты был трезвый, разве довелось бы тебе когда-нибудь поцеловать чару, - подковырнула его Ксения.
- Значит, это мне не приснилось! Вот это да! Ради этого стоило жить, - с улыбкой протянул Ангел.
Ксения тут же запустила в него подушкой.
- Ты каждый божий день общаешься с Хранительницей Путей и смеешь распускать слюни по поводу какой-то кровожадной ведьмы? Ну что ж, отлично, вот в следующий раз пусть твоих родственников из беды мадам Фурия и выручает! А я пошла домой. Вы мне надоели хуже горькой редьки. Возишься с вами целыми днями, а вы, неблагодарные, смеете при мне свои восторги в адрес другой женщины высказывать. Пошли к черту.
- Ксень, а я-то в чем виноват? - оторопел Василий.
- Скажи мне, кто твой друг, и я скажу, кто ты! Вот! Раз ты его друг, значит, и ты виноват! Всё, больше ко мне не подходите! Знать вас не желаю.
Ксения с трудом выползла из кровати, натянула свои босоножки и выбежала из комнаты в спальню московской квартиры, хлопнув дверью.
В бешенстве помчалась она на кухню. Открыв холодильник и увидев там все признаки капитализма, она задумалась над тем, что не видела свой холодильник таким наполненным никогда. И в том, что сейчас в нем было все что угодно, определенно была заслуга Василия. Ну и Ангела, конечно, ведь это он на рынок ходит. Черт, а она их бросила в Звенигороде без машины, без денег, без ничего… Ксения вернулась в спальню и открыла дверь в комнату Фурии. Ангел с Василием растерянно сидели на кровати.
- Ну что сидим? Кого ждем?
- Да вот думаем, за что мы только что схлопотали, но к единому выводу не пришли, - ответил Василий.
- Если кто из вас планирует отправляться в Москву, советую поторопиться, двери закрываются через десять секунд, - с металлом в голосе заявила Ксения.
Ребята с тяжелым вздохом встали с кровати и вошли в спальню Ксении. Ксения с важным видом закрыла дверь.
- А теперь кто как хочет, а я желаю принять ванну, позавтракать и смотаться на пару дней в Сочи. Позагорать, искупаться, в себя прийти. Сегодня седьмой день наших злоключений, а даже Господь Бог на седьмой день отдыхал и нам велел. Попрошу освободить помещение, мне надо собрать чемодан.
- Ксюш, ты его даже разобрать не успела, - подсказал тихо Ангел.

Предыдущая страница 10 Следующая страница


11 Ольга Санечкина

- Ничего не знаю, видеть вас не хочу. Дайте отдохнуть от ваших мерзких физиономий.
- Уговорила, мы пойдем завтрак приготовим, а ты пока от нас отдохни, - смиренно произнес Василий и вместе с Аном отправился на кухню.
Ксения: Ну и что ты по этому поводу думаешь? Эй, Мозг, к тебе обращаются!
Мозг: Прости, дорогая, я уж думал, ты про меня забыла. Похмелье все-таки страшная штука.
Ксения: Да, здесь я с тобой согласна. Ты не знаешь, у меня алка-зельтцер есть?
Мозг: Должен быть в аптечке. Я не припомню, чтобы ты так напивалась.
Ксения: А что было делать? Ты обстановку помнишь? Можно сказать, конец света наступал! Что еще, по-твоему, в такой ситуации нормальные люди делают?
Мозг: Нормальные люди в такой ситуации сексом занимаются. Хотя разве я чего говорю? Все правильно сделали. Когда ситуация такая критическая, это единственный эффективный выход.
Ксения: Мозг, а тебе не показалось, что я с ребятами переборщила?
Мозг: Нет, не показалось. Я считаю, ты еще мягко с ними обошлась. И твою усталость от них тоже разделяю. Все-таки все мужики животные. Ты с ними ежедневно жизнью рискуешь, живота своего не щадишь, а они после одного стакана чачи на брудершафт с какой то кровожадной красоткой растекаются, как шоколадка «Аленка» на солнце.
Ксения: Что же мне делать? Они мои единственные друзья. Без них мне будет одиноко.
Мозг: Все-таки ты у меня тупенькая! Ну почему единственные? А Ася, а Элла? Или они тебе совсем не подруги?
Ксения: Подруги. Да только где они?
Мозг: Позвони Элле, скажи, что сейчас придешь к ней в гости. Позвони Аське и скажи, чтобы она ехала на квартиру к Ану. Вместе с Эллой махнешь в Сочи и устроите девичник на твоем чудо-острове. Поди плохо!
Ксения: Мозг, а ты гений! Где таких только берут!
Мозг: Где берут, где берут! Там больше таких нет.
Ксения: А вдруг Элла не согласится?
Мозг: Ой, ну какая же ты у меня тупенькая! Девчонка каждую копейку считает, а тут ей на халяву на остров в Черном море предлагают смотаться. И она вдруг откажется. Да ты просто позвони ей и договорись, что сейчас придешь, а там видно будет. Только Аське не забудь позвонить.
Ксения: Ох, уговорил, красноречивый!
Ксения позвонила сперва Асе:
- Алло, Ась, привет, это ты?
- Ксюха! Господи, как я рада тебя слышать! Я так соскучилась! Звонила тебе вчера целый день, а тебя дома все нет и нет!
- Ладно, не тараторь. Я хочу провести выходные на море, устроить маленький девичник с осмотром своего чудо-острова. Ты как?
- Я - «за» обеими руками. Класс какой! Я еще никогда не была на настоящем девичнике! А-а-а!!! Мамочка, держите меня трое!
- Ась, я только еще одну подругу захвачу, ты не против?
- Хватай, хватай! На троих соображать даже лучше.
- Тогда отправляйся на квартиру к Ану. Я там буду часа через полтора.
- Жду. Целую. Пока!
- Пока!
Мозг: Ну вот, полдела сделано. Теперь не забудь предупредить своих мальчиков, что ты исчезнешь на выходные.
Ксения: Прямо сейчас их и обрадую.
Ксения пришла на кухню, где уже витали нежные ароматы Васиной стряпни.
- Я смотрю, царица гнева уже пришла в себя и, судя по всему, пребывает в отличном настроении, - прокомментировал ее приход Ангел.
- Да, я пребываю в отличном настроении, и даже таким сусликам, как вы, не удастся мне его испортить.
- А обзываться-то зачем?
- А так. Чтобы вам жизнь медом не казалась. Да, кстати. Ставлю вас в известность, что отбываю на выходные в Сочи. Хочу на своем чудо-острове устроить девичник. Сейчас смотаюсь за Эллой - и в Сочи. И так как девичник мероприятие чисто женское, то вас туда, как вы уже, наверное, догадались, не приглашают.
Василий и Ангел в изумлении уставились на Ксению.
- Ксюш, ты не забыла, что мы двадцать дней должны быть вместе? - тихо спросил Василий.
- А чихала я на это. У меня выходной. Если я двадцать дней подряд буду лицезреть ваши морды, то застрелюсь. Вы мне на седьмой надоели дальше некуда. Увидимся завтра вечером.
- Ну хорошо, а до Сочи ты нас подкинешь? - спросил Ангел.
- А вам туда зачем? - с подозрением поинтересовалась Ксения.
- Ну, во-первых, мы тоже отдохнуть хотим. А во-вторых, если что случится - в пределах птичьего полета будем. Будем надеяться, что все обойдется, но лучше, чтобы мы были не за тысячи километров.
- Ладно, захвачу. Сейчас позавтракаю, сгоняю за Элинкой, а вы пока можете своими делами заниматься. Я так понимаю, что Ангелу неплохо было бы родню навестить. Брата проведать. А тебе, Вася, тоже родственникам на глаза показаться не мешало бы.
- Мои родственники обо мне не вспоминают, и напоминать им о себе у меня нет ни малейшего желания. А на работу заскочу с удовольствием. Благо тут недалеко.
- Хорошо. Встретимся через час у меня дома. Вам как, ключи от квартиры дать или окна оставить открытыми?
- Давай лучше ключи. Все спокойнее будет.
- Значит, договорились. Спасибо за завтрак, все было очень вкусно, всех целую. Пока.
Ксения подошла к телефону и позвонила Элине.
- Ксения, привет! - сказала Элла, подняв трубку.
- Привет. А откуда ты знаешь, что это я? - смутилась Ксения.
- А больше никто номер телефона не знает, - усмехнулась Элла.
- Эл, можно я к тебе в гости загляну? Разговор есть.
- Нет проблем. Ты когда заедешь?
- Я прямо сейчас зайду.
- Это как? Ты где-то рядом?
- Сейчас увидишь. Пока.
Ксения положила трубку. Покрутилась перед зеркалом, подошла к двери, подумала о комнате в доме Эллы и открыла в нее дверь. Элла изумленно уставилась на Ксению.
- Вот это да! Ты что, по мобильному от калитки звонила?
- Да нет, звонила я по городскому, из своей квартиры. Ты, надеюсь, не забыла, что твоя новая подруга Хранительница Путей?
- И что?
- Ой, ну тебя! Проще будет показать, чем объяснить. Тоже мне Пифия.
- Ладно тебе, садись. Чай будешь?
- Не, я только что позавтракала, а так как в кухарках у меня лягушка-царевич, то ем по высшему разряду.
- Да, здесь тебе позавидовать можно.
- Не надо завидовать, в следующий раз просто приходи в гости.
- Договорились.
- А сейчас у меня к тебе предложение. Я тут решила девичник устроить. Ну такой небольшой сабантуйчик. Ты, я и Ася.
- Ася - это Царевна Лебедь?
- Ну да. Мы с ней дружим. Так вот, я приглашаю тебя к себе в гости. Ты как: можешь до завтрашнего дня свою лавочку бросить или у тебя выходных не бывает?
- А я не знаю.
- Вот тебе раз, а кто же знает? У тебя что: ни выходных, ни отпуска никогда не было?
- Нет. Я как-то просто живу тут, и все. Ездить мне некуда, да и не на что.
- А начальство у тебя есть, у которого в отпуск надо отпрашиваться?
- Да какое у меня начальство? Мне же зарплату никто не платит, значит, и командовать мною никто не может.
- Ну раз так, значит, ты сама себе хозяйка. Вешай табличку «Ушла на базу, буду через два дня», и поехали.
- А где же я табличку такую возьму? - растерялась Элла.
- Сами нарисуем. У тебя что-нибудь подходящее есть?
- Ну дощечки разные от забора остались.
- А лак для ногтей найдется?
- Нет.
- Ну хорошо, уголек-то у тебя есть?
- Ты гений! Я сейчас, быстренько.
Элла убежала вешать табличку, а Ксения в очередной раз за последние дни задумалась над тем, как изменилась ее жизнь. Через пять минут запыхавшаяся Элла вернулась.
- Я готова.
- У тебя купальник есть?
- Есть. У тебя что - дома бассейн есть?
- Нет. Но купальник ты все-таки возьми. Ну и всякие там шлепки, зубную щетку, расческу, смену белья. Все, что тебе в течение суток понадобиться может.
- Поняла. Сейчас попробую. Я в жизни никуда дольше чем на день из дома не отлучалась.
- Ничего, сегодня мы восполним этот пробел в твоем воспитании.
Ксения, улыбаясь, смотрела на сборы Эллы и гадала: понравится ли ей сюрприз, который она приготовила. На щечках подруги сиял румянец, глаза блестели от предвкушения. В жизни Ксении такое, пожалуй, было впервые. Осознание того, что кто-то получает удовольствие от ее действий, поднимало настроение на несколько порядков. Вот такой должна быть работа, размышляла Ксения. Чтобы видеть, как люди начинают светиться изнутри. Да где же такую работу найдешь? Да еще чтобы за нее деньги платили. Вот Ангел с Василием всю жизнь живут в своем эфирном мире, а при этом работают на вполне обычной работе. Хотя, пожалуй, не совсем обычной. До сих пор Ксении не приходилось встречать программиста, который в свободное от работы время пишет любовные романы. Интересно будет прочитать хоть один. Надо спросить, под каким именем Ан издается.
- Эй, хватит мечтать, я готова. Поехали, - услышала голос Пифии Ксения.
- А? Да, конечно. Значит, мы поступим так - пойди закрой все окна и двери. Только изнутри.
- Изнутри?
- Да. И не надо лишних вопросов.
Элла вихрем промчалась по дому, запирая все засовы, и вернулась в комнату.
- И что мы теперь? Будем трансглюкировать? - с азартом спросила Элла.
- Где ты слов таких набралась? Нет - просто пойдем ко мне домой. Дай мне свою сумку и закрой глаза.
Элла с хитрой улыбкой закрыла глаза, смешно растопырив в стороны руки. Ксения решила над ней подшутить и несколько раз прокрутила ее вокруг со словами «кручу, верчу, запутать хочу». После чего открыла дверь к себе в коридор и за руку вывела Эллу из ее комнаты.
- Можешь открывать глаза, - закрыв дверь, сказала Ксения. - Добро пожаловать, это моя московская квартира.
Элла стояла, с изумлением глядя вокруг. Для верности ущипнула себя за руку и потрогала ближайшую стену. Происходящее явно не укладывалось в ее голове.
- Как это? - восторженно смотрела Элла на Ксению.
- Вот так это. Надеюсь, ваше путешествие было приятным, - улыбнулась Ксения.
- Еще каким приятным! Блин! Ох! Это потрясающе!
- Это точно. Ну я смотрю, мы пока одни. Пойдем на кухню, надо подкрепиться. А то у меня от частых переходов голова немного кружится. Тем более что тебе предоставляется отличная возможность попробовать Васину стряпню, он готовит обычно на целый полк.
- Как у тебя тут миленько! - Элла восхищенно крутила головой по сторонам.
- Вообще-то это квартира моей тетки, но несколько лет назад она влюбилась и уехала к своему хахалю, а квартиру предоставила в мое полное распоряжение. О, смотри: и блинчики, и вафли, и капустные оладьи - все осталось. Так что перекусим, все равно нам придется немного подождать.
Элла с энтузиазмом приступила к поглощению пищи, но при этом успевала задавать Ксении вопросы:
- Умм, божественно. Ксень, а ты так всю жизнь из точки в точку переходишь?
- Да нет, первый раз дня четыре назад перешла.
- Вот это да! Представляю твой шок. Я хоть и догадывалась, что нечто подобное будет, все равно не в себе немножко. А ты всю жизнь жила в нормальном мире, и вдруг - бац! Это, наверное, очень тяжело, да? Вот так, за один день, перевернуть свою жизнь вверх тормашками?
- Ой, я тебе вечером все подробно расскажу. На то он и девичник, чтобы сидеть и делиться с подругами всякими глупостями.
- А что-нибудь готовить для девичника надо? Я никогда на девичнике не была.
- Я тоже не была, но знаю, чего бы мне хотелось. А что готовить - это мы у Аськи спросим.
- А она скоро придет? - дожевав, спросила Элла.
- Скоро, скоро.
В этот момент послышался звук открывающейся входной двери.
- Кто там? - закричала с кухни Ксения.
- Ксень, это я, - послышался из коридора голос Ангела.
Через минуту он стоял перед ними с кучей пакетов в руках.
- Это что? - спросила Ксения, указав на пакеты.
- Это Василий велел для вашего девичника купить.
- Он и здесь не мог не вмешаться, да? - со злостью спросила Ксения. - Ан, я ведь просила на сутки оставить меня в покое. Ну почему мы не можем просто отдохнуть без вашей милой заботы? Знаешь, я начинаю тихо звереть. Конечно, много хорошего и приятного в этом есть. Когда кто-то о тебе заботится, готовит всякие вкусности, подносит все на блюдечке. Но, с другой стороны, это очень утомляет. Может, я хотела пойти с девчонками в супермаркет и бродить там, толкая тележку и выбирая, чем себя побаловать. Почему нельзя было спросить меня, надо мне помогать или нет? Ан, ну ответь мне, пожалуйста!
- Ксень, извини. Я все понимаю, но ты пойми тоже. Он же не просто парень с улицы. Он лягушка-царевич. Это и природа и воспитание. У него это на подсознательном уровне. Ты посмотри на него внимательно. Он красивый малый?
- Ну да, - смущенно, но еще злясь, сказала Ксения. - Конечно, он красавчик, не хуже тебя, между прочим.
- Вот теперь посмотри. Красавец, образованный, умный, интеллигентный, все умеет - и шить и гвоздь вбить. Танцует как бог, на пяти языках говорит свободно, как готовит - вообще без комментариев. Работа приличная, квартира в центре Москвы. Ему тридцать три года. Семья с шестнадцати лет требует, чтобы он женился и родил им внучку. А теперь ответь - почему он до сих пор не женат? И почему у него за всю жизнь ни одной девушки дольше недели не было?
- И почему? - спросила ошарашенная Ксения.
- Потому что очень трудно жить рядом с совершенством. Ты согласна с тем. что он - совершенство?
- Да, конечно! Он же мечта любой женщины! - воскликнула Ксения.
- Мечта! Только что-то ты за него замуж не торопишься. А кричишь тут по поводу ущемления твоей свободы. Это почему?
- Ну знаешь ли, если бы я познакомилась с ним при других обстоятельствах, а… А не так, как познакомилась, - более чем уверена, что влюбилась бы в него через десять минут. И пока не затащила бы его в загс, не успокоилась бы.
- Это только так кажется. Ты посмотри, как он старается. Он же с тех пор, как ты запретила ему себя рыбкой и птичкой называть, ни разу не сорвался. Обращается к тебе только по имени. А для него это ох как непросто! Он перестал тебе твердить, что он твой суженый. Старается стать тебе близким другом, а ты истерики закатываешь, что он о тебе лишнюю заботу проявил. Ксень, так тоже нельзя. Будь терпимее.
Ксении стало жутко стыдно за свое такое недостойное поведение. И жалко Василия до слез.
- Ан, ты прав. Я просто неблагодарный поросенок, - пробормотала Ксения.
- Да нет, я и тебя понимаю. Я ведь с ним двадцать пять лет дружу.

Предыдущая страница 11 Следующая страница


Почему нет в жизни счастья 12

На кухне воцарилась мертвая тишина. Ангел, бросив сумки на пол, сел за стол и сунул в рот оладушек. Ксения уткнулась взглядом в одну точку и нервно постукивала пальцами по столу. Элла в изумлении смотрела на эту почти семейную ссору и тихо завидовала такой богатой на события жизни своей новой подруги.
- Мог и поздороваться, у нас гостья, если ты не заметил, - миролюбиво проворчала Ксения.
- Здравствуйте, Пифия, извините за бестактность.
- Во-первых, меня зовут Элла. Во-вторых, я на отдыхе и поэтому не хочу сейчас вспоминать о своих профессиональных обязанностях, в-третьих, давай на «ты» и, в-четвертых, здравствуй, очень рада тебя снова видеть, - с улыбкой произнесла Элла.
- Да, спасибо, я постараюсь.
- Ан, ты дома был? Как Рафик?
- Жив, здоров, даже исхудать за эти дни не успел. Родители его вылизывают с ног до головы.
- Ну а тебя?
- Что меня?
- Тебя они поблагодарили за чудесное спасение брата? - опять начиная злиться, спросила Ксения.
- Да какой там! Сказали, что если я еще раз попытаюсь впутать Рафика в свои идиотские истории, то они официально откажутся от меня как от сына.
- Ничего себе! Вот это родня! Ан, не переживай. Если они от тебя откажутся, то я всем объявлю, что я Хранительница Путей и официально тебя усыновлю. Пусть лопнут от зависти.
- Да, я бы не отказался, чтобы моей мамой была ты, а не мадам Элеонора.
Все дружно рассмеялись. В этот момент на кухне появился Василий.
- О, Пифия, здравствуйте, - смутился Василий.
- Еще раз повторяю: меня зовут Элла и прошу обращаться ко мне на «ты». Потому что я очень надеюсь, что мне удастся втереться в ваш дружный коллектив и стать одним из членов этого прекрасного общества.
- Будем только рады! - просиял Василий. - Ксень, тебе огромный привет от Виталия Сергеевича. Он надеется, что ты его уже простила и не держишь зла за мое появление в твоей жизни.
- Да я уже и думать об этом забыла. Кстати, спасибо за то, что позаботился о продуктах для нашего девичника, сами бы мы не подумали, - с сияющей улыбкой сказала Ксения.
- Я что, я ничего. Я только список продуктов составил, а позаботился обо всем Ангел, - зарделся Василий. - Ну вот, а ты говорил: «Она будет недовольна, мы и так ей надоели». Видишь, я был прав.
- Вася, ты всегда прав, - усмехнулся Ангел. - Ну что, все готовы?
- Дайте мне пять минут: чемодан перебрать и вещи проверить. А вы пока со стола уберите, мы все же на сутки уходим, - откликнулась Ксения.
- Мы опять куда-то пойдем? - изумилась Элла.
- Пойдем, пойдем, но для тебя это сюрприз. Ты у нас заслужила пару-тройку положительных эмоций.
Через десять минут Ксения стояла в коридоре со спортивной сумкой, а ее друзья с пакетами в руках.
- Пошли в кабинет, - позвала всех Ксения.
Процедура перехода была настолько отработанная, что у Ксении никакого удивления уже не вызывала. Хотя ребята еще с опаской поглядывали, получится ли у Ксении открыть дверь в нужном направлении. Элла же смотрела во все глаза и старалась не пропустить ни одной детали. Когда они вышли в коридоре в сочинской квартире Ана, она сперва даже не поняла, что произошло. И только через минуту догадалась, что квартира другая.
- Боже, как хорошо снова оказаться дома! - простонал Ангел. - Ксень, какая радость, что ты ходишь именно через мою квартиру!
- Я с этим намерена завязать. Мне неудобно пользоваться все время твоим гостеприимством, да и Аське сюда бегать порядком надоело. У нее своя квартира есть. Я в эти дни намерена сходить к ней в гости и узнать дорогу.
В этот момент из комнаты вышла Ася.
- Привет! Ой, как же я по вас соскучилась! - завопила Ася и бросилась обнимать Ксению.
- А по мне ты не соскучилась, невеста? - с улыбкой спросил Василий.
- Соскучилась, иди сюда скорее, я и тебя обниму! - смеялась Ася. Василий подошел, с легкостью поднял ее за талию в воздух и расцеловал в обе щеки.
- Между прочим, его величество сказал, что я ему в зятья тоже подхожу, так что еще вопрос - чья она невеста. Тем более твоя родня против этого мезальянса. Аська, иди сюда, я тебя поцелую. - Василий, не ставя Асю на пол, передал ее Ангелу. Ангел перебросил царевну через плечо и чмокнул в бедро. - Привет, красавица! - Он повернулся спиной к Элле - так, чтобы Ася ее увидела. - Познакомься, это наша новая подруга Элла. Элла, познакомься: это наша старая подруга Ася.
- Эй ты, болван, никакая я не старая и опусти меня на землю, - смеялась Ася.
- Элла, очень приятно с вами познакомиться, добро пожаловать ко мне домой, - отдышалась Ася, встав на пол.
- Мне тоже очень приятно. А я думала, это квартира Ангела, - ничего не понимая, произнесла Элла.
- Да, квартира Ангела, но вотчина это моя.
- Элла, мы в Сочи, - с улыбкой произнесла Ксения, которая с необыкновенным удовольствием наблюдала за всей этой сценой.
- Что - в Сочи? - переспросила Элла.
- Мы в сочинской квартире Ангела. Перешли сюда из моей московской квартиры.
- Да ну вас! Вы меня пугаете, - растерявшись, произнесла Элла, смотря то на одну, то на другого.
- Ну не веришь - не надо, - ответила Ксения. - Только сейчас мы выйдем на улицу, и тебе придется поверить. Пошли?
- Пошли. Я на машине приехала. Взяла у нашего водителя его семейный автомобиль. Он недавно купил микроавтобус. Очень удобно. У нас программа действий какая? - отдавая ключи от квартиры Ану и выходя на лестницу, спросила Ася.
- У тебя какое-нибудь плавсредство есть? - спросила Ксения.
- Моторная лодка, - гордо ответила Ася.
- Да-а-а, на моторной лодке далеко не уплывешь.
- А тебе куда надо-то? - усмехнулась Ася.
- А это тебе лучше знать. Где мой чудо-остров развернуть можно?
- Да, на моторной лодке так далеко точно не уплывешь. Ан, ты как? Подбросишь нас на своей шикарной яхте?
- Не вопрос. Заодно будем знать, где вас искать, если что, - с ехидной улыбочкой ответил Ангел.
- Никаких «если что»! - взвилась Ксения. - У нас девичник. И я вам уже сто раз говорила, что хочу от вас отдохнуть. Так что высадите нас на острове и валите отдыхать одни. Кстати, Ась, а на моем острове кто-нибудь живет? Ну кто нас встретит, разместит, есть приготовит?
- Тебе же было сказано: остров с прислугой. Там столько челяди - плюнуть некуда.
- А продукты какие-нибудь с собой надо брать?
- Все там есть. Расслабься и получай удовольствие.
К концу разговора все уже расселись в микроавтобусе, и Ася уверенно повела машину к морскому порту. Элла сидела рядом с водителем и, как маленький ребенок, вертела головой и глазела по сторонам. Она все еще не могла поверить, что все это происходит на самом деле. Сперва она даже подумала, что это галлюцинация, но южный ветер дразнил своими запахами, и Элла с удовольствием анализировала эти необычные ощущения. Ее отравленные коньячными парами легкие с жадностью вдыхали наполненный йодом морской воздух. В ту минуту, когда она поняла, что все происходящее с ней - реальность и скоро она увидит море, слезы покатились из ее глаз. Ася молча скосила на нее глаза, изумленно приподняла брови и сделала вид, что ничего не заметила. У них еще будет время поговорить и выяснить, что так поразило это скромную девушку, которая попала в столь необычную компанию.
Время приближалось к обеду, когда яхта Ангела отошла на порядочное расстояние от берега. Всю дорогу компания сохраняла молчание. Каждый стремился максимально насладиться покоем и положительными эмоциями. Ангел млел от счастья, управляя своей шикарной красавицей яхтой. Старик Нептун явно угодил ему с подарком. Ан думал о том, что такие чудесные друзья с лихвой компенсируют весь негатив, исходящий от его семьи. Ксения радовалась покою и предстоящему девичнику. Ася удивлялась и наслаждалась появлением в ее жизни друзей. До этого она не знала настоящей дружбы. Дружбы бескорыстной, радостной и светлой. Без зависти и без злобы. Василий испытывал настоящее удовольствие от того, что находился в женском обществе и при этом не должен прикидывать, кто из этих девушек может подойти на роль матери будущей Царевны-лягушки. Ксения - Хранительница Путей, и, хотя надежда не потеряна, что-то подсказывало ему, что сейчас она не готова стать его суженой, Ася и Пифия отпадали по причине генетической несовместимости. И он мог просто наслаждаться их обществом, без оглядки на будущее. Элла наслаждалась всем: морем, солнцем, обществом друзей. Она была как ребенок, который родился в тюрьме и вышел из нее, достигнув двадцати пяти лет. Эта мудрая девушка, которая видела так много в своих видениях, никогда не знала - а какая она, морская вода, на вкус, как ласкает южное солнце кожу, какими яркими могут быть краски. Как смешно кричат чайки, какие необычные выражения лиц у людей в этом чудесном городе. В городе, куда приезжают отдыхать душой и телом. В эти часы, что они плыли, каждый получил свою долю абсолютного счастья.
- Мне кажется, мы прибыли. Здесь можно хорошо развернуться, - объявил Ангел.
Все собрались на нижней палубе. Ксения достала из кармана мешочек и вытряхнула на ладонь небольшой зеленый камушек.
- И что мне дальше делать? - спросила она Асю.
- Бросаешь камень через левое плечо и произносишь: «Чудо-остров, явись за спиною и служи службу верную».
- И все?
- И все. Не бойся, я видела, как отец это делает тысячи раз. Он меня, когда я маленькая была, белкой развлекал.
- Ну раз ты так говоришь, то, наверное, это не страшно, - пробормотала Ксения. - Слушай, а как далеко кидать? Когда он появится, яхту не повредит?
- Не повредит, он очень умный. - Ася потихоньку начала посмеиваться над робостью подруги.
- Ась, а ты можешь бросить и сказать, что надо? А я посмотрю. В следующий раз я сама, но в первый давай ты, ведь так можно?
- Конечно, можно. Ну ты и трусиха! С демоном дралась, Гюль-ябани отмутузила, а тут камушек бросить боишься. Ладно, давай сюда свой остров.
Ксения с облегчением отдала Асе камень и стала с интересом наблюдать за происходящим. Все остальные тоже смотрели на Асю во все глаза. Ася с улыбкой повернулась спиной к бортику яхты, бросила камень в воду через левое плечо и произнесла: «Чудо-остров, явись за спиною и служи службу верную». Все тут же перевели взгляд на море. Ася с улыбкой тоже повернулась в сторону брошенного камня. Сперва никто ничего не увидел.
- Где же мой остров? - возмутилась Ксения.
- Смотри внимательно, - улыбалась Ася.
В воздухе появилось огромное облако, которое таяло на глазах, а в нем постепенно прорисовывались контуры острова и прекрасного дворца. Через пять минут остров полностью проявился, и Ксения смогла разглядеть свою движимую недвижимость. Остров был совсем не маленький. Почему-то Ксения ожидала увидеть нечто в стиле «баунти», с пальмами и кокосами. Но вместо пальм виднелся прекрасный сосновый бор; правда, вдоль берега шла песчаная полоса, но песок был не такой белый, как на рекламных проспектах Гоа. За кронами сосен проглядывали маковки теремов. Ангел пришвартовал яхту к небольшому причалу. Девушки, не выдержав, сбежали по сходням на берег. Ксения с Эллой ходили и рассматривали это чудо, явившееся из ничего. Ксения неуверенно топталась по песку, в ужасе ожидая, что остров сейчас исчезнет и она окажется в открытом море. Но земля под ногами была достаточно твердая и, похоже, никуда исчезать не собиралась. Пока девушки осматривались, Ангел с Василием вынесли с яхты их вещи и пакеты с продуктами.
- Ну что, грубая мужская сила больше не нужна? - спросил, улыбаясь, Ангел.
- Нет, не нужна, отсюда вещи слуги заберут, - ответила Ася. - Давайте договоримся, когда вы за нами вернетесь. Ксень, ты когда планируешь закончить наш девичник?
- Ну я не знаю… здесь мобильники работают?
- Нет, дорогая, извини.
- Тогда приезжайте завтра, к обеду.
- Вась, ты слышишь, еще утром она говорила - до завтрашнего вечера видеть вас не хочу, а сейчас уже к обеду зовет. С чего бы это? - ехидничал Ангел.
- Я думаю, ей обидно, что два таких красавца, как мы, скроются сейчас на этой шикарной белоснежной яхте в неведомые дали.
- Да ну вас, я просто подумала, что могу к обеду уже по вас соскучиться. Связи с вами нет, вызвать вас никак нельзя. А если не соскучусь, просто скажу слугам, чтобы вас не пускали, и все. - Ксения явно погрустнела от мысли о расставании со своими друзьями. И идея о девичнике не казалась ей уже такой привлекательной.
- Ну все, уезжайте скорее, пока я не разревелась или, еще того хуже, не передумала.
- Есть, мэм! - отсалютовал Ангел.
- Ан, постой. Я тебе расскажу, как остров завтра найти, - остановила их Ася.
- Ох! Точно, я и не подумал. Его просто так не видно, да? - всполошился Ангел.
- И даже наткнуться на него случайно нельзя. Когда соберетесь, стань лицом к солнцу и скажи: «Чудо-остров, удружи, мне дорогу укажи». Ну а дальше все сам поймешь. Теперь давай я отрежу у тебя прядь волос и положу ее в капитанскую книгу.
- Что за книга? - поинтересовался Василий.
- В сердце острова лежит капитанская книга. В нее кладут восковые куколки с волосами капитанов, которым остров может показать к себе дорогу. Сегодня мы с Ксенией почистим эту книгу, чтобы избежать незваных гостей.
- Тогда и у Васи клок вырежи, - встряла Ксения. - Мало ли что!
- Тоже верно. Подставляйте ваши буйные головы, - щелкнула ножницами Ася.
Эта процедура немного отвлекла Ксению от мысли о расставании. И сознание, что хоть волосы друзей останутся с ней на острове, как-то успокоило. Она повернулась к Элле, которая сидела на песке и пересыпала его из руки в руку.
- Ксень, это просто сказка какая-то!
- Я тоже так считаю, - кивнула Ксения.
- Знаешь, я много мест видела в своих видениях, но видеть в видениях и быть на самом деле - это совершенно разные вещи. У меня такое ощущение, что я всю жизнь жила в какой то скорлупе, которую внезапно разбили, и я буквально вылупилась на свет.
- У меня так было первых дня три. А теперь мне кажется, что так было всегда. И меня почти ничего не удивляет. Пугать пугает, но не удивляет.
- Ну всё, мы отчалили. Удачного вам отдыха, красотки! Василий, пора оставить наших дам и дать им отдохнуть от нас. Уходим не прощаясь.
Ребята быстро поднялись на яхту, отдав швартовы. Как только яхта отошла от берега, она растворилась в воздухе, как облачко дыма.
- Эй, девчонки, не грустите! Нас ждет чертовски приятное времяпрепровождение, - окликнула подруг Ася.
- Да. Всё, забыли, - встряхнула головой Ксения. - Ну что, веди меня к моим покоям!
- Благо идти недалеко. Только давайте с собой сумки с продуктами возьмем, а то на этой жаре они слуг не дождутся.
- Ась, а холодильник на острове есть? - поинтересовалась Ксения.
- Нет, холодильника нет, но есть ледник. Как в старину. Как они его сохраняют, не спрашивай, для меня это всегда было загадкой. Здесь нет никаких достижений современной цивилизации. Нет электричества, газа, радио - ничего. Но при этом они умудряются сделать жизнь чертовски комфортной. Хотя нет: канализация в хозяйском тереме современная.
Девушки подхватили пакеты и отправились к белокаменному забору, видневшемуся за стройными соснами. По мере приближения все более становилось ясно, что остров совсем не маленький. Забор, к которому они подошли, был явно больше двух метров в высоту, и конца и края ему видно не было. Ася подошла к забору и постучала прямо в стену. Постепенно в стене проявилась небольшая деревянная дверь с окошком. В окошке тут же появилось лицо молодого юноши.
- Кто там? - спросил он, с интересом разглядывая девушек в окошко.
- Сто грамм! - злобно рявкнула Ася. - А ну открывай, бездельник, видишь - Хозяйка прибыли.
- Ох, простите, Хозяйка! Не извольте гневаться. Проходите, мы так рады!
Дверь отворилась, и девушки зашли внутрь. Вокруг кипела жизнь. На всем обозримом пространстве виднелись небольшие аккуратные домики за низкими заборчиками. В середине поселения возвышался… дворец не дворец, терем не терем… в общем, с определением Ксения разобраться не смогла. Улицы между домами были широкими, и по ним носилась ребятня, куры, гуси и даже павлины. Один павлин весьма нестепенно пытался удрать от гнавшей его шавки. Ощущение, что Ксения попала в прошлое, не возникало только из-за шелеста современных пакетов в руках.
- Эй ты, холоп, - царственно обратилась Ася к слуге, - а ну-ка, забери у нас сумки и тащи их в терем на ледник. Да объяви там, что хватит спать, Хозяйка прибыли.
- Не извольте беспокоиться, Хозяйка.
Парень забрал у девушек пакеты и умчался к дворцу, так что пятки засверкали. Ксения от души расхохоталась:
- Ой, я не могу! «Хозяйка прибыли!» Аська, ты прелесть!
- Смешно ей, видите ли! Ты пойми, это же холопы. К ним гости являются раз в десять лет, максимум на день. Они здесь творят, что хотят, и если ты на них в первый визит впечатление произведешь, то они будут тебе служить верой и правдой. А если слабину дашь, то они изумруды у тебя красть будут. Им, правда, камни девать здесь некуда, но такой уж это народ. Им лишь бы спереть, а уж зачем - они потом придумают. Так что будь любезна, когда я тебя буду народу представлять как новую Хозяйку, то старайся хмурить брови и недовольно поглядывать по сторонам. На них это лет на тридцать впечатление произведет. Ну вот и пришли.
Девушки стояли перед огромным теремом. Хотя теремом это здание назвать было сложно. Этажей в нем было аж пять, но в центре сделан только один парадный вход с крыльцом, на котором вполне разместилась бы школьная дискотека. Девушки поднялись по широким ступеням на крыльцо. В тени его крыши стало сразу легче. Только в этот момент Ксения поняла, что за яркими впечатлениями совсем не заметила, что почти сварилась под южным солнцем. Тут же из дверей окрестных домов посыпался люд. Судя по всему, все жители острова собирались взглянуть на Хозяйку. Мужичонка лет пятидесяти с окладистой бородкой, вышедший из дворца, подошел к Асе и, отвесив ей поклон, представился:
- Управляющий Никодим. Разрешите приветствовать вас дома, Хозяйка.
- Принимаю твои приветствия. Что, вся челядь собралась?
- Вся, матушка. Все прибыли поклониться вам в пояс.
- Отлично. Все спускайтесь вниз. Я буду речь говорить.
Люди, вышедшие из терема вместе с Никодимом, с опаской спустились вниз и влились в общую толпу. Толпа колыхалась, как единый живой организм. Все со страхом перешептывались, не зная, каких перемен ждать от строгой Хозяйки.
- Ксюш, ты как, готова? - тихо спросила Ася.
- Нет, - пискнула Ксения.
- Ты пойми, надо выдержать только первые десять минут. Тебе и говорить сегодня ничего не надо. Просто смотри на них, как прапорщик на взвод новобранцев. У кого там лишняя пуговка расстегнута? А что у этой девки вид такой неопрятный? И презрения во взгляде побольше. Сможешь?
- Нет.
- Ну выбора у тебя все равно нет. Отец тебе остров подарил, теперь колупайся. Пошли!
Элла осталась стоять в тенечке, с интересом наблюдая за девушками. Ася с Ксенией подошли к краю крыльца. Ася, как с трибуны, начала произносить речь:
- Народ чудо-острова, сегодня знаменательный день в вашей жизни! Об этом дне в легендах будут рассказывать ваши правнуки и их правнуки. Сегодня я, дочь царя Нептуна Восьмого Царевна Лебедь Астрик объявляю вам, что за спасение моей жизни отец подарил госпоже Ксении остров и все, что к нему прилагается. Отныне ее воля становится для вас законом, исполнение ее желаний становится смыслом вашей жизни. Тот, кто посмеет ослушаться вашу новую Хозяйку, будет предан страшной казни. Трепещите, ибо ваша новая Хозяйка строга и сурова. Но так же, как строга и сурова, она добра и справедлива. Служите ей верою и правдою, и не будет беды в вашей жизни. - Ася сделала торжественную паузу и неожиданно рявкнула: - На колени перед новой Хозяйкой!
Толпа рухнула на колени, подняв в воздух клубы пыли. Ксения отвернулась, чтобы незаметно чихнуть. Благо ее верный народ в этот момент стоял на коленях, уткнув глаза в землю, и не видел этой слабости своей новой Хозяйки.
- Подними их, - прошептала Ася Ксении на ухо.
- А как? - в ужасе спросила бледная Ксения.
- Строго, - приподняв брови, лукаво улыбнулась Ася.
Ксения осмотрела толпу и, прокашлявшись, важно произнесла:
- Нечего на штаны пыль собирать! От поклонов толку мало. Я прибыла на остров на пару дней отдохнуть от забот мирских. Так что беритесь за работу, а я пока пройду проверю, как вы без хозяйского глаза дела ведете. Всем разойтись по рабочим местам. Встреча закончена, товарищи.
С последними словами Ксения развернулась и пошла в дом. По лбу у нее текла струйка пота, руки дрожали, колени подгибались, а зубы стучали так, что можно было под их стук чечетку отбивать. Ася шла за ней и еле сдерживалась, чтобы не расхохотаться на всю улицу. Элла вышла им навстречу.
- Ксения, это было мощно! Я горжусь тобой! - восхищенно прошептала Пифия.
- Меня сейчас стошнит! - в ужасе прошептала дрожавшая Ксения.
- Не сметь! - встряла Ася. - Если после такой речи стошнит - что о тебе твой народ подумает? Дыши глубоко и медленно. Вдох, задержала дыхание, выдохнула. Ну давай.
Ксения старательно дышала под руководством Аси. Постепенно спокойствие возвращалось к ней. Румянец появился на щеках, взгляд приобрел осмысленность, руки перестали дрожать.
- Эй, девочки, - сказала Элла. - Может, зайдем в дом, отдохнем, да и за вещами пошлем, пока их не спер кто-нибудь.

Предыдущая страница 12 Следующая страница


13 Ольга Санечкина

- Как хорошо, что в нашей компании остались еще здравомыслящие товарищи, - произнесла Ася с нажимом на слове «товарищи». - Эй, Никодим, где тебя носит?
Никодим вырос перед ними как из-под земли.
- Я к вашим услугам!
- Пошли за нашими вещами, мы их на причале оставили. Пусть всё несут в хозяйские хоромы. Мы там сами разберемся.
- Сию минуту, не извольте беспокоиться, - кланяясь, промолвил Никодим и исчез в неизвестном направлении.
- Ксень, я, так и быть, сегодня еще покомандую, но ты потихоньку начинай вступать в права Хозяйки.
- Да куда мне деваться? Не могу же я тебя каждый раз вызывать, когда мне приспичит на острове что-то кому-то приказать. Ась, спасибо тебе за поддержку. О чем только наш папенька думал, когда дарил мне этот остров?
- О том, что должен приучать свою новую дочь к власти и ответственности, - ответила строго Ася.
Ксения посмотрела на нее усталым упрекающим взглядом.
- Шучу, шучу. Папенька об этом вообще не задумывался. В его представлении Земля крутится сама по себе, и ему достаточно там подумать, а здесь уже все обо всём знают. Ладно, пошли в дом, я тоже с ног валюсь.
Девушки зашли внутрь. Первый этаж представлял собой огромный полупустой зал. В правой части стоял огромный стол с лавками, персон на двести, левая была пуста, если не считать огромного одиноко стоящего трона. Окон было немного, поэтому в помещении было темно и прохладно. Это было именно то, что нужно для измученных долгой дорогой путниц.
- Предлагаю сразу пройти в спальни. - Ксения посмотрела на Асю.
- Хорошая мысль. Идем, покажу, где хозяйские покои.
Ася открыла незаметную дверь на противоположенной от входа стене. Когда они вошли в следующее помещение, им показалось, что они попали в другой дом. Это была огромная открытая терраса, размером с предыдущий зал. Первый этаж был поделен на две половины, одна из которых была мрачной столовой для официальных приемов, а вторая - светлой золотистой террасой, увитой вьющимися розами и бугенвиллиями. Эффект был потрясающим. Под окном стояла сосна, под которой сверкал хрустальный дом, а у дома трудилась над золотыми орешками знаменитая белка. Элла с Ксенией моментально забыли об отдыхе и помчались смотреть на чудо чудное. Белка весьма флегматично отреагировала на своих шумных зрителей - видать, за столетия привыкла, что на нее все пялятся. Тут же на стульчике сидел дедушка в кепочке и считал изумруды, которые белка аккуратно складывала в кучку. Насмотревшись на белку, подруги вернулись в дом, где их ждала Ася.
- Ну что? Понравилась белка? - с усмешкой спросила Ася.
- Еще бы! - восхищенно прошептала Элла. - А ты, я смотрю, ей особо внимания не уделяешь.
- Не люблю грызунов, - фыркнула Ася. - Ладно, ну ее, когда она тебя цапнет пару раз за ноги, как меня в детстве, ты тоже к ней остынешь. Пошли в покои.
По бокам веранды с двух сторон поднимались вверх удобные широкие лестницы, ведущие в галерею наверху. Девушки взбежали наверх и попали на второй этаж. Ася открыла две тяжелые створки двери, и они вошли в большую комнату, по обстановке напоминавшую гостиную. Диванчики, кресла и низкий столик стояли в центре комнаты. У стен выстроились горки с хрусталем и буфеты.
- Это личная гостиная хозяйских хором. Здесь принимают только очень близких людей, - прокомментировала Ася. Она открыла следующую дверь. - Это гардеробная. Здесь хранится хозяйская одежда. Если будет желание, можете заглянуть в шкафы. Там полно разной одежды. Любой музей за эту коллекцию пошел бы на убийство.
Девушки в изумлении крутили головами во все стороны и чувствовали себя действительно как на экскурсии в музее. Ася открыла следующую дверь:
- А это хозяйские покои. Проще говоря, спальня.
В центре абсолютно пустой комнаты стояла огромная кровать с четырьмя столбиками по бокам и балдахином сверху. На этой кровати человек восемь вполне могли бы потеряться.
- А я считала, что у меня в спальне не кровать, а сексодром. Оказывается, это у меня детская кроватка, - присвистнув, сказала Ксения.
- Дверь в правом углу ведет во вторую точно такую же спальню. Когда супруги уставали друг от друга, они спали в разных комнатах. Дверь в левом углу - в уборную и ванну. Кстати, сантехника здесь самая современная. Это единственное усовершенствование, которое позволил себе папа.
- Значит, здесь можно что-то менять? - радостно откликнулась новая хозяйка.
- Можешь здесь хоть небоскреб построить, но было бы приятно, если бы ты все же сохранила остров в первозданном его виде. Все-таки - исторический памятник, описанный самим Пушкиным.
- Не волнуйся, я не собираюсь устраивать здесь архитектурную революцию. Так, кое-где мебель поменяю; занавески на окнах от древности уже светятся насквозь; и я не хочу, чтобы мои слуги ходили в лаптях и сарафанах. Когда я здесь, пусть одеваются в современную одежду. А когда меня нет, пусть ходят, в чем им больше нравится. Хотя посмотрим, может, я еще привыкну. Но перестановку мебели в спальне я определенно сделаю. Как можно было в таких условиях жить, совершенно непонятно. У кого-нибудь часы есть?
- Половина шестого вечера, - ответила Элла.
- Кушать хочется, - пробормотала Ксения. - А колокольчик для вызова прислуги здесь есть?
- Нет. - Ася подошла к окну и крикнула: - Эй, Никодим, вели подать в хозяйские хоромы закуски и напитки! И пришли к нам повариху и пару девок пошустрее. Да таких, чтобы язык за зубами умели держать.
- Не извольте беспокоиться! Все будет исполнено, - раздался голос Никодима с улицы.
- Ксень, Никодим - это твой связной с прислугой. Если хочешь, можешь его поменять на другого, но я тебе не рекомендую. До сих пор он отлично справлялся со своими обязанностями. Нового управляющего тебе учить придется, а ты сама ничего не умеешь.
- Да я и не возражаю. Пусть работает, главное, чтобы он меня не раздражал.
Девушки вернулись в личную гостиную, куда уже были доставлены их вещи с причала, и две девицы в сарафанах, с длинными косами, накрывали стол. Голод подругам явно не грозил. Одна из девиц подошла к ним с подносом, на котором стояли запотевшие стаканы с квасом.
- Извольте испить кваску, Хозяйка, - поклонилась она Ксении. Ксения молча взяла стакан с квасом и осушила его в один присест. Подруги поступили так же.
- Господи, какое счастье. Спасибо, любезная, - произнесла Ксения.
Тут в комнату вошла классическая повариха: пухленькая, розовощекая, со следами муки в волосах тетушка. За ней следовал Никодим.
- Очень хорошо. Значит, все собрались, - начала Ксения. - Никодим, представь мне прислугу.
- Это наша лучшая повариха Марья. А это - служанки при хозяйских хоромах Дуся и Гуля.
- Отлично! Марья, мы сегодня хотим немного повеселиться. У нас будет маленький девичник. Так что постарайся приготовить что-нибудь вкусненькое на троих. Так, чтобы мы часов в восемь начали и часа в два ночи закончили. И обязательно что-нибудь сладкое. Там в леднике кое-какие продукты, которые мы с собой привезли. Их можно использовать. Никодим, а что у нас со спиртным?
- Медовуха пяти сортов, настойки разные, пятнадцать сортов. Вина собственного приготовления: яблочное, виноградное, ежевичное, очень неплохой ликер из ирги. Также игристые заморские вина наличествуют.
- Давай всего на пробу. И еще: квас - это хорошо, но морс или компот тоже не помешают. Дальше, Марья, с завтраком вы сами разберитесь, а вот к обеду у нас будут важные гости. Большие гурманы! Хочется их удивить. Предложить что-то фирменное, чего нигде больше не попробуешь. Как, это возможно?
- Да уж я расстараюсь, матушка! - Глаза кухарки горели огнем, чувствовалось, что ей не терпится продемонстрировать свое мастерство.
- Можешь идти, Марья. Когда принесут ужин, прошу тебя прийти и рассказать меню завтрашнего обеда. Теперь вы, Дуся и Гуля. Вы сегодня обслуживаете наш банкет. Предупреждаю сразу - я не желаю, чтобы вы торчали у меня над душой. Ваша задача только одна: приносить блюда с едой и уносить пустые. Причем заходить каждые пять минут и проверять, не появилась ли у нас пустая тарелочка, не надо. Поставьте рядом со столом сервировочный столик, куда мы будем составлять все, что нам мешает. Приходить будете, когда вас позовут. В остальное время чтобы духу вашего тут не было. А теперь отправляйтесь к Марье на помощь.
Девицы, поклонившись, ушли.
- Никодим, теперь с вами. Пока вы устраиваете меня в роли управляющего. Будете служить мне верно - все будет у нас хорошо Особо менять я ничего не собираюсь. Что мне надо, это чтобы кто-нибудь срочно протянул здесь шнурок с колокольчиком для вызова прислуги. Не желаю орать в окно, вызывая служанку. Пришлите какого-нибудь мастера побашковитей. В следующий мой визит мы с вами обсудим, что я хочу здесь изменить, а сегодня мы хотим просто отдохнуть. Можете идти исполнять.
- Спасибо за доверие, Хозяйка. Вы не пожалеете, что доверились Никодиму.
Никодим вышел из комнаты, и девушки остались одни.
- Уф, как я устала, - прошептала Ксения.
- Ксюш, я тобой восхищаюсь, - сказала ей Ася. - Если бы я не видела, как ты тряслась после своей коронной речи народу, я бы решила, что ты всю жизнь только тем и занималась, что руководила большим домом. Ты просто рождена для этого.
- Ага. А я все думала - для чего я рождена? - съязвила Ксения.
- Ой, ну ладно тебе. Лучше представь нас как следует. А то мы целый день вместе проболтались, а я так и не знаю, кто же на самом деле твоя гостья.
- Ох, прости, совсем замоталась. Ася, позволь представить тебе мою хорошую подругу Пифию Эллу.
Ася так и подскочила с дивана.
- О господи, - простонала Ася, закрыв глаза. - Пифия, простите, пожалуйста. Я и предположить не могла… Ох, этот болван Ан не мог нормально представить! Я даже не знаю…
- Ася, хватит скулить. Элла абсолютно нормальный человек. И я хочу, чтобы ты относилась к ней так же просто, как ко мне.
- Я не смогу, - сникла Ася.
- Ася, ну что тебя смущает? - вступила в беседу Элла. - Можно подумать, что ты дворовая девка, чтобы передо мной сгибаться! Ты же Царевна Лебедь, дочь царя! Откуда в тебе это раболепство?
- Пифия, я не знаю!..
- Меня зовут Элла. Если даже такие олухи, как Василий с Ангелом, это уяснили и приняли, то для тебя это должно быть вообще раз плюнуть. Я тебя очень прошу! Мне так хочется почувствовать себя простым человеком. Пожалуйста!
- Ладно, уговорила, - улыбнулась Ася.
- Я думаю, надо выпить, и все сразу станет проще, - произнесла довольная Ксения.
В этот момент как раз появился Никодим с кучей графинчиков.
- Никодим, а вино из черноплодки есть? - спросила Ксения.
- А как же, Хозяйка. Отличное вино из отборной черноплодной рябины!
- Наливай!
- Я тут Петра привел, вы ему укажите, где колокольчик повесить.
Ксения познакомилась с местным умельцем Петром и выяснила, что он может не только шнурок повесить, но и провести вполне современную систему громкой связи. Разобравшись с Петром, Ксения вернулась к подругам, которые за бокалом черноплодного вина уже наладили весьма тесный контакт. Элла со смехом рассказывала о своем знакомстве с Ксенией, а Ася в ответ рассказывала, как пришла в себя в виде лебедя в чужой ванной. Оказалось, что по прошествии небольшого времени все это выглядит очень смешно, и до самого ужина они делились впечатлениями. Ужин подали ровно в восемь. Кухарка явно расстаралась. Девчонки, плюнув на все диеты на свете, отрывались по полной. Между второй и третьей сменой блюд пришла очередь Ксении рассказывать, как семь дней назад началась ее новая жизнь. Как она проснулась рядом с Василием, и он твердил ей как заведенный, что она его суженая; как Ангел зашел в окно, и как лебедь Вася оказался Асей. Ближе к ночи задор прошел, и девушки незаметно перешли на обсуждение жизненных проблем. Ася была потрясена бедственным положением Эллы, а Элла сочувствовала сложностям Аси в выборе отца ребенка. У Пифий с этим было все значительно проще. Напоследок Ксения рассказала подругам о сложностях брака у чаров. И о том, как они выручали Рафика. В общем и целом, девичник удался. Уставшие девушки завалились все трое на одну кровать и заснули сладким сном.
Ксения снова была на берегу и стояла перед деревянным Троном. Что-то изменилось в ее отношении к Трону, но Ксения пока не могла понять, что именно. Погода была приятная, светило солнышко, небо было голубое, и только вдалеке пробегали облачка, которые вблизи, впрочем, могли оказаться тучами.
- Здравствуй, Ксения.
Ксения обернулась и увидела уже знакомую ей старушку. Та улыбалась ей доброй ласковой улыбки. Так бабушка улыбается любимой внучке.
- Здравствуйте, Алай-хотун.
- Надо же, запомнила! Не ожидала, - удивилась старушка, продолжая с улыбкой смотреть на Ксению.
- Если честно, если бы я была не здесь, то не вспомнила бы. А в этом сне у меня все очень сильно обостряется. Я мгновенно могу вспомнить все что угодно.
- Как ты поживаешь? Осваиваешься с новым положением? - Старушка заботливо вглядывалась в лицо Ксении, ища на нем признаки усталости.
Ксения пожала плечами:
- Мне кажется, что жизнь бежит сама по себе. Что я просто успеваю поворачивать голову направо, налево… Я даже не задумываюсь над тем, что я делаю и почему. У меня такое чувство, что я иду по дороге, с которой нельзя свернуть. Вроде повороты есть, но мне туда хода нет. - Ксения сама для себя не могла объяснить, с чего она так разоткровенничалась с Алай-хотун.
- Все правильно. Это очень хорошо. Было бы значительно хуже, если бы ты могла свернуть. То, что ты идешь четко по дороге, говорит о том, что ты чиста душою. Что лукавые пути не для тебя. Расскажи мне, что ты сегодня чувствуешь к Трону.
- Что-то изменилось. Я его еще опасаюсь, но где-то внутри я знаю, что не погибну, если до него дотронусь. Я, кажется, даже могу до него дотронуться, но сесть на него я, наверное, не смогу никогда.
- Да, все правильно. Ты идешь верной дорогой. Со временем, если ты справишься со всем, что выпадет на твою долю, ты поймешь, что уже можешь сесть на Трон. Но он уничтожит любого, кто не готов к этому. Пока ты сделала только первые шаги. Пока ты только слегка закалила свое сердце. Теперь тебе предстоят новые испытания. Иногда они будут повторять предыдущие уроки, иногда будут совсем новые. Я буду поддерживать тебя. Ты не должна была так резко столкнуться со своей судьбой. Но есть силы, которые захотели, чтобы ты не справилась. Они многое для этого сделали и еще сделают. И поэтому ты чувствуешь себя как котенок, брошенный в море. Но если ты будешь так же честна и открыта, как и раньше, скоро ты поймешь, что это вовсе не море, а миска со сливками. Не бойся, я помогу тебе.
- Алай, я хотела вас спросить: вы знаете того старика, который приходит сюда и тоже предлагает мне свою помощь?
- Ты встречала здесь еще кого-то? - не на шутку разволновалась Алай-хотун.
- Да, в ту же ночь. После нападения Риммона. Это был забавный старикан, во фраке, с одной ногой и в горнолыжных очках. Сказал, что его зовут Мифарес, и просил, чтобы я называла его Миф. Предлагал помощь. Говорил, что у меня уже есть очень сильный защитник, и что если бы не этот защитник, я бы погибла в борьбе с Риммоном. Вы знаете, кто это?
- Значит, Мифарес! - ухмыльнулась Алай-хотун. - Кто же его не знает! Это он так маскируется. Если прочтешь его имя наоборот, то получится Серафим.
- И кто он такой?
- Считается, что Серафимы - огненные ангелы-защитники. Обитают они на шестом небе вместе с Херувимами. Подчиняются архангелу Гавриилу.
- То есть он хороший?
- Для кого как. Если он своим огненным мечом решит кому-нибудь урок преподать, то хорошим совсем не покажется.
- «Для кого как», - задумчиво прошептала Ксения. - А от меня-то ему что надо?
- Не знаю, дочка. Но думаю, зла он тебе не желает. Это он тебе про Риммона сказал?
- Да ничего он мне не сказал. Только сообщил, как эту тварь зовут, и что Ангел ее не убил, а только ранил.
- Это правда, убить Риммона почти невозможно.
- А кто он, этот Риммон?
- Риммона иногда называют «сирийский дьявол», деточка. Когда-то он был прекрасным архангелом, но в свое время, не подумав, присоединился к Люциферу. Ну а когда их скинули в геенну огненную, стал демоном низшего уровня. Давным-давно служил в Сирии, но потом Люцифер за особые заслуги послал его своим личным послом в Россию.
- Ничего себе награда, - фыркнула Ксения.
- Для демона служить в России - просто мечта. Лучше только на Северном полюсе.
- Это получается, что на меня один из шайки Люцифера зуб заточил. Какая честь! Чем же я им так не угодила?
- Эх, деточка, достаточно вопросов для одного раза. Я устала, ты устала. В следующий раз поговорим. А Мифаресу про меня не говори, пусть он сам гадает, кто твой могущественный защитник. Да и его помощь может оказаться нелишней. А если он про меня услышит, то расслабится, а так пусть попляшет. Заодно попытаемся выяснить, по чьему поручению он Хранительнице помощь предлагает. Сам бы он никогда не решился, чин не тот. Ладно, еще увидимся. Тебе надо отдыхать. Впереди ждут тяжелые испытания.

ГЛАВА 8
Преступление и наказание

День восьмой

Ксения проснулась от легкого удара в позвоночник. Присев на кровати, она поняла, что это Ася во сне стукнула ее пяткой. Ксения доползла до Эллы и посмотрела на ее часы. Было девять утра. Рань, конечно, несусветная, но выходные скоро закончатся, а она ни разу в море не искупалась! Ксения решительно встала с кровати и пошла умываться. Ванная комната действительно была оборудована по последнему слову техники, чему Ксения была очень рада. Пока она чистила зубы, состоялась обычная утренняя беседа с Мозгом.
Мозг: Ну что, красавица, как жизнь?
Ксения: Как видишь. Могла бы быть и лучше, но и так жить можно.
Мозг: А что тебе не нравится? Я так от чудо-острова просто в восторге! Можно было бы здесь поселиться - и наплевать на всех и вся. Челядь тебе в рот смотрит, живи, как принцесса, бед не знай.
Ксения: Ну во-первых, я тут одна свихнусь дня через три. Во-вторых, есть ведь еще Ангел с Васей, которым надо помочь. Не могу же я их просто бросить? В-третьих, от судьбы не убежишь. Она все равно тебя догонит. Так что отдохну сегодня до обеда, и надо отсюда отчаливать. Я лучше в следующие выходные еще приеду.
Мозг: Тоже верно. Хотя, согласись, соблазн зависнуть здесь до конца отпуска очень велик.
Ксения: Ну только если совсем чуть-чуть. Ладно, не хочу тут с тобой время терять, лучше пойду искупаюсь.
Мозг: Смотри не утони.
Ксения: Не дождешься.
Придя в спальню, Ксения увидела своих подруг в том же состоянии, в каком оставляла их десять минут назад.
- Эй вы, сони, просыпайтесь! Мы же на море приехали! Что, так все время в доме просидим и ни разу не искупаемся? Вставайте, труба зовет!
- Доброе утро! - как кошечка, потянулась Элла.
- Вставай, пойдем купаться.
- С удовольствием. Главное - не утонуть. Я плаваю не очень…
- А ты где плавать училась?
- Да нигде. В речке, еще до получения дара, бултыхалась.
- Ладно, умывайся, а я пойду распоряжусь, чтобы нам корзинку с завтраком собрали. Аську растолкай, пожалуйста.
- Аську толкать не надо, - раздался голос из-под подушки. - Я на это море смотреть не могу, а вот поспать мне очень хочется. Можно я не буду вставать?
- Можно. Только, будь любезна, когда проснешься, к капитанской книге сходи. А то наши добры молодцы до нас добраться не смогут.
- Слушаюсь и повинуюсь, Хозяйка.
Утро было замечательное. Ксения вышла на царское крыльцо оглядеть свои владения. Жизнь на острове текла размеренно, никто никуда не торопился. Тут же откуда-то выскочил Никодим.
- Доброго дня вам. Хозяйка. Довольны ли вы встречей?
- Да, Никодим, все просто замечательно. Девочки вчера хорошо поработали, а уж искусство Марьи переоценить трудно.
- Ну так на то она и Марья-искусница.
- Так это она и есть? - изумленно ахнула Ксения.
- Других не держим, - с гордостью произнес Никодим.
- Никодим, мы собрались на море пойти, покупаться, позагорать. Кто нас может проводить до пляжа? Показать, что где. Чтобы мы не плутали.
- Сейчас кликну Анечку, а мне надо идти у ночной смены изумруды принимать.
- Что, белка и ночью орехи грызет? - содрогнулась Ксения.
- Да нет, просто она встает с рассветом. Утром в десять пересмена, вот и приходится принимать материал.

Предыдущая страница 13 Следующая страница


Почему нет в жизни счастья 14

- А, ну ладно… Идите, только про девочку не забудьте.
Через несколько минут на крыльце появились: Элла - свежая, как огурец, Аня - девочка лет одиннадцати, и корзинка с завтраком.
- Ну что ж, веди нас, Анна, к морю.
Утреннее солнце было нежным и ласковым, оно не сжигало, а только ласкало кожу, легкий ветерок приятно обдувал лицо. Дорожка, по которой, как козочка, скакала Аня, шла по красивым живописным местам. Придя на берег моря и отпустив девочку домой, девушки с огромным наслаждением принимали морские и солнечные ванны, болтали о разной чепухе и лакомились вкусностями, уложенными в корзинку заботливой Марьей. Время бежало незаметно. Солнышко поднималось все выше и выше и уже достигло своей самой высшей точки. Приятное времяпрепровождение было прервано появлением Никодима.
- Госпожа Ксения, разрешите вас побеспокоить, - смущенно пробормотал Никодим.
- Разрешаю, побеспокой, - беспечно откликнулась Ксения.
- Тут вот какое дело… Кража у нас.
Ксения закрыла глаза и подумала, что спокойной жизни пришел конец. Откуда такая несправедливость? По-хорошему, она и сутки нормальной жизнью не прожила. Хотя нет, как раз сутки и прошли.
- Никодим, говори конкретно - у кого и что украли, - тяжело вздохнув, велела Ксения.
- Изумруды с ночной смены украли.
- То есть у меня украли.
- Да, госпожа, у вас украли.
- И кто украл, ты, конечно, не знаешь? - прищурившись, посмотрела на него Ксения.
- Вот вам крест, не знаю, Хозяйка, - перекрестился страдающий Никодим.
- И часто у вас такое бывает?
- Первый раз за всю историю. Я тут вот что подумал…
- Ну говори смелее.
- Народ - он что думает? Раньше у них хозяин был сам Нептун, у него не забалуешь, а тут - молодая Хозяйка, вот они и того…
- «Того» - это ты хорошо сказал. Ступай, Никодим, выясни все, что сможешь. Когда я вернусь во дворец, вызову тебя с докладом. И если увидишь госпожу Астрик, скажи, что я просила ее найти меня. Все ясно?
- Да, Хозяйка. Уже бегу!
После ухода Никодима Ксения совсем сникла. Такого удара она никак не ожидала. Ее чудо-остров начинал становиться довольно серьезной обузой.
- Элла, что же делать, а?
- Что делать, что делать? Разыскать вора и устроить публичное наказание, чтобы другим неповадно было.
- Я что, по-твоему, - Пинкертон или Шерлок Холмс? Я в жизни преступников не искала! И даже с какого конца за это дело браться, не представляю.
- Ну а я тебе зачем? - лукаво улыбаясь, спросила Элла.
- А ты зачем? - не понимая, спросила Ксения.
- О боже, вот тупица! Я кто? Я - Пифия! Я тебе любого преступника на блюдечке выложу. Войду в транс и увижу, кто спер камушки. Я только, может, имя сказать не смогу. А в лицо узнаю, факт. Так что давай вернемся во дворец. Ты изобразишь серьезное расследование. Будешь сидеть в тронном зале и выслушивать показания свидетелей. А потом соберем всех перед крыльцом, я укажу преступника, и ты его сурово покараешь. После такого показательного примера они решат, что ты их насквозь видишь, и никогда больше у тебя даже сосновой иголки не сопрут. Главное - наказать построже.
- А получится? - с сомнением спросила Ксения.
- Еще как получится! Ты только не переживай. Сейчас все жители острова будут смотреть, как ты себя поведешь. Иди как ни в чем не бывало. Ты на отдыхе, и волноваться о подобной мелочи тебе не пристало. А потом как шарахнем им по башке! Вот это будет эффект!
За неимением другого выхода Ксения согласилась с вариантом Эллы, и они отправились во дворец. Народ, и правда, с интересом наблюдал за своей Хозяйкой. Ксения с самым безмятежным видом прошла по улицам и, даже поднимаясь по ступеням крыльца, сохранила беззаботную мину. Чему был безмерно удивлен управляющий Никодим, ибо не ожидал от Хозяйки такого спокойствия. Войдя в дом, Ксения прошла в тронную залу. Отдала Элле корзинку, подмигнула ей и уселась на трон. Никодим встал перед троном, явно желая что-то доложить. Ксения помучила его минуту-другую, сохраняя молчание, затем смилостивилась и велела говорить.
- Я всех опросил, никто ничего не знает, Хозяйка, - изрек немногословный Никодим.
- А что сторож говорит?
- Говорит, что на минутку уснул, будто леший его попутал, а когда проснулся, изумрудов уже не было.
- А почему же он сразу крик не поднял?
- Так говорит, что все еще спали, а чего народ будить, если изумруды уже все равно пропали?
- Замечательно. Все спали, никто ничего не видел? - с усмешкой спросила Ксения.
- Так точно.
- Ладно, зови сюда этого сторожа.
- Зачем? - опешил Никодим.
- Я что, перед тобой отчитываться должна? - подняла левую бровь Ксения. - Ты, голубчик, кажись, забылся. - Голос Хранительницы начал звенеть от гнева. - Если мне не изменяет память, то именно ты у нас управляющий. И именно ты отвечаешь за порядок на моем острове. И лично несешь ответственность за все происходящее. И сторож тобою на то поставлен был, чтобы добро мое охранять, а не спать. Значит, раз он проспал кражу, а ты его нанял, с вас и взыщу убытки. А то ишь, разбаловались. Вам Нептун отцом родным по сравнению со мной покажется! Так что быстро исполняй, что велено. А то я тебя с удовольствием отправлю в места весьма отдаленные.
Побледневший как полотно Никодим мигом исчез из поля зрения, а Ксения смогла перевести дух. В школе в театральных постановках ей участвовать не приходилось, поэтому роль Хозяйки давалась с большим трудом. Она с большим удовольствием заперлась бы сейчас в спальне и ревела, думая о том, какая она несчастная. В тронный зал зашла хмурая Ася.
- Привет. Слушай, я так расстроилась, когда мне все это рассказали. Ты отдохнуть приехала, а тут такой геморрой. Да, удружили мы тебе с папенькой. Подарочек еще тот, с гнильцой. Ты уже решила, что делать будешь?
- Найду преступника и покараю всех виновных, - тоскливо ответила Ксения.
- Ну что ж, подход правильный.
- Ась, а как здесь карают за воровство и разгильдяйство? Я так понимаю, что деньгами их не накажешь. У них тут натуральное хозяйство. Им эти деньги на фиг не нужны. Милиции и суда, я думаю, здесь тоже нет. А уж о тюрьме даже думать не приходится. Я просто ума не приложу, какие тут наказания применяются.
- Тут отработанная форма наказания: порка плетью - пятьдесят ударов, после чего в яму на хлеб и воду суток на десять. Еще они ежемесячно оброк платят, можно его в наказание увеличить. Процентов эдак на десять - будет очень существенно. Больше ничего и не придумаешь.
- Я надеюсь, про порку ты шутишь? - недоверчиво спросила Ксения.
- Какие уж тут шутки. Телесные наказания - обычное наказание при такой системе. В принципе максимально - это сотня ударов. Но после такого очень мало кто выживает.
- Кошмар. А пороть я сама должна буду?
- Ха! Нет, выберем двух мужиков покрепче да позлее.
- Я не смогу, - совсем сникла Ксения.
- Еще как сможешь! Ты несешь ответственность за этот остров и за его народ. Я понимаю, для тебя эти изумруды - тьфу, мелочь. Но ты подумай о том, что до сегодняшнего дня на острове преступность, как таковая, отсутствовала. И спровоцировала ее появление ты. Если ты сейчас оставишь этот проступок без наказания, и причем серьезного наказания, то покажешь им, что теперь все дозволено. А там, где сегодня украли, завтра изобьют, послезавтра изнасилуют и убьют. И ответственна за это будешь ты.
- Ну спасибо.
- Ксень, да ты не обижайся. Я понимаю, что ты ни в чем не виновата, но это - жизнь и надо учиться смотреть вперед и предугадывать последствия своих действий или бездействий. Даже без этого чертова острова в твоей жизни теперь будет полно подобных ситуаций. Твой дар - это не только возможность шляться из одного места в другое. Придет время, и ты начнешь его использовать на благо общества. И тогда тебе очень серьезно придется взвешивать, что благо, а что зло.
Ася замолчала, а Ксения задумалась, стараясь понять услышанное. В зал вошла Элла.
- Я знаю, кто украл. Зовут его Иван. Совсем молоденький парнишка. Вчера в трактире орал, что все бабы дуры и теперь, когда над ними баба стоит, творить можно что угодно, ничего за это не будет. Совсем сопляк еще. Так что, если соберешь народ, я тебе укажу на него. А изумруды он у себя дома спрятал, под половицей в верхнем правом углу кровати. Можешь не сомневаться: я собственными глазами видела, как он у спящего сторожа из-под носа камушки увел.
- Ясно. Спасибо тебе! Будем разбираться. Ася, ты как считаешь, во время разборок тебе со мною рядом лучше не маячить, да?
- Мудро говоришь, мать. Я рада, что ты это понимаешь.
- Что ж, похоже, пора самой поднимать хозяйский авторитет, - с тоской в голосе произнесла Ксения.
Вошел Никодим со сторожем.
- Вот, привел, Хозяйка. Сторож Федор.
- Ну что, Федор, ты мне расскажешь? - ледяным тоном спросила Ксения.
- Да что уж тут сказать, матушка! Заснул я не в добрый час! Старость, она, знаешь ли, свое берет. Как ни креплюсь, а сон все побеждает.
Ксения присмотрелась к Федору и отметила, что возраст у мужика был не шибко дряхлый и старость тут совсем ни при чем, а вот частое употребление горячительных напитков было налицо.
- И ты ничего не видел и не слышал?
- Ничего, матушка. - Федор переминался с ноги на ногу и не отрывал глаз от пола.
Ксения выдержала зловещую паузу. Ситуация начала ее раздражать. Ее, похоже, здесь все за слабохарактерную идиотку держат. Ну что ж, если они думают, что смогут вить из нее веревки, то они ошибаются.
- Никодим, собери всех жителей острова, от мала до велика! Детей, подростков, взрослых, стариков - всех.
- Так на работах же все, день еще, - промямлил Никодим.
- Я недостаточно ясно приказала? Или ты что-то недопонял? Не советую гневить меня дальше. Ты приказ слышал?
- Слышал, госпожа.
- Понял?
- Понял, госпожа.
- И если хоть один не явится, хоть больной, хоть умирающий - посажу в бочку, законопачу и брошу в море. Иди исполняй! А ты, Федор, иди на улицу, жди со всеми.
- Слушаюсь, матушка!
Девушки снова остались одни. Ксения сидела на своем жестком троне, а подруги стояли и изумленно глазели на нее.
- Неужели и вправду в бочку законопатишь? - сиплым голосом спросила Элла.
- Да она тут пять минут назад в истерике билась: как это можно розгами кого-то отходить! Кому ты веришь? Это она так, старается народ запугать, - фыркнула Ася.
- А что мне остается? - срывающимся голосом спросила Ксения. - Ась, ты вопрос с капитанской книгой решила?
- Да решила, ты не переживай. Сейчас еще только час дня, а ребята часам к трем подъедут, не раньше. Надо будет кого-нибудь послать их встретить, чтобы не плутали.
- Ты мне напомнишь?
- Да, конечно.
Постепенно за окном собралась галдящая толпа. Народу было еще больше, чем вчера. Никодим зашел в зал и объявил, что пришли все, кто есть на острове - и больные и здоровые. И дети и взрослые. Ксения велела ему дожидаться ее на улице. Хозяйка впала в панику. Перспектива суда над вором пугала ее до дрожи в коленях.
- Ну что, попробуй в окно углядеть, кто украл мои камушки, - обратилась Ксения к Пифии. Элла подошла к окну и посмотрела на толпу.
- Господи, да вот же он, стоит в первом ряду! Видать, совсем не боится.
- А чего ему бояться? Он же не знает, что у нас на острове Пифия отдыхает. Кто конкретно?
- Да вон мальчишка в синей рубахе, с волосами цвета соломы.
- Он же совсем ребенок! - возмутилась Ксения.
- Лет пятнадцати, самый трудный возраст. Я, когда его в трансе увидела, даже не поверила сначала. Пришлось повторять.
- Ясно. Ну что делать, знать, судьба у него такая. Ладно, девочки, подождите меня здесь. Я скоро вернусь.
Ксения вышла на крыльцо, и толпа постепенно затихла. Хозяйка внимательным взглядом обвела своих подданных. Выражения лиц были самые разнообразные. От веселых до испуганных. Приняв самый строгий вид, на который была способна, Ксения заговорила, делая многозначительные паузы:
- Все вы знаете, что произошло на острове… Совершено неслыханное преступление - кража хозяйского имущества. Некоторые из вас знают, кто преступник… Ну и, конечно, сам преступник знает, что виновен… И я знаю, кто вор… - По толпе пробежала легкая волна интереса. - Для начала я предоставляю возможность вору сознаться в преступлении добровольно. Даю ровно минуту на размышление. Минута пошла.
Ксения стояла и равнодушно осматривала толпу. Все оглядывались друг на друга. Но никто не вышел и не сознался в содеянном. Нельзя сказать, что Ксения ожидала другого, но все равно была разочарована.
- Ну что же, минута прошла. Преступник не сознался. Теперь я предоставляю последнюю возможность тем, кто догадывается о том, кто это сделал, выйти и обличить вора. Знайте, что укрытие преступника тоже наказуемо. И вам я даю минуту.
Наблюдая в эту минуту за воришкой, Ксения видела, как нервно он оглядывается по сторонам. Но никто не вышел с обвинениями, и подросток приободрился и принял позу «а с меня все как с гуся вода».
- Хорошо. Вы сами лишили себя возможности снискать снисхождение и помилование. Старалась быть добра и справедлива к вам, но, похоже, царь Нептун не привил вам чувства ответственности и благодарности. Если бы преступник сознался в содеянном, я бы назначила ему самую слабую меру наказания. Если бы кто-то из вас указал мне на преступника, то наказание понес бы только вор. А так все вы повинны в том, что произошло. И все понесут в той или иной мере наказание. Теперь, когда вы знаете, как обстоят дела, я даю преступнику последний шанс сделать шаг вперед. Найти в себе мужество сознаться в содеянном… Нет? Ну что ж, тогда я назову имя вора.
Ксения медленно спустилась по ступеням вниз и пошла с другой стороны от Ивана вдоль первого ряда. Она шла очень медленно, разглядывая каждого, кто стоял в первых рядах. И под ее холодным пронизывающим взглядом люди подтягивались, как солдаты в шеренге. Чем ближе она подходила к Ивану, тем медленнее она шла. Остановившись перед стоящим рядом с ним парнем, она пристально разглядывала его. В глазах парнишки появилось выражение недоумения и страха, его начало колотить крупной дрожью. Ксения, не сходя с места, опустила глаза вниз и затем подняла их сразу на Ивана. Встретившись с ним глазами буквально на мгновение, она снова опустила глаза - и опять подняла их на стоящего перед ней парнишку. После чего отошла к крыльцу и чуть слышно сказала:
- Иван, сделай три шага вперед.
Толпа изумленно ахнула. По количеству ахнувших голосов Ксения поняла, как много людей знало, кто украл изумруды. Иван, позеленевший, стоял на месте, все еще не веря в то, что его вычислили. Ксения чуть громче повторила:
- Иван, выходи вперед. Препираться бесполезно. Мне доподлинно известно, что изумруды украл ты. Выходи.
Поникший Иван медленно подошел к Ксении. Он напоминал сдутый шарик.
- Итак, ты посмел не только словесно оскорбить меня перед людьми в трактире, ты осмелился украсть мою собственность. И ты был настолько нагл и глуп в своих действиях, что спрятал изумруды в подпол под своей же кроватью. И при этом оказался труслив, когда тебе было предложено сознаться в содеянном и понести наказание одному. Повернись лицом к народу. Пусть они видят лицо вора, из-за которого все понесут наказание.
Иван повернулся лицом к толпе. Все молчали. Никто не посмел издать ни одного звука. Все были потрясены тем, как быстро новая Хозяйка нашла виновного, и тем, как уверенно она держится.
- Сколько тебе лет? - голосом снежной королевы спросила Ксения.
- Четырнадцать, - промямлил Иван.
Ксения внутри сжалась в комок и все свои силы бросила на то, чтобы не показать, в каком она ужасе. Пока она играла роль эдакого Пуаро, который ведет свое расследование, все было ничего. Но теперь она должна была назначить наказание для четырнадцатилетнего воришки. При этом это не был обычный подросток, которому можно было запретить неделю подходить к компьютеру и телевизору или не пустить гулять.
- У тебя есть родители?
- Да, - почти прошептал парень.
- Выходите вперед.
Из толпы вышли мужчина и женщина. Это была маленькая щуплая женщина и невысокого роста, но крепкий мужик.
- Так как ваш сын еще слишком молод, то не может в полной мере нести наказание за свой проступок. И так как в его преступлении есть доля и вашей вины, то вы разделите с сыном его наказание.
- Матушка, позволь сказать! - бросилась к Ксении мать мальчишки.
- Говори.
- Матушка, накажи нас, но не наказывай Ивана, он еще молодой и глупый! Это мы его дурно воспитали. Мы понесем любое наказание, которое ты наложишь, только пощади сына, - упала на колени женщина.
- Нет. Он будет наказан. Раз достаточно большой, чтобы воровать, значит, достаточно большой, чтобы отвечать за это. В первую очередь, я велю написать у Ивана на лбу слово «вор». И он должен ходить с этим словом ровно год. - Толпа дружно ахнула. - Через год ему будет позволено стереть эту надпись и после постараться завоевать уважение людей. Во-вторых, он получит двадцать ударов плетьми на площади перед всем народом. В-третьих, он будет два месяца каждый день после учебы работать. Работу я назначу ему позже. Это что касается самого Ивана. Вам, как его родителям, в наказание за проступок сына начисляются сто часов общественных работ. Вид работ узнаете позже. И теперь всем остальным - за то, что потерпели в своем обществе воровство, на ближайшие три месяца увеличиваю оброк на десять процентов. Не исполнившие моего повеления будут изловлены богатырями Черномора, законопачены в бочки и выброшены в море. И хочу предупредить, что в следующий раз я не буду столь добра. Первый, кто украдет хоть копейку на моем острове, будет просто выброшен в открытое море. Преступников на своей земле я не потерплю! А в том, что я узнаю, кто преступник, - с вашей помощью или без нее. - я думаю, вы сегодня убедились. - Ксения перевела дыхание и обвела взором толпу, стараясь не останавливать ни на ком взгляда, скользившего по растерянным и смущенным лицам. Заметив в гуще людей сопровождавшую их на пляж девочку, Ксения подозвала ее к себе и шепнула на ушко: «Беги к пристани и жди. Когда приплывет белая красивая яхта, на ней будут два моих друга. Приведи их во дворец. Только сиди и жди их в тенечке, чтобы не перегреться. Поняла?»
- Поняла, Хозяйка.
- Ну беги, - отпустила Ксения девочку, погладив ее по голове.
- Все остальные могут быть свободны. Иван, Федор, Никодим - идите за мной.
Ксения зашла во дворец, не глядя, идут ли они за ней, и устало села на трон. Ася с Эллой подошли к ней поближе, когда трое вызванных остались стоять в стороне. Ксения была такая уставшая, что почти валилась с ног.
- Ася, ты ведь Царевна Лебедь, так? - тихо спросила Ксения.
- Ну да, вроде с утра была еще ею, - старалась шутками поднять настроение измученной подруге царевна.
- Ну а как насчет колдовства, умеешь? Крылами взмахнула, водицей брызнула и в комара превратила?..
- Само собой. Полностью соответствую описанию.
- А надпись нестираемую, чтобы еще и в темноте светилась, и чтобы ее закрыть ничем нельзя было, сделать сумеешь? Только так, чтобы через год ее убрать можно было.
- Сделаю в лучшем виде.
- Ну я думаю; ты все поняла?
- А то! Зови своего преступника, буду его клеймить позором.
- Иван, иди сюда. Вставай на колени, - грозно сказала Ксения.
Иван подошел и встал на колени. Ксении показалось, что воришка до сих пор не верит в серьезность ее намерения наказать его.
- Царевна, приступай, - зловещим тоном произнесла Ксения.
Ася медленно подошла к Ивану, протянула к его голове руку, убрала волосы со лба и произнесла:
- Закляну тебя позором, нарекаю тебя вором, пусть ровно год при свете дня надпись светится сия, и когда на небе ночь, не исчезнет надпись прочь. Выполняю приговор, начертаю слово «вор».
После чего провела рукой по лбу, и на коже, будто выжженное, появилось слово «вор». Буквы явно горели, потому что Иван сразу схватился за лоб.
- Чем бы ты ни пробовал прикрыть эту надпись, все тут же сгорит. Так что не советую даже пытаться. Вечером придешь на площадь, чтобы получить свои удары плетьми.

Предыдущая страница 14 Следующая страница


15 Ольга Санечкина

- А теперь можешь идти, - повелела Ксения.
- Федор, Никодим, подойдите сюда, - дождавшись их приближения, Ксения снова заговорила: - Федор уволен.
- Матушка, пощади! Где же я еще такую работу найду?
- Мне спящие работники не нужны. Ищи себе другую работу. При моем дворе ты больше служить не будешь.
- Так ведь стар я уже!
- Вот именно, у меня старики в сторожах ходить не будут. Проваливай.
Федор, понурив голову, ушел. Ксении в душе его было жалко, но она успокаивала себя тем, что он и так легко отделался.
- Ну что, Никодим, из ненаказанных остался ты один, - задумчиво произнесла Ксения. - Увольнять я тебя пока не буду. Но знай, что тебя я считаю не менее ответственным за это происшествие, чем Федора. Негоже старых да немощных в сторожа нанимать. В чем смысл сторожей, если они спят? Сейчас же поди набери новых сторожей! Взрослых мужиков лет тридцати пяти. На смену по два человека. И оплату подними в два раза. Старых сторожей пристрой на какие-нибудь работы в доме. Я теперь здесь часто появляться буду, так что работы прибавится. Тебя за нерадивость и халатность наказываю в этом месяце двойным оброком. Надеюсь, в следующий раз тебе не придет в голову мне перечить или недостаточно серьезно относиться к своим обязанностям. Тебе вменяю в обязанность придумать работу для родителей Ивана и для него самого. Только пусть он работает на тяжелой физической работе. Чтобы выматывался каждый божий день. Но следи, чтобы он и учебу при этом не забрасывал. Найди золотую середину. А родителям что-нибудь полегче: пускай мать за какой-нибудь одинокой больной старушкой ухаживает, а отец может в церкви что-то отремонтировать или старикам помочь. Ну там дров наколоть, воды натаскать. Сам решишь. Все понял?
- Все будет исполнено, Хозяйка! - В голосе Никодима звучало безмерное уважение к своей новой госпоже.
- Тогда ступай. Распорядись, чтобы на веранде накрывали обед.
Ксения сидела на своем жестком и неудобном троне и чувствовала жуткое давление ответственности. Она закрыла глаза, и из них против воли потекли слезы. Хранительнице казалось, что из нее выпотрошили все внутренности. Внутри поднималась какая-то волна, которая грозила накрыть ее с головой. В зале было тихо. Ксения знала, что Элла с Асей где-то рядом. Но она не была готова встретиться взглядом с подругами. Что они ей скажут? Верное ли решение она приняла? Не слишком ли погорячилась? Как надо править островом? Ни в школе, ни в институте ее никто не обучал этому искусству. При мысли о том, как она обошлась с четырнадцатилетним подростком, ей становилось дурно.
- Это что у вас тут происходит? Хороним кого? - В дверях появился сияющий Ангел.
Ксения подскочила, как на пружине, и уже через минуту рыдала на груди друга. Бедный амур совсем растерялся. Он недоуменно смотрел на Асю с Эллой, но девушки только отводили глаза в сторону. Ангел подхватил Ксению на руки, дошел до ближайшей лавки и сел на нее, устроив Хранительницу у себя на коленях. Ксения крепко обхватила его руками за шею и в голос рыдала, уткнувшись лицом в плечо.
- Почему-то мне кажется, что это не слезы радости по поводу нашего с Васей визита. - Выражение лица Ангела не обещало ничего хорошего окружающим. - Кто обидел нашу маленькую девочку? Ну что же это такое, оставили тебя без присмотра всего на сутки, а ты уже ревешь белугой! Ксень, ну пожалуйста, успокойся! Сейчас Василий придет. Он же с ума сойдет, если увидит, что ты так рыдаешь! Быстренько вставай и беги умойся. А то твой суженый увидит тебя такой и передумает на тебе жениться.
Ксения молча встала и пошла умываться. Ангел был потрясен. Он ожидал обычных криков о том, что она никакая не суженая и что вовсе не собирается выходить замуж. Но сейчас Ангел понял, что все значительно серьезнее, чем могло показаться с первого взгляда.
- Может, кто-нибудь объяснит мне, что, черт возьми, здесь произошло? Мне казалось, что вы собирались от души повеселиться и отдохнуть. А глядя на Ксюшу, мне кажется, что вы только что похоронили ее любимую кошку! - раздраженно воскликнул Ангел.
- Ан, не сердись! - Ася решила взять огонь на себя. - Понимаешь, на острове произошла кража. Украли партию изумрудов. Ксении пришлось разбираться с этим. И воришкой оказался четырнадцатилетний пацан. А я еще прочла лекцию на тему ответственности за остров и его народ. Так что выхода у нее не было, пришлось карать по-взрослому.
- Ну и как же она его наказала?
- Год ходить с надписью на лбу «вор», двадцать ударов розгами на площади при всем честном народе, два месяца общественных работ. Родителям - сто часов общественных работ. Ну и напоследок, для всего населения острова, увеличение оброка на десять процентов на три месяца. - Ася вздохнула и после паузы добавила: - Тот, кто ослушается, будет законопачен в бочку и выброшен в море. Сторожа уволила. Велела сменить всех старых сторожей на молодых мужиков. Ну и управляющему в этом месяце двойной оброк назначен. Короче, никого не забыла.
- Вот это да! - протянул ошеломленно Ангел. - Не ожидал. Наша Ксюшка - и такие разборки. Видать, сильно ее достали.
- Да, приехала отдыхать, а пришлось перенести такое. Ей и так достается каждый божий день. А тут она хотела расслабиться… Ан, а где Вася?
- Сейчас придет, осматривает достопримечательности. А я не любитель деревенского колорита. Вот и спешил повидать вас всех. Элла, ты как? Вот уж вывезли отдохнуть! Все-таки мы не самые подходящие друзья. Вечно у нас какие-нибудь проблемы.
- Даже говорить так не смей! У меня в жизни не было таких прекрасных и насыщенных дней!
- Тем более, если бы не Элла, мы с Ксюхой в жизни воришку бы не нашли.
В этот момент в зал вернулась Ксения. Выглядела она уже неплохо. Только слегка покрасневшие глаза говорили о недавних переживаниях. Она подошла к Ангелу, обняла, поцеловала, оглядела с ног до головы и с участием спросила:
- Как у вас дела? Все в порядке? Хоть немного отдохнули?
- Мы замечательно отдохнули. Гоняли на яхте, ловили рыбу. Просто красота! Я уже давно так не отдыхал. Только, знаешь ли, очень хочется есть.
- Как только появится Василий, сразу сядем за стол.
- А Василий уже появился! - В дверях стоял сияющий как начищенный пятак Василий. - Мне кажется или праздник не задержался на этом прекрасном острове?
- Тебе не кажется - ответила Ксения. - А с чего ты это взял?
- Народ ходит с низко опущенной головой, переговаривается между собой исключительно шепотом, а при виде меня все так усердно кланялись, что волосами подметали улицу.
- Это они проявляли почтение к гостю новой Хозяйки, - усмехнулась Ася. - А то вдруг их милость снова недовольны будут? Видишь, Ксюш, результат налицо.
- Ну хорошо, с народом более-менее ясно, а вот что с нашими красавицами: результаты похмелья или очередные неприятности?
- Неприятности, - вздохнув, сказала Ксения. - Вась, представляешь, мой остров оказался страшным геморроем. Я даже на минуту представить себе не могла, что на меня столько проблем свалится.
- Что, проблемы с канализацией? - изумленно спросил Василий.
- Почему с канализацией? - возмутилась Ксения. - У нас кража.
- Ого! Ну-ка, поподробнее.
- Нет! - воскликнул Ангел. - Сначала обед.
- Ладно, пошли обедать. За обедом все расскажете.
Так и поступили. Марья потрясла своим мастерством гостей. И даже душераздирающая история не смогла затмить вкуса блюд. Подобревший от вкусного обеда Ангел выказал Ксении свою стопроцентную поддержку в вопросе и о краже, и о наказании. Василий наслаждался речной форелью, замаринованной в фирменном соусе Марьи-искусницы, и вынашивал коварные планы по добыче рецепта. Элла с Асей всячески старались отвлечь Ксению от тягостных дум, но это у них не очень-то получалось. Сама Ксения наблюдала за молчаливым Василием и пыталась разгадать его мысли.
- Вася, а ты считаешь, что я поступила неправильно? - с беспокойством спросила Ксения.
- Почему ты так подумала? - очнулся от своих мыслей Василий.
- Ну ты молчишь и о чем-то так задумался…
- Если честно, то я думаю о том, как выпросить у твоей кухарки рецепт форели. А что касается всей этой истории, то я действительно думаю, что ты поступила неправильно. Слишком мягкое наказание назначила. Но, я так понимаю, это из-за того, что все произошло впервые. В следующий раз будешь построже.
Ксения сидела, открыв рот и широко распахнув глаза. Наконец собравшись с мыслями, она сглотнула и спросила:
- А ты бы как поступил?
- Все то же самое, только в два раза круче. Сорок ударов розгами, два года со словом «вор» и населению оброк на полгода.
- Да ты просто зверь! - выдохнула Ксения.
- Ксень, ну подумай, что такое двадцать ударов розгами в его-то возрасте? Он же только начнет понимать горечь наказания.
- Все, даже обсуждать эту тему не хочу! - взвилась Ксения. - Ты наелся?
- Да, - кивнул Василий.
- Тогда отправляйся рассматривать белку. Когда еще такое чудо увидишь? А мы скоро уплываем.
- Ох да! Уже бегу. Элла, может, проводишь?
- Да, конечно.
Вася с Эллой вышли прогуляться по окрестностям. Тягостное молчание было прервано Асей:
- Ксень, я знаю, что ты меня сейчас убьешь, но я должна тебе это сказать.
- Раз должна, значит, говори.
- Ты не можешь сейчас уехать, до… экзекуции.
- Я поняла. Ась, не обижайся, но ты не оставишь нас с Аном наедине?
- Да, конечно. Извините.
Ксения чувствовала, что Асе все же обидно. Но она больше не могла это выдерживать.
- Ан, я так больше не могу.
- Милая, ну что-то ты совсем раскисла! Я понимаю, что все это тебе совсем чуждо. На тебя так много всего навалилось. Ты устала. А ведь это только начало! Боюсь, что дальше все будет еще сложнее. Каждый день будет приносить тебе новые проблемы. И еще: я хочу знать, ты уже понимаешь, что по окончании этого чертова срока ничего не закончится?
- Догадываюсь. Но все равно считаю каждый день. Вдруг станет легче?
- Легче, конечно, станет, но только потому, что ты ко многому привыкнешь. Все это станет постоянной частью твоей жизни. И ты перестанешь так остро на все реагировать. А еще ты когда-нибудь задумывалась о том, что предсказание было сделано для нас с Василием? А для тебя Пифия ничего не предсказывала. Возможно, через двенадцать дней ты просто уйдешь из нашей жизни, но это не значит, что твои приключения на этом завершатся.
- Во-первых, я не собираюсь уходить из вашей жизни. А во-вторых, может, мне стоит попросить Эллу взглянуть в будущее?
- Оно тебе надо? Как ты думаешь, нам было бы тяжелее или легче, если бы мы не знали про эти двадцать дней?
- Возможно, ты и прав. Но, Ан, я так хотела отдохнуть! Надеялась, что смогу расслабиться. А получилось все наоборот.
- Ну ладно, хватит киснуть. Давай поступим так: я пойду скажу, что ты велела провести порку через полчаса. Ты иди, собери сумки, девчонки тебе помогут. Как только закончится порка, сразу подхватим вещички и смотаемся отсюда. Уверен, как только мы отсюда уедем, новые проблемы отвлекут тебя от событий последних суток.
- Ангел, у тебя потрясающая способность успокаивать, - съязвила Ксения.
Остаток дня пролетел для Ксении как в тумане. План Ангела сработал, и когда они вернулись в город, настроение уже слегка изменилось. Из морского порта до квартиры Аси девушки дошли пешком. Вечерняя прохлада и очарование ночного южного города сделали свое дело. Тяжесть постепенно уходила на задний план. Южные ароматы магнолии опьяняли и затуманивали разум. Сердцу было не до проблем. Попив чайку у Аси дома, москвичи отправились домой. Ася напоследок просила их заходить почаще и надеялась, что в следующие выходные они придут в гости. В Москве все тоже прошло без сбоев. Проводив Эллу домой, Ксения вернулась в свою квартиру. На столе она увидела готовый ужин и записку от Васи и Ангела. «Решили дать тебе отдохнуть, созвонимся завтра. Целуем, твои верные спутники». Прочитав записку и поняв, что осталась совсем одна, Ксения тихо заплакала. Отставив в сторону ужин, она отправилась принимать ванну. Ароматические свечи, ванна с пеной, тихая музыка были излюбленным лекарством Ксении от хандры. Немного придя в себя, Ксения позвонила родителям. В семье, слава богу, все было в порядке. «Хоть эта часть моей жизни осталась незатронутой», - подумала Ксения. Уставшая и измотанная, она быстро уснула. Ночь пожалела ее и прошла без сновидений.

ГЛАВА 9
Пройденный материал

День девятый

Утро коварно заглядывало солнечными лучиками в комнату Ксении и мешало ей спать. Решив понежиться немного в кровати, Ксения валялась и старалась не думать ни о чем плохом.
Мозг: Доброе утро!
Ксения: А, это ты. Привет.
Мозг: Отдохнуть удалось?
Ксения: Пока не поняла. Как думаешь, что день грядущий нам готовит?
Мозг: Какую-нибудь гадость.
Ксения: А ты у меня оптимист.
Мозг: Я бы сказал, реалист.
Ксения: Ах, извините, пожалуйста. Как думаешь, я когда-нибудь решусь еще раз появиться на своем острове?
Мозг: Чем скорее, тем лучше. Надо смыть неприятные воспоминания и больше не заморачиваться этим. Остров в целом чудесный, и я думаю, что больше там проблем не будет. Вообще, я тобой горжусь. Ты у меня такая сильная! Просто умничка!
Ксения: Спасибо. Для меня это важно.
Мозг: Еще бы для тебя это было неважно! Вступая в разногласия со своим мозгом, очень быстро можно попасть в дурдом.
Ксения: Вставать будем?
Мозг: А ты как считаешь: если остаться в постели, может, нас не будут трогать?
Ксения: Это навряд ли.
Мозг: Тогда лучше встать и быть во всеоружии, когда проблемы постучат в нашу дверь.
Ксения решила воспользоваться мудрым советом и ближайший час потратила на то, чтобы привести себя в относительный порядок. Позавтракав вчерашним ужином, взялась за уборку. Обычно Ксения ненавидела этот процесс всеми фибрами своей души, но сегодня смогла направить все свое недовольство жизнью на уничтожение грязи и пыли. Время близилось к обеду, а ее никто так и не побеспокоил. Легкое неудовлетворение постепенно просыпалось в Ксении. Может быть, о ней все забыли? Эта мысль все чаще возникала в ее голове. Где-то часа в четыре зазвонил телефон. Это была Элла. Она еще раз поблагодарила Ксению за прекрасные выходные и сказала, что никогда не проводила так ярко и интересно время. Ксения, как бы между прочим, поинтересовалась о пророчестве. Означает ли оно, что через одиннадцать дней ее жизнь войдет в нормальную колею? Элла честно призналась, что не знает. Для этого надо заглянуть в будущее. Договорились как-нибудь это сделать. Ксения явно не торопилась узнать, что ее ждет. Около шести вечера ей позвонила Ася. Она в очередной раз извинилась за омраченный девичник. Папа передавал Ксении привет и сказал, что она держалась молодцом. Можно было и пожестче, но так она добьется не только страха, но и уважения у своего народа, не породив при этом озлобленности. Порадовавшись, что Ксению сегодня никто не потревожил, Ася попрощалась. Вечер вступил в свои права. Время было около десяти вечера, когда раздался очередной телефонный звонок.
- Ксюш, привет. Это Василий.
- Привет, Василий.
- Как у тебя дела? Чем занималась?
- Да так, по хозяйству возилась. А как у вас дела?
- Я забегал на работу, помогал Виталию Сергеевичу. Ангел общался с семьей.
- И как?
- Я думаю, что ты не очень удивишься, если узнаешь, что у нас проблемы…
- Не очень. И какие же у нас проблемы?
- Ангела послали в командировку в Тбилиси.
- Извини, а от какой работы его послали в Тбилиси? Как писателя-романиста или как программиста?
- Как амура. Наш поход к Фурии не остался без последствий.
- Господи, а что случилось?
- Ну понимаешь, до этого момента никогда не удавалось пробудить стрелами любовь чаров. И эта история имела очень широкую огласку.
- Представляю…
- Короче, в Тбилиси живет один очень старый чар. Он уже умирает, в общем-то ему осталось прожить где-то сотню лет. Но у него нет детей. Его жена умерла двести лет назад. Шансов, что он влюбится естественным путем - никаких. А он первый из чаров, кто пришел на Землю. Он живая история. Ну и когда до него дошли слухи о случившемся, в нем проснулась надежда. Старику в срочном порядке подыскали молодую красавицу жену, и теперь все ждут, когда Ангел пальнет ему в сердце.
- Какой кошмар, звучит просто жутко. И когда Ангел вылетает в Тбилиси?
- Он уже там. В этом-то и проблема. Он выстрелил, а ничего не произошло.
- Почему?
- Да кто же его знает. Все так сложно. Факт в том, что он приехал, выстрелил, а эффекта - ноль. Старый чар в ярости, молодая жена в слезах, а Ангел - под домашним арестом.
- Опаньки, и что же нам делать?
- Я зайду к тебе, если ты не возражаешь.
- А ты где?
- В твоем дворе на качелях качаюсь.
- Так чего же ты сразу не зашел?
- Я не знал, захочешь ли ты меня видеть.
- Иди скорее! Я ставлю чайник.
Через пять минут они пили чай на кухне и обсуждали дальнейшие действия.
- Ксень, ясно одно: нам надо отправляться к Ангелу. Вопрос только в том как.
- Я в Тбилиси никогда не была. Можем поехать в Сочи, а оттуда поездом.
- Да, это вариант. Но я подумал, что время идет. Может, твой дар развивается?
- И что ты предлагаешь? Чтобы Ан мне послал изображение комнаты, в которой он находится?
- Об этом варианте я не подумал. Я думаю, может, ты сможешь на него просто настроиться? Он тоже своего рода объект. Ты будешь сильно-сильно думать о нем и попытаешься открыть к нему дверь.
- Могу попробовать, от меня не убудет.
Через пять минут Ксения с Василием, разочарованные, вышли из кабинета в коридор. Ничего не получилось.
- Ты переоценил мои способности. Так что давай отправимся в Сочи. Лететь мне совсем не хочется. А вот сесть на поезд в Сочи можно. Вечером сядем, к утру будем на месте.
В этот момент зазвонил телефон. Это был Ангел.
- Здравствуй, милая. Ты уже все знаешь?
- Здравствуй, Ангел. Да, я все знаю. Только что пытались перейти к тебе, но ничего не выходит.
- Ксюш, а не хочешь попробовать еще раз? Может, когда ты со мной говоришь по телефону, связь между нами усиливается?
- Почему нет, могу попробовать.

Предыдущая страница 15 Следующая страница


Почему нет в жизни счастья 16

Ксения снова пошла в кабинет, а когда открыла в него дверь, перед ней с трубкой в руках стоял Ангел. Вместо кабинета тети перед Ксенией была небольшая комната, устеленная шкурами. На стенах, украшенных коврами, висели кинжалы и кубки из рога, оправленные в серебро.
- Вася-а-а! Иди сюда! - завопила Ксения.
Они прошли к Ангелу. И, закрыв за собой дверь, дружно вздохнули. Первым заговорил Ангел.
- Слава богу, вы здесь! Я просто в отчаянии - этот чар просто озверел. За один день у него появилась надежда, и у него ее отобрали. Откуда я могу знать, почему в этот раз не срабатывает?
- Ну у меня есть одна теория, но я не уверена.
- Говори, - разом сказали парни.
- Мне кажется, проблема в том, что ты трезв.
- Ксень, ты в своем уме? - засомневался Ангел.
- Я - в своем. У тебя есть какие-нибудь другие версии?
- Нет.
- Так давай попробуем мою. Сейчас пойдем к твоему драгоценному долгожителю и напьемся до чертиков. Только он пусть не пьет. Пить будем вчетвером, с его молодой женой. Чтобы все было, как в прошлый раз.
- Ребята, вам не кажется, что так можно спиться? Я уже не помню, когда мы были трезвыми больше суток, - простонал Вася.
- Значит, судьба у нас такая! - отрезала Ксения. - Пошли к твоему старцу.
Ангел вывел их из комнаты, и они оказались в гостиной. Она не была столь просторной и фешенебельной, как у Фурии. Но обстановка при этом производила впечатление очень дорогой. Знаете, как это бывает: вроде все очень просто, но в то же время понимаешь, что эта простота стоит миллионы. Знакомство с чаром прошло немного натянуто. Он был так же красив, как и все чары, но при этом его красоту еще окрашивали годы, точнее - тысячи лет. Многовековая мудрость светилась на его челе. Это было нечто новое для Ксении. Мудрость - красива. Наверное, это правильно. Так и должно быть. Звали старого чара Смерч. Как объяснили Ксении, когда он был молод, он был как смерч. И именно благодаря этим своим качествам он отправился на Землю и основал здесь колонию. Так как о его неудачной попытке с Ангелом одноплеменники узнали достаточно быстро, то помимо него в зале было еще пять или шесть чаров. Это были наблюдатели, которые следили за экспериментом. Если он удастся, то это будет переломным моментом в истории чаров. Ксения подумала, что если он удастся, Ангела чары так просто не отпустят. Они вцепятся в него мертвой хваткой. Но, глядя на разгневанного Смерча, было совершенно очевидно, что лучше исполнить его желание. Знакомство прошло без особых осложнений. Старый чар был в курсе, что должны прибыть еще двое, знал от Фурии, что Ксения и Василий были с Ангелом, когда он поразил сердце ее супруга. Значительно большее беспокойство Смерч выразил, услышав о желании троицы напиться в компании его жены. Но после весьма туманных попыток Ксении объяснить, зачем это нужно, сдался и велел подать самые лучшие напитки из своего погреба. Ксения ради сохранения здоровья предложила начать сразу с чачи, дабы не мешать. А так как мадам Фурии чачу прислал именно Смерч, то это тоже подавало определенные надежды. Молодая жена Смерча - Тихоня - безропотно приступила к употреблению спиртного, хотя после третьей рюмки призналась, что пьет первый раз в жизни. Тихоня, как и все чары, была красавицей, хотя Ксении показалось, что Фурия значительно эффектнее. Возможно, возраст действительно делал чаров красивее. После получаса застолья Вася и Ксения стали пропускать. А Ангел с Тихоней пили по-взрослому. К началу второго часа Ангел взмолился и попросил закуски. На стол через пять минут подали тарелку со свежей зеленью и блюдо дымящихся хинкали. Ксения с Васей с удовольствием принялись их уничтожать. Подкрепившись, Ксения задумалась о том, что вся эта ситуация ее нисколько не напрягает. То ли оттого, что нечто похожее уже было, то ли оттого, что нет такого драматизма, как в истории с Фурией. Наблюдая за Ангелом, она отметила, что стадия его опьянения приближается к той границе, когда он просто упадет замертво. Юная чара производила впечатление женщины, которая пьет суток трое без перерыва. Поняв, что час икс настал, Ксения подсела к Ангелу. После того как ей удалось привлечь его внимание, Ксения зашептала ему на ухо:
- Ан, послушай, ты меня понимаешь?
Ангел с трудом кивнул.
- Отлично, а теперь слушай внимательно. Я хочу, чтобы ты достал свой револьвер, проверил, заряжен ли он, и положил его перед собой на стол. - Ангел, как заводная кукла, сделал все, что велела ему Ксения. - А теперь повернись к Тихоне, посмотри ей проникновенно в глаза, как только ты умеешь это делать, и поцелуй ее.
Ангел в изумлении посмотрел на Ксению, повертел пальцем у виска, после чего по-мальчишески улыбнулся и повернулся к Тихоне. Ксения подала знак Василию подойти к ней поближе. На самом деле она просто хотела убрать его с линии огня. Вместе они отошли в сторонку и наблюдали за происходящим в «партере». Ан смотрел на Тихоню таким взглядом, что Ксении казалось, что ему не смогла бы отказать даже монашка. Тихоня монашкой не была. Она, как воск от пламени, таяла под взглядом Ангела. Ему даже не пришлось к ней тянуться, она сама тронулась ему навстречу. В тот момент, когда их губы соприкоснулись, раздался жуткий рык Смерча. Ксения истошно завопила: «Стреляй!» Ангел сработал мгновенно. Вроде бы только что он, вдрабадан пьяный, целовал Тихоню, и в ту же секунду он уже нажимал курок револьвера. Ровно три выстрела, ровно три попадания в сердце Смерча. Смерч упал как подкошенный. Тихоня и наблюдатели бросились к его распростертому телу. Минуты две длилось тягостное молчание. Ксения усилием воли заставила себя остаться на месте. Василий уселся доедать хинкали, а Ангел сидел за столом, уронив голову на руки. Сперва Ксении показалось, что в комнате кто-то включил свет. Постепенно свет становился все ярче и ярче. Ксения видела, что свет исходит от Смерча. Он присел на полу и смотрел в глаза Тихоне. Между ними, как по нитке, перебегал сгусток света. Он исходил от Смерча, доходил до Тихони, ударялся об нее и окутывал всю с ног до головы. Через мгновение сгусток отправлялся в обратный путь. При этом каждый раз он менял цвет. Розовый, фиолетовый, голубой… Все это продолжалось минут пять, после чего сгусток на середине пути, разделившись надвое, окутал золотым светом двух супругов одновременно. В комнате раздались оглушительные аплодисменты. Хлопали наблюдатели. Слезы радости и счастья текли по их лицам, а они все хлопали и хлопали. Ксении казалось, что хлопает не пяток чаров, а стадион болельщиков «Спартака». Через какое-то время чары успокоились. Смерч встал и подошел к Ксении:
- Ксения, спасибо вам огромное!
- Поздравляю! Рада, что все прошло успешно и ваши чувства не остались безответными.
- На наше счастье, у чаров так не бывает. Нам слишком нелегко дается это чувство, так что Бог избавил нас от страданий безответной любви. Я бы хотел лично поблагодарить Ангела за то, что он сделал для нас, но боюсь, что сейчас он не очень обрадуется, если я его разбужу. - Ксения оглянулась и увидела, что Ангел, как маленький мальчик, калачиком свернулся в кресле и заснул.
- Ничего страшного. Я все ему передам.
- Вы хорошо его знаете, как я могу его отблагодарить?
- Я уверена, что он откажется от любой награды, но хочу вас попросить от себя. Вы же понимаете все значение сегодняшнего события для вашего рода?
- Да! Это, безусловно, огромная удача.
- И, как понимаете, теперь очень многие чары захотят воспользоваться способностями Ана.
- Это бесспорно.
- Но в то же время вы не могли не видеть, что Ану это дается не даром. Если он будет постоянно заниматься делами чаров, то очень быстро сопьется. Не говоря уж о том, что никто из нас пока не знает, насколько вредным для него могут оказаться поцелуи чар.
- Я как раз хотел об этом…
- Я понимаю, - быстро перебила его Ксения. - Дело в том, что мы не можем точно сказать, что конкретно влияет на процесс. Возможно, все факторы сразу, а возможно, и нет. В первый раз Ангел был пьян, чара тоже пьяна, ее муж трезв, но пребывал в страшной ярости от ревности. Поэтому Ангел специально поцеловал вашу супругу. Я думаю, что сейчас, зная обстоятельства, вы согласитесь с тем, что это была вынужденная мера.
- Конечно. Теперь я все понял.
- И именно поэтому очень важно, чтобы этот факт не был предан огласке. Если в будущем мужья будут знать, что их ждет, они могут и не приревновать. И тогда неизвестно, поможет выстрел или нет.
- Я проинструктирую наблюдателей на этот счет.
- И еще. Я знаю, что вы имеете огромное влияние на колонию чаров на Земле. Я хочу, чтобы была введена квота на количество выстрелов, производимых Ангелом. Не больше раза в месяц. В будущем нужно будет провести эксперименты и понять, от каких действий можно отказаться. На вас, как вы понимаете, нам эксперименты проводить не хотелось. Так что мне нужны ваши личные гарантии по вопросу жизни Ангела и его близких.
- Считайте, что вы получили их. - Смерч пожал Ксении руку. - А теперь позвольте проводить вас в ваши комнаты.
- Благодарю вас, но мы предпочитаем отправиться домой.
- Но уже поздно, и последний самолет…
- И еще раз спасибо, но единственное, о чем я вас прошу, это минут на пять покинуть эту комнату. Провожать нас не надо. Мы уйдем сами.
- Хотя я нахожусь в некотором недоумении и законы гостеприимства не велят мне так поступать, я не смею вам перечить. Спасибо еще раз! Приезжайте к нам в гости. Будем ждать.
- До свидания.
- До свидания!
Все удалились из комнаты. Ксения растолкала дремавшего Василия и велела ему дотащить Ангела до двери. Дверь Ксения открыла сразу в свою спальню. Единственное, на что у Ксении хватило после этого сил - это рухнуть в постель. Все-таки пить - здоровью вредить, подумала напоследок Ксения.

ГЛАВА 10
Светлые слезы Ангела

День десятый

«Нас утро встречает прохладой», - мерно постукивало в голове у Ксении. Здоровья оставалось все меньше и меньше, а проблем становилось все больше и больше.
Мозг: Привет, дорогуша.
Ксения: Здравствуй, Мозг, с Новым годом, пошел на фиг.
Мозг: Ты становишься невыносима.
Ксения: От меня это не зависит. Это жизнь меня делает такой.
Мозг: Чем, интересно, тебе жизнь не угодила? Ты пока еще жива. Проблемы решаешь по мере поступления. Спишь не одна.
Ксения: Дорогой Мозг, глаза мне открывать лень, не подскажешь ли по-дружески, с кем я сплю на этот раз?
Мозг: Я же твой Мозг. Откуда я могу знать, пока ты глаза не откроешь? Хотя могу предположить.
Ксения: Будь любезен.
Мозг: Так, дай минуточку подумать… Твоя голова лежит явно на мужской груди, и под ухом у тебя мерно бьется чье-то сердце. Но в то же время у тебя на талии тоже лежит чья-то голова. Из чего я, с моими крайне скромными способностями, могу сделать вывод, что сегодня ты спишь с двумя молодыми людьми. Да, голубушка, докатилась! Надеюсь, хотя бы на этот раз тебе не придется нервно спрашивать: «Ты кто?», хотя в этой ситуации вернее сказать: «Вы кто?»
Ксения: Может, хватит издеваться? Без тебя тошно. Ну сплю я в постели с двумя мужиками, ну и что? Между нами ничего такого не было.
Мозг: Это-то и обидно. Если б что было, я бы тебя словом не попрекнул.
Ксения: Что ты хочешь этим сказать?
Мозг: Ничего, кроме того, что ты или снежная королева, или больная. Два таких самца лежат под боком - и ничего не было! Ты просто дура!
Ксения: Сам дурак!
Мозг: Ну и…
- Ах ты, дрянь! - Дикий женский вопль потряс спальню так, что зазвенел хрусталь в горке. Ксения с трудом открыла глаза и увидела стоящую над ней в полном параде мадам Элеонору. - Блудливая девка! Я знала, что знакомство с такой плебейкой, как ты, до добра моего мальчика не доведет. И вот - он уже связался с потаскухой!
- Мама? - Голос раздался явно выше головы Ксении, из чего она сделала вывод, что именно на груди Ангела она проснулась. - Что ты тут делаешь?
- Что я тут делаю? Я здесь спасаю честь семьи! Немедленно вылезай из постели этой дешевки, мы отправляемся домой. А где же твой лучший друг Василий? Бросил тебя развлекаться с этой штучкой?
Ксения удивленно огляделась и поняла, что мадам Элеонора не видит Василия, мирно посапывавшего у нее на бедре под одеялом. И хотя он явно начал просыпаться от истошных воплей, вылезать на поверхность явно не торопился. Ксения безжалостно стянула с них одеяло, предварительно посмотрев, не забыла ли она надеть ночную рубашку, и испытала истинное наслаждение, увидев выражение лица матери Ангела. Элегантная и безупречная мадам Элеонора стояла и усердно, но безуспешно старалась закрыть распахнувшийся рот. Минуту она не могла найти что сказать. После чего истошно завопила:
- Вон из моего дома, портовая девка!
Ксения присела на кровати, огляделась вокруг, убедилась, что она у себя дома и невозмутимо спросила:
- Мадам Элеонора, это вы сейчас о себе сказали?
- Да как ты смеешь? - Мадам просто захлебывалась от эмоций.
- Нет, это как вы смеете? - взорвалась Ксения. - Ворвались в мой дом, куда вас никто не приглашал. Разбудили меня совершенно диким образом, вопите, оскорбляете меня и еще требуете, чтобы я убиралась из своего собственного дома! Вы или перебрали вчера лишнего, или по вас плачет дурдом! - Ксения встала с постели и теперь стояла перед мадам, высоко задрав подбородок. - И я с удовольствием вам отвечу тем же! Вон из моего дома! И чтобы ноги вашей тут больше не было! Еще раз я увижу вас на своей территории, и вам ох как не поздоровится. А теперь вон! Я считаю до трех, после чего просто выкину вас с балкона.
Мадам Элеонору от злости перекосило; похоже, она совсем потеряла над собой контроль. Собрав последние остатки самообладания, дама сухо выдавила из себя:
- Я уйду отсюда только со своим сыном.
- А вот это уже решать не вам. Это будет решать Ангел. Если вы не заметили, он уже достаточно большой мальчик. И сам будет решать: идти с вами или остаться со мной.
- Неужели ты думаешь, что своими блудливыми штучками сможешь разрушить связь между сыном и матерью? - высокомерно поинтересовалась мадам.
- Боюсь, что рушить особо нечего. Вы сами сделали все, чтобы отдалить от себя сына. Вы с вашим высокомерием и снобизмом, с вашей закостенелостью и предрассудками лишили собственного ребенка чувства семьи, тепла дома, любви матери. И теперь не имеете никакого права указывать ему, как и с кем жить. До этого момента вы могли вытворять с ним все, что вам вздумается, потому что он не знал другой семьи. Но теперь это не так. У него теперь есть семья. Настоящая семья, где его любят и ценят. Семья, где он всегда будет самым любимым, особенным. И где его никогда не оттолкнут. Так что теперь у него есть выбор - общаться с вами или нет. А сейчас я попрошу вас покинуть мою квартиру, потому что не желаю вас дольше терпеть. Когда Ан оденется, умоется и будет готов, он решит, что ему делать. И если сочтет нужным, то нанесет вам визит, а если решит, что для него сегодня это лишнее, то сделает это в другой раз. Я не буду повторять еще раз. Убирайтесь!
Женщины стояли, буравя глазами друг друга. На мгновение в комнате воцарилась тишина. Мадам Элеонора, взяв себя в руки, решила отступить.
- Ты еще пожалеешь об этом, дрянная девчонка! - бросила она Ксении. Презрительно посмотрев на своего сына, она развернулась и пошла к балкону. Когда мадам перешагнула за балконную дверь, Ксения крикнула ей вслед:
- И вам приятного дня!
Эмоции потихоньку улеглись. Ксения с трудом смогла разжать кулаки и принудительно заставила себя дышать ровно и медленно. Параллельно с этим она осознавала, что именно только что натворила. Господи, какое она имела право так разговаривать с матерью Ана! Сейчас надо собраться с силами и посмотреть ему в глаза. Пожалуй, это было посложнее, чем отдать приказ о наказании Ивана. Ну почему, почему ее жизнь превратилась в ад? И почему все время возникают эти бесконечные моральные проблемы? За что все это свалилось на ее голову? Ладно, хватит себя жалеть, решила Ксения. Пора отвечать за свои поступки. Она медленно повернулась к кровати и подняла глаза. Перед ней сидели два самых красивых молодых человека, которых ей когда-либо приходилось видеть. На лицах у них было одинаковое выражение бесконечного изумления. Ксения нашла в себе силы встретиться глазами с Ангелом. Он молча смотрел на Ксению, и постепенно изумление на его лице уступило место грусти, во взгляде появилось что-то мягкое, нежное. Ксения сама чувствовала себя самым несчастным существом на планете. Глаза щипало от слез. Она стояла и думала, что только что потеряла замечательного товарища. Такое не прощается даже друзьям.
- Спасибо, - прошептал еле слышно Ангел. Ксения в первую секунду даже не поняла, что он сказал. По прекрасному лицу Ангела текли две пролившиеся слезы. - Ксения, спасибо тебе огромное. Ты не представляешь, что для меня сделала.
- Ан, миленький, прости меня, пожалуйста! Я знаю, что не должна была так говорить с твоей матерью, но умоляю тебя - прости!
- Ксюш, да что ты! Это было прекрасно! Я сидел, слушал тебя, и сам пытался понять, почему до сих пор позволял с собой так обращаться. И когда ты упомянула о семье, я все понял. Ты права на сто процентов. Я просто боялся порвать с ними, потому что никакой другой семьи не знал. А с тобой и с Василием я стал оживать. Постепенно приходило понимание того, какой должна быть настоящая семья. Вы и есть моя семья… Моя единственная семья.
Все трое внимательно смотрели друг на друга. Медленно радость стала переполнять их души. Страх за то, что они могут потерять, вытеснялся счастьем от мысли, что они вместе. Ксения пришла в себя и строго сказала:
- Несмотря на то что мы семья, я хочу в дальнейшем просыпаться в своей постели в одиночестве. Вы, конечно, такие большие, мягкие и теплые, но я предпочитаю спать одна.
Первым отозвался Василий:
- Если ты быстро мне дашь салфетку, то мы сможем обсудить этот вопрос.
Ксения изумленно подняла брови, после чего протянула ему с трюмо стопку салфеток. Василий быстро вытряхнул одну из пачки, оторвал крохотный кусочек и промокнул им слезы Ангела.
- Эй, отвали! - резко буркнул Ангел.
- Да ладно тебе! Жмот несчастный! Лучше подумай о том, какое я сейчас сделал доброе дело. Целых две слезы амура! Да это же целое состояние!
- Парни, вы чего? - изумилась Ксения. - Вась, может, объяснишь, что за цирк вы тут устроили?
- Дорогая, ты хоть на минуточку представляешь, сколько на черном рынке может стоить слеза амура? А если это слеза амура-альбиноса?
- Я даже не знаю, сколько она может стоить на белом рынке. И в чем же ее ценность?
- Достаточно микрочастицы для приготовления самых ценных зелий. Лекарства от неизлечимых болезней, привороты в безнадежных ситуациях… А сколько жен смогут вернуть любовь мужа, погасшую с годами! Для слез амура нет ничего невозможного! Поэтому я сейчас же возьму эту салфеточку и помчусь к одной знакомой знахарке.
- А почему же тогда ты не собрал черные слезы Ангела у Фурии?
- Тебе нужен самый быстродействующий яд, от которого нет противоядия?
- Нет.
- Мне тоже. Ладно, я помчался к Тетке.
- А кто будет нас кормить завтраком? - возмутился Ангел. - Раз уж ты украл мои слезы, то будь любезен, сначала накорми нас, а потом уматывай отсюда.
- Хорошо, хорошо! Уговорил, я даже могу позвонить Тетке Фекле, и она сама примчится за этой ценностью. - Василий вопросительно смотрел на Ксению.
- Ну ладно, - согласилась Ксения. - Мне, конечно, уже порядком надоели чужие люди, но ради твоего завтрака я готова потерпеть. Только пусть она здесь не задерживается.
Прошло около десяти минут после завтрака, когда в дверь раздался звонок. Ксения пошла открывать дверь. Сейчас войдет бабулька божий одуванчик, от нее ввек не отвяжешься, подумала Хранительница. Открыв дверь, Ксения остолбенела. Перед ней стояла… стояло Нечто. Бабулька оказалась девицей лет двадцати пяти, ростом она приближалась к косяку двери. С ног до головы плотно затянутая в змеиную кожу, Тетка Фекла отличалась фигурой порнозвезды и красивым, но хищным лицом. Темные длинные волосы змеями спускались до талии. При этом красотка была обвешана серебряными цацками, как новогодняя елка. В дополнение ко всему от нее несло трубочным табаком и терпким мужским одеколоном.
- Добрый день, разрешите пройти? - Скрипучий голос был похож на звук, издаваемый при соприкосновении граблей и стекла и явно намекал на то, что Ксения неприлично долго пялится на гостью.
- Вы кто? - на всякий случай спросила Ксения.
- Я Тетка Фекла. А вы кто?
- Я хозяйка квартиры Ксения. Проходите, пожалуйста! Извините меня, но ваша внешность настолько не соответствует имени, что это слегка ошарашивает.
- М-да, бывает. Люди погрязли в своей жесткой картине мира. Ну и где же мой Василек?
В этот момент Василий вышел в коридор.
- Тетка, привет! Как добралась?
- Твоими молитвами, Васенька, твоими молитвами. А я уж, грешным делом, предположила, что ты передумал и решил на мне жениться. А ты все по делам. Хотя мне грех жаловаться. Любая ведьма отдала бы душу за то, что ты мне обещал. Ну где же они! Я хочу их видеть! - Глаза Тетки Феклы горели алчным огнем.
- Конечно, только пройдем на свет, - улыбнулся ее нетерпению Василий и повел девушек в кабинет.
Там при ярком дневном освещении он вручил Фекле обрывок салфетки. Ведьма взяла его очень аккуратно двумя пальчиками и стала разглядывать со всех сторон, потом тщательно обнюхала, после чего закатила глаза и рухнула в кресло. Пару минут она сидела молча, с закрытыми глазами и глубоко и нервно дышала. Потом открыла глаза и впилась взглядом в лицо Василия.
- Что ты за это хочешь? - Ксения видела, что, попроси Василий сейчас у ведьмы ее бессмертную душу, - она не моргнув глазом обменяет ее на клочок салфетки.
- Первое - расписку, написанную твоей кровью, в которой ты обязуешься использовать полученное только в благих целях, и на каждый подобный случай ты должна получить письменное разрешение или у меня, или у Ангела, или у Ксении.
- Согласна, хотя меня глубоко ранит твое недоверие, котик, - облизнулась на Василия Фекла.
- Второе - ты обязуешься по первому требованию любого из нас бросить все дела и прийти к нам на помощь. Этот пункт будет действовать десять дней.
- Странный пункт, я и так пришла бы к тебе на помощь, и не только, - многозначительно посмотрев в глаза Василию, прошептала Фекла. Ксении было очень забавно наблюдать, как эта красотка старается соблазнить Василия.
- Ты поняла, что я сказал. Не надо играть в свои обычные игры, Фекла. Мне сегодня не до них, - резко одернул ее Василий.
- Все поняла. - В один миг соблазнительная сексуальная женщина превратилась в деловую сосредоточенную леди. - Я согласна с этим условием.
- Третью часть продукта ты оставляешь в неприкосновенности для использования в обрядах, которые ты будешь делать по нашей просьбе.
- Трудно, конечно, согласиться, но выбора у меня нет. Что еще?
- Все.
- Все?! Василек, ты что, головой стукнулся? Ты же можешь безбедно существовать до конца жизни, если толкнешь их на черном рынке! Ты что творишь?
- Фекла, если бы мне нужны были деньги, я бы их заработал. Для меня это не проблема, ты это знаешь.
- Знаю, милый, знаю. Но…
- Никаких «но»! Давай пиши контракт!
- Пожалуй, это самая выгодная сделка в моей жизни.
- Не говори гоп…
- Ладно, подожди.
Достав откуда-то из-за спины огромную черную кожаную папку, чернильницу и перо, Фекла обмакнула перо в чернильницу и отпустила его. Перо летало над бумагой, оставляя за собой убористый текст, через минуту контракт был составлен и отдан для ознакомления Василию. Василий прочитал бумагу очень внимательно, Ксении даже показалось, что он сделал это не один раз. После чего он взял в руки перо и подписал документ. Фекла достала из папки нечто похожее и на ручку и на шприц. Затем поднесла ручку к пальцу, но Василий знаком руки остановил ее:
- Ну нет, Фекла, так не пойдет. Ты меня за мальчика держишь? Только из вены.
Фекла раздраженно поднесла ручку к левой руке, и она, как пиявка, тут же присосалась к вене. Через мгновение полость ручки была заполнена кровью и ручка отвалилась. Ранка на руке ведьмы мгновенно затянулась. В это время Фекла уже сама писала на контракте хищной ручкой текст, который диктовал ей Василий.

Предыдущая страница 16 Следующая страница


17 Ольга Санечкина

«С контрактом ознакомлена, со всеми его пунктами без каких-либо исключений согласна. Все возложенные на меня обязательства обязуюсь выполнить. В случае нарушения мною любого пункта договора сгорю на месте, моя бессмертная душа будет погублена, все мое движимое и недвижимое имущество, а также все валютные средства при этом переходят в собственность Ксении - Названой дочери царя морского Нептуна Восьмого».
На последней фразе Фекла остановилась, подняла голову, зло посмотрела на Ксению и прошипела:
- Об этом мы не договаривались!
- Я не думал, что с тобой надо оговаривать последствия нарушения контракта. Впрочем, ты можешь не подписывать. Я найду того, кто согласится на мои условия.
- Нет проблем, я все подпишу, - быстро ответила ведьма. - Тем более что я не собираюсь нарушать контракт. Мне будет достаточно того, что я просто смогу работать с таким материалом. - Ведьма быстро дописала текст и поставила размашистую подпись и дату. Контракт Василий забрал себе, а салфетку отдал Фекле.
- Простите за назойливость, но я не понимаю, почему так дороги эти слезы. Ведь амуров очень много, можно организовать сбор их слез, чтобы хватало на все нужды. - Ксении эта ситуация казалась просто абсурдной.
- Видишь ли, милочка, - обратилась к ней Тетка Фекла, - дело в том, что слезы должны быть искренними. Они должны быть заряжены чувствами, которые вызвали эти слезы. А амуры сами по себе очень эмоционально уравновешенные личности. Только один из ста амуров способен настолько расчувствоваться, чтобы расплакаться. Это бывает не чаще, чем три раза в жизни. Ну естественно, это должен быть амур мужского пола. Потому что бабы у них ревут постоянно. Но еще реже, раз в тысячи лет, удается получить такие слезы. Ведь это слезы не от горя, а от счастья. Это просто фантастика! Они не только сильные, но и светлые. С их помощью любое доброе заклинание становится не только возможным, но и необратимым. А если добавить к этому, что это слезы альбиноса, то по-хорошему их надо поместить в герметичный контейнер и оставить там, пока не придет конец света. Есть весьма большие шансы спасти все сущее на земле. Но где конец света и где мы? Теперь понятно?
- Теперь понятно, - вздохнула Ксения.
- Я думаю, бесполезно спрашивать, что могло вызвать такую реакцию у такой флегмы, как Ангел.
Василий улыбнулся, обнял Ксению и гордо произнес:
- Вот кто вызвал эти слезы! Запомни эту девушку хорошенько, Тетка. Я не могу тебе сказать, кто она, но рекомендую оказаться в стане ее друзей, а не врагов. Когда придет время, полезно будет иметь такие связи.
- Ну что ж, я всегда принимала всерьез твои рекомендации. Ксения, очень приятно с вами познакомиться, всегда полезно знать своих наследников в лицо.
- Ты прекрасно знаешь, что Ксения станет твоей наследницей только в том случае, если ты нарушишь условия контракта. Во всех остальных случаях твоей собственности ничего не грозит.
- Да, конечно. В любом случае спасибо, что подумал обо мне в таком важном деле, я тронута.
- Мне нужна была лучшая ведьма, и естественно, что свой выбор я остановил на тебе. Тем более что в глубине души я льщу себя надеждой, что мы являемся не просто знакомыми, но и друзьями.
Фекла встала с кресла, подошла к Василию вплотную, провела своим аккуратно наманикюренным пальчиком вокруг его и губ и страстно прошептала ему в глаза:
- Только не друзьями! Боюсь, между нами это невозможно. Я согласна на большее.
- Тетка… Не надо, - взмолился Василий. Было видно, что, как нормальный здоровый мужчина, он не мог не реагировать на такую откровенную приманку.
- Ладно, котик, не буду тебя смущать. Оставлю тебя наедине с приемной принцессой. Будут проблемы - звони. - Тетка Фекла уже вышла в коридор, когда, оглянувшись, вдруг пристально посмотрела на Ксению, задумалась над чем-то и вернулась в комнату.
- Ксения, я не знаю, что ждет тебя в будущем, я не Пифия, но что-то очень темное вижу рядом с тобой. Я хочу сделать тебе подарок. Пожалуйста, не отказывайся, это от всего сердца. - С этими словами она достала из кармашка маленький бумажный пакетик и вытряхнула из него на руку какой-то кулон на золотой цепочке. Молча обойдя Ксению со спины, она застегнула на ней цепочку, подняла и расправила волосы, положила руки Ксении на голову и что-то тихо прошептала на непонятном языке. После чего нежно поцеловала Ксению в щечку и быстро вышла из комнаты. Через мгновение Ксения вздрогнула от хлопнувшей входной двери.
- Господи, что это было? Я даже слова произнести не успела, а она уже ушла.
Василий молчал, а Ксения подошла к зеркалу и стала пристально рассматривать украшение на шее. На цепочке с оригинальным плетением висел кулон. Это была женская рука, державшая тремя пальцами земной шар. Камень, из которого был сделан шар, поразил Ксению больше всего. Это явно был натуральный камень, похожий на бриллиант, но он в точности повторял цветовую гамму Земли. Ксении казалось, что она из космоса смотрит на маленькую Землю. Там были и синий, и зеленый, и белый, и желтый с коричневым цвета. Камень завораживал. Ксении казалось, что при желании она могла бы разглядеть материки, города, людей. Из мира грез ее вернул голос Василия:
- Ксень, очнись, пожалуйста.
- Вася, что это за камень? - шепотом спросила Ксения.
- Это ведьмин камень. Думаю, в мире в общей сложности таких не больше двух десятков. Это сплав магии ведьмы, драгоценных камней и силы матери-земли. Такой камень ведьма делает раз в жизни. Каждая колдунья стремится сделать свой камень. Но это почти никогда не удается. Я знал, что Фекла очень сильная ведьма, но предположить, что она смогла сделать ведьмин камень!..
- Может, она не сама его сделала?
- Ни одна ведьма не смогла бы прикоснуться к чужому ведьминому камню и не сгореть на месте. Более того, думаю, что заклинание, которое она произнесла над тобой, не позволит вообще никому, кроме тебя, дотронуться до него. Очень интересно…
- Вась, что-то мне не нравится все это. Чего это она мне такие подарки делает? Ради чего расстается со своим главным талисманом?
- Не забивай себе голову, раз подарила - значит, сочла необходимым. Смотри не потеряй.
- Постараюсь.
Ксения села в кресло тетки и взялась снова разглядывать камень. Он просто притягивал ее. Разглядывая талисман, Ксения терялась во времени и пространстве. Фантазия уносила ее в какой-то далекий-далекий, никому не ведомый, но прекрасный мир. На минуту Ксении показалось, что она действительно гуляет по прекрасным лугам, бродит у берега океана, стоит на вершинах скал и даже наблюдает северное сияние. Все казалось таким реальным! Она пришла в себя, только когда почувствовала, что кто-то теребит ее за плечо. Разозлившись, что ее отрывают от прекрасного мира грез, Ксения подняла глаза. Перед ней стоял улыбающийся Ангел.
- Привет! С возвращением. Ты немного задумалась. Василий зовет тебя ужинать. Говорит, что обедать без тебя он еще согласился, а вот ужинать отказывается.
- А который час? - словно пробуждаясь от сна, спросила Ксения.
- Половина десятого вечера.
- Не может быть! Я же только на минутку присела, - ничего не понимая, промолвила Хранительница.
- Да, часов девять назад, - ухмыльнулся Ангел. - Похоже, этот камушек далеко тебя унес!
- Да, Ан, очень далеко. И там мне было легко и спокойно. Я давно не ощущала такого чувства покоя.
- Наркота какая-то, а не камушек. Ну Фекла, удружила!
- Нет-нет-нет! Я ей очень благодарна! Это бесценный дар. Она подарила мне маленький собственный мир.
- Ладно, ладно, пошли есть.
Сев за стол, Ксения поняла, что страшно проголодалась. Такой голод она всегда испытывала, когда выезжала на природу. Неужели эта прогулка по чудесным местам так возбудила ее аппетит?
- Ты прекрасно выглядишь, такая посвежевшая. Как после многочасовой пешей прогулки, - удивленно заметил Василий.
- Спасибо, а что у нас происходило в мое отсутствие?
- Ничего особенного. Ангел говорил по телефону с отцом. Тот начал обвинять его во всех смертных грехах, но наш сынок повесил трубку. Я общался с Виталием Сергеевичем. Мне сегодня придется отлучиться ночью, он проводит очень тяжелую операцию. Потребуется моя помощь.
- Мне тоже надо отъехать. В одной компании сбоит моя программа. Так что, боюсь, сегодня тебе придется ночевать одной - вздохнув, сказал Ангел.
- Какое счастье! Приятное разнообразие. - Увидев недовольные лица своих собеседников, Ксения слегка смутилась: - Кто-нибудь может мне сказать, почему у вас такие постные мины?
- Нам бы не хотелось оставлять тебя одну, - с мрачной рожей произнес Василий. - Не нравится нам это совпадение.
- Ну конечно, это простое совпадение. Перестаньте драматизировать! Мне что - пять лет, что вы боитесь оставить меня одну?
- Не пять. Но в нашем мире ты еще совсем ребенок, - сказал свое веское слово Ангел. - Мне было бы значительно спокойнее, если бы ты махнула ночевать в Сочи, к Асе. Приятно проведете время, пообщаетесь, зато нам с Василием не придется дергаться вместо того, чтобы работать.
Ксения помнила свои ощущения от последнего общения с Асей. И хотя умом она понимала, что Ася ни в чем не виновата, но видеться с ней почему-то не хотелось.
- Ну вот еще! Мне представляется редчайшая возможность провести какое-то время в одиночестве, а вы хотите все испортить! Не задумывались над тем, что человеку хотя бы иногда надо бывать одному? Короче, вам меня не убедить.
- Ладно, придется звонить тебе каждые полчаса и проверять, все ли в порядке.
- Хорошенькая меня ждет ночка, а спать мне как прикажете?
Парни сидели мрачнее тучи и зло пялились в пол. Ксения все никак не могла привыкнуть, что кто-то может за нее так переживать. Конечно, Ксения сталкивалась с подобным вниманием родителей, но это закончилось, когда ей было лет четырнадцать. Видя рассудительность и серьезность дочери, мама с папой больше волновались, как бы она не проморгала «годы чудесные». Ей всегда доверяли и не ограничивали ее свободу. А теперь, двадцать лет спустя, в ее жизни появились два молодца, которые на каждом шагу ставят ей какие-то ограничения, постоянно волнуются за нее. Ксении все это мало нравилось. Она воспринимала это как посягательство на ее право распоряжаться собственной жизнью.
- Бедная Белоснежка, ведь у нее было целых семь гномов! У меня всего два, а я уже готова застрелиться, - вздохнув, произнесла Ксения.
- Хорошо, в конце концов, ты взрослая женщина, которая давно отвечает за себя. И прожила без нас все эти годы, не особо пострадав, - решительно произнес Ангел.
- Ага, только все эти годы она не была Хранительницей Путей, - возразил Василий.
- Вась, а какой выбор? Я могу взять ее с собой, но разве же она согласится?
- Нет, она не согласится, - разозлилась Ксения. - И хватит меня обсуждать, как будто меня здесь нет.
Ужин прошел в тяжелой, недружественной обстановке. Взяв на себя мытье посуды, Ксения с тяжелым сердцем выпроводила ребят из дома. Вернувшись на кухню, она приступила к самому таинственному процессу в мире. Ксению всегда поражало, почему она так не любит мыть посуду. Заставить ее это делать было почти невозможно. Но стоит ей все-таки встать к раковине, настроить температуру и напор воды, вымыть мыльной губкой первую тарелку - и процесс уже не вызывает никакого раздражения. Более того, он даже успокаивает. Ксения перемывает все до последней баночки, и к концу процесса она испытывает какое-то необыкновенное удовлетворение. Как непроста человеческая природа! Вот и в этот раз, с тяжелым вздохом подойдя к раковине, через минуту Ксения погрузилась в это занимательное дело - превращение грязного, испачканного в чистое, сверкающее. Да, в этом что-то есть! Домыв посуду, Ксения растерянно огляделась вокруг. Что же ей делать дальше? Придя в гостиную, Ксения уселась перед телевизором. Бессмысленно переключая каналы, зачастую она ловила себя на том, что даже не помнит, что показывал предыдущий. Она витала где-то в облаках и никак не могла сосредоточиться. Поняв, что затея оказалась неудачной, Ксения выключила телевизор и осталась сидеть в тишине. То ли настроение друзей передалось Ксении, то ли сама Ксения почувствовала что-то, но беспокойство все больше охватывало ее. Девушка не находила себе места. Во всех углах ей мерещились тени и слышались шорохи. Не привыкшая к необоснованным страхам, Ксения чувствовала себя неуютно. Как маленькая девочка, которая боится спать в темноте и просит маму оставить дверь открытой. Ложиться спать ей не хотелось. На минутку она задумалась о том, что можно махнуть к Асе в Сочи, но быстро отбросила эту мысль. Надо начинать жить самостоятельно. Конечно, привычка - это страшная сила, но лучше с ней бороться на начальной стадии. Что же это такое! Еще десять дней назад она жила одна и даже думать не думала о том, что ей может быть страшно. А теперь!..
Ксения: Эй, Мозг, ты чего молчишь?
Мозг: А что говорить-то? Ясный перец, дело труба! Ты посмотри на себя, я тобой так просто восхищаюсь! Твоя жизнь похожа на новую компьютерную игру. Тебя на каждом шагу ожидают новые повороты событий. Любой нормальный индивидуум на твоем месте уже давно свихнулся бы. А ты еще, по-моему, держишься. Что ты испугалась? Ну приключится с тобой нечто неординарное. И что теперь? С тобой каждый день что-то случается, и ничего, пока жива. Так что не хнычь! Лучше воспользуйся случаем и ложись поспи. Пусть тебе приснятся ангелочки.
Ксения: Ну спасибо! Удружил! Мне и наяву ангелочков более чем достаточно, чтобы их еще и во сне видеть.
Мозг: Тоже верно. Тогда просто спи крепко, главное, чтобы тебя кошмары не мучили.
Ксения: Договорились. И тебе приятных сновидений.
Мозг: Ну учитывая, что сновидения у нас с тобой общие, правильнее говорить «нам с тобой приятных сновидений».
Ксения: Нам приятных сновидений.
Ксения расправила кровать, натянула свою любимую ночную сорочку и свернулась клубочком под одеялом. Надо признать, что страхи оказались необоснованными, и уже через пять минут она спала сладким сном.
Ксения снова была на берегу океана и снова стояла перед своим Троном. Сегодня Трон не казался ей таким пугающим. Сегодня Хранительница видела в нем что-то мощное и величественное. Трон снова манил ее, но уже более мягко. Ксения смело подошла к нему и легко провела пальцами по подлокотнику. Дерево на ощупь показалось ей шелковистым, ласкающим кожу. По подушечкам пальцев пробежало легкое приятное покалывание. В этом было что-то возбуждающее. Ксении показалось, что в момент касания через пальцы в нее проникло приятное тепло. На большее она не решилась. Хранительница стояла и пыталась разобраться в своих ощущениях. Чувство восторга поселилось где-то у нее глубоко в груди. Необыкновенное чувство радости и покоя охватило ее. Казалось, что она встретилась с чем-то давно знакомым, но основательно позабытым.
- Вижу, ты сильно продвинулась вперед, - услышала Ксения за спиной голос Алай-хотун.
- Здравствуйте, Алай. Рада вас видеть. - Как ни странно, это было искреннее заявление.
- Здравствуй, милая, приятно видеть тебя такой умиротворенной. - Алай-хотун ласково улыбалась ей своей теплой улыбкой.
- Да, это необыкновенное чувство. Наверно, это и называется: «снизошла благодать».
- Верно подобранное определение. Ты взрослеешь.
- Это происходит часто помимо моего желания, - тяже-то вздохнула Ксения.
- Понимаю, о чем ты. Я слежу за тобой. Тебе несладко пришлось в эти дни, но ты отлично справилась.
- Вы считаете, я все делаю правильно? Меня не оставляет чувство, что можно было найти другой выход, что я поторопилась, что недостаточно мудро поступила.
- Я понимаю, но могу тебе сказать честно - я горжусь тобой. Девочка моя, многое в тебе заложено природой, многое дано от рождения, как Хранительнице, но все же большинство твоих решений принимается тобою, как личностью по имени Ксения. И ты прекрасно справляешься.
- Спасибо, для меня очень важно от вас это услышать. Мне тяжело без вашей поддержки.
- Знаю, поэтому пришла сегодня. Девочка, скажи, а ты никого не встречала здесь больше?
- С нашей последней встречи я здесь первый раз. Вас что-то беспокоит?
- Ты пока очень уязвима, а здесь особенно. Если ты встретишь здесь кого-то, кроме меня, и этот кто-то будет уговаривать тебя сесть на Трон, никого не слушай. Ты сможешь сесть на него только тогда, когда у тебя не возникнет никаких сомнений. Пожалуйста, будь такой же умницей, как и до сих пор.
- Алай-хотун, можно вопрос?
- Конечно, спрашивай.
- Кто вы на самом деле?
- Ты пока не готова этого узнать. Придет время, и тебе не нужно об этом будет спрашивать, все поймешь сама.
Ксения задумалась на несколько минут, и потом снова спросила:
- Алай-хотун, оба раза вы приходили ко мне перед малоприятными событиями, вы готовите меня к ним?
- Ксения, ты прозорливая девочка. Да, при встрече с тобой мне удается поставить для тебя защиту. На встрече с Риммоном ты использовала энергетическую защиту, в истории с воровством на острове - эмоциональную.
- А сегодня? Какую защиту вы даете мне сегодня?
- Не знаю, я просто даю тебе энергию, а ты сама потом ее используешь, по обстоятельствам. Я же не могу сказать, что случится с тобой завтра. Могу только сказать, что все, что происходит с тобой, случается по наущению твоих врагов. Слишком много событий за такой короткий промежуток. Если бы ты была не такой сильной, то давно бы сломалась. Я думаю, что ты сама понимаешь, что все слишком перенасыщено, чтобы являть собою просто цепочку совпадений.
- Догадываюсь. Я только одного не могу понять. У меня нет врагов. Кто может желать мне зла?
- У тебя как у девушки Ксении, может, и нет врагов, но у тебя как у Хранительницы масса недругов. Силы зла испокон веков охотятся на Хранительниц. Каждую тысячу лет Хранительницы приходят в мир, чтобы внести упорядоченность в жизнь эфирного существования. Чтобы вернуть всех носителей дара в рамки закона и порядка. Конечно, приспешникам Ада это не может нравиться. Они стремятся сбить молодую Хранительницу с толку, не дать ей выполнить возложенную на нее миссию. Но в открытую действовать не могут, вот и строят свои козни.
- Что-то мне не очень нравится вся эта история с возложенной на меня миссией. Я себя-то в рамках удержать не могу, а тут такое!
- Не пугайся, все со временем придет. Если ты выдержишь все, что уготовили для тебя эти изверги, то у тебя не будет возникать никаких вопросов, что и как делать. Все придет само.
- Но они же могут вредить мне вечно! - в отчаянии воскликнула Ксения.
- Далеко не вечно. Настанет момент, когда ты настолько закалишься в этой борьбе, что они уже не смогут тебе ничего сделать. И тебе будет не нужна защита - моя или чья-то еще. Враги будут бессильны перед сформировавшейся Хранительницей. Но пока ты нуждаешься в помощи, я буду помогать тебе.
- Спасибо.
- Не за что. Это в моих интересах. Сама поймешь со временем. А сейчас мне пора. Я чувствую, что очередное испытание уже не за горами. Тебе надо поспать, чтобы набраться сил перед боем. Будь сильной, дитя мое.
Алай-хотун на прощание улыбнулась Ксении своей нежной улыбкой и ушла вдаль по побережью. Ксения снова подошла к Трону и снова слегка коснулась его. Все ощущения повторились. Ксения по привычке уселась на песок и стала внимательно разглядывать Трон.

ГЛАВА 11
Если друг потерялся вдруг…

День одиннадцатый

Просыпалась Ксения медленно и с явной неохотой. Если бы не бубнеж, раздававшийся с кухни, скорее всего, она проспала бы еще пару часов. Но под такой аккомпанемент спать определенно было невозможно. Чертыхнувшись, Ксения встала с кровати. Приведя себя в порядок, она появилась на кухне, где мирно попивали чаек двое ее хлопцев.
- Доброе утро! - радостно прощебетала Ксения. - Ну что, видите - я жива и здорова, со мною все в порядке. Руки, ноги, голова - все на месте.
- Я бы не сказал, что утро очень доброе, - сердито проворчал Василий.
- Какую же гадость принес нам день грядущий? - спросила Ксения, приступая к завтраку.
- Корреспондента газеты «Изнанка мира».
- Упс, - только и смогла ответить Ксения.
- Это полный упс! - недовольно буркнул Ангел.
- И что ему надо? - нервно жуя, спросила Ксения.
- Личной беседы с «самой таинственной личностью этой недели», - не меняя тона, ответил Ангел.
- А кто это? - все еще не проснувшись, спросила Ксения.
- Это ты, сообразительная ты моя! - рявкнул Ан.
- Ты чего на меня кричишь? - обиделась Ксения, растерянно глядя на Ана. - Я что, тебе что-то плохое сделала? Обидела чем?
- Прости. Я просто не ожидал, что после ночной работы, придя проведать тебя, увижу под носом микрофон и этого гадкого проныру Феликса Швеца. Просто ненавижу его!
- Вася, может, разъяснишь по-человечески, что случилось?
- Ксеня, этот Швец - самый скандальный и пакостный журналист нашего века. Мы с Ангелом - любимые персонажи его писанины. Но сегодня он спрашивал исключительно о тебе. «Кто такая эта таинственная Ксения?», «Как простая девушка оказалась подругой таких именитых личностей, как вы?», «За какие заслуги царь Нептун величает ее Названой дочерью?», «Правда ли, что она на короткой ноге с самой Пифией?». У него вопросов больше, чем у меня волос на голове. И он сидит сейчас перед твоей входной дверью.
- Ну и пусть сидит, - ухмыльнулась Ксения. - Если ему нечем больше заняться, то кто я такая, чтобы ему мешать?
- Ты что, готова запереть себя дома из-за этого гада? Или хочешь пойти и ответить на его вопросы? - возмутился Василий.
- Ни то и ни другое. Я пока еще Хранительница Путей и могу выходить, когда захочу и куда захочу. А он может сидеть под моей дверью хоть до скончания века.
- Но так ты породишь в его воспаленном мозгу еще больше вопросов. Обычно твой выход в свет бывает слишком заметным в эфирном мире. Он поймет: здесь что-то не так! - Василий продолжал кипятиться все больше и больше.
- Вася, что ты предлагаешь?
- Мы должны разработать легенду и выдать Феликсу какую-нибудь историю, которая его на время устроит.
- Хорошо, скажи какую.
- Я не знаю, - тяжело вздохнул Василий.
- Ангел, а у тебя есть идеи?
- Только одна. Сказать, что ты Васина суженая. Этим можно объяснить, как ты оказалась в нашем обществе, а уж из общения с нами вытекают и все остальные последствия. Никто, кроме нас четверых, не знает о том, кто ты такая, а мы тебя не выдадим.
- Ты ошибаешься, есть еще Фурия. Да и другие чары тоже могли видеть мою ауру. Что скажешь на это?
- Остается только надеяться, что чары не выдадут тебя. Они могут быть чертовски неплохими ребятами, - с сомнением в голосе произнес Ангел.
- Ага. Когда не грозят уничтожить нашу планету к чертовой матери, - ехидно прокомментировала Ксения. - Ладно, другого варианта у нас все равно нет, так что будем играть в жениха и невесту. Вася, а как насчет твоей родни? Как они отреагируют на эту новость?

Предыдущая страница 17 Следующая страница


Почему нет в жизни счастья 18

- Ксень, это меня волнует сейчас меньше всего. Главное - оттянуть твое официальное явление всему миру.
- До тех пор, пока я не буду готова?
- Да. Пока ты не будешь готова.
- Ну что ж, хорошо, давай встретимся с этим журналюгой! Но не сейчас. Сейчас я хочу поехать в гости к Элле. И желательно не с пустыми руками. Мы, кажется, ей кое-что обещали. Компьютер, Интернет, сайт. А обещания надо выполнять. Так что давайте сделаем доброе дело, пока волна неприятностей не накрыла нас в очередной раз с головой.
- Хорошая идея! Сайт уже готов, компьютер лежит в багажнике машины. Я сегодня после восстановления программы развлекся немного, - откликнулся Ангел.
- Вот и отлично! - обрадовалась Ксения. - Тогда прямо сейчас и отправимся, пока ничего не случилось.
- Только давайте выходить через дверь соседнего подъезда. А то я этого Феликса могу ненароком прибить, - проворчал Василий.
Так и поступили. Ксения открыла дверь кабинета тетушки сразу во двор. Вышли друзья не из своего подъезда, а из соседнего. Быстро проскользнув в машину Ана, они с облегчением переглянулись и отправились в путь. Ехали молча. Каждый думал о своем. Василий пытался понять, почему они едут на автомобиле, а не прошли прямиком к Элле. Ангел размышлял, не стоит ли объявиться у родителей. Ксения пыталась предугадать, какую еще пакость придумают ее таинственные недруги, чтобы сбить ее с пути истинного. Подъехав к дому Эллы, Ангел подумал, что неплохо было бы предупредить хозяйку об их визите, но понял, что вспомнил об этом слишком поздно. Ксения уже стучала в калитку. Через минуту Элина стояла перед ними.
- Здравствуйте, - поприветствовала их девушка.
- Привет, - радостно ответили ей друзья.
Ксения радостно защебетала:
- Мы тут, пролетая над Череповцом и посылая всех к едрене матери, решили заехать к тебе и завезти компьютер, который обещали тысячу лет назад. Ты как? Нас сейчас принять можешь?
- Да, конечно, проходите. - Элина сегодня была явно не в духе и, похоже, приходу новых друзей не обрадовалась.
- Элла, куда ставить-то будем? - спросил держащий в руках коробку Ангел.
- Если вас не затруднит, поставьте, пожалуйста, в кабинете. Пойдемте, я вас провожу.
Василий и Ксения последовали за Ангелом в уже знакомый им кабинет. Когда все оказались в комнате и Ангел поставил на пол коробку, Ксения встала в дверях и сложила руки на груди. Она внимательно осмотрела девушку с ног до головы и недобрым голосом спросила:
- Ну и кто вы такая?
- Простите? - покусывая губы, спросила ее собеседница.
- Я спрашиваю: кто вы такая и куда делась Элла? Что тут непонятного? Вы серьезно считали, что сможете выдавать себя за Эллу?.. Кто вы?
Стоящая перед ними девушка, как две капли воды похожая на Эллу, была явно на грани срыва. Ее подрагивающие губы и покрасневшие глаза выдавали ее с головой. После нескольких мгновений молчания она не выдержала и разрыдалась. Со слезами рухнув на банкетку, она уткнулась носом в колени и продолжала рыдать во весь голос.
- Ох, е… Твою дивизию… - не сдержалась Ксения. - Девушка, может, объяснитесь? Что тут, в конце концов, произошло?
- Элла пропала! - сквозь бурные потоки слез раздался булькающий ответ. - Я младшая Эллина сестра. Приехала помочь ей разобрать вещи на чердаке. Она хотела найти какой-то амулет. Я приехала вчера вечером. В доме все нараспашку, а Эллы нет. Она должна была меня ждать. А ее нет!..
- Так. Ясно, что ничего не ясно, - тяжело вздохнула Ксения. - Начнем сначала, я Ксения, подруга Эллы. Это Ангел и Василий…
- Да, конечно, я сразу их узнала! - неожиданно оживилась девушка. - Еще бы, такие красавчики, я все их вырезки из журналов храню дома в коробочке!
- Ну я очень рада за вас, милочка, дело за малым - вы забыли сказать, как ваше имя. - Ксению начала утомлять бестолковость ситуации.
- Ой, простите, это оттого, что мы не привыкли так просто общаться с чужаками. И, если честно, я даже не могла предположить, что у Эллы есть друзья, да еще такие, как Ангел и Василий! Это же просто представить себе невозможно! Когда я расскажу нашим девочкам, что видела их так близко, они от зависти лопнут.
- Имя, сударыня, имя! - зарычала Ксения.
- Ой, простите, я опять… - девушка робко подняла глаза на Василия и произнесла шепотом: - Поля. - Тут же подхватилась и снова затараторила: - Хотя, конечно, полное мое имя Аполлинария. Но так меня никто не называет. Хотя, впрочем, меня никто никак не называет…
- Так! Стоп! Полина, у меня к вам конкретный вопрос, и я хочу получить на него конкретный ответ. Когда вы последний раз слышали или видели Эллу?
Полина, ерзая, сидела на банкетке, и вдруг ее лицо мгновенно изменилось. Немой ужас появился в ее глазах.
- Я знаю, кто вы! - сдавленно пролепетала Поля.
- Час от часу не легче! - вздохнула Ксения. - Откуда?
- Ну я же потомственная Пифия, я вижу, - почти шепотом проговорила Поля.
В затянувшуюся беседу встрял Ангел:
- Полина, вы хотите сказать, что в вас проснулся дар Пифии?.. Что Элла умерла?
Трое друзей впились взглядами в Эллину наследницу, и каждый из них не мог даже близко допустить мысли о том, что это правда.
- Нет, нет, нет. В полной мере мой дар не проснулся. Это, так сказать, врожденные способности. В день, когда ко мне перейдет дар, я получу все знания моих предшественниц. Если бы Элла умерла, вы не смогли бы узнать, что перед вами другой человек. И я бы знала о вас все, что знала о вас Элла. Так что, с Божьей помощью, она жива. Но ее нигде нет. Она не оставила никакого послания, ничего. Просто исчезла.
- Ладно, будем пытаться разобраться с фактами. Повторяю вопрос: когда последний раз вы видели или слышали Эллу?
- Вчера. Перед выездом. - Поля, как маленькая девочка, нервно теребила край юбки. - Она позвонила мне и попросила приехать помочь ей. Я, конечно, согласилась. Мы редко бываем вместе, а она такая… такая… Каждая минута, проведенная с ней, это подарок судьбы.
- Согласна. Ну а дальше?
- А дальше ничего. Я приехала в восемь часов, калитка распахнута, дверь в дом открыта, и никого.
- Вы обнаружили что-нибудь необычное? - мрачно спросил Ангел.
- Необычное? - удивленно спросила Поля.
- Ну да, необычное. Следы борьбы, разбросанные вещи, может, кровь… ну я не знаю, что еще.
- Нет, господи помилуй, все было как обычно. Запах, правда, был немножко странный, но здесь же рядом аэропорт, сами понимаете, мало ли что.
- Так все-таки какой был запах? - заинтересовался Ангел.
- Ну знаете, как будто спички кто-то жег.
- Запах серы? - приподняв левую бровь, спросила Ксения.
- Точно! Запах серы! - обрадовалась Поля. - А я переживала, что никак не могу вспомнить! Как хорошо, что вы все так быстро поняли!
- Запах Преисподней, - мрачно произнес Василий. Радость быстро улетучилась с лица девушки.
- Преисподней? - переспросила она в ужасе - Вы думаете, Элла в Аду?
- Ну только если в этом доме не сожгли много-много спичек, я думаю, что она именно там, - с тоской ответил Василий.
- Получи, фашист, гранату, - убитым голосом пробормотала Ксения.
- Ксень, подожди расстраиваться, может, все и не так плохо, - постарался ее подбодрить Ангел.
- Мы уже скоро будем специализироваться на поиске пропавших людей, - заворчала Ксения. - Только до сих пор нам помогала именно Элла. А кто поможет нам найти ее? Я так понимаю, Полинины возможности крайне ограничены, так?
- Так, - насупившись, ответила Поля.
- Из меня гадалка та еще, я даже, когда в школе все девочки гадали, не понимала, как это делается. Дело ясное, что дело темное. Судя по всему, мы отправляемся в Ад. Обалдеть! Хотела бы я знать, кто может подсказать нам, как туда добраться. Насколько я понимаю, самолеты туда не летают, поезда не ходят.
- Есть один человек, который может знать путь в Преисподнюю, - пробормотала Полина.
- И кто этот человек? - с интересом повернулась к ней Ксения.
- Хранительница Путей, - разведя руками, ответила Поля.
- Спасибо за мудрый ответ! - рявкнула Ксения.
- Не злитесь, но чисто гипотетически вы знаете все дороги всех миров. Вы явно уже активированы, так что, если очень захотите, сможете получить доступ к этим знаниям, - тихо сказала Поля.
- Я активирована! Я что - робот?! Где вы слово-то такое подобрали? - взвилась Ксения.
- Это обычное выражение в нашей семье. Элла тоже активированная Пифия. Принципы у Пифий и Хранительниц разные, но некоторые механизмы очень похожи. - Полина тараторила со скоростью пулемета, явно беспокоясь, что ей не дадут договорить. - Например, и Пифии и Хранительницы обретают свой дар не с рождения, а только с наступлением какого-то события. У нас это период наследования, у вас - достижение определенного возраста. Так же и знания. Я после активации получу знания моих предшественниц, а вы уже сейчас можете получить доступ к банку данных Хранительниц.
- Милочка, если вы такая умная, может, еще подскажете, как мне это сделать? - ехидно спросила Ксения.
- Но я не знаю…
- Может, попробуешь открыть дверь в Ад? - спросил Василий.
- Боже, ты хоть слышишь, как это звучит? - простонала Ксения. - «Открыть дверь в Ад». А кто ее после этого закроет?
- Ксень, возьми себя в руки и постарайся подключить мозги, - попытался взбодрить ее Ангел.
- Мозги… - задумалась Ксения. - А что, это дельный совет! Вы тут, пожалуй, пообщайтесь между собой о том о сем, а я пойду покурю и подумаю.
Ксения резко развернулась и вышла на улицу. День был в самом разгаре, солнышко приятно грело кожу. Прикурив сигарету, Ксения от души затянулась, закрыла глаза и начала беседу.
Ксения: Ну что скажешь?
Мозг: А что тут скажешь, как ты выражаешься: «Получи, фашист, гранату!»
Ксения: Да, дело табак. Знаешь, если честно, то я просто не знаю, что мне делать.
Мозг: Ну я уверен, что такая умница, как ты, обязательно что-нибудь придумает.
Ксения: Я, конечно, благодарна тебе за то, что ты в тяжелую минуту пытаешься повысить мою самооценку, но еще вчера ты крепко сомневался в моих умственных способностях.
Мозг: Да, это правда. Все-таки, что ни говори, но ты у нас такая тупенькая!
Ксения: Зато ты у нас зашибись какой умный. Вот и придумай, что делать.
Мозг: Что делать, что делать… Сухари сушить. Блин, ты себя слышала? «Мы отправляемся в Ад»! А тебе не приходило в голову, что туда лучше не ходить? Говорят, там чертовски жарко, а вдруг я поджарюсь? Не могу сказать, что мозги в сухарях являются моим любимым блюдом!
Ксения: Можно подумать, поджариться можешь только ты! А ты подумал, каково там сейчас Элле?
Мозг: Пока вообще нет никакой гарантии, что она именно там. Девочка учуяла запах серы, и вы дружными рядами собрались в Преисподнюю. Хорошо, что не каждый второй дурак знает туда дорогу.
Ксения: Как утверждает Полина, эту дорогу должна знать я.
Мозг: Она молодая и глупая, ты не должна слушать все, что говорит эта балаболка! Ты слышала ее слова: «Я храню все их вырезки в коробочке»? И чего ожидать от этой девицы? Мудрого совета?
Ксения: Не забывай: она, конечно, молодая, но прирожденная Пифия.
Мозг: Угу, только не активированная. К тому же Пифия не обязательно должна быть мудрая. Ее основная деятельность заключается в том, чтобы нанюхаться до глюков, после чего открыть в потолке, заметь, «люк» и видеть, что ей там покажут.
Ксения: Знаешь что? Критиковать всех подряд совсем несложно! Предложил бы что-нибудь конструктивное!
Мозг: Ну хорошо, раз сама ты уже ни на что не способна, так и быть, даю идею. Надо войти в контакт.
Ксения: В какой контакт?
Мозг: Вот дура! Ни в «какой контакт», а «с кем в контакт»!
Ксения: И с кем в контакт?
Мозг: Ох, все тебе вечно разжевывать приходится! В контакт с Эллой. Чтобы спросить, где ее носит, черт ее побери!
Ксения: И как же мы с ней войдем в контакт? Вызовем на спиритическом сеансе?
Мозг: Ну тупая! На спиритическом сеансе можно войти в контакт только с духом усопшего, а Элла, если верить Полине, еще жива.
Ксения: Ну и как, по-твоему, входят в контакт с живыми? Звонят по телефону?
Мозг: Кстати, неплохой вариант. Кто-нибудь пробовал звонить ей на мобильный?
Ксения: И кто у нас теперь тупенький? Откуда у бедной несчастной Пифии мобильный, на какие шиши?
Мозг: Если бы ее друзья были более внимательны, то сейчас у нее был бы мобильный телефон.
Ксения: Слушай, дружок, кончай разводить демагогию, лучше предложи что-нибудь дельное! Как ты предлагаешь войти с ней в контакт?
Мозг: Откуда мне знать? Мы с тобой в этом мире без году неделя! Надо бы спросить об этом у кого-то, кто знает возможности магии получше. Например, у Васи с Ангелом.
Ксения: Ладно, уговорил. Хотя если бы они знали, уже рассказали бы нам.
Мозг: Попытка не пытка… в отличие от посещения Преисподней.
Докурив сигарету, Ксения вернулась в дом.
- Ну что, у вас появились какие-нибудь идеи? - с надеждой спросила она.
- Нет, - мрачно ответил Василий. - Нам остается только придумать, как вынуть из тебя знание пути в Преисподнюю.
- Слушайте, давайте как в «Что? Где? Когда?» предлагать другие версии. Где может быть Элла?
В ответ Ксения услышала только тишину.
- Хорошо, вы не можете сказать, где она. Скажите, есть какой-нибудь магический способ связаться с ней? Ну с душами - спиритический сеанс, а с живыми?
- Ксень, нет никакого способа. Неужели ты думаешь, что если бы он был, я не воспользовался бы им, когда искал Рафика? - отозвался Ангел.
- Ан, я все понимаю, но у нас пока слишком мало информации, чтобы соваться в Преисподнюю. Это тебе не в Сочи на выходные смотаться. Подумайте, как мы можем с ней связаться. Полина, может, у вас есть какая-то ментальная связь, ну хоть что-нибудь!
Девочка печально покачала головой. Ксения удивлялась, как она в первый момент могла спутать ее с Эллой. Внешне они были абсолютно одинаковы, но Полина была еще совсем ребенком.
- Господи, даже посоветоваться не с кем! Не прошло и недели, как я обзавелась подругой, а она уже пропала! Вам всем надо подальше держаться от меня. Вот посмотрите на Асю! Умница! Она находится от меня за тысячи километров. - Надо с ней связаться, может, она что-то подскажет. Три головы хорошо… Ой, Полина, прости! Четыре головы хорошо, а пять лучше!
Через минуту Ксения уже договаривалась с Асей о переброске ее в Москву. А еще через две Ася стояла в Эллином доме перед всей честной компанией. Первый раз Ксения ощутила, как много энергии уходит на открытие Пути. Ей показалось, что открыть дверь в этот раз было значительно труднее. Но уже через секунду она забыла об этом.
- Привет, привет! Что у вас такого стряслось, что вы удосужились вспомнить обо мне? - спросила Ася, войдя в комнату.
- Элла пропала. - Ася изумленно уставилась на Полину. - Познакомься, это ее младшая сестренка Полина, - ответила Ксения. - Ась, давай без подробностей. У меня к тебе два вопроса. Вопрос номер раз: есть какая-нибудь возможность наладить ментальную связь с живым человеком?
- Так, а вопрос номер два?
- Ты не знаешь дороги в Ад?
- Первый вопрос мне понравился больше, - с усмешкой произнесла Ася. - Хотя и он не представляется мне легко разрешимым. Но начнем с того, для чего тебе это надо.
- Надо найти Эллу. Но у нас нет никакой информации. Мы даже не знаем, с чего начать.
Ася на некоторое время задумалась. Неосознанно она теребила свою косу и покусывала губы.
- Ну я могла бы посмотреть по воде. Я же все-таки Царевна Лебедь.
- Что это значит: «посмотреть по воде»? - встрепенулась Ксюша.
- Ну то и значит. Весь наш мир состоит из воды, каждый организм. И я, и мой отец, и мой брат - мы можем общаться с каждой частицей воды на этой планете. Это очень непросто, но может дать свой результат.
- Так действуй скорее! - подпрыгнула от напряжения Ксения.
- Ладно. Полина, поищи какую-нибудь емкость, желательно побольше, чтобы ее можно было легко проткнуть.
- Есть пятилитровая бутылка из-под воды.
- Тащи еще нож и шило! Мы ждем тебя на улице.
Друзья вышли на улицу. На дворе светило солнце. День выдался теплым и ясным, что резко диссонировало с настроением молодых людей. До этой минуты они даже не предполагали, насколько близки, все пятеро, стали друг другу. Страх за подругу не давал им покоя. Те несколько минут, что Полина потратила на поиски, друзья провели в гробовой тишине. Забрав у Полины все инструменты, Ася сделала в дне бутылки две небольшие дырочки. После чего отдала ее Василию и попросила срезать горлышко, чтобы она могла опустить руки в бутылку, наполненную водой. Сама она в это время искала с Полиной резиновые сапоги. По окончании всех приготовлений Ася ножом на земле вокруг себя начертила круг, надела резиновые сапоги, села на корточки перед бутылкой, опустила в воду руки и закрыла глаза. Ксения смотрела на все это, как зачарованная. И хотя красавица Ася в резиновых сапогах на корточках перед бутылкой выглядела более чем комично, почему-то всем было не до смеха. После минуты молчания тихим голосом Ася начала говорить:
- Последнее, что я вижу, связанное с водой, было час назад. Элла моет руки. Очень тщательно… Рядом слышу жуткие крики какой-то женщины… Вижу кровь…
- Господи, что вы тут делаете? - раздался от калитки изумленный голос.
Все вздрогнули, повернулись и увидели перед собой живую и невредимую Эллу. Первое мгновение никто даже слово произнести не мог. Но буквально через секунду всех как будто прорвало:
- Где ты была!
- Мы чуть с ума не сошли!
- Предупреждать же надо!
Все орали одновременно, и уставшая до чертиков Элла никак не могла понять, что происходит. При этом Полина повисла у нее на шее и от радости ревела белугой.

Предыдущая страница 18 Следующая страница


19 Ольга Санечкина

- Так, я все поняла. Давайте говорить по одному. Ан, тебе, как самому уравновешенному из моих товарищей, доверяется объяснить мне все четко и ясно. Давай начинай.
Ангел набрал воздуха в легкие, замер на секунду, потом яростно махнул на Эллу рукой и ушел в дом со словами:
- Да ну тебя!
- Вот это да! - пробормотала Элла. - Кто следующий?
Роль объясняющего пришлось взять на себя Василию, так как Ксения нервно бродила по двору, судорожно затягиваясь сигаретой, Полина продолжала реветь, а Ася сидела на земле, пытаясь очнуться от сложного обряда, который только что совершила. Спустя несколько минут все выяснилось. Элла принимала роды у жены начальника службы безопасности аэропорта. Так как жена начальника была наполовину чара, то вызвать к ней обычного врача не представлялось возможным, а эфирных врачей поблизости не было. Пифии с незапамятных времен были еще и акушерками, поэтому частенько их приглашали принимать роды. Так произошло и в этот раз. Роды были очень тяжелыми. Времени оставлять записку не было, да и Элла просто в суматохе забыла, что пригласила сестру. А так как раньше у нее не было и друзей, то предполагать, что о ней кто-то может беспокоиться, не приходилось. Постепенно волнения улеглись. Пока Ася отходила от обряда, девушки эмоционально обменивались репликами, Василий дышал по какой-то специальной методе, чтобы успокоиться, Ангел устанавливал компьютер. Все старались прийти в себя. Элла в изумлении смотрела на своих друзей и тщетно пыталась понять: почему же они решили, что искать ее надо именно в Аду?
- Ну хорошо, я ушла, не оставила записки, никого не предупредила, но почему вы решили, что меня надо искать именно в Аду? - возмутилась она вслух. - Вы считаете, что я там провожу свободное от работы время?
- Да нет, - смутилась Ксения, - понимаешь, Поля сказала, что, когда она пришла к тебе, в комнате стоял сильный запах серы. Ну и сама понимаешь, когда упоминают серу, первая мысль, которая приходит в голову…
- Ну конечно, пахло серой! Перед уходом я совершала обряд очищения дома. Знаете, сколько народу приходит ко мне за день? А сколько они энергетической грязи после себя оставляют? Как ее можно ликвидировать? Только сжечь. У меня в среднем уходит пять коробков спичек, чтобы провести уборку. Хорошо еще, что они стоят недорого.
- Господи, как все просто! - простонала Ксения. - Наверное, у нас у всех началась паранойя!
- Я думаю, что это неудивительно в свете последних событий, - отозвалась наконец пришедшая в себя Ася. - И вообще, как известно, - лучше перебдеть, чем недобдеть.
- В любом случае, спасибо вам, что были готовы идти за мной даже в Ад. Но на будущее задумайтесь о том, что Пифия - существо нейтральное. Зачем кому-то тащить меня в Преисподнюю? Я же не Ася и не Ксения, чтобы у меня были враги.
- Ага, - согласилась Ксения. - Только теперь ты наша подруга, и навредить нам, похитив тебя, очень даже возможно. Учти это на будущее. И чтобы больше таких непонятных ситуаций не было! Подождите пару минут… - Ксения скрылась за дверью дома. - Вернулась она минут через десять, с коробочкой в руках. - Так вот, чтобы больше таких ситуаций не было, вот тебе мобильный телефон. Вставишь карточку, там где-то в конвертике должна быть, и сообщишь всем нам номер.
- Ты что, его с собой привезла заранее? - изумленно спросила Элла.
- Нет, конечно, только что в магазине купила, можешь проверить, там на чеке время стоит.
Через минуту, поняв, что произошло, Элла с улыбкой покачала головой:
- Извини, я еще не привыкла к твоим выкрутасам.
- Я пока тоже. Ладно, девушки, вы извините, но что-то мне нехорошо, - пробормотала Ксения, - поедем-ка мы домой.
Появившийся во дворе Ангел радостно поддержал эту идею. Компьютер он уже подключил, Элла нашлась, дело близилось к вечеру, и все основательно устали. Ксения с надеждой подняла на Асю глаза:
- Не согласишься переночевать сегодня у меня? А то мне что-то не по себе.
- Не вопрос! - моментально отозвалась Ася. - Едем к тебе.
Все поспешно собрались, попрощались с Эллой и Полиной, извинились за сумбурное прощание и уехали домой. По уже заведенной традиции ехали молча. Все устали. Ни сил, ни желания общаться ни у кого не было. Через пятнадцать минут девушки уже мирно спали, прижавшись друг к другу на заднем сиденье.
- Вась, может, переночуем сегодня у меня? Доедем через три минуты, а до Ксюхи еще добрый час пилить. Что-то совсем сил не осталось, - тихо, стараясь не разбудить девочек, сказал Ангел.
- Я сам над этим думал пару минут назад. Идея просто отличная. В твоих хоромах разместимся все без проблем. Надо только приготовить что-то на ужин, но я могу в магазин у дома заскочить.
- Так и поступим. Хотя у меня, по-моему, даже поужинать сил не хватит.
Так и поступили. Девушкам идея тоже понравилась. Ксения настояла на том, что они с Асей будут спать в одной комнате. И Ангел предоставил им свою двуспальную кровать. Поужинав на скорую руку, все с радостью улеглись. И хотя было еще только часов восемь вечера, через пару минут все спали мертвым сном.

ГЛАВА 12
Первая жертва Астарота

День двенадцатый

Ксения проснулась с блаженным чувством хорошо выспавшегося человека. Первые несколько мгновений она не могла понять, ни где она, ни сколько сейчас времени, ни кого это она держит за руку. Но любезный Мозг быстро подсказал ответы на все интересующие ее вопросы.
Мозг: Ты в квартире Ангела, в его спальне, в его постели и держишь за руку… Ха-ха, не угадала! Держишь за руку Асю. Потому что, как маленькая девочка, испугалась вчера ночевать одна и попросила подружку переночевать с тобой. Конечно, как же! Должен же кто-то держать тебя во сне за ручку! А так как просыпаться в постели с бравыми парнями тебе надоело, и ты уже перепробовала все варианты - и с одним, и с двумя, то ты решила в этот раз лечь в постель с юной красавицей. Дорогая, ты решила сменить ориентацию?
Ксения: Пошел вон! Надоел до чертиков! Лучше бы сказал, сколько время.
Мозг: Ну если мне не врут твои глаза, то сейчас половина пятого утра. И все нормальные люди еще спят.
Ксения задумалась над последней фразой Мозга и невольно произнесла ее вслух.
- Значит, я ненормальная, - услышала рядом с собой голос Аси Ксения. - Я не сплю уже минут пятнадцать.
- Доброе утро! - отозвалась Ксения.
- Доброе утро! Видимо, мы с тобой стареем, раз пять утра для нас уже утро, а не ночь, как это было еще не так давно, и не поздний вечер, как это было в ранней молодости.
- Перестань смотреть на жизнь так мрачно, просто мы легли вчера спать в восемь вечера. Организм выдрыхся и теперь будет бодрствовать вовсю, - сказала Ксения, сползая с кровати. - Пойдем лучше чайку попьем.
- Это хорошая идея, если честно! Чувство голода проснулось одновременно с организмом. Ты не знаешь, что вчера такого произошло, раз мы все свалились как подкошенные? Вроде бы мы переживали стрессы посильнее, одна наша поездка на поезде чего стоит. А тут пару часов поволновались, и уже неживые.
- Не знаю, может, в организме накапливается усталость и ему все тяжелее переносить неприятности?
- Возможно, что и так, но что-то верится с трудом. Такое ощущение, что кто-то просто высосал из тебя всю энергию.
- Ты тоже это чувствуешь? - встрепенулась Ксения. - А боль и холод в кончиках пальцев? А ноги тянет?
- И болит левый глаз? - перебила подругу Ася. Обе одновременно кивнули головами.
- Что-то тут не так, - прошептала Ксения.
- Согласна. Пора будить ребят. Надо понять, что произошло.
- Ладно. Только сначала я хотела бы умыться. Схожу к себе домой за зубной щеткой.
Ксения встала, подошла к двери и открыла ее. Она ожидала увидеть совсем другую картину. Перед ней был коридор в квартире Ана, хотя она открывала дверь к себе в ванную комнату. Смутившись, Ксения закрыла дверь и открыла ее снова. Картинка не изменилась.
- Ася, я не могу попасть к себе домой! - в ужасе прошептала Ксения.
- Подожди, не пугайся, - постаралась успокоить ее Ася.
- Что значит «не пугайся»! Я потеряла свой дар! Я не могу попасть домой. - Паника охватила Ксению.
- Попробуй открыть дверь куда-нибудь еще. Попробуй открыть дверь ко мне домой. - Ася тоже волновалась, но еще надеялась на лучший вариант.
- Хорошо, я попробую, но если у меня не получится, то я не знаю, что сделаю… - Ксения решительно открыла дверь в коридор сочинской квартиры Аси.
- Твою дивизию… И что все это значит? - изумленно спросила Ксения, закрыла дверь и упала в обморок.
Ася в ужасе уставилась на распростертое на полу тело, набрала побольше воздуха в легкие и завопила во всю мощь своей глотки:
- Вася!!!
- Что случилось? - И десяти секунд не прошло, как Ангел и Василий стояли в дверях их комнаты. Ася только молча показала пальцем на Ксению.
- Что с ней? - Василий опустился на колени, стал искать пульс и прислушиваться к дыханию. - Похоже, она просто в обмороке. Ан, принеси водички. Ася, открой окошко.
Через несколько минут усилиями товарищей Ксения пришла в себя. Ася за это время успела рассказать ребятам о странных ощущениях и событиях, предшествовавших обмороку Ксении. Ангел и Василий признались, что ощущения, с которыми проснулись девушки, присутствуют и у них.
- Может, мы подхватили какой-нибудь вирус? - глядя на друзей, спросил Василий.
- Надо позвонить Виталию Сергеевичу. Может, в городе какая-нибудь эпидемия, - предположила Ася.
- Не слишком ли рано ему звонить? - засомневалась Ксения.
- Не слишком ли поздно, хочешь сказать? Вдруг он после операции, а уже рассвет. Не забывай, он все-таки вампир. И не пора ли подняться с пола, хватит валяться.
- Ох, черт! - Ксения с трудом вскарабкалась на кровать.
В это время Ася говорила по телефону:
- Да, Виталий Сергеевич… Именно так, Виталий Сергеевич… Очень похоже… Не может быть! Но это же… Что же делать? Если будет нужна наша с Васей помощь… Да, конечно, мы тоже будем искать… Возможно, подключим Пифию… Да, если она может… Спасибо, держитесь… До свидания.
Ася положила трубку и закрыла глаза. Через несколько секунд она посмотрела на друзей и убитым голосом произнесла:
- Судя по всем признакам, было совершенно первое убийство Астарота.
- Не может быть! - воскликнул Василий. - Мы же не на Диком Западе!
- И тем ни менее, похоже, все именно так. Тело еще не найдено, но все указывает именно на это. По всей Москве и Московской области эфирные создания теряют силу. Эфиры не могут совершить даже малейших действий. То, что Ксения смогла открыть дверь в мою квартиру, говорит только о том, что у нее безумно сильная энергетика. В момент эмоционального всплеска она исчерпала все свои запасы, что привело к такому вот результату.
- Я хочу домой, - твердым голосом произнесла Ксения. - Мне наплевать на всех и вся, я хочу домой.
Друзья видели, что Ксения на грани срыва, и решили с ней не спорить. Ангел пошел подогнать машину, а Ася пока рассказывала Ксении, что такое первое убийство Астарота.
- Астарот - один из князей Ада. Короче, очень большая шишка в Преисподней. Ну почти как Люцифер и Вельзевул. - Ася старалась рассказывать понятным языком, но ей это не очень хорошо удавалось. - Если проще, он этакий кассир Ада. «Семнадцать мгновений весны» смотрела? Ну так он как Борман. Сидит на золоте партии. Естественно, все энергетические ресурсы Ада в его подчинении. А что такое энергетические ресурсы в Эфире? Это сила эфирных существ. Вот, к примеру, когда ты открываешь дверь из этой комнаты в мою квартиру в Сочи, ты используешь свою силу Хранительницы, свою энергию. Вот энергией в Преисподней и заведует Астарот. Теперь дальше. Есть такое понятие - «три убийства Астарота». В определенной последовательности совершаются три ритуальных убийства. Когда совершается первое, энергетические запасы всех существ той области, где оно совершено, выкачиваются и передаются в личные хранилища Астарота.
- И что, все, кто попал в эту область, навсегда лишаются своих сил?
- Нет, только на время. Со временем сила накапливается снова. И чем быстрее будет найдено тело, принесенное в жертву, тем быстрее удастся ликвидировать последствия убийства. Пока тело не найдено, энергия так и будет выкачиваться. Но еще очень важно найти тело жертвы до того, как произойдет второе убийство Астарота.
- Что же происходит тогда? - тихо спросила Ксения.
- Тогда круг расширяется. Грубо говоря, если при первом убийстве энергии лишаются только существа, проживающие в Москве и Московской области, то после второго - всей Европы. Ну а после третьего - на всей планете.
- И что тогда?
- Тогда у обитателей планеты не останется сил сопротивляться силам Ада.
- А так уже было?
- Нет, дорогая. День, который наступит после третьего убийства Астарота, человечество назовет концом света.
- Упс!
- Вот тебе и упс, - устало отозвалась Ася.
По утренней Москве до дома Ксении домчались минут за двадцать. Все находились под впечатлением произошедшего. Ксения ехала и думала о том, что только она начала привыкать к своим новым способностям, как уже их лишилась. И что еще неделю назад она была бы рада избавиться от них, но сейчас не готова расстаться со своей новой жизнью. Заходя в подъезд, Ксения подумала о том, как редко ей приходилось последнее время вот так просто подниматься на лифте к себе домой. По мере того как они поднимались, на друзей наваливалась какая-то необъяснимая тяжесть. С каждым этажом они становились все слабее и слабее. Когда лифт поднялся на седьмой этаж, дружная четверка еле смогла выйти из лифта. Ксения вышла последней и носом ткнулась в спину Ангела.
- Ксения, не смотри туда, быстро в лифт и беги на улицу, - с трудом прохрипел Ангел.
Ксения не задумалась над смыслом сказанного и смело шагнула вперед из-за спины друга. Через секунду она пожалела, что не послушалась мудрого совета. Перед ней открылась жуткая картина. К ее двери огромными гвоздями был приколочен человек. Человек явно был мертв и, похоже, уже давно. Это был мужчина средних лет, одетый в странный коричневый балахон, распахнутый на груди. От шеи и до пояса, насколько это можно было видеть, с него была содрана кожа. На груди тлел, будто выложенный горящими углями, знак бесконечности. При этом мертвое тело было распято не крестом, а в виде восьмерки. Кисти рук сомкнуты сверху, ступни ног снизу. «Два перекрещенных знака бесконечности», - подумала Ксения. Она чувствовала, что сознание скоро покинет ее.
- Пора бежать! - завопил Мозг.
- Пора, - прошептала Ксения. Повернувшись к лифту, она заметила, что Ася и Ангел уже лежат на полу, а Василий вот-вот рухнет без сил. Собрав остатки воли, Ксения толкнула Василия в лифт, шагнула сама, захлопнула двери и с трудом нажала на кнопку первого этажа. По мере удаления от места жертвоприношения, мысли становились чуть более ясными, дышать становилось легче. Когда лифт прибыл вниз, Ксении удалось собраться с силами настолько, чтобы дотащить Василия до лавочки во дворе и рухнуть на нее, при этом не потеряв сознания. Василий, сидя на скамейке, заходился в кашле.
- Ксения, возьми у меня мобильный, позвони Виталию, его телефон на третьей клавише. Пускай высылает бригаду чистильщиков, - с трудом, между приступами кашля, прохрипел Вася.
Ксения, придя в себя, позвонила Виталию Сергеевичу и передала все, что просил Василий. Но эти усилия исчерпали все ее оставшиеся силы. Блаженная мгла накрыла ее и избавила от боли и страданий не только тело, но и рассудок.
Приходя в себя, Ксения помнила, что произошло что-то ужасное, но внутренняя защита не позволяла ей вспомнить подробности. Ксения лежала с закрытыми глазами и прислушивалась к своим ощущениям. Ощущения были не из приятных. Создавалось впечатление, что ее как минимум переехал бульдозер. Даже для того чтобы открыть глаза, ей потребовалось приложить массу усилий. Первое, что поняла Ксения, придя в себя - она находится в больнице. Как только она открыла глаза, над ней склонилось обеспокоенное лицо Эллы.
- Привет, подружка, - заулыбалась Пифия.
- Привет, - с трудом просипела Ксения. - Как ребята?
- Жить будут. Василий уже очнулся, а вот Ася и Ангел…
- Что с ними?
- Они слишком долго пролежали рядом с жертвой. Мы не знаем, когда они смогут прийти в себя.
- Это я виновата, я бросила их, - простонала Ксения.
- Не говори ерунды, если бы ты не ушла, вы бы все погибли и жертву могли не найти еще очень долго. Твой звонок Виталию Сергеевичу спас тысячи жизней. Многие слабые эфирные существа уже были на грани смерти. Еще час, и хранилища Астарота высосали бы их жизни подчистую. Не все имеют такие запасы энергии, как члены вашей банды.
- Нашей банды, - с трудом улыбаясь, поправила Ксения. - Так что там с Асей и Ангелом?
- Мы надеемся, что через пару часов они оправятся. Чистильщики уже час назад разомкнули цепи бесконечности. Действие первого убийства Астарота прекратилось. Эфир начинает поить своих детей энергией. Мир оживает.
- А когда может произойти второе убийство Астарота?
- По идее завтра. Вчера было совершено первое, через два дня совершается второе, на третий день после второго - третье. Но лучше бы нам до него не дожить. Лично я не хочу видеть, что произойдет на Земле. - Элла была как никогда серьезна, и Ксения подумала, что это дурной знак.
- Кто был этот человек?
- Это не человек, это оборотень. Журналист Феликс Швец.
- Он хотел взять у меня интервью.
- Больше он ни у кого не возьмет интервью. И хотя он был очень неприятный тип, ни одному врагу не пожелаешь такой участи.
По мере разговора Ксения чувствовала, как силы возвращаются к ней. Через пару минут она уже смогла сесть на кровати, а через десять - отправилась навещать Василия. Благо далеко идти не пришлось, он находился в соседней палате. Ксения, еще не до конца пришедшая в себя, доковыляла до кровати Василия и забралась к нему под одеяло, потеснив его к стенке.
- В кои-то веки не я в твоей постели, а ты в моей, - попытался пошутить Василий.
- Ну во-первых, это не твоя постель, а больничная койка. А во-вторых, не мог бы ты обойтись без своих дурацких шуточек? - проворчала Ксения. - И вообще, я так устала, пока шла сюда, что мне не мешало бы поспать. - После чего она крепко обняла Василия и, свернувшись клубком, заснула у него на груди.
- Я не смогла ее остановить. Она хотела навестить всех вас, но, как видишь, пришлось сделать передышку, - с усмешкой проговорила Элла, вошедшая вместе с Ксенией.
- Все в порядке. Просто она еще не полностью восстановилась. Теперь она отключилась и проспит, надеюсь, часа четыре. Пока силы окончательно не вернутся к ней.
- Тебе тоже не мешает поспать. Я оставляю вас одних, мне надо проведать Асю и Ангела.
- А как ты сама?
- Я была далеко от эпицентра, да и силенок у меня немало. Так, легкая слабость. А вот Полинка лежит в лежку. Но это пройдет. Сейчас главное, чтобы нашли убийцу. Если мы не сможем его найти, то он совершит второе убийство Астарота.
- Этого нельзя допустить. Слабые эфиры просто вымрут. Мало кто из московских эфиров сможет пережить второе убийство Астарота.
- К сожалению, убийца не оставил никаких следов. И у следователей нет никаких зацепок.
- А люди? Что случилось в мире?
- Что люди? Два террористических акта, четыре крупные аварии, столкновение пассажирского и товарного поездов.
- Что же будет?
- Постарайся об этом не думать. Лучше поспи. Я, конечно, не смотрела специально, но мне и так ясно, что этот клубок сможете распутать только вы.
- Только «мы» - ты хотела сказать. Надеюсь, ты не забыла, что являешься полноправным членом нашей компании?
- Спи. Вам надо набраться сил. - Элла вышла из палаты. По коридору навстречу ей шел Виталий Сергеевич.
- Много жертв? - с тревогой спросила Пифия.
- Смертельных случаев только три - дети слабых эфиров. Но от этого не легче. Как Ксения?
- Очнулась достаточно, чтобы переползти из своей палаты к Василию. На что потратила все силы и тут же уснула.
- Это хорошо. То, что она такая сильная, возможно, спасло человечество. Мы могли не найти первую жертву, и тогда все были бы обречены. Второй жертвы без разомкнутых цепей бесконечности не смог бы пережить даже я, хотя, по сути, я давно уже мертв.
- Да, нам повезло. Есть подвижки в расследовании?
- Никаких. Служба безопасности стоит на ушах, но толку от этого ноль. Кстати, они требуют дать им разрешение на допрос ребят. Но ты не бойся, их никто не подозревает. Провели сканирование и точно установили, где они были в момент совершения жертвоприношения.
- В квартире Ксении всё уже закончили? Когда она сможет вернуться домой?
- Все чисто, следов не осталось. Нам повезло, что один из чистильщиков отдыхал в Подмосковье и приехал, когда уже разомкнули цепи. Он совсем не пострадал и поэтому сделал все очень тщательно.
- Понятно. Пойду проверю Асю с Ангелом. Может, они уже очнулись.
- Ан точно пришел в себя. Элла, знаешь, я поражен случившимся! Находиться так долго рядом с жертвой и остаться в живых - это просто нонсенс. А то, что Ксения смогла увести Василия, вообще не поддается никаким объяснениям. Я даже приблизительно не могу подсчитать, какой запас энергии нужен, чтобы выжить, находясь рядом с жертвой Астарота больше двадцати секунд. Я не знаю, кто такая Ксения, и поэтому не берусь судить ее потенциал, но Ана, Асю и Василия я знаю очень хорошо. У них не могло быть таких энергоресурсов.
- Может быть, сыграло свою роль то обстоятельство, что их было четверо? Как-то перераспределились силы…

Предыдущая страница 19 Следующая страница


Почему нет в жизни счастья 20

- Не знаю, но обязательно постараюсь узнать.
- Желаю удачи!
- Привет Ангелу от меня.
Элла шла и судорожно пыталась представить, как друзья будут объяснять чудо-силу Ксении. Опасность огласки присутствия Хранительницы в этом мире была все реальнее и реальнее. Надо было срочно что-то придумать. Но в голову не лезла ни одна идея. Элла зашла в палату Ангела. Подошла и присела на краешек кровати. Ангел лежал с закрытыми глазами и дышал ровно и спокойно. Было что-то завораживающее в том, как его черные как ночь волосы разбросаны по белоснежной подушке.
- Привет, - сказал Ангел, открыв глаза. - Очень рад тебя видеть. Хоть одно родное лицо.
- Я думала, ты спишь.
- Нет, я только притворяюсь. Не хочу ни с кем общаться, отвечать на идиотские вопросы. А как только народ узнает, что я оклемался, так сразу набегут журналисты, служба безопасности, врачи… Как там ребята?
- Ксения пришла в себя, собралась с силенками и добрела до палаты Васьки, где рухнула к нему под одеяло и тут же уснула. Он пообщался со мной немного и тоже уснул. У Аси я была последний раз час назад, она еще в себя не приходила. Похоже, она пострадала больше всех.
- О господи, Аська такая хрупкая! Вдруг она не выкарабкается!
- Не такая уж она и хрупкая. Вы пролежали рядом с жертвой Астарота минут десять. Виталий Сергеевич говорит, что вы должны были быть мертвы через двадцать секунд.
- Я сам удивлен. Ну ладно Ксения, с ее-то даром. Но как удалось выжить нам, не очень понятно.
- Ан, ты постарайся еще поспать. Боюсь, что без вашей помощи убийцу не найти. А второе убийство должно быть совершено завтра. Времени осталось мало. Я пойду схожу к Асе, вдруг она уже пришла в себя?
- Слушай, может, договоришься, чтобы меня перевели в палату к Ваське? Скучно мне тут одному. А там втроем все веселее будет, - как ребенок, заканючил Ан.
- Ага, и вы вместо того, чтобы спать и набираться сил, будете там лежать и болтать.
- А что в этом плохого? - обиженно надулся Ангел.
- Да ничего. Я поговорю с врачами.
- И возвращайся скорее! Мне здесь как-то не по себе одному лежать.
Ближайшую пару часов Элла провела в переговорах с врачами, в волнении за Асю и в ожидании конца света. Приближался вечер, преступника найти так и не удалось. Радио «Эфир», не переставая, выдавало прогнозы развития событий. Всю эфирную общественность лихорадило. Благо сотрудники спецслужб еще не предоставили информацию прессе о том, кто именно нашел первую жертву Астарота. Элла сидела у палаты Ангела, сторожа его сон, когда в коридоре появился Смерч. Присутствие даже простого чара привело бы сотрудников и пациентов больницы в состояние аффекта, а появление Смерча было подобно разорвавшейся бомбе. Свита Смерча состояла из десяти элитных чаров-боевиков. Все они были одинаково прекрасны и столь же опасны.
- В этой палате лежит средний сын клана амуров третьей династии Ангел? - как бы ни у кого спросил Смерч.
- Да, в этой, - встала со стула Элла, перегородив дорогу в палату.
- Я Смерч, - многозначительно и важно произнес старейшина чаров.
- Я Пифия, - совершенно спокойно, но со значением ответила Элла.
Старый чар изменился в лице и легко, еле заметно, но в то же время почтительно склонил перед Эллой голову.
- По какому вопросу вы к Ангелу? - сухо и строго спросила Элла.
- Жизнь Ангела имеет стратегическое значение для существования рода чаров на Земле. Мы прибыли, чтобы взять его под свою защиту.
- Я знаю, какое значение имеет жизнь Ангела для вас. И тем не менее я не могу пропустить вас к нему. В данный момент он спит, восстанавливаясь после очень тяжелого удара.
- Вы можете сказать мне, что с ним случилось?
Элла видела, как волнуется старый чар, и решила смягчиться по отношению к нему.
- Попросите ваших людей оставить нас наедине. - Как только Пифия договорила последнее слово, свита Смерча удалилась на почтительное расстояние. - Я знаю, что вы знакомы с Ксенией, Василием и Ангелом. Знаю, при каких обстоятельствах произошло ваше знакомство. Поэтому лично вам я могу рассказать, что произошло. Дело в том, что это именно они нашли тело первой жертвы Астарота. И, более того, Ангел и Царевна Лебедь Астрик находились непосредственно рядом с жертвой около десяти минут.
- О, седьмая звезда тьмы! Мы пропали!
- Спокойствие, ваша светлость. Ангел жив. Я разговаривала с ним два часа назад. Сейчас он просто спит, набираясь сил. Ксения и Василий тоже почти в порядке. Беспокойство вызывает только состояние царевны Астрик.
- Госпожа Пифия, я знаю, как высок ваш статус, и мы, чары, достаточно наслышаны о вашем могуществе и величии. Почему вы заинтересовались судьбой этих молодых людей?
- Во-первых, наши с ними судьбы связаны. А во-вторых, они мои друзья.
- Надеюсь, вы не будете возражать против моего плана - отвезти Ангела к нам в Тбилиси. В Москве сейчас находиться очень опасно.
- Ваша светлость, если до завтрашнего дня мы не найдем убийцу, то везде, по всему континенту будет опасно. И, насколько я знаю моих друзей, они не согласятся отсиживаться в горах, а бросятся разыскивать убийцу. Тем более что жертву распяли на двери квартиры Ксении. Да, кстати, откуда вы узнали, что Ангел в больнице?
- Здесь работает медсестрой одна чара. Весь народ чаров на Земле - и не только на Земле - знает, какую ценность для нас представляет Ангел. На Землю потянулись многие пожилые пары с нашей родной планеты, давно потерявшие надежду. На ближайшие четыре года расписана очередь на прием к Ангелу. Готовятся лучшие сорта чачи для его работы. Конечно, мне сразу же сообщили, что он поступил в больницу. - Смерч был чрезвычайно взволнован.
- Да, дела… - Элла была просто потрясена бурной деятельностью, которую развернули чары. - Хотела бы я знать, как на все это отреагирует Ангел.
- Вы думаете, ему может все это не понравиться? - явно заволновался чар.
- Вряд ли Ангелу понравится, что его жизнь без его позволения расписали на четыре года вперед.
- Но Хра… но Ксения сказала, что требует ввести квоту - не больше пары в месяц, и просила меня лично обеспечивать нормальный процесс работы и безопасность Ангела.
- Ну если вам это сказала сама Хранительница, то, я думаю, проблем не будет.
- Вы знаете?.. - изумился Смерч.
- Что Ксения Хранительница? Конечно. Я же все-таки Пифия!
- Простите. Простите! Я все время забываю.
- Надеюсь, что вы и ваши сородичи сохраните это в тайне. - Элла впилась в старого чара своим знаменитым взглядом «Пифия единственная и неповторимая». Если бы в этот момент ее увидели Ксения или Ася, то, наверное, даже не поверили, что эта снежная королева - их задушевная подружка Элла.
- Любой чар скорее умрет, чем выдаст Хранительницу Путей. Нас связывают с ними очень древние и крепкие клятвы.
- Очень на это надеюсь, - раздался у них за спиной голос Ксении. - И впредь будьте осторожнее, обсуждая такие вопросы в общественном месте. Ведь это могла быть не я. - Ксения стояла полностью одетая, здоровая и даже слегка посвежевшая.
- Здравствуйте, Ксения. - Чар повторил свой легкий поклон.
- Здравствуйте, Смерч. Как здоровье вашей супруги?
- Спасибо, Тихоня чувствует себя превосходно. Врач сказал, что у нас будет двойня - мальчик и девочка. В такое чудо мы долго не могли поверить.
- Рада за всех вас. Передавайте Тихоне мои поздравления. Вы уже заходили к Ану?
- Я хотел, но госпожа Пифия возражает, - развел руками старый чар.
- Элла, как там Ангел?
- Спит. Два часа назад был бодр и свеж, но притворялся спящим, чтобы его не доставали посторонние, - весьма бестактно заявила Элла.
- Ох, я даже не подумал, что мы можем его побеспокоить. Старики всегда мало задумывается о чувствах других, а уж такие, как я…
- Не думаю, что Ангелу будет неприятно ваше общество, тем более он в каком-то смысле крестный отец ваших детей, - успокоила его Элла.
- Да, мы надеемся, что он согласится совершить обряд ЭнтрЭль над нашей дочерью.
- Простите, а что это за обряд? - заволновалась Ксения, которой не очень понравилось это слово.
- Это древний обряд чаров. Когда рождается ребенок, взрослый противоположного пола совершает над ним обряд ЭнтрЭль. Дает напутствие в жизнь и делится всем светлым и добрым, что есть в нем самом. С этого момента он как бы духовный проводник ребенка в этом мире, и его зовут Энт, а ребенок по отношению к нему является проводимым - Эль. Обряд сам по себе очень красивый. Когда взрослого приглашают на роль Энта, это огромная честь.
- Понимаю, - задумалась Ксения. - Но если мы хотим, чтобы Ангел смог совершить по отношению к вашей дочери ЭнтрЭль, то нам надо торопиться. Мы должны найти убийцу - исполнителя Астарота. Давайте пройдем к Ану, посмотрим, как он.
Элла, Смерч и Ксения зашли в палату. Ангел лежал все в той же позе с закрытыми глазами.
- Вставай, бездельник, пора в бой! - строго сказала Ксения.
Ангел тут же с улыбкой открыл глаза.
- Привет, о Великая! Рад видеть тебя живой. - На этой фразе Ангел споткнулся, увидев Смерча. - Господи, неужели опять придется напиваться в стельку! - простонал амур.
- Ан, ты невежлив! - фыркнула Элла. - Их светлость прибыл сюда, услышав о твоем недомогании, с целью помочь и предоставить тебе охрану.
- Охрану? Это чтобы я не сбежал, что ли?
- Простите, Ангел, - вступил Смерч. - Я знаю, что до сего дня ваши взаимоотношения с нашим родом были не очень приятными. Знаю, что и я, и мои соплеменники вели себя непозволительно грубо по отношению к вам, но даю вам свое слово главы чаров на Земле, что отныне и всегда мой народ будет относиться к вам, как к самому уважаемому члену нашего сообщества. И мы надеемся, что вы будете милостивы к нам и забудете наши прежние ошибки.
В палате наступила гробовая тишина. И если бы не жужжание мухи под потолком, ничто не мешало бы всем проникнуться торжественностью этой минуты. Ангел сперва пытался переварить все, что сказал Смерч, стараясь не обращать внимания на жужжание мухи. Затем не выдержал, достал из-под подушки пистолет и метким выстрелом прибил нарушительницу спокойствия. При этом пистолет, похоже, был настоящим и без глушителя.
- Вот зараза, такой момент испортила! - вздохнул Ангел, когда штукатурка перестала сыпаться с потолка.
К окончанию его фразы в палате были представители всех служб безопасности, которые на тот момент нашлись в больнице. Последующие минут сорок ушли на улаживание конфликта, и только через час Ксении удалось пробиться к Асе. Заходя к ней в палату, Ксения надеялась, что Ася уже пришла в себя. Но когда Хранительница подошла к кровати, то надежды развеялись сами собой. Девушка лежала очень тихо, дышала почти незаметно и была так бледна, что отдавала в синеву. В дверь раздался осторожный стук, и в палату зашел Смерч.
- Ксения, вы позволите?
- Да, конечно.
- Простите за назойливость, но я очень хорошо отношусь к вам лично, да и с Нептуном у меня старая дружба. Я Асю знаю еще с младенческих лет. Здесь ей не смогут помочь.
- А где? На вашей родной планете? - горько спросила Ксения.
- Зачем так далеко? В ее родной стихии. Ее надо доставить на Черное море.
- И кто ее там будет лечить? Ася сама главный лекарь черноморского Эфира.
- Ее вылечит море. Море и мои врачи. Мы сможем ее спасти, здесь ей не становится лучше. Малейшая негативная волна, и она погибнет.
- Что вы предлагаете? - вздохнув, спросила Ксения.
- У меня в Шереметьеве стоит самолет…
- Не надо самолет. Ваши врачи могут подъехать в Сочи?
- Авиарейсов нет, а морем - к завтрашнему утру…
- Не надо морем. Позовите кого-нибудь из своих воинов. Кому вы доверяете безоговорочно и кто будет молчать.
Смерч только кивнул головой в знак согласия. Тут же открылась дверь, и в палату вошел прекрасный чар, который усиленно старался сделать выражение лица таким же, как у бритоголовых охранников новых русских. Смотрелось это настолько комично, что Ксения не выдержала и всхлипнула, подавляя в себе смех.
- Гэндальф, это Ксения.
- Гэндальф? - удивленно переспросила девушка.
- Его родители помешаны на Толкиене. Ничто человеческое нам не чуждо.
- Ну хорошо. Гэндальф, я хочу, чтобы вы взяли Асю на руки максимально бережно и аккуратно.
Молодой чар поднял Асю с такой легкостью, как будто она была абсолютно невесома.
- Следуйте за мной, только очень вас прошу - не мешкайте. Я только оправилась после удара, и сил у меня не так много, как кажется.
С этими словами Ксения открыла дверь палаты в здание морского вокзала в Сочи. Они быстро прошли в комнату отдыха матери и ребенка, которую Ксения запомнила с прошлого своего посещения. Закрыв за чарами дверь, она устало прислонилась к ней.
- Ксения, с вами все в порядке? - обеспокоился Смерч.
- Да, все хорошо. Здесь я быстро наберусь сил. А если вы найдете возможность связаться с Черномором или с самим морским царем, будет просто чудесно.
- Я уже связался с Нептуном. У причала нас ждет яхта его величества.
- Ну и скорость!
- У каждого, Ксения, свои фокусы. И, признаться, я потрясен вашими.
- Что ж, пройдем к причалу.
На яхте их встречал лично Черномор.
- Ксения, здравствуй! Что с Асей? - Видно было, что вся команда ждет ответа Ксении.
- Здравствуйте. Не хочу вас огорчать, но Ася пролежала десять минут в непосредственной близости от жертвы Астарота.
Загорелое лицо Черномора приобрело серо-зеленый оттенок.
- И она еще жива? - в ужасе шепотом спросил он.
- Пока да. Но лучше нам поторопиться. Если она не очнется до принесения второй жертвы, нам ее не спасти.
- Что надо делать? - Готовность умереть, только бы жива была царевна, читалась на лице старого воина.
- Ждите нас здесь. Мы вернемся минут через пять. Смерч, пойдемте. - Они отошли на несколько шагов, и Ксения продолжила: - Сейчас я открою дверь в ваш дом в Тбилиси. Долго нам придется ждать, когда туда доберутся ваши врачи?
- Они там. Два-три врача всегда дежурят рядом с Тихоней.
- Пусть стоят в гостиной перед дверью, за которой держали Ангела.
- Готово, - помолчав пару мгновений, кивнул Смерч.
- Ну что ж, будем надеяться, что у меня хватит сил открыть дверь.
Ксения подошла к двери вокзала и открыла ее. За дверью был зал ожиданий. Горечь захлестнула все ее существо. Ксения понимала, что силы ее истощены и открыть дверь в дом Смерча почти нереально. Со слезами на глазах Хранительница захлопнула дверь и резко распахнула ее снова. Мимо нее на улицу проскользнули два чара. Из последних сил Ксения закрыла дверь. Получилось…
«Похоже, я потеряла сознание», - подумала Ксения.
Мозг: А еще похоже, что ты на яхте.
Ксения: С чего ты взял?
Мозг: Мутит.
Ксения: И правда.
Девушка открыла глаза и привстала. Оглядевшись вокруг, она поняла, что действительно находится на яхте, лежит на койке в каюте. А в кресле рядом спит Нептун.
- Ваше величество, - тихо позвала Ксения.
- А! Что?! - Царь встрепенулся и потянулся в кресле: - Здравствуй, Ксения, как ты?
- Спасибо, уже лучше. Что с Асей?
- Уже лучше, - повторил Нептун ответ Ксении. - Последние два часа врачи буквально боролись за ее жизнь. Если бы ты так оперативно не доставила ее сюда, она бы не выжила.
- Если бы я не выдернула ее в Москву, она бы и не пострадала.
- Она могла оказаться там и без твоей помощи. Ты уже второй раз спасаешь мою дочь.
- Я же теперь тоже ваша дочка, - нежно, но грустно улыбаясь, сказала Ксения.
- Да, и для меня это большая честь. Когда я благодарил тебя и назвал своей дочерью, я и предположить не мог, кто ты такая. Думал, что оказываю тебе честь, а оказалось, что приобрел в дочурки такую важную птичку.
- Спасибо вам большое, мне это очень помогло. Титул вашей Названой дочери позволял мне до сих пор сохранять инкогнито.
- Я рад, что пригодился тебе.
- Ваше величество, я бы хотела увидеть Асю. В каком она состоянии?
- Врачи говорят, что она должна прийти в себя в ближайшие два часа. Честно говоря, я не знаю, сколько проспал. Но если бы Аська пришла в себя, то меня бы оповестили. Ладно, пойдем посмотрим.
Ксения и Нептун вышли из каюты и поднялись на верхнюю палубу. При этом Ксения, еще чувствуя слабость, опиралась на руку Нептуна. На палубе они встретили Смерча и Черномора.
- Новости есть? - с надеждой осведомился Нептун.
- Да. Ася приходила в себя на пару минут. Врачи очень довольны. Через пару часов она будет в удовлетворительном состоянии. Наш регион не затронут жертвой Астарота, Эфир здесь наполнен энергией. Ася впитывает ее, как губка, и скоро поправится, - успокоил его Смерч.
- Слава богу, - вздохнула Ксения. - Ну что ж, мне надо возвращаться в Москву. Я не теряю надежды, что нам удастся найти убийцу до того, как он успеет принести вторую жертву Астарота.
- Ксения, если мои воины могут вам пригодиться, располагайте ими на свое усмотрение.
- Спасибо, но мы и сами-то не знаем, что делать. Обычно мы собираемся всей компанией и начинаем предлагать всякие глупости. Какая-нибудь, как правило, срабатывает. Но я буду иметь в виду ваше предложение. Воинов среди нас, кроме Ангела, нет. Наш излюбленный метод - мозговой штурм. Буду вам очень признательна, если вы объясните, как с вами связаться в случае необходимости.
- Я могу вам дать свой номер телефона, но в наше время подобная связь не очень надежна. Если вы позволите, я бы выделил одного из своих воинов для связи. Мы, чары, общаемся ментально, расстояния нам не помеха.

Предыдущая страница 20 Следующая страница


21 Ольга Санечкина

- Хорошо. Только пусть это будет кто-то из москвичей. Я поняла, что количество человек, которых я провожу, имеет значение. Мне не провести сейчас с собой в Москву никого. А ждать, когда я накоплю силы, мы не можем.
- Нет проблем, - тут же откликнулся Смерч. - Я останусь здесь. А там к вам подойдет начальник отряда и выделит воина для связи.
- Спасибо! Нептун, если можно, доставьте меня на берег. Я не смогу перейти с яхты.
- Да, доченька, конечно.
Час, в течение которого яхта шла до берега, Ксения провела в размышлениях. Девушка пыталась для себя решить, с чего им надо начинать поиски убийцы.
Ксения: Мозг, ты согласен, что место жертвоприношения выбрано не случайно?
Мозг: Да уж, похоже, верхушка Ада всерьез взялась строить тебе козни. Непонятно, на что они рассчитывали. Уверен, ты не первая Хранительница, которую они пытаются извести. Неужели они не знали, что ты выдержишь этот удар?
Ксения: Не знаю, меня саму беспокоит этот вопрос. Как поступали мои предшественницы в таких ситуациях? Может, эти гады просто рассчитывали, что во время убийства я буду дома и удар будет сильнее.
Мозг: Помнишь, что говорила тебе Полина? Чисто теоретически ты можешь получить доступ к тем знаниям, которые передаются от Хранительницы к Хранительнице.
Ксения: Помнится, ты мне говорил, чтобы я не слушала эту юную Пифию.
Мозг: Одно дело - не слушать разные глупости, и другое - умело вычленять нужную информацию.
Ксения: Только не начинай умничать. Без твоих подковырок тошно.
Мозг: Тошно тебе оттого, что яхту болтает, как при десятибалльном шторме.
Ксения: Просто они стараются доставить меня на берег как можно скорее.
Мозг: Ну да, только есть все шансы, что такими темпами они уболтают тебя вконец.
Ксения: Не ной. Лучше придумай что-нибудь дельное.
Мозг: Если ты не будешь отвлекать меня глупыми разговорами, может, я что-нибудь и придумаю.
- Ксения, извините за беспокойство, но Ася пришла в себя и хочет вас видеть, - отвлек ее от занимательной беседы Черномор.
- Да, спасибо.
Ксения спустилась в каюту, где лежала Ася. Она была все еще бледна, но уже без той синевы, которая привела Ксению в такой ужас несколько часов назад.
- Привет, подружка, - наигранно бодрым голосом произнесла Ася.
- Привет, милая. Очень рада тебя не только видеть, но и слышать.
- Я вас всех напугала? - Слабая улыбка блуждала по измученному лицу Аси.
- Да уж, есть такое дело.
- Ксень, найдите его. - Выражение лица Аси стало страдальческим и мрачным. - Найдите и уничтожьте.
- Ася, ты же знаешь, мы сделаем все, что сможем. Но я не могу тебе ничего обещать, мы же не всемогущи.
- Вы найдете его, я знаю.
- Надеюсь, очень надеюсь на это. Лучше расскажи, как ты планируешь восстанавливать свое здоровье.
- С этим все просто. Я достаточно восстановилась для трансформации в лебедя. А в этом состоянии я очень быстро приду в себя. Спасибо чарам, если бы не они… и если бы не ты!
- Ладно, удачи тебе. Надеюсь, что мы с тобой еще увидимся.
- Береги себя, пожалуйста! Ты очень дорога мне. И мальчиков наших береги.
- Постараюсь.
Ксения вышла из каюты, хотя яхта еще не достигла берега. Но она просто не могла больше находиться рядом с Асей. Обе очень хорошо понимали, что могут больше никогда не увидеться. Единожды столкнувшись с силой Астарота, они не питали больше иллюзий. Ксения стояла у поручня, смотрела на море и думала о том, что, возможно, это последний день в ее жизни и жизни ее друзей. Через десять минут она сошла на берег, попрощавшись со всей честной компанией. Силенок у нее поднакопилось, и она с легкими нажимом, но открыла дверь в больницу, где оставила своих друзей.
- Ну наконец-то вернулась! - встретил ее радостным окриком Ангел. - Можно было предупредить, что, мол, собралась туда-то и туда-то. - По мере продолжения своей речи Ангел из радостного состояния перешел в возбужденное, а из возбужденного - в агрессивное. - Ты хоть на секундочку задумалась, что в сложившихся обстоятельствах пропадать на пять часов - не самая удачная идея? Между прочим, тут собрались люди, которым ты далеко не безразлична. К тому же мы все тут как бы волнуемся! Может, поделишься с нами, куда ты изволила сгинуть на столь продолжительный срок?!
Здесь же сидели Василий и Элла и, судя по их лицам, тоже жаждали услышать ответы Ксении.
- Переправляла Асю в Сочи.
Элла подняла в изумлении голову:
- Ты открывала дверь в Сочи?
- А потом еще в Тбилиси и снова в Москву. Последние три часа я провела на яхте Черномора, ожидая приговора врачей Смерча.
- А что этот старый пердун там делал? - взвился Ангел.
- Он спас Асе жизнь, подсказав мне отправить ее на море и предоставив лучших врачей чаров. - Ксения начала уставать от этого допроса. - И, между прочим, они вытащили Аську буквально с того света.
- Если это действительно так, то я готов лечить его род от бесплодия до конца своей жизни! - с тоской произнес Ангел.
- Это действительно так. Так что придется тебе переквалифицироваться из амура в гинеколога.
- Спасибо, милая! Ты, как всегда, чертовски добра. - Ангел явно был в дурном настроении, и спорить с ним никто не решился.
- Есть какая-нибудь информация о поиске убийцы? - В душе Ксения точно знала ответ.
- Нет, - отозвалась Элла. - Никаких зацепок, ничего. Пока удается подробности преступления скрывать от журналистов, но как долго, даже не знаю.
- У нас есть связи в спецслужбе, чтобы узнать все детали следствия? - Ксения оглядела своих друзей. Все трое дружно кивали головами. - А когда я смогу вернуться к себе в квартиру? Да, кстати, а что сказали соседи?
- Ксень, это же настоящие ритуальное убийство, простые смертные ничего не видели и не слышали. - Элла встала со стула. - А домой ты можешь отправляться хоть сейчас. Там уже давно все закончили.
- Рада это слышать, так как больничные стены мне до чертиков надоели. Кстати, сколько времени?
- Семь вечера. Ну что, мальчики, вы готовы?
Парни молча встали с кроватей и вышли за девушками в коридор. Как только Ксения появилась в коридоре, к ней подошел старший чар из охраны Смерча.
- Госпожа, у меня к вам поручение, - низко склонив голову, произнес чар.
- Я знаю. Продолжайте. - Ксения сама не заметила, как откликнулась на его манеру общения и как величественно сейчас выглядит.
- Мой господин предлагает вам самой выбрать воина для связи. - Чар продолжал стоять, не поднимая головы. - Извольте пройти за мной.
- Ксень, - позвал ее Вася, - я все понимаю, но связь с чаром… Это уже слишком!
- Вася, заткнись, пожалуйста, - мягко попросила Ксения. - Ведите, я готова.
Чар провел Ксению в соседнюю палату, где находилось около двадцати воинов-чаров. Видимо, за это время подтянулось подкрепление.
- Прошу вас, госпожа, сделать свой выбор.
- Может, вы порекомендуете кого-нибудь? - удивилась Ксения.
- Я польщен вашим доверием, но это распоряжение моего господина. Он просил вам передать, что будет вам очень благодарен, если именно вы выберете для этой цели воина.
- Не понимаю… - смущенно пробормотала Ксения.
- Если позволите…
- Говори, - властно бросила Ксения.
- Думаю, мой господин считает, что выбор Хранительницы будет самым правильным.
- О боже! - в ужасе всхлипнула Ксения.
- Простите, я думал, вы знаете, что все чары видят, кто вы.
- Да, конечно. Просто я забыла, - успокоилась Ксения. - Ну что ж, раз я должна выбрать сама… - Ксения перевела взгляд на воинов-чаров. Все они преданно смотрели на нее. При первом рассмотрении воины вообще не очень отличались друг друга. И только когда Ксения начала всматриваться в их лица, она поняла, насколько они разные. Просто сияние, которое исходит от чаров, в первое мгновение ослепляло. Было видно, что все они бывалые воины, печать лет уже лежала на их лицах. Они были одинаково спокойны и прекрасны - высокие, статные. В них угадывалась какая-то первобытная сила. В обычных чарах Ксения этого не замечала. А может, просто не обратила внимания? Ладно, этим вопросом можно заняться позже, а сейчас надо было выбрать одного. Но как выбрать связного, ничего не зная о нем? Разве только методом научного тыка. И тут Ксения увидела, что во втором ряду за широкими плечами высится чья-то белокурая макушка.
- Командир, кто это там во втором ряду?
- Странный, выходи, - с еле заметной брезгливостью скомандовал старый чар.
Вперед вышел хрупкий юноша, он казался миниатюрной статуэткой на фоне остальных воинов. Но та самая первобытная сила переливалась и в нем так же, как и в остальных воинах.
- Госпожа, это Странный. Я не могу сказать, что он наш лучший воин. Вы сами видите, что он слишком хрупок для того, чтобы им быть.
- Почему же вы взяли его в отряд? - поинтересовался Ангел.
- Вы видите в нем силу воина? - с недовольством произнес командир. - У меня не было выбора. Думаю, что это ошибка природы, но, по закону сообщества чаров на Земле, я обязан был взять его в отряд.
- Странный, - обратилась Ксения напрямую к юноше, - ты можешь поддерживать ментальную связь со всеми чарами?
- Только с теми, к кому мне открыт доступ, - опустив голову, отвечал парень.
- А со Смерчем?
- Если мне предоставят доступ, проблем не будет.
- Ты знаешь, кто я?
- Да, госпожа. Хранительница.
- Ты умеешь хранить секреты?
- Я чар! - взвился Странный.
- У нас с тобой не будет проблем?
- С моей стороны никаких проблем не будет, - тихо прошептал парень.
- Ну что ж, командир, я выбираю Странного. - Ксения увидела, что все чары повернули головы и в изумлении смотрят на нее.
- Гм-гм… Госпожа, может, вы передумаете? Ни в коей мере не хочу вам указывать…
- Так и не указывайте! - резко оборвала его Ксения. - Я забираю Странного. А вы позаботьтесь, чтобы ему предоставили все возможные доступы. Надеюсь, мне не надо это проверять.
- Нет, конечно, нет.
- Вот и отлично. Странный, пошли, мы уходим. Времени нет.
Уже впятером они вышли из поликлиники. По дороге Ксения успела выяснить, что Ангел перегнал сюда свою машину. Сев на переднее сиденье, рядом с Ангелом, Ксения обернулась назад и пристально посмотрела на юного чара:
- Скажи мне, Странный, в качестве кого тебя ко мне приставили? Как связного или как шпиона?
- Любого другого к вам приставили бы в первую очередь как шпиона…
- А что с тобой, почему ты не можешь быть шпионом? - с усмешкой спросила Ксения.
- Я не могу нарушить клятву. Любой чар может найти способ обойти данное им слово, а я не могу. Если я нарушаю данное мною слово, то у меня поднимается температура, и в итоге я могу даже умереть. - Юноша покраснел до кончиков волос.
- Похоже, эфирные изгои и аллергики - мой крест.
- Простите? - удивленно посмотрел на нее чар.
- Не обращай внимания. Ну ладно, теперь по-быстрому дай мне клятву, что не предашь меня и не будешь доносить своему руководству, чем я занимаюсь, и мы все сможем расслабиться.
- Клянусь, - растерянно произнес Странный.
- Отлично. Похоже, теперь вечер обещает быть более приятным. Ребята, можете знакомиться.
Знакомство заняло все время, пока они ехали от клиники до дома Ксении. Поднимаясь домой, Ксения настороженно прислушивалась к своим ощущениям, но ничего не почувствовала. Дверь квартиры имела свой первозданный вид, и ничто, кроме картинки в памяти, не напоминало о том, что здесь произошло. Ксения спокойно открыла дверь, на которой меньше суток назад видела распятый труп журналиста Швеца.
«Дом, милый дом», - тихо прошептала Ксения, оглядываясь вокруг. Все было как прежде. Пройдя в гостиную, компания быстро разместилась в креслах и на диване, и в комнате воцарилась тишина. После минуты вынужденного молчания Ксения заговорила первой.
- Какие-нибудь мысли есть? - После паузы она продолжила: - Элла, что ты можешь для нас сделать?
- То же, что и обычно. Ты задаешь вопросы, а я отвечаю.
- Нам надо поехать для этого к тебе?
- Желательно. Понимаешь, - задумчиво произнесла Элла, - во-первых, московский Эфир сейчас истощен. Здесь будет очень тяжело работать. Твоя квартира по энергетике сейчас - самое пустое место в мире. Во-вторых, в своем кабинете я вижу больше. Дом стоит не на простом месте, все точно рассчитано.
- Ну что ж, если вам так хочется, пойдем к тебе, там все и обсудим.
- Пойдем или поедем? - спросил Василий.
- Пойдем, времени нет на разъезды, - сердито буркнула Ксения - Только пошевеливайте задницами.
Переход прошел без осложнений. Похоже, Ксения накопила достаточно сил, чтобы вновь вести активную деятельность. Странно, и это при том, что в ее квартире было энергетически пустое поле. Вернувшись в дом Пифии, Ксения задумалась о том, что почти сутки назад покинула его, даже не предполагая, что ждет ее впереди. Расположившись в кабинете Эллы, друзья задумались над вопросами, которые надо было задать. Все пребывали в легком ступоре, и ничего толкового в голову не приходило.
- Ну Ксения, думай. Ты же прекрасно справилась с задачей первый раз, что же случилось сейчас? - подтолкнула подругу Пифия.
- Не знаю, такое ощущение, что кто-то или что-то мешает мне. - Ксения чувствовала себя слегка рассеянной. - Как будто мне все равно - принесут вторую жертву или нет, - растерянно произнесла Хранительница.
- Тут что-то не так, - встрепенулся Ангел. Он с интересом пристально посмотрел на Ксению. - Ты же хотела найти убийцу, так?
- Так, - непонимающе отозвалась Ксения.
- Ну и… - с подозрением в голосе спросил Ангел.
- Ан, ну я не знаю! - всплеснув руками, воскликнула Ксения. - Ничего не приходит в голову, давайте вы предлагайте. В конце концов, не одной мне вопросы придумывать.
Друзья непонимающе переглянулись, но решили не обращать внимания на странное поведение Хранительницы.
- Первый вопрос, который приходит в голову, - кто убийца, - проворчал недовольный Василий.
- Второй - где его искать, - подхватил Ангел.
- Третий - когда произойдет второе убийство Астарота, - перехватил мяч Василий.
- Где произойдет второе убийство.
- Кто следующая жертва, - последний вопрос задал Василий.
На некоторое время в комнате воцарилась тишина.
- Как не допустить второго убийства, - тихо поставила точку Ксения.
Она подняла голову и оглядела лица своих друзей. Все были сосредоточенны и мрачны. Видно было, что мысль о втором убийстве не давала им покоя. Почему же она сама так легко воспринимает это?
- У меня есть еще один вопрос, - задумчиво произнесла Ксения. - Почему меня не волнует второе убийство Астарота.
Все присутствующие в комнате изумленно уставились на нее.
- Совсем? - с ужасом в голосе спросила Элла.
- Совсем, - тихо ответила Ксения.
- Ладно, я приступаю к работе, но это мне совсем не нравится. - Пифия, с печатью озабоченности на лице, принялась готовиться к операции.
Ксения тем временем с интересом рассматривала Странного, который тихонечко притулился в углу и старался слиться с окружающей средой. Ему это явно плохо удавалось. Обычное свечение чаров, смешанное с бурлящей силой воина, так сияло, что напоминало включенный прожектор.
- Странный, - обратилась к нему Ксения, - я понимаю, что это ваша традиция… догадываюсь о происхождении твоего имени, - она неловко замялась, - но скажи, можно тебя называть как-то по-другому? Мне твое имя не очень нравится. Тебя как родители называют?
- Никак. Моя мать умерла при родах. - Видно было, что слова давались ему с трудом. - Отец никому не известен. Имя мне дала повитуха. Никто и никогда не называл меня иначе как Странный.
- А сам ты можешь дать себе другое имя? - спросил Василий.
- Сам? - растерянно произнес чар.
- Нуда. Имя, которое, как тебе кажется, дали бы тебе родители, - подсказал Вася.

Предыдущая страница 21 Следующая страница


Почему нет в жизни счастья 22

- Дэнис. Мне всегда нравилось имя Дэнис, - робко улыбаясь, произнес юноша. - Можно просто Дэн.
- Дэн, а чем тебе нравится твое имя? - спросила Ксения.
- Оно не говорит всем о том, что я странный, - широко улыбаясь, ответил чар.
- Правильно. Потому что ты не странный. Ты - Дэн.
- Спасибо, - изумленно произнес Дэн.
- Не за что, Дэн, не за что, - спокойно ответила Ксения.
- Ладно, мальчики и девочки, - прервала их Элла, - теперь помолчите, я буду работать.
Ксения уже видела эту процедуру и была готова к удушающему действию паров коньяка и трав, но все равно впала в легкий транс минут через пять после начала. К тому моменту, когда Элла открыла люк в потолке и уставилась в небо, все присутствующие были под воздействием испарений. Но все были предельно внимательны, когда Пифия заговорила своим низким хриплым голосом:
- Тот, у кого украли сердце, мечется в безумии, завтра, в час тишины, у двери Указующей Пути в жертву будет принесена дева с женским именем. И не остановить его, пока не определится нейтральная.
Тишина воцарилась в помещении. Пары коньяка постепенно выветривались. Оцепенение спадало с мрачных друзей.
- Кто-нибудь что-нибудь понял? - с трудом прохрипел Ангел.
- Лично я ни черта не понял, - ответил Василий.
- Аналогично, - буркнула Ксения. В комнате вновь воцарилась тишина. Ксения посмотрела в сторону чара.
- Дэн, ты что-нибудь понял? - Парень стоял как пришибленный и с восхищением глазел на Пифию. - Дэ-эн, я к тебе обращаюсь, ты что-нибудь понял? - слегка повысила голос Ксения.
- Ох, простите. Ну я… только кое-что, - замялся чар, - и то не уверен.
- Давай, давай! Может, что и получится, - приободрила Ксения.
- Ну тот, у кого украли сердце, это ответ на первый вопрос - кто убийца. «Мечется в безумии» - это ответ на второй вопрос - где убийца. «Завтра в час тишины» - это третий вопрос - когда. «Дева с женским именем» - это будущая жертва. «И не остановить его, пока не определится нейтральная» - это ответы на два последних вопроса Хранительницы. Нейтральная - это явно Ксения. Она сама сказала, что ей безразлично - принесут вторую жертву или нет. Раз пока она не определится, его не остановить, значит, это должна сделать именно она… - Помолчав пару мгновений, чар добавил: - Ну еще могу предположить, что час тишины - это где-то между пятнадцатью и семнадцатью часами.
- Почему? - тупо спросил Василий.
- Тихий час, - подсказала Элла. - Согласна с Дэном. Час тишины - это тихий час.
- Отлично, значит, время на размышления у нас есть, - обрадовался Ангел. - С местом преступления вроде тоже все ясно. «У двери Указующей Пути» - это, похоже, квартира Ксении. Принести вторую жертву Астарота на месте первого жертвоприношения, это значит усилить его действие вдвое. До сих пор никто на это не решался. На такое может пойти только безумец.
- А он мечется в безумии, - добавил Василий. - И у него украли сердце.
- Кто же этот безумный? - пробормотала Элла.
- Это Кролик, - спокойно ответила Ксения.
- Какой кролик? - растерялась Элла.
- Безумный Кролик.
- Точно! - воскликнул Ангел. - Безумный Кролик, часовщик, у которого какой-то придурок спер его часики, его сердечко.
- Слушайте, вы правы, это он, - согласился Василий. - Осталось только выяснить, кто жертва.
- Дева с женским именем - не очень удачная подсказка, - с упреком глядя на Пифию, произнес Ангел.
- Извини, что могу, - огрызнулась Элла. - Вы и так разгадали почти все ответы, так что грех жаловаться. Надо просто подкараулить эту жертву безвременной потери, стукнуть его по кумполу и даже не пытаться разобраться, кого он собирается прибить. Тем более время и место нам известны.
- Да, только как быть с «нейтральной», - тихо произнес Дэн. Все перевели вопрошающие взгляды на Ксению.
- Что вы на меня уставились? Я меньше вашего понимаю, что происходит. Неужели нельзя хоть одну проблему решить без меня? - Раздражение и усталость так откровенно сквозили в ее голосе, что друзья буквально вздрогнули. После минутной паузы Ангел обратился к Ксении:
- Ксюш, время уже позднее, нам всем надо поспать. Предлагаю перебраться ко мне, чтобы дать Элле отдохнуть. Она уже с ног падает. Ты сможешь открыть дверь?
- Да. Конечно, смогу! - Злость все больше сквозила в ее голосе. - Элла, спокойной тебе ночи. Отдыхай, завтра тяжелый день.
- Я тебя тоже очень люблю, - тихо, глядя ей в глаза, ответила Элла.
- Угу, - буркнула Ксения и пошла к двери.
Парни на ходу попрощались с Эллой и быстро проскользнули за Хранительницей в квартиру Ана. Там Ксения по-хозяйски прошла на кухню, выпила стакан воды и отправилась спать. Хмурые парни остались на кухне.
- Она всегда такая? - присвистнув, спросил Дэн.
- Нет, - озадаченно ответил Ан. - Обычно она добрая и милая. Иногда бывает вспыльчивая, но я никогда не видел ее злой.
- Согласен, - кивнул Василий. - Это началось, когда мы вернулись к ней домой. Еще в клинике Ксюха была абсолютно нормальной.
- Что же могло случиться? - в пустоту спросил Ангел.
- Утро вечера мудренее, - пробормотал Василий. - Предлагаю всем лечь спать, может, к утру Ксения отойдет.
- Сомнительно, - возразил Ангел. Но за неимением других идей парни отправились спать. Измученные тяжелым днем, все уснули очень быстро.

ГЛАВА 13
Выбор

День тринадцатый

Ксения стояла на берегу океана и смотрела на набегающую волну. Она знала, что за ее спиной стоит Трон, но почему-то ей очень не хотелось поворачиваться к нему. Что-то останавливало ее. И в то же время она с трудом сдерживалась, чтобы не броситься и не сесть на него. Заметив движение слева, она повернула голову. По берегу к ней шел Мифарес.
- Здравствуй, девица, - проскрипел он себе в усы.
- Здравствуй, Миф.
- Что-то не так? - с усмешкой поинтересовался дед.
- Все в порядке, - огрызнулась Ксения.
- Ну конечно. Знаешь, что с тобой происходит? Ты перезрела. Не надо было столько ждать. В тебе накопилось слишком много энергии, ты должна передать ее Трону, иначе погибнешь.
- Да что ты говоришь! - усмехнулась Ксения. - А тебе-то почем знать? Ты на нем что, сидел?
- Нет, не сидел. Но я долго живу и многое знаю. Ты не первая Хранительница, с которой я общаюсь.
- Ну и что?
- Ксения, не дерзи. Ты же ничего не знаешь и не умеешь. Тебе нужен учитель. Гордыня погубит тебя, - нравоучительным тоном произнес старик.
- А может, меня погубят такие советчики, как ты? - язвительно спросила Ксения.
- Ты так ничему и не научилась. Ну что ж, я пойду. Нужен буду - позовешь.
- Прощай, - пробурчала в ответ Ксения и снова уставилась в воду.
Миф исчез в том же направлении, откуда и появился. Ксения продолжала стоять и пыталась прислушаться к себе. Что-то в ней переменилось, но она никак не могла определить - что именно. Хранительница спиной чувствовала Трон, но повернуться и прикоснуться к нему не могла. «Я сегодня дальше от него, чем в первый день», - подумала Ксения.
- Здравствуй, Ксения. - Хранительница вздрогнула от неожиданности. Два гостя за один раз - такого еще не случалось.
- Здравствуйте, Алай-хотун.
- Что, тяжело? - проникновенно спросила Алай.
- Я ничего не понимаю, - тяжело вздохнув, произнесла Ксения.
- Знаю, детка, знаю. Ты лишилась основы.
- Какой основы? - раздраженно спросила Ксения.
- Всю жизнь ты жила и впитывала как губка знания и понимание жизни. Твои родители, школа, друзья, работа - все это тем или иным образом влияло на тебя. Формировало твою основу, твой стержень. Твои жизненные принципы. Принципы морали. А вчера их выбили из тебя. Ты - чистый лист бумаги, на котором ничего не написано. Если на твоих глазах сейчас убьют человека, ты, скорее всего, даже не ужаснешься.
- Наверное. Но почему?
- Это влияние жертвы Астарота. Ты же понимаешь, что убийство не случайно произошло у твоей двери.
- Они что, рассчитывали, что я окажусь рядом и погибну?
- Нет, они не хотят, чтобы ты погибла. Ты нужна им живая.
- Зачем?
- Детка, подумай сама, - я могу только в очередной раз предложить тебе свою защиту. Все остальное ты должна сделать сама. Я дала тебе достаточно много подсказок. Сегодня будет тяжелый день, поспи немного. Тебе надо набраться сил.
Ксения просыпалась очень медленно и нехотя. Мозг молчал, и она не стала приглашать его к беседе. Хранительница слышала голоса на кухне, но не хотела туда идти. Эта троица раздражала ее даже на расстоянии. Ксения вспомнила свой сон и задумалась. Все-таки странные эти ее посетители! Каждый желает ее чему-то научить, навязать свое мнение. Алай изначально вызвала у нее доверие, которое она абсолютно не испытывала к Мифу. Но сегодня во сне все было не так. Сегодня они оба были одинаково безразличны ей. Что же это такое?! Какое-то наваждение! Ксения взглянула на часы. Время было без пятнадцати час. До предполагаемого убийства было еще как минимум два часа. Придя на кухню, Ксения налила себе стакан воды и уставилась на своих товарищей.
- Ксюш, ты бы поела что-нибудь, - с заботой произнес Василий.
- Не хочу.
- А рассказать, почему ты такая всем недовольная, не хочешь? Вроде долго спала, должна была подобреть, - встрял Ангел.
- Не хочу.
- Ладно, не хочешь - как хочешь. Думаю, нам пора собираться к тебе на квартиру.
- Зачем?
- Ксень, да очнись ты наконец! Время - час дня. Скоро обед, а затем тихий час. Не помнишь, что должно произойти? Так я тебе напомню! В тихий час будет принесена вторая жертва Астарота. Вся Евразия будет высосана Астаротом подчистую. Тысячи эфиров, живущих в Москве и Московской области, погибнут! Миллионы обычных людей пострадают в очередных катастрофах. Тебе что, все это безразлично?
- Не знаю.
Ангел посмотрел на Василия в надежде получить какую-нибудь поддержку. Василий растерянно пожимал плечами. Ангел перевел взгляд на Дэниса, который молча взирал на все происходящее.
- Дэн, я хочу, чтобы ты сообщил Смерчу, что мы предположительно знаем, где и когда произойдет второе убийство Астарота. И просим его связаться со службой безопасности. Пусть они предпримут какие-нибудь меры. Нам, возможно, будет не до того.
- Ан, я бы рад, но я военный. Здесь я на задании. И нахожусь в прямом подчинении Хранительницы. Если она не отдаст приказ сделать передачу, то я не имею права ничего делать.
Ангел от злости закатил глаза, желваки заиграли на его щеках.
- Ксения, отдай приказ Дэну, чтобы он выполнял все мои и Василия распоряжения.
- Дэн, делай, что они говорят, - абсолютно безразличным голосом произнесла Ксения.
Ангел с интересом посмотрел на нее:
- Ты согласилась, потому что тебе все равно?
- Да.
После минутной паузы Дэн встрепенулся:
- Госпожа Хранительница, вам сообщение от его светлости Смерча. Вас приглашают на Совет чаров.
- Зачем?
- Не могу знать. Мне велено вас проводить. Вы должны пойти одна.
- Эй, эй! - возмутился Василий. - Никуда она одна не пойдет. Тем более в таком состоянии.
- Василий, я гарантирую ее безопасность. Клянусь, что никогда не предам Хранительницу, кто бы меня об этом ни попросил.
- Черт с тобой, идите. Но помни, что в пятнадцать часов Золушка должна быть дома. Нам не справиться одним.
- Хорошо, встретимся на квартире у Ксении. Госпожа Хранительница, нам надо попасть в дом леди Фурии. Вы можете в этом посодействовать?
- Могу.
- Будьте любезны.
Ксения, пожав плечами, открыла кухонную дверь Ана в гостиную Фурии и, пропустив Дэна вперед, закрыла за собой дверь. Она вошла в комнату и оглядела всех присутствующих. Посреди уже знакомой ей гостиной стоял огромный овальный стол. Создавалось ощущение, что он парит в воздухе. Свет был погашен, но комната была отлично освещена сиянием, исходящим от чаров. Во главе стола сидел Смерч, по правую руку от него - леди Фурия. Кроме них Ксения узнала одного чара из наблюдательной комиссии в Тбилиси. Остальных она видела в первый раз. Все встали, когда она вошла. Ксения оглянулась на Дэна. Он, взяв ее под руку, провел к столу и посадил напротив Смерча. Чары сели. В общей сложности их было десять. За свои несколько встреч с чарами Ксения уже научилась различать их внешне. Здесь была пара молодых, совсем юных чаров, пара среднего возраста, пара, которую про себя Ксения назвала пенсионерами, пара совсем древних чаров и Смерч с леди Фурией. Ксения сидела и молчала, ожидая, чтобы ей объяснили, какого черта ее сюда позвали. Не то чтобы она куда-то торопилась, но чары не вызывали у нее особого восторга, и проводить с ними досуг она не собиралась. В тот момент, когда она уже почти потеряла терпение, Смерч встал, воздел руки над головой и громко произнес:
- Во имя всего сущего на Земле, во имя древнего договора, призываю в присутствии новой Хранительницы, пришедшей в этот мир, - явись!
По комнате пронесся ветер, как это бывает только в сказках или фильмах ужасов. И когда Ксении удалось перестать чихать от пыли, которая поднялась, она увидела свиток в руках Смерча. Все чары встали и склонили головы перед ним. Ксения подумала, что, возможно, сейчас ей станет интересно. Смерч развернул пергамент и начал читать:
- Сей документ гласит, что Первая Хранительница Фрида возложила на народ чаров святую обязанность хранить сей мир от погибели. И завещала зачитывать этот пергамент перед каждой новой Хранительницей после принесения первой жертвы Астарота. - После непродолжительной паузы он продолжил: - Во времена, о которых людской род и не подозревает, а эфирный - давно забыл, Создатель послал в этот мир Первую Хранительницу Путей. Ибо дьявол приобрел такой вес, что переманил на свою сторону весь эфирный мир. И святая цель Хранительницы - указать эфирному миру верный путь. Раз в тысячу лет приходит в мир Хранительница и раз в тысячу лет вырывает сынов и дочерей Эфира из жадных лап Сатаны. Но не бездействует адская клоака и каждый раз пытается помешать Хранительнице. И в тот же год, как вступила в свои права Первая Хранительница Путей Фрида, на двенадцатый день была принесена самая первая жертва Астарота. И была она принесена на пороге дома Хранительницы Фриды. И с того момента, как Фрида переступила порог своего жилища, лишилась она основы: перестала разделять Добро и Зло. И хотел Сатана склонить ее к Злу. Но Создатель оставил выбор Хранительнице. И Фрида выбрала Добро. И когда Фрида выбрала Добро, то смогла остановить обряд Астарота. И когда завершилась эта история, пришла Фрида к чарам и завещала им встречать каждую последующую Хранительницу и рассказывать ей эту историю. Чтобы знали ее потомки, что происходит. И могли делать свой выбор осознанно. К тебе из тьмы тысячи веков взывает Первая Хранительница Фрида. Сделай свой выбор.
Смерч замолчал, но в комнате еще долго разносилось эхо его голоса. Наверное, в нормальном своем состоянии Ксения прониклась бы торжественностью момента, но сейчас ей было все глубоко безразлично.
- Вы закончили?
- Да, госпожа Хранительница.
- Я могу идти?
- Да, госпожа Хранительница.
- До свидания, Смерч.
- Храни нас всех Создатель, госпожа Хранительница.
- Угу. Дэн, мы уходим.
Ксения прошла сразу к себе домой.
- Дэн, проходи, располагайся. Я хочу отдохнуть.
Зайдя к себе в спальню, Ксения рухнула на кровать. «Как же мне все надоело! Зло, Добро, чары, ангелы, демоны… Господи, сколько же их на мою больную голову свалилось! И как бы от этого всего избавиться? Может, ну его к лешему, пускай Кролик убьет свою вторую жертву, вымрут эти проклятые эфиры, и я смогу жить, как жила раньше? А как было раньше? Лучше или хуже? Да черт его знает!»
- Ты права, я знаю, - раздался голос из любимого кресла Ангела.
Ксения присела на кровати для лучшего обзора. В кресле сидел классический черт. Со всеми полагающимися атрибутами - рогами, хвостом и копытами. Морда была покрыта шерстью и чем-то смахивала на морду ризеншнауцера. При этом черт был одет в костюмчик в бело-черную полоску, который состоял из бриджей и жилетки. Черт довольно улыбался и помахивал хвостом.
- Ну ты, придурок, кто тебе позволил просиживать свой тощий зад в любимом кресле Ангела? - лениво спросила Ксения.
- С чего ты взяла, что у меня тощий зад? - насупился черт.
- Ты где-нибудь видел жирного черта?
- Не видел.
- Ну и не задавай дурацких вопросов. И кыш с кресла! На нем только Ан может сидеть.
- Ну конечно, как ангел - так в кресле, а как черт - так на полу, - проворчал черт, но, кряхтя, сполз на пол. - Ну что, довольна?
- Не дерзи, - бросила Ксения. - Зачем пожаловал?
- Ах, ну да, как же, как же… Спасибо, что напомнила, а то мне потом такой бы пистон вставили! Я чего, собственно, пришел-то? Я пришел тебя слезно просить: не мешай Кролику!
- Ну и проси, - усмехнулась Ксения.
- Ну так я вроде и прошу, - растерялся черт.
- Просить-то ты просишь, да что-то слез я не вижу. Ты же сам сказал: «слезно просить». Сказал - давай выполняй.
Черт обиженно посмотрел на Ксению, после чего на глазах стал мрачнеть, и вот уже в его черных, как угольки, глазах стояли слезы. Две огромные слезы выкатились из его глаз! Ксения лениво подумала: интересно, а слезы черта имеют какую-нибудь ценность?
- Не мешай Кролику принести вторую жертву!
- Ты забыл слово «пожалуйста».

Предыдущая страница 22 Следующая страница


23 Ольга Санечкина

- Ах да. Не мешай, пожалуйста. Кролику принести вторую жертву.
- Ну вот видишь, можешь же, когда захочешь.
- Блин, вот уж не думал, что Хранительницы такие зануды. Ну так что, выполнишь мою просьбу?
Ксения протянула руку с салфеткой, промокнула его слезы и засунула салфетку в карман.
- Не знаю. Я как-то все определиться не могу.
- Вот, блин, дура! А на хрен я тогда плакал? Только шерсть портил! - Неожиданно черт начал чисто по-кошачьи умывать морду. - Между прочим, от слез глаза опухают, а потом рано морщины вокруг глаз появляются!
- Сам дурак, тебя за язык никто не тянул. Ты как, свою миссию выполнил?
- А что?
- Если выполнил, то проваливай из моего дома. Тебя в гости никто не звал.
- Слушай, кончай базар! Ты мне пообещай не мешать Кролику, и я сгину с глаз твоих долой на веки вечные.
- Щаззз! Разбежался! Я никому никаких обещаний не даю. А ты лучше проваливай, а то развею по ветру. Сразу перестанешь светские визиты одиноким барышням наносить.
- Эй, ты что?! Как же я буду молоденьких девушек соблазнять, если не смогу им наносить светские визиты?
- Вот-вот, я и говорю - проваливай.
- Ух какая злая! А вот никуда я не уйду. И ничего ты мне не сделаешь. Ты сейчас нейтральная, так что не любить меня не можешь, вот! - довольным тоном произнес черт.
- Вот придурок, я тебя и не люблю. Ты мне просто надоел. - И тут Ксения, к собственному удивлению, щелкнула пальцами и бросила в черта воздухом. Тот жутко взвыл и с диким возгласом «У-у-у, ведьма!» рассыпался в пепел и развеялся по ветру.
- Ну это я, блин, дала! Кажется, это первое событие за последние сутки, которое вызвало у меня хоть какие-то эмоции. Чувствуется - веселые ребята живут в Преисподней. Наверняка Сатана обладает чумовым чувством юмора.
- Все что угодно, дорогая, все что угодно!
Ксения обернулась к креслу Ана. Теперь оно было занято импозантным мужчиной неопределенного возраста.
- Позвольте представиться, Сатана!
- Ксения.
- Потрясающее хладнокровие! - восхищенно воскликнул Сатана.
На вид ему было лет шестьдесят. Кроме черного бархатного плаща, одежды никакой видно не было. На тонких холеных руках бросались в глаза длинные черные ногти. Ксения выжидающе смотрела на нового гостя.
- Не хотите спросить, зачем я здесь? - с усмешкой осведомился Сатана.
- Не хочу. Лучше объясните, зачем вы посылали ко мне этого придурка? И пересядьте с этого кресла.
- А-а-а, черт… Сам, знаете ли, напросился. Весь день буквально умолял: отпусти к Хранительнице, дай задание! - Пока Сатана говорил все это, он пересел с кресла на кровать к Ксении. Она оказалась в такой близости к нему, что уже пожалела о своей просьбе. Бездонный омут глаз Сатаны затягивал, а запах, исходивший от него, просто сводил с ума. Если бы парфюмеры смогли его повторить, они бы озолотились. - Знаете, жалко мне его стало до жути. Он же хороший мальчик, а вы его развеяли! Ай-яй-яй, Ксения Юрьевна, как нехорошо! - Последняя фраза чем-то задела Ксению и привела в чувство.
- Кто бы морали читал! Тоже мне, святой нашелся. Между прочим, это ваш посланник испоганил мою дверь, принеся на ней жертву Астарота.
- Так все ж убрали, Ксения Юрьевна, все убрали.
- А не ваш ли Риммон напал на меня в поезде и залил мне все руки кислотой? Кстати, следы от ожогов до сих пор остались.
- Это правда, это я недосмотрел! Совсем он здесь, в России, одичал. На ценных для нас людей бросается, - тяжело вздохнув, произнес Сатана. - Кстати, думаю, вам будет приятно узнать, что он еще на лечении. Крепко ему досталось. Но я предлагаю считать это маленьким недоразумением. Я, собственно, почему зашел… Хотел вас в гости пригласить. Ну так, по-соседски, понимаете?
- А вы, собственно, где живете, что соседкой меня считаете? - усмехнулась Ксения.
- Да тут, совсем рядышком, в Аду. У меня там, знаете ли, миленький особнячок.
- В готическом стиле? - с ехидством спросила Хранительница.
- Ох, вы знаете - это особый для меня момент. Сперва у меня был очень милый деревенский домик, знаете - такой деревянный, с соломенной крышей, как в Провансе - с большими светлыми окнами, голубыми занавесочками. Но климат!.. У нас, знаете ли, очень, ну очень жарко! Солома то и дело вспыхивала. Надоело каждую ночь заново отстраивать, вот и пришлось изменить стиль. Так как - не желаете ли в гости?
- Не желаю. Я, знаете ли, плохо переношу жару. Да и дел у меня невпроворот. Как-нибудь в другой раз.
- Жаль, очень жаль. Ну что ж, не смею вас дольше задерживать. Удаляюсь.
- Неужели даже не попросите меня не мешать Кролику? - удивленно спросила Ксения.
- Я, Ксения Юрьевна, никогда никого ни о чем не прошу. Вот предложить сделку могу. Но только когда вижу, что она интересна моему собеседнику. Вам пока моя сделка не интересна. Надеюсь, только пока. Так что позвольте откланяться. Всенепременно жду вас в гости!
- Прощайте.
- До свидания, Ксения Юрьевна, до свидания.
Сатана исчез, и Ксения осталась опять одна. Интересно, сколько времени? Посмотрев на часы, Ксения поняла, что тихий час уже настал. Заболтали меня друзья из Преисподней, подумала Ксения. Надо посмотреть, что там у меня в доме творится. Когда Ксения вышла в коридор, возмущению ее не было предела. Вся квартира была забита посторонними. Кого тут только не было! И воины-чары, и представители службы безопасности - уже знакомые ей Рэм и Рам, и Виталий Сергеевич, и еще куча разного народа.
- А что это вы тут делаете? - поинтересовалась Ксения.
- Ксения, как хорошо, что вы к нам вышли, мы никак не могли к вам достучаться! - воскликнул Виталий Сергеевич.
Кто-то взял Ксению за плечо. Она обернулась. Это был Василий. Он был бледен, как папиросная бумага, в его глазах стоял ужас.
- Ксень, он уже здесь!
- Кто?
- Безумный Кролик… У него Тетка Фекла. - Ксения инстинктивно потянулась рукой к ведьминому камню на шее.
- Дева с женским именем, - прошептала Ксения. - Ну и почему его никто не остановит?
- Это не удается сделать. Он оказался неуязвим на месте первого жертвоприношения.
- И что, раньше об этом никто не знал?
- Нет. Ксень, я тебя умоляю, помоги Тетке. Он уже забил первый гвоздь в ее руки!
Ксения стояла и размышляла над сложившейся ситуацией. С одной стороны, ей было до лампочки - принесут вторую жертву Астарота или нет, но, с другой стороны, на ее шее висел ведьмин камень. Ксения взяла его в руки и внимательно вгляделась. Постепенно она вновь углубилась в тот волшебный мир, который так завораживал ее. Только в этот раз все было по-другому. В первое же мгновение Ксения содрогнулась от дикой боли в руках. Посмотрев на свои ладони, она увидела в них вбитые насквозь гвозди. Из ран текла кровь. И здесь, в этом мире, она сама была совсем другая. Она точно знала, что есть Добро, а что Зло. И ужаснувшись тому, что сейчас происходит в ее реальности, она вырвалась обратно. Подняв глаза на Василия, Ксения спросила:
- Еще не поздно?
- Нет. Я умоляю тебя - помоги ей!
Ксения молча развернулась и, расталкивая всех в коридоре, подошла к входной двери. Набрав в грудь воздуха побольше, она открыла дверь. Перед ней стоял абсолютно ополоумевший мужчина в очках. Он был одет в измятые брюки с жилеткой. Вся жилетка была обшита кармашками, из которых торчали различные инструменты. В руках он держал гвоздь и молоток. Ксения обернулась к закрывшейся за ней двери. В той же позе, что и журналист Швец, к двери была приколочена красавица Тетка. Было что-то завораживающее в ее красоте, распятой на двери. Она молчала, но глаза!.. Они не умоляли Ксению о помощи. Они отчаянно вопили от ужаса и боли.
- Почему тебя называют Кроликом? - спросила Ксения.
Мужчина медленно повернулся к ней спиной. Из штанов торчал серенький аккуратный кроличий хвостик.
- Зачем ты это делаешь?
- Он обещал мне отдать мое сердечко! - с тоской в голосе сказал безумный Кролик.
- Если я найду твое сердечко, ты отпустишь ее?
- Нет. Я дал клятву.
- Кому?
- Астароту и Сатане. Я дал им клятву, что принесу им три жертвы. Я поклялся служить им до скончания жизни.
- В таком случае пришел конец твоей службе. Прощай! - С этими словами Ксения вновь щелкнула пальцами, подхватила воздух и бросила его в безумного Кролика.
Сперва ей показалось, что в этот раз ничего не получится. Кролик молча стоял и смотрел в одну точку, но потом пространство вокруг него начало искажаться, а вместе с ним и сам Кролик. Создавалось впечатление, что он - плоский, как картинка, которую мнет кто-то невидимый. Смяв картинку в комок, пространство разорвало ее на миллионы клочков и унесло ветром в открытое окно лестничной клетки. И в этот миг на Ксению обрушилась вся вселенная. Она за один миг ощутила все те чувства, которых была лишена последние сутки. Боль, страх, ужас, страдание - все это буквально захлестнуло ее. От тяжести Ксения согнулась пополам и истошно закричала. Первыми из квартиры на лестницу выбежали Ангел и Василий. За ними появились сотрудники службы безопасности. Они тут же бросились снимать с двери Тетку. Тетка в голос материлась, причем в таких витиеватых выражениях, которых Ксения за всю свою жизнь ни разу не слышала. Казалось, что до этого момента Ксения жила в вакууме, а сейчас к ней прорвался весь мир. Звуки, запахи, тепло, чувства - все навалилось на нее непосильной ношей. Она сидела на полу под стеночкой и тихо плакала. Не было ни одной клеточки тела, которая не сотрясалась бы от ужаса. Краешком глаза Ксения видела, как Тетку уносили на носилках, рядом с которыми бежал Виталий Сергеевич. «Значит, все будет хорошо», - подумала Ксения. Сколько времени она просидела на полу, Ксения так и не поняла. Последнее, что она помнила - как Ангел несет ее в квартиру на руках.

ГЛАВА 14
Ответы на вопросы

День четырнадцатый

Спать мешал какой-то назойливый гул. Открывать глаза не хотелось, но она понимала, что уже выспалась. Щека упорно не хотела отрываться от подушки и ластилась об нее, как кошка о любимую рубашку хозяина.
Мозг: Как я рад! Даже не верилось, что еще когда-нибудь услышу тебя!
Ксения: Ты где был, бездельник?
Мозг: Милая, если ты еще не до конца проснулась, то я напомню, что ты на целые сутки была отключена от связи со мной.
Ксения: Так вот почему ты не объявлялся!
Мозг: Считай, что меня временно стерли. И ты пользовалась абсолютно пустой оболочкой.
Ксения: Прости, милый. Мне очень тебя недоставало.
Мозг: Я заметил. Очень приятно, что, в конце концов, ты научилась меня ценить.
Ксения: Только не зазнавайся. Лучше скажи, что за гул мешает мне спать?
Мозг: Думается, что это твои дружки сходят с ума от беспокойства.
Ксения: Надо пойти скорее успокоить их!
Мозг: Да и подкрепиться бы не помешало. Не знаю, как ты, а я так долго без пищи не могу.
Ксения: Попрошу не забывать, что я находилась в бессознательном состоянии.
Мозг: Ну сейчас-то ты пришла в себя, так что марш умываться и завтракать. Судя по запахам, Вася провел последние часы на кухне.
Ксения тихонечко пробралась в ванну, привела себя в порядок и радостно объявилась на кухне. Помещение было полно. Элла, Ася, Василий, Ангел и Дэн выжидающе уставились на нее.
- Я в порядке, - улыбаясь, произнесла Ксения, - и чертовски рада вас всех видеть.
Последующие пять минут прошли в объятиях, поцелуях и слезах радости. Добравшись наконец до завтрака, Ксения начала ощущать себя нормальным человеком. И тут же с беспокойством вспомнила:
- Вася, как Тетка?
- Отлично, звонила полчаса назад. Ее уже выписали. Сказала, что сейчас находится на пресс-конференции, а потом приедет к нам.
Ксения довольно кивнула и повернулась к Асе:
- Ась, а ты как?
- Ну до вчерашнего вечера меня еще слегка покачивало, но как только ты справилась с этим маньяком, обряд потерял свою силу, и вся выкачанная энергия вернулась назад из кладовых Астарота. Произошло перенасыщение Эфира, и все очень быстро восстановили свои силы.
- Я рада. - В какой-то степени Ксения еще ощущала слабость. За расспросами она не заметила, как уничтожила все съестное, что стояло на столе. Через какое-то время на кухне появилась Тетка. Она была все так же потрясающе эффектна.
- Ксения, кто бы ты ни была, спасибо за то, что спасла мне жизнь!
- Ты сама спасла себя и многих-многих других. Если бы ты не подарила мне свой камень, я так и не смогла бы очнуться от безразличия, в которое окунулась.
Дальше Ксения рассказала друзьям, как она провела вчерашний день, как к ней приходили визитеры и как она прогнала черта и Сатану с кресла Ангела. Ангел был тронут до глубины души. Дальше она рассказала, что ощутила, когда погрузилась в мир ведьминого камня. И почему смогла принять решение остановить Кролика. За разговорами незаметно наступил вечер. Тетка собралась уходить. Но Ксения остановила ее:
- Тетка, скажи: тебе случайно не нужны две слезы черта?
- Не может быть! - в восхищении произнесла Фекла.
Ксения сходила за салфеткой и отдала ее Тетке.
- Ксень, скажи - кто ты? - спросила потрясенная ведьма.
- Тетка, я Хранительница Путей. Но ты не должна об этом никому говорить.
- Клянусь своей жизнью, что никому не скажу! Я догадывалась, но не могла поверить.
- Что тебя навело на эту мысль? - спросил Василий.
- Вася, я изучала историю эфирного мира. И меня давно заинтересовала одновременность появления в мире Хранительниц Путей и принесения жертвы Астарота. А когда Ксения спасла меня, сомнений почти не осталось. Я буду молчать, но хочу вас предупредить, что лучшие аналитики и историки Эфира уже знают, кто такая Ксения.
- Жаль, мы надеялись дождаться того момента, когда Ксения окрепнет.
- Вася, она щелчком пальцев развеяла по ветру Кролика, с которым не могла справиться вся королевская рать, и согнала Сатану с кресла Ангела. Чего еще ты от нее ждешь?
- Осознания. Осознания своей силы Хранительницы.
- Ты слишком много хочешь, солнце мое. Радуйтесь, что Ксения уже достаточно окрепла, и не гневите Бога. Ксень. я прощаюсь с тобой, но знай: если что. тебе надо меня только позвать. Посмотри в ведьмин камень и крикни мое имя. Я приду к тебе в любое время, где бы ты ни была.
- Спасибо, Тетка. Лучше просто заходи в гости, когда будет время.
Когда за Теткой Феклой закрылась дверь, Дэн, скромно молчавший до сего момента, обратился к Ксении:
- Госпожа Хранительница, если вы сочтете возможным, Совет чаров приглашает вас на встречу.
- Я сочту это возможным только в том случае, если мне позволят идти не одной. Или я пойду со всеми своими друзьями, или не пойду вообще. Я слишком соскучилась, чтобы расстаться с ними хоть на одну минуту.
Дэн на мгновение замолчал, но потом произнес:
- Совет принимает ваши условия и ждет всех вас.
- Ну что ж, прогуляемся? - спросила друзей Ксения.
- Прогуляемся, - хором ответили все.
В гостиной леди Фурии все было так же, как в прошлый раз, только стол был больших размеров и пустых стульев за ним прибавилось ровно на количество прибывших с Хранительницей друзей. Все быстро расселись по местам.
- Госпожа Хранительница, позвольте приветствовать вас на нашем Совете! - торжественно произнес Смерч.
- Ваша светлость, признаюсь честно - я чертовски устала за последние дни и мне очень хотелось бы отдохнуть. Поэтому я вас попрошу опустить весь официоз и кратко - своими словами - изложить суть вопроса, который мы собрались обсудить.
- Как скажете, Ксения. Сегодняшняя встреча обусловлена завещанием Первой Хранительницы Фриды. Так как она не знала последствий своего послания, то внесла дополнительное условие. На следующий день после прерывания жертвоприношения Хранительница должна заключить дополнительное соглашение по продолжению договора. Если вы не продлеваете договор, то мы не будем приглашать следующую Хранительницу на Совет и зачитывать ей послание. Договор будет расторгнут.
- Я не очень поняла, зачем потребовалось это дополнительное условие, но я готова продлить договор с родом чаров. Я прошу вас сделать все, что для этого необходимо.
- Тогда прошу - возьмите в руки пергамент договора и произнесите следующую фразу: «От лица всего рода Хранительниц продлеваю этот договор».
Ксения взяла в руки хрупкий пергамент, подумала, что сейчас могла бы кутить где-нибудь в ресторане или париться в бане, и произнесла:
- От лица всего рода Хранительниц продлеваю этот договор навечно. Отныне он перестает быть временным. Далее не требуется его подтверждение.
- От лица рода чаров продлеваю этот договор навечно. И в присутствии членов Совета чаров подтверждаю решение Хранительницы Ксении об отмене дополнительного соглашения. Отныне договор между Хранительницами и чарами заключен навечно.
По окончании последней фразы пергамент исчез, а в комнате стало значительно светлее.
- Ксения, спасибо вам огромное за это маленькое дополнение. Очень нелегко на следующий день после прерывания обряда собирать Совет. Тем более что вы первая Хранительница, которая прервала обряд уже на второй жертве.
- То есть? - изумленно переспросила Ксения.
- До сих пор никому из Хранительниц не удавалось прервать обряд до принесения второй жертвы. Безразличие, в которое вы впадаете, просто невозможно пробить. В данной ситуации мы объясняем это тем, что до вас все Хранительницы были очень одиноки. То, что с вами все время были ваши друзья, похоже, помогло вам быстрее осознать, что происходит. Когда вы лишились всех основ, вы стали девственно чисты. Вас можно было разукрасить в любой цвет. Приспешники Ада наверняка пытались надавить на вас, но и ваши друзья оказывали на вас свое влияние. И оно оказалось сильнее. Обычно нам приходилось собирать второй Совет, когда уже была принесена третья жертва Астарота. Ваши предшественницы допускали принесение третьей жертвы. И только когда весь мир сотрясался от стонов и боли, они прерывали финальную часть обряда. Каждый раз человечество и Эфир вымирали. Оставались единицы. Так каждую тысячу лет гибли цивилизация за цивилизацией. И только десять тысяч лет назад Хранительница Эдна по немыслимому стечению обстоятельств смогла остановить процесс до принесения третьей жертвы. Человечество смогло пойти дальше в своем развитии. Эфиру пришлось тяжелее, но мы тоже получили свой шанс. Больше третьей жертвы не допускал никто из Хранительниц. Скажу вам по секрету: есть и второе послание от Хранительницы Фриды. Оно зачитывается после принесения второй жертвы. И сегодня, первый раз в истории Земли, Хранительница Путей не услышит его.
Ксения находилась под сильным впечатлением от всего услышанного.
- Смерч, спасибо вам за помощь. Надеюсь, что ваш род и дальше будет хранить этот мир от гибели. Думаю, мы с вами еще увидимся, а сейчас нам пора. Еще раз спасибо.
- Рады служить, Ксения. Вы войдете в историю как Хранительница, благодаря которой цивилизация Эфира поднялась на новую ступень развития. Каждую тысячу лет Эфир терял две трети своих обитателей. Каждую тысячу лет мы поднимались и проделывали этот путь заново, но сегодня мы сможем пойти дальше. Я безумно горжусь тем, что имею честь быть знакомым с вами и что живу в эпоху величайшего расцвета в истории Эфира. До свидания, Великая Хранительница Путей Ксения.
- До свидания, Смерч.
Вернувшись на кухню Ксении в полной тишине, честная компания расселась на кухне пить чай.

Предыдущая страница 23 Следующая страница


Почему нет в жизни счастья 24

- Вот это да! - первой нарушила молчание Ася. - Я до сих пор поверить не могу.
- Поразительно, что никто из нас не знал этих подробностей! - подхватил Василий. - Мы все учили историю и знаем, что каждую тысячу лет приходит Хранительница Путей; знаем, что такое жертва Астарота, но никто никогда не слышал о том, что каждую тысячу лет две трети Эфира вымирает! Это просто немыслимо.
- Это закон умалчивания, он был введен четыре тысячи лет назад, - сообщила друзьям Элла. - Такое решение было принято для поддержания духа. Если общество знает, что каждую тысячу лет вымирает две трети, то это не лучшим образом отражается на его развитии. Очень ограниченное число жителей Эфира знает об этом. И так как Пифиям передаются знания всех поколений, то и я знала об этом.
- Ты хочешь сказать, что с того момента, как узнала о принесении первой жертвы, ты готовилась к смерти? - изумленно спросила Ксения.
- Конечно, моя интуиция Пифии подсказывала мне, что все обойдется, но разум говорил об обратном. Я знала об этом уже в тот миг, когда предсказала Ангелу и Василию встречу с тобой. Я прекрасно понимала, чем грозит Эфиру приход Хранительницы Путей. Вчера я отправила Полину и еще двух сестер в Бразилию. Надеялась, что там они смогут пережить вторую жертву Астарота и род Пифий не прервется.
- Ну и дела, - произнес Ангел. - Слушайте, а где Дэн?
- Думаю, его миссия выполнена, - подумала вслух Ксения, - и он вернулся к своим. - Тяжело вздохнув, она переключилась на мысли о другом: - И надо же было этому случиться именно тринадцатого! Сегодня четырнадцатый день моих злоключений, а я не на море! Провалялась полдня в постели, а потом еще пришлось общаться с этими чарами. Они своими знаниями и древностью рода меня просто угнетают!
- Целиком и полностью разделяю твое мнение о них, - сразу отозвался Ангел. - Но подумай о том, что в этот раз нам хотя бы не пришлось с ними пить.
- За что я тебя люблю, так это за чувство юмора, - усмехнулась Ксения. - Ну я не знаю, что подсказывает вам ваша интуиция, а моя мне говорит о том, что это еще не конец. И завтра будет новый день и будут новые проблемы. Кстати, Элла, ты случайно не знаешь - откуда у меня взялась эта способность рассеивать неприятных мне личностей?
- Все очень просто. Ты посланница Бога на Земле. Когда ты щелкаешь, то задействуешь три пальца, - большой, средний и указательный. Сложи их вместе. Ничего не напоминает?
Ксения послушно сложила пальцы и посмотрела на них.
- Так мы складываем пальцы, когда крестимся.
- Правильно, ты создаешь в пространстве Знак Божий. А потом кидаешь его в слугу Ада. А что для слуги Ада может быть страшнее, чем Знак Божий?
- А так каждый может? - с интересом спросила Ксения.
- Нет, только посланцы Бога. Так что пользуйся. Хотя я думаю, что обычная нечисть к тебе и на километр теперь не приблизится.
- Ну что ж, это уже кое-что. Хоть какое-то оружие. Ладно, давайте расходиться.
На эту ночь все решили разбрестись по домам, и, дабы ускорить этот процесс, Ксения всем своим друзьям, кроме Василия, проложила Пути. Василий оставался последним.
- Вась, ты прости, но я у тебя еще никогда не была, так что не смогу отправить тебя домой. Но если честно, то я этому только рада. Мне не хотелось оставаться одной. Ты не останешься у меня на ночь?
- Буду рад.
- Спасибо, я очень ценю то, что вы все для меня делаете, но ты и Ангел - самые близкие. Мне тяжело, когда вас нет рядом.
- Если бы ты попросила, я уверен, Ан бы тоже остался.
- Вам тоже порой надо отдыхать от меня, пускай сегодня отдохнет он.
- Ксюш, я тут это… я чего хотел сказать. Я хотел извиниться перед тобой за то, как мы познакомились. Мне безумно жаль, что я так вел себя с Величайшей из Хранительниц…
- Вась, перестань, ради бога! Я, например, безумно счастлива, что ты именно так себя вел. Я до конца своих дней буду вспоминать с радостью в сердце, как мы с тобой познакомились. К тому же мало ли как сложится жизнь? Может, мне еще посчастливится стать твоей суженой, - с улыбкой на устах съехидничала Ксения.
- Боюсь, что не смогу вынести такой ответственности - быть мужем Величайшей из Хранительниц! - с пафосом сказал Василий.
- Вася, если в этом мире и есть мужчина, который сможет быть рядом со мной и стать мужем «Величайшей из Хранительниц», то это только ты. Так что не загадывай. А пока давай поспим. Где взять белье, ты знаешь. Располагайся в кабинете, там поуютнее.
- Спокойной ночи, солнышко! - с нежной улыбкой произнес Василий.
- Спокойно ночи, Вася.

ГЛАВА 15
Общественная жизнь

День пятнадцатый

Нас утро встречало рассветом. Глаза открывать совершенно не хотелось. Ксения размышляла о том, что сегодня - пятнадцатый день ее отпуска и осталось меньше половины, а она отдыхала толком только полдня. Да и то, если вспомнить, чем это закончилось… Хотя если обратиться к мысли о том, что лучшим отдыхом является смена рода деятельности, то тут все было в порядке. В сущности, все две недели она только и делала, что кого-нибудь спасала от неприятностей, а то и от гибели. Какая-то спасательница Малибу получается. Хотя скорее Баффи - истребительница вампиров. Хотя нет, это тоже не очень подходит… Ну ладно, черт с ним, в конце концов Хранительница Путей - это самое точное определение.
Из любимого кресла Ана послышалось деликатное покашливание. Ксения нехотя подняла голову. В кресле сидел уже знакомый ей черт.
- А ну кыш с кресла! - грозно рявкнула Ксения.
Черт молниеносно переместился на пол, при этом состроив такую обиженную рожу, что Ксения ему почти поверила.
- Ну а теперь тебе что надо? - со вздохом спросила Хранительница.
- Эх, не поверите, но я теперь ваш вечный раб! - прошептал черт.
- Не поняла. Милый, ты изъясняйся доступнее. А то сейчас отправлю туда, откуда пришел.
- Да я бы рад и сам туда вернуться, - видно было, что черт был искренен в своих переживаниях, - да меня не берут. Вы же, госпожа Хранительница, изволили меня развеять, наложив на меня Знак Божий.
- И что? - не поняла Ксения.
- Кому нужен в Аду дух черта, развеянного Знаком Божьим? В Ад меня даже на порог не пустили, чураются. Стараются в мою сторону даже не смотреть. В Раю просто расхохотались, когда я к ним пришел. Ну я обратился к консультантам, они ребята умные. Порылись они в разных там архивах и выяснили, что прецедент уже был, в каком-то там махровом году. И дух черта, развеянного Знаком Божьим, навечно стал рабом того, кто его развеял. Так что мне ничего не оставалось, как явиться к вам в услужение.
- Да, блин, незадача, - протянула Ксения. - И что же мне с тобой делать?
- Ну я не знаю… Задания мне всякие давать. Придумки придумывать.
- Вот не было печали! Слушай, а как тебя зовут-то?
- Как-как? Никак. Чертом меня зовут, - сконфуженно произнес дух черта. - Точнее, звали.
- Ну не горюй, сейчас мы тебе имя придумаем. - Ксения почесала макушку и с интересом посмотрела на дух черта. Сейчас, при пристальном рассмотрении, Ксения заметила, что это действительно дух. Плоть выглядела несколько размытой, создавалось ощущение, что она сделана из облачка. Только из черного облачка. Короче, из тучки. Росточку черт был небольшого, сантиметров восемьдесят, худющий до безобразия, но при этом чисто по-чертовски обаятельный. - Я назову тебя Шико! - радостно воскликнула Ксения.
- Шико? Это что. слово такое ругательное? - насупился дух черта.
- Да нет, балда. Это имя моего любимого героя в романе Александра Дюма.
- А какой он был? - все еще подозревая подвох, спросил черт.
- Ну-у, он был очень храбрый, умный, хитрый, ловкий. Правда, его никто не принимал всерьез, но в этом и была его главная военная хитрость. - Ксения с улыбкой ждала результата. Она уже успела раскусить своего нового маленького слугу.
- Ну что ж, я согласен. Вполне достойное меня имя, - самодовольно промурлыкал дух черта. - Отныне и навсегда пусть все называют меня Шико! Ибо так меня назвала Величайшая из Хранительниц Путей.
В дверь раздался стук и послышался голос Василия:
- Ксюш, ты там как? У тебя все в порядке?
- Вась, заходи.
Василий зашел в комнату, и улыбка померкла на его устах.
- Это что за… Еперный театр…
- Васенька, познакомься - это Шико.
- Шут? - изумленно поинтересовался Василий. Выражение его лица колебалось между расстройством, изумлением и непониманием.
- Раб, - со вздохом ответила Ксения. - Мой раб. Шико, расскажи ему.
Василий, обалдев от всего происходящего, присел на краешек кровати и продолжил изумленно пялиться на Шико. Шико тем временем, со вздохами и ахами, начал жаловаться на свою тяжкую судьбину, в красках рассказывая Василию про все тяготы его чертовой жизни. К концу его рассказа Василий, еле сдерживаясь, похихикивал и покашливал в кулак, чтобы сдержать рвущийся наружу смех. Наконец проникнувшись ситуацией, он спросил Шико:
- А ты не знаешь - так будет с каждым происходить, кого Ксения развеет?
- Намекаете на бешеного Кролика?
- Безумного Кролика, - поправил Василий. - Ну в общем, именно его я и имел в виду.
- Так я поэтому в такую рань и явился, чтобы первым быть. Он, конечно, тоже скоро объявится, но, как говорится, «кто первым встал - того и тапки».
- У-у-у, это мне уже совсем не нравится, - с испугом произнесла Ксения. - А вдруг он окажется буйный?
- Ну моя прекрасная госпожа всегда сможет его усмирить. Он же ваш раб и обязан вам подчиняться.
- Ну хорошо, когда придет, тогда и будем разбираться. А пока я хочу завтракать. Вась, пойдем на кухню.
Придя на кухню, Ксения заметила, что черт увязался за ними и уже сидит на табуретке, по-детски раскачивая ножками и хвостом. Он пристально посмотрел на Ксению, а потом, набрав в грудь побольше воздуха, спросил:
- А мне есть дадут? - Округлившиеся глаза были готовы выпрыгнуть из орбит, чувствовалось, что Шико сам обалдел от своей наглости.
- А что ты ешь? - изумленно спросила Ксения.
- Не знаю. Я никогда еще не ел, - пожал плечами Шико.
- И при жизни?
- И при жизни, - недовольно буркнул Шико, явно ощутив себя ущербным. - Потому и тощий.
- Ну если ты сможешь есть человеческую пищу, то пожалуйста. Только что-то я не слышала, чтобы духи ели.
- Так то обычные духи, а я - дух черта. Я при жизни ничего не ел, а теперь голоден просто ужасно.
Пока они вели между собой этот захватывающий диалог, Василий приготовил завтрак на быструю руку. Когда все уже собрались есть, то выяснилось: черт такой маленький, что со стула до стола не достает, и Ксении пришлось подкладывать под него книжки. После этой несложной процедуры все трое наконец приступили к завтраку. Шико, хоть и чувствовал себя неловко, так усердно поедал блинчики, что вызывал улыбки Ксении и Василия.
- Шико, а скажи, пожалуйста, что бывает с духами чертей, которые не были развеяны Знаком Божьим? - полюбопытствовал Василий.
- А ничего не бывает. Потому как таких духов чертей не бывает. Черта ничем другим не убьешь. Так что ты или дух черта, развеянного Знаком Божьим, или ты - черт. Третьего не дано.
- Да, интересно. И много таких духов по свету шастает?
- Насколько мне не изменяет память, я - второй. Если история, конечно, не врет.
Что казалось Ксении наиболее забавным, так это то, как Шико ел. А ел он очень манерно, с вилкой и ножом, регулярно вытирал рот салфеточкой и отпивал чай мелкими глотками, ставя при этом чашку на блюдце без единого звука. Ксения, сама не зная почему, относилась к нему без всяких отрицательных эмоций. Скорее он был для нее как взрослая собачка, которую она была вынуждена взять к себе в дом. Вроде бы не щенок, вызывающий восторг и любовь. Но все же милое, забавное существо, которое будет жить с тобой рядом. Да, жизнь становилась все чуднее и чуднее… Но тут Ксению кольнула неприятная мысль о безумном Кролике.
- Вась, я, конечно, надеюсь на лучшее, но что мы будем делать с духом безумного Кролика?
- Спроси что-нибудь полегче, - вздохнул Василий - Я даже не знаю, зачем тебе этот шут гороховый, - кивнул Василий в сторону Шико. - Только продукты на него переводить.
- Ну он ведь действительно первый пришел. И, в сущности, ничего плохого мне не делал. Я и развеяла его скорее всего от тоски, так что ответственность за него чувствую.
- Ну ладно, тогда пускай живет. Только смотри, умник, чтобы без каверз, а то я тебя быстренько крестным знамением перекрещу, - пригрозил Василий.
Ушки Шико предательски задрожали, а хвостик, до того крутившийся из стороны в сторону, юркнул за спину, и только кончик хитро выглядывал из-за плеча.
- Вась, не пугай его, он вон какой маленький и худенький, - заступилась Ксения.
- Точно, сначала его откормим, а уж потом мучить будем. Ну хорошо - шучу, шучу! - закрываясь руками от замахнувшейся на него ложкой Ксении, смеялся Василий.
Мирную семейную перепалку прервал звонок в дверь. Василий вышел в коридор. Через несколько секунд Ксения услышала в прихожей знакомый женский голос. «Кто бы это мог быть?» - промелькнула у нее мысль в голове. И тут же она получила ответ от своего верного соратника Мозга: «Дура, это голос твоей мамы!»
- Ой, мамочки! Что же делать! Шико, быстро прячься! - зашипела на черта Ксения.
- А куда же я спрячусь? - растерялся дух.
- Да хоть под холодильник! Ты же, как я понимаю, бестелесный, - начала психовать Ксения.
- Госпожа Хранительница, не извольте беспокоиться, все будет исполнено, - прошелестел черт и тонкой струйкой просочился под холодильник. Ксения, собравшись с духом, вышла в коридор. Там Василий, припертый тонким длинным указательным пальцем матери к стенке, пытался что-то сбивчиво ей объяснить.
- Мама, какой сюрприз! - только и смогла произнести Ксения.
- Ксюша, дочка, с тобой все в порядке? - Мать подозрительно буравила дочь взглядом.
- Да, мамочка. А что случилось?
- Ксения, я много лет тебя знаю, я все-таки твоя мать, но последнее время твое поведение кажется мне неадекватным. За две недели отпуска ты ни разу к нам не зашла. Позвонила раза три и то что-то невнятное бормотала, как будто хотела просто отделаться. А в довершение всего я обнаруживаю у тебя дома молодого человека, которого вижу впервые в жизни, и при этом он открывает у тебя в квартире дверь. Он что, тут живет?
- Мамочка, извини, пожалуйста. Давай я вас представлю друг другу, и мы пройдем на кухню. Не толкаться же в коридоре до вечера. Мама, познакомься, это мой очень хороший друг, Василий. Вася, прошу любить и жаловать, это моя любимая мамочка Татьяна Иоанна.
- Очень приятно, - с заискивающей улыбкой произнес Василий.
- Ладно, разберемся, - убирая палец, произнесла Татьяна Иоанна. Пройдя на кухню, мама впилась взглядом в накрытый стол, после чего перевела свой изучающий взгляд на Василия и медленно произнесла: - Итак, молодой человек, я так понимаю, вы планируете в ближайшее время стать моим зятем?
- Боже, мама, с чего ты взяла? - всплеснула руками Ксения.
- Глядя на накрытый стол. Моя дорогая дочь всегда была умница-красавица, но никогда не отличалось домовитостью. А так как, кроме вас двоих, я здесь никого не вижу, то могу сделать вывод, что все это приготовил один из вас. Если допустить невероятное и предположить, что все это приготовила моя дочь… То это говорит только об одном, что ты готова на все, лишь бы завоевать этого юношу. А перед таким напором не устоит ни один мужчина. Ну а если вернуться к более правдоподобной версии и допустить, что все это сделал Василий… то дальше говорить, я думаю, не стоит. Поэтому я повторю свой вопрос, правомерный в любой из этих версий: планируете ли вы в ближайшее время стать моим зятем? - Изогнув и приподняв бровь, Татьяна Иоанна выжидающе смотрела на Василия.
- Гм-гм, видите ли в чем дело, Татьяна Иоанна, я действительно искренне и страстно желаю стать вашим зятем. И, если честно, будь это в моей власти, то я уже был бы им. Но этот вопрос, к моему глубочайшему сожалению, находится в ведении вашей дочери Ксении. А она не склонна присваивать мне этот статус.
- Девочка, ты меня удивляешь! - Глубокий, но в то же время звонкий голос матери разносился по кухне, а Ксения мучилась вопросом: как выпутываться из этой ситуации? Пока Ксения судорожно искала выход, Татьяна Иоанна собралась сесть за стол, но в изумлении уставилась на освободившуюся табуретку черта.
- Ксения, - в голосе матери зазвучали подозрительные нотки, - в доме есть ребенок? - Василий сразу почувствовал, что в глазах Татьяны Иоанны он потерял несколько очков.
- Ребенок? Мама, о чем ты? - ничего не понимая, спросила Ксения.
- Обычно книжки на табурет кладут маленьким детям, которые не достают до стола, - терпеливо объяснила мать.
- Мама, ну ты просто Шерлок Холмс в юбке! Нет у нас никакого ребенка. А книги, которые ты видишь, мы читали с Василием во время завтрака, - постаралась выкрутиться Ксения.
- Да, ситуация, прямо скажем, нерадужная, - с тяжелым вздохом произнесла Татьяна Иоанна. - И кто же из вас читает «Капитал», позвольте узнать?
Ксения со стоном закрыла глаза.
- Я, Татьяна Иоанна, - ответил Василий. - Я считаю, что каждый образованный человек должен раз в десять лет перечитывать «Преступление и наказание», «Капитал» и «Трех мушкетеров».
- Гм. Интересный выбор. Ну а что же читает моя дочь? - Татьяна Иоанна сняла верхнюю книжку и с интересом воззрилась на нижнюю.
Ксения с не меньшим интересом взглянула через плечо матери на табурет. Книга лежала заглавием вниз, и на обороте виднелась надпись: «Фермерское хозяйство». Татьяна Иоанна скептически посмотрела на Ксению, качнула головой и зачитала аннотацию, напечатанную на обложке:
- «В настоящей книге приводятся необходимые фермеру-животноводу… Гм-гм, сведения по разведению и выращиванию на личном подворье и приусадебном участке домашней птицы (кур, уток, гусей, индеек), свиней, крупного и мелкого рогатого скота (коров, коз, овец), - Татьяна Иоанна сделал многозначительную паузу и дочитала, - а также кроликов и нутрий».
Ксения стояла, сокрушенно опустив голову, и просто не знала, что сказать. За всю свою совместную жизнь с родителями она никогда не оказывалась в такой идиотской ситуации. Татьяна Иоанна, в значительной мере оценив смущение дочери, снисходительно произнесла:
- Ксения, я вижу, что найти вразумительного объяснения происходящему ты не можешь. А сказать правду, по каким-то причинам, не хочешь. Мы всегда уважали с отцом твое право на частную жизнь. И я не вижу причин для того, чтобы ты изворачивалась и врала мне. Поэтому давай сделаем вид, что ты положила сюда эти книги, чтобы достать до верхней полки, и забудем об этом, дабы не омрачать наши отношения.
Василий смотрел на Татьяну Иоанну, как на восьмое чудо света. Ксения облегченно вздохнула и бросилась ставить для матери на стол чистую тарелку. При этом и Ксения и Василий буквально замерли, когда Татьяна Иоанна протянула Ксении со стола грязную тарелку Шико. Но никаких вопросов не последовало. Татьяна Иоанна царственно сделала вид, что ничего не заметила. Как только все уселись, беседа перешла в мирное русло. Если, конечно, можно так назвать завуалированный допрос предполагаемой тещей предполагаемого зятя. Как давно вы знаете друг друга, чем вы занимаетесь, кто ваши родители, где вы живете, где вы познакомились, ваши планы на будущее - все эти древние как мир вопросы Татьяна Иоанна задавала с такой непринужденностью, будто каждый день интервьюировала потенциальных женихов дочери. Как ни странно, Василий с наслаждением подвергался этому допросу и явно был счастлив весьма подробно отвечать на все вопросы. Ксения смотрела на происходящее со стороны и пребывала в ужасе от ситуации, в которую попала. По завершении беседы с Василием Татьяна Иоанна повернулась к дочери и задумчиво произнесла:
- Дочь моя, я всегда доверяла тебе и с уважением относилась к твоему выбору. Поэтому и сейчас не буду тебя ни в чем убеждать. Единственное, что я могу сказать - это то, что я буду рада принять Василия как нового члена нашей семьи. - После непродолжительной паузы она добавила: - Но, с другой стороны, как женщина, которая считает себя достаточно мудрой, должна сказать: если этого не произойдет, я буду считать, что, в отличие от меня, ты оказалась прозорливее и увидела в Василии те недостатки, которых я разглядеть не смогла.
- Спасибо, мама. Я тебя очень люблю. Ты у меня самая мудрая мама в мире, - поцеловав мать в щеку, произнесла тронутая до слез Ксения.
- Гм-гм… Добрый день! - В дверях стоял Ангел, с головы до ног обвешанный пакетами с продуктами.
- Ксения, дочка, скажи, пожалуйста, ты молодых людей на конкурсе красоты отбираешь?
- Мама, познакомься, это Ан. Ан, это моя мама Татьяна Иоанна.
- Ан - это Антон? - спросила мать Ксении.
- Нет, мама, Ан - это Ангел.
- Как красиво! Наверное, ваши родители очень вас ждали и любили, раз дали ребенку такое чудесное имя, - задумчиво произнесла Татьяна Иоанна.
- Я никогда не задумывался над этим вопросом с такой точки зрения, - произнес Ан.
- Ах, ну конечно, я понимаю - непросто мальчику расти с таким именем. Но я уверена, что ваша спутница жизни будет очень рада этому факту. Не каждая женщина может сказать: «Мой муж - ангел».
- Татьяна Иоанна, я сражен наповал, - целуя руку матери Ксении, произнес Ангел. - Вы привнесли в мою жизнь новый смысл. Дело за малым - найти женщину, которая согласится говорить эту фразу.
- Шарррман, - промурлыкала Татьяна Иоанна. - Прелестно. Ксения, я рада была убедиться, что у моей единственной дочери все в порядке и ей ничего не грозит. - Поцеловав дочь в лоб, мать встала. - Не хочу вас больше отвлекать, да и у меня дел невпроворот. Ксения, проводи меня, пожалуйста. Молодые люди, я с вами прощаюсь, желаю вам удачного дня.
Ксения проводила до дверей свою мать и облегченно вздохнула, закрыв за ней дверь. Вернувшись на кухню, она стала свидетельницей знакомства Ангела с Шико. И так как Ангел уже успел усесться на табуретку, то черт не проявлял к нему особого дружелюбия. Ксения пожала плечами и велела Шико самому найти себе место. После чего с изумлением увидела, как он уселся буквально в воздухе, соорудив себе прозрачное креслице на уровне стола. Решив поменьше обращать на духа внимание, она вернулась к беседе с друзьями:
- Фу, пронесло. Я уже думала, что придется объясняться с матушкой до скончания дня.

Предыдущая страница 24 Следующая страница


25 Ольга Санечкина

- Ксения, если бы все матери были такими, как твоя, миру не потребовался бы приход Хранительницы, - глубоко задумавшись, произнес Василий.
- Да, только, знаешь, нелегко жить с совершенством. Всегда надо соответствовать и стараться не разочаровать.
- Да, понимаю. Но лучше так, чем… А, ладно.
- Ты поэтому не хочешь за Ваську замуж? - поглощая блины, спросил Ангел.
- Ан, ты тактичен, как броненосец «Потемкин», - ответила Ксения. - И, между прочим, я еще нигде не говорила, что я не хочу выходить замуж за Василия.
- Равно как и не говорила, что хочешь, - возразил Ан.
- Да, и это наше сугубо личное с Василием дело, - отбрила Ксения. - Лучше расскажи, чем занимался.
- Ну во-первых, я воспользовался ситуацией и как следует выспался. Во-вторых, я отбивался от телефонных звонков журналистов. Кстати, твой телефон я отключил, чтобы не доставали раньше времени. Ну и в-третьих… - В этот момент его речь была прервана стуком в окно. Друзья дружно повернули головы и увидели в открытой форточке крошечную фею. Ее прозрачные крылышки уморительно трепетали, и с них на подоконник летели блестки.
- Вы позволите войти? - пропищало нежное создание.
- Да, конечно! - восхищенно воскликнула Ксения. Маленьких фей она еще не видела.
- Вам послание от Верховного Мудрителя!
- От кого? - обалдев, спросила Ксения.
- От Верховного Мудрителя, - гордо возвестила маленькая фея, гневно поблескивая глазками на Ксению и презрительно фыркая.
- И чего он там намудрил, этот твой Мудритель? - с издевкой в голосе спросила Ксения.
- Не думаю, что Верховному будет приятно ваше ерничество по поводу его имени! - вызывающе бросила фея.
- Так Мудритель - это еще и имя? - расхохоталась Ксения. - Ой, ну это просто умора! Ан, ты не знаешь, а кто этот Мудритель-Хренитель?
- Ну если тебя это действительно интересует, то пожалуйста. Ключевое слово в данном случае «Верховный». Верховный - это титул, который в эфирном мире означает примерно то же, что спикер думы - в обычном. Мудритель - это действительно имя, как Ксения и Василий. Что еще хочешь знать?
- Все. Этого достаточно, спасибо. Так чего надо от меня Верховному Мудрителю? - спросила вконец распоясавшаяся Ксения.
Маленькая фея пребывала на грани истерики от злости и гнева из-за такого непочтительного отношения к Мудрителю. Но все же снизошла до Ксении и пафосно сказала:
- Верховный приказывает вам явиться на заседание Синода немедленно.
Ксения, ошарашенная такой наглостью, выдала сакраментальную фразу известной героини Масяни, переделав ее на свой лад:
- Верховный приказывает?.. Да пошел он в задницу, Верховный! - При этом, бросив взгляд на духа, неожиданно рявкнула: - Шико, фас!
Обрадовавшийся Шико радостно взмыл вверх и с диким улюлюканьем налетел на фею. Та отчаянно завизжала и пулей вылетела в форточку. Разгулявшийся Шико еще несколько секунд накручивал в воздухе круги по кухне, пока Ксения не приказала ему угомониться. После чего дух уютно свернулся калачиком на своем импровизированном кресле и задремал.
- Все чудесатее и чудесатее… Что же ждет меня впереди? - со стоном пробормотала Ксения.
- Ну ты, мать, дала! - протянул Василий. - Чего это ты так взъелась на Мудрителя?
- Пускай думает головой, кому можно приказывать, а кому надо приглашения присылать. Ты слышал, как чары приглашали меня на Совет? А им, между прочим, лет больше, чем всем нам, вместе взятым. Но они воспитанны и не позволяют себе приказы рассылать. А что касается Мудрителя, то мне просто лениво куда-либо идти. Если Мудрителю нужно что-то мне сказать - пусть заранее оговорит со мной время встречи, а не присылает ко мне пигалицу, которая загадила мне весь подоконник, - недовольно проворчала Ксения, стряхивая салфеткой с подоконника блестки. - И вообще, лучше рассказали бы мне, пока за мной не выслали конвой, что это за Синод, что это за Верховный, что, помимо этих двух слов, мне надо знать и от кого еще ждать приглашения.
Василий с усмешкой покачал головой. Он даже не стал удивляться такому поведению Ксении. Хорошо еще, что она не развеяла маленькую фею по ветру, а только натравила на нее Шико. Решив объяснить Ксении азы политического строя Эфира, он углубился в подробности:
- Что я могу тебе сказать? В Эфире все так, как и везде. Есть своя дума, свое правительство и свой президент. Наша дума называется Синод. Для простоты эфирное общество делится по континентам. Так, Мудритель - Верховный Синода Евразии. Кар-фар - Верховный Африки, Минос - Верховный Австралии и Новой Зеландии, и так далее. Ты все равно не упомнишь. Синод собирается в среднем раз в пятьдесят лет. Он состоит из самых мудрых и самых справедливых представителей каждого вида. От чаров, от амуров, от вампиров, от морских и речных обитателей… В общей сложности сто пятьдесят восемь представителей. Они - законодатели эфирного мира. Устанавливают и отменяют законы, по которым мы живем, в зависимости от необходимости. За пятьдесят лет накапливается приличное количество вопросов, которые необходимо разрешить.
- Ну с этими все ясно, давай дальше, - прервала его Ксения.
- Есть Правление - это почти как правительство. Единственная цель Правления - это надзор за соблюдением законов, которые устанавливает Синод. В Правлении всего три органа и соответственно три правителя. Первый орган - по сбору налогов, второй орган - служба безопасности, и третий орган - на все остальные случаи жизни, такие как здравоохранение, образование; наука. Еще есть Наблюдатель. Наблюдатель - это как президент, он меняется каждые три года. Каждый раз - от разных представителей. Сейчас у нас Наблюдатель - Фарэль от вампиров. До этого он сто лет был представителем вампиров в Синоде. Сейчас идет последний год его наблюдения. Так что можешь подсчитать, что следующий раз представитель от вампиров будет Наблюдателем через четыреста семьдесят четыре года. Что делает Наблюдатель? Он просто наблюдает за соблюдением законности и обеспечивает сотрудничество Синода с Правлением. Должность эта - почетная, но больше номинальная. Например, может прийти любой эфир и попросить справедливости. И Наблюдатель должен собрать суд Наблюдателей. Собираются пять Наблюдателей пяти континентов. Выслушивают истца и разбирают его дело. Если он оказывается прав и представители власти поступили с ним несправедливо, ну, например, наказали за проступок, который он не совершал, или неправильно рассчитали налог, то суд Наблюдателей признаёт его правым и наказывает тех, кто его обидел. Но если оказывается, что истец не прав, а органы власти - правы, то он должен быть казнен в течение двадцати четырех часов.
- Ого! - возмутилась Ксения.
- Если бы не это правило, то каждый второй бегал бы к Наблюдателям и требовал пересмотреть его дело - а вдруг выгорит. А так мало кто рискнет обратиться в суд, если на кону его жизнь. За последние сто лет таких случаев было шесть, и все шесть исков суд удовлетворил. Так что на это идут только эфиры, абсолютно уверенные в своей правоте. А простота наших законов, в отличие от человеческих, не предполагает разночтений. У нас один налог. Этот налог Правление делит на две равные части - безопасность и наука. Обучение и здравоохранение у нас платные. При этом здравоохранение и образование освобождены от налогов. Вот и все.
- А армия?
- А с кем нам воевать?
- Ну я не знаю, с Африкой…
- И на фиг это надо? Ксения, у нас не бывает войн.
- Ну а с Адом?
- С Адом должна справляться служба безопасности. У них есть специальное подразделение, называется «Псы архангела Михаила». Попасть в подразделение фактически невозможно. Воинов для него отбирают еще в младенческом возрасте. Каждая семья почитает за честь отдать своего ребенка на воспитание «псам». При этом ребенок живет в семье, но с первых дней жизни им занимаются специальные няньки и воспитатели. Их растят бесстрашными воинами, которые не дрогнут ни перед одним исчадием Ада, но при этом их души настолько чисты и светлы, что могут в этом сравниться с самыми близкими слугами Создателя.
- Так почему же я не заметила их в конфликте с Астаротом? - обиженно спросила Ксения.
- Вот именно, что не заметила. Они были здесь. Ну а то, что они не смогли справиться с ситуацией, было предопределено. Это могла сделать только ты.
- Да, в общем и целом понятно. Чем займемся?
- А у тебя нет желания узнать, чего от тебя хотел Мудритель? - спросил Ангел.
- Ни малейшего. Чем дольше мне удастся избегать представителей власти, тем лучше. - В этот момент снова раздался звонок в дверь. - Надеюсь, что это не папа, - проворчала Ксения и отправилась открывать. На пороге стоял Дэн.
- О, привет, Дэн, давно не виделись! Ты в гости или по делу? - Ксения была рада видеть юношу, но точно знала, какой ответ сейчас услышит.
- По делу.
- Ну проходи. Чего в дверях стоять, только блох в квартиру запускать. - Дэн прошел за Ксенией на кухню, поздоровался с ребятами, познакомился с Шико, был накормлен и напоен чаем, после чего Ксения милостиво разрешила ему говорить о делах.
- Госпожа Хранительница…
- Ксения, - перебила его девушка. - Я хочу, чтобы ты называл меня Ксения, и на «ты».
- Хорошо, я постараюсь. Ксения, меня прислал Смерч, как один из мудрецов Синода. Маленькая фея передала Синоду твое послание, и оно, прямо скажем, слегка смутило их. - В этот момент чар лукаво улыбнулся. - Скажу честно, Смерч рассказал мне его содержание. Синод теперь в трансе - они не знают, что им делать.
- Думать надо было, когда посылали ко мне эту малявку. Ну и что они надумали? Выслать за мной службу безопасности?
- Создатель сохрани нас всех, нет, конечно! Они же все-таки Синод! Ксения, они там все очень мудрые. Они решили, что так как единственный из мудрецов, кто имел с тобой дело, - это Смерч, то попросили его связаться с тобой и выяснить, в чем дело. Ну а я пока остаюсь твоим связным. И вот я здесь.
- Интересно, откуда им известно, что я знакома со Смерчем? - процедила сквозь зубы Ксения.
- Смерч сказал, что познакомился с тобой, когда работал с Ангелом. Еще вызывался представитель Нептуна, но он с тобою лично незнаком. Так что решили послать меня.
- И что же хочет от меня Синод? - скривилась Ксения.
- Они просят тебя все-таки посетить заседание Синода.
- А ты не знаешь, что конкретно они от меня хотят?
- Не могу знать. Меня используют только как посыльного. Смерч передал мне просьбу, и я здесь.
- Ну хорошо. Куда надо идти?
- Заседания проходят в театре оперетты. Ты там когда-нибудь была?
- Не так давно ходила на «Нотр-Дам де Пари».
- Сможешь пройти туда?
- Да. Ребята, собирайтесь. - Увидев встрепенувшегося Шико, Ксения поторопилась добавить: - Шико, ты остаешься дома. Сторожи дом, никого посторонних не пускай. Если что - бегом ко мне докладывать. Ясно?
- Ясно, моя госпожа.
- К телефону не подходить.
- Ясно, моя госпожа. - Видно было, что Шико обиделся, но при этом старается всеми силами не показать этого.
Ксения открыла дверь кабинета в главный вход театра оперетты. Слева и справа были кассы, которые были наглухо задернуты шторками. Василий и Ангел встали с двух сторон от нее, готовые к любым событиям. В этот момент дверь в фойе открылась и в проходе появилась юная девушка странной внешности.
- Это лесная нимфа, - подсказал Василий Ксении.
Девушка была стройной, очень ладно сложенной. Волосы на голове были сплетением молодых веточек со свежими зелеными листочками, травами, цветами и даже ягодами. Чуть зеленоватая кожа нимфы просвечивала сквозь светло-зеленый хитон.
- Добрый день! Для меня великая честь приветствовать Величайшую Хранительницу на заседании Синода. Меня зовут Шелест Ветра. Я являюсь главой огэс - обслуживающей группы этого созыва. Все, что понадобится, вы можете получить, обратившись к любому представителю огэс. А сейчас позвольте проводить вас на заседание.
- Ну что ж, пройдем. Посмотрим, что тут у вас за заседание, - проворчала Ксения и пошла за нимфой. Ангел склонился к уху Ксении и прошептал:
- Мудрила (как его называют в народе) - представитель рода леших, поэтому обслуживает созыв лесная братия.
Ксения покачала головой. Надо же! Она послала по весьма конкретному адресу мудрейшего лешего современности Мудрилу! Вот незадача! Тем не менее настроение у нее было боевое и мало что вообще могло ее сейчас смутить. Зайдя в зал, Ксения, Ангел и Василий спустились к самой сцене. Все первые ряды партера были заняты мудрецами Синода. На сцене стоял стол, а за ним сидел единственный эфир. Это явно был Мудрила. Кинематографисты не ошибались, изображая в фильмах этого представителя лесного царства. Пока Ксения разглядывала Верховного, стоя перед оркестровой ямой, к ней подошел Смерч:
- Здравствуйте, Ксения! Спасибо огромное, что пришли. Мы, знаете ли, совсем растерялись после вашего послания. Может, пройдем на сцену, я вас представлю?
- Хорошо. Ребята, пошли. - Ксения ожидала возражений, но мудрый Смерч молча кивнул и пригласил их всех на сцену. Мудрила сразу встал, чтобы поприветствовать Ксению.
- О Величайшая из Хранительниц Путей, я счастлив, что именно в период моего председательства в Синоде произошли столь величайшие события. Весь наш Синод преклоняется перед вашим величием и благодарен вам за то, что вы решили посетить нас.
- Благодарен? - язвительно спросила Ксения. - А мне показалось, что вы мне приказали явиться на заседание Синода. Простите, сейчас вспомню дословно, как там это было… Ах, ну да: «Верховный приказывает вам явиться на заседание Синода немедленно».
В зале раздался возмущенный ропот. А сам Мудрила из бледно-зеленого стал пунцово-коричневым.
- Не может быть! - прошептал он. - Этого просто не может быть! Я осрамлен! Я опозорен!
- Ну-ну, Верховный, успокойтесь! - заметил абсолютно спокойный Смерч. - Уверен, что это ужасная ошибка, которую допустила маленькая фея-секретарша. А то вы не знаете, что секретарши обладают ужасным свойством отождествлять себя со своим патроном. И зачастую совершают действия, которые, с их точки зрения, более правильны, чем те, которые им поручили. Иногда они берут на себя право решать за тех, кому они служат. Я думаю, госпожа Хранительница с высоты своей мудрости поймет, что вы не имеете никакого отношения к этому ужасному происшествию, и снисходительно забудет об этом инциденте.
Ксения ошеломленно смотрела на Мудрилу и понимала, что Смерч абсолютно прав. Этот академического вида дедушка-леший даже в кошмарном сне не смог бы придумать такой грубой формулировки. А когда Ксения вспомнила, по какому конкретно адресу она послала этот божий одуванчик, ей стало совсем не по себе.
- Господин Мудритель, я понимаю, что все, что произошло, не имеет к вам никакого отношения. Впредь предлагаю признать все это глупым недоразумением и забыть. Дабы избежать в дальнейшем подобных случайностей, нижайше прошу господина Смерча предоставить в распоряжение Синода и всех остальных структур чара-воина Дэна, который уже наилучшим образом зарекомендовал себя в этой должности. И если он не возражает, то впредь связь с внешним миром я предпочла бы поддерживать через него. Надеюсь, что это возможно.
- Госпожа Ксения, я счастлив, что именно на представителя чаров пал ваш выбор, и смею вас заверить, что это честь не только для него, но и для всего нашего народа. Смею вас заверить - его имя войдет в учебники по истории Эфира, - с гордостью произнес Смерч. Его обычное свечение усилилось минимум в два раза, а щеки раздулись от гордости.
- А теперь, когда мы со всем разобрались, - с облегчением произнесла Ксения, - мне хотелось бы, чтобы вы объяснили, с какой целью пригласили меня на заседание Синода.
После этих слов Василий и Ангел, переглянувшись, спустились в партер. Мудрила усадил Ксению на свой стул, подождал, когда ему принесут еще один, и только тогда приступил к объяснению.
- Госпожа Хранительница, мы были вынуждены созвать экстренное заседание Синода, так как случилось небывалое. Вы не дали принести вторую жертву Астарота. Ввиду чего многие законы устарели и требуют пересмотра.
- И при чем здесь я? - удивилась Ксения.
- Есть некоторые законы, которые касаются вас персонально. Так, закон двести девяносто седьмой гласит, что необходимо воплощать в жизнь политику умалчивания. Во благо сохранения духа Эфира и будущих поколений, историки должны замалчивать факт связи появления Хранительницы и принесения жертв Астарота. А также последствия, к которым это приводит. После прерывания обряда на следующий день собирался Синод или то, что от него осталось, и выдавал предписание Наблюдателю огласить указ. Указ о том, что никто из выживших не должен рассказывать своим детям и внукам о трагедии, которая произошла. Следовали весьма запутанные объяснения, но факт оставался фактом: через поколение уже никто не знал о том, что произошло. Вчера ситуация коренным образом изменилась. Вы дали возможность нашему обществу сделать шаг вперед, продвинуться в своем развитии на целую тысячу лет. Мы не знаем, окажется ли следующая Хранительница так же мудра, как и вы, но мы знаем точно - у нас есть целая тысяча лет и полноценное поколение, выжившее благодаря вам. Представитель от вампиров, уважаемый всеми нами Влад, предложил отменить этот закон за ненадобностью. И так как его отмена приведет к огласке вашего положения, то мы не могли не испросить на то вашего согласия. Так что вы скажете на это?
- Мне кажется, отменять закон не стоит. Надо внести поправку. Что в том случае, если обряд был прерван до принесения второй жертвы Астарота, история не должна умалчивать об этом эпизоде. Но при этом историки должны описывать его именно как эпизод. Единичный эпизод. При этом не должна оглашаться связь между приходом Хранительницы и совершением обряда. Если в будущем сложится ситуация, когда вторая жертва Астарота будет принесена, закон двести девяносто седьмой полностью вступает в силу. - Ксении казалось, что ее выжали, как лимон.
- Вы воистину мудры, госпожа Хранительница. Синод внес именно такое предложение и проголосовал за него единогласно. И мы благодарны вам за то, что вы, не думая о своем личном благополучии, готовы подвергнуться испытанием публичностью. Что ж, закон номер двести девяносто восьмой гласит, что после прерывания обряда Астарота вводится чрезвычайное положение. И правление всем Эфиром Земли берет на себя Хранительница Путей.
- Что? - изумленно воскликнула Ксения.
- Гм-гм, пожалуйста, не нервничайте. Вы должны стать кризисным управляющим Эфира.
Мудрила явно побаивался темпераментной Хранительницы и старался незаметно отодвинуть стул подальше. Ксения пыталась уловить смысл происходящего и, наконец взяв себя в руки, решила, что не все еще потеряно:
- Насколько я понимаю, никакого кризиса нет. Вы только что говорили мне, что все чудесно и прекрасно, что у Эфира есть возможность подняться на ступеньку вверх. Нет никакой необходимости делать меня кризисным управляющим. Не говоря уже о том, что я в жизни ничем и никем не управляла. - Задумавшись на секундочку, она добавила: - Ну если, конечно, не считать населения маленького острова. Так что я категорически отказываюсь принимать управление на себя. Все идет своим чередом. Две недели назад вы прекрасно справлялись без меня. Я не вижу необходимости что-то менять.
- Но закон… - попытался воспротивиться Мудрила.
- Закон устанавливает Синод. Значит, Синод может внести поправку в закон. Предлагаю поднять этот вопрос на голосование. - Ксения была непоколебима, и Мудрила это явно понимал. Поохав и поахав пару минут, он смирился и предложил проголосовать. В общей сложности «за» было больше двух третей. Ксения облегченно вздохнула.
- Госпожа Хранительница, я надеюсь, вы понимаете, что внесение этой поправки не освобождает вас от ваших общественных обязанностей… - начал нудно вещать Мудрила.
- Эй, эй! - взорвалась Ксения. - Тут, кажется, кто-то чего-то не понял, и это явно не я! Я никому и ничем не обязана! И запомните - мне нет никакого дела до всех тех законов, которые вы напридумывали. Я самостоятельная единица. И я буду делать то, что хочу и когда хочу. Если у вас ко мне есть какие-то просьбы, прошу в будущем передавать их мне в письменном виде через Дэна, моего связного с эфирным миром. А в целом я не хочу ни видеть, ни слышать никого из вас. И если я еще раз услышу, что у меня есть какие-то обязанности, то вы все об этом очень пожалеете.
Ксения явно теряла терпение. Она была уставшая и разбитая. Ей хотелось домой, на свою любимую кухню, есть плюшки и пить сок гуавы. Она уже было собралась уходить, но тут тишину, которая возникла в зале после ее проникновенной речи, нарушило какое-то размеренное клацанье.
- Представитель рода вампиров, Влад. Прошу слова.
- Да, прошу вас, многоуважаемый, - нервно пролепетал Мудрила.
Из темного зала, плавно перелетев оркестровую яму, на сцену порхнул черный плащ. Попав в свет прожекторов, плащ развернулся и каким-то немыслимым образом трансформировался в весьма представительного вампира. Ксения считала, что все вампиры выглядят так же, как люди. Виталий Сергеевич, например, ничем не отличался от всего остального человечества. Но этот вампир был очень колоритен. За спиной - огромные черные крылья, как у летучей мыши, которые Ксения приняла за плащ. Абсолютно голый скелет, без кожного и мышечного покрова, только кости. Шикарные клыки. Таких ни в одном магазине маскарадных костюмов не найдешь. И красные горящие глаза, светящиеся в глубине пустых глазниц. Хотя, если в глазницах светятся глаза, разве они могут быть пустыми? Да, Влад произвел на Ксению ошеломляющее впечатление. Он между тем приблизился к столу и в упор уставился немигающим взглядом на Ксению. В первую секунду ей показалось, что ее обволакивает каким-то теплым и мягким покрывалом, что все проблемы уходят сами по себе. Что стоящий перед ней Влад - лапочка и душка. Но что для Хранительницы Путей, прошедшей через горнило жертвы Астарота, взгляд вампира? Так - комариный укус, который раздражает, но особого вреда не приносит. Ксения поняла, что на нее пытаются воздействовать, и злобно процедила сквозь зубы:
- А мне говорили, что здесь могут находиться только настоящие мудрецы. Что-то я этого не заметила. Вы хотели что-то сказать, Влад? Мы вас очень внимательно слушаем.
Влад, почувствовавший в первые мгновения податливость Ксении, не захотел сдаваться. Ксения физически ощутила дополнительный нажим. «Боже, как же мне все это надоело! - подумала она. - Почему я должна все это терпеть?» Пальцы сами по себе сложились и щелкнули. В зале раздалось дружное «ах!». Ксения только успела поднять глаза и увидеть, как Влад отлетел от нее на порядочное расстояние.
- Не надо, госпожа Хранительница! - заклекотал он. - Этого больше не повторится!
- Это в ваших интересах, так как я больше либеральничать не намерена. Мне порядком надоели словесные попытки втянуть меня в общественную жизнь. А уж насилия над собой я никогда не потерплю. Так что будьте любезны - или скажите, что хотели, или сядьте на место.
Влад исчез со сцены так же стремительно, как и появился. В зале раздался общий вздох облегчения. В этот момент на сцену поднялся высокий, стройный, излучающий силу мужчина. Он был одет в обычные джинсы и майку и ничем не походил на обитателя Эфира. Мудрила набрал побольше воздуха в легкие и буквально пропищал:
- Господа, сегодня на заседании Синода присутствует многоуважаемый глава службы безопасности господин Ферзь. Он просил предоставить ему слово.
- Спасибо. - Голос Ферзя был мягким, слегка мурлыкающим. - Госпожа Хранительница, простите меня за настойчивость, но я бы хотел поднять вопрос о вашей безопасности, а также о безопасности Эфира в связи с вашим приходом в мир. - Ксения насторожилась, что-то ей говорило о том, что с этим Ферзем ей не справиться. - Есть мнение наших аналитиков, что на вашу жизнь будет совершено покушение. Силы Ада постараются восстановить баланс. Ваша гибель развяжет им руки. Они в бешенстве от неудачи и захотят отыграться. При этом могут пострадать и другие люди и эфиры. А ваша жизнь является гарантом нашего дальнейшего развития, и все мы крайне заинтересованы в ее сохранности. Аналитики нашей службы уверяют меня, что вы нуждаетесь в профессиональной охране. Кроме того, вам необходим пресс-секретарь. Я прошу вас с пониманием отнестись к этому.
Ксения задумалась. С одной стороны, ей очень не хотелось вносить хаос в свою жизнь. А с другой, чувство ответственности было ей не чуждо. Она внимательно посмотрела на Ферзя. Этот мужчина не производил впечатления пустоголового вояки.
- Что вы предлагаете? - Ксения заметила, как слегка расслабились мышцы на лице Ферзя. Видимо, ему этот разговор не доставлял особого удовольствия, и он порядком нервничал.
- Мы считаем, что двух телохранителей из «Псов архангела Михаила» будет достаточно для минимального обеспечения спокойствия. Если вы согласитесь на большее число, мы будем вам премного благодарны.
- Не соглашусь.
- Мои аналитики это предвидели. Значит, я могу считать, что мы договорились о двух?
- Можете считать, что договорились. Но я оставляю за собою право, в случае, если мне они не понравятся, требовать их замены.
- Это, безусловно, ваше право. Если хотите, можете выбрать сами.
- Нет. Я вполне доверяю вашему выбору. Но есть такое понятие, как личная несовместимость.
- В таком случае, сегодня вечером к вам на квартиру прибудут мои люди. Если вы позволите, я хотел бы приехать с ними, чтобы обсудить еще несколько вопросов с глазу на глаз.
- Хорошо, только не очень поздно и ненадолго.
- Позвольте, позвольте, - попытался встрять Верховный. - Какие такие вопросы вы собираетесь обсуждать с Хранительницей с глазу на глаз? Вы не имеете права скрывать что-либо от Синода.
- Господин Верховный, - процедила Ксения, - хочу поставить вас в известность, что подобные вопросы я буду решать сама. И если я посчитаю возможным, то буду общаться с господином Ферзем наедине. А теперь решим оставшиеся вопросы, и я смогу покинуть ваше чудное собрание.
В зале послышалось возмущенное ворчание. Ферзь вновь взял огонь на себя.
- У меня последний вопрос: мой пресс-секретарь.
- Синод уже приготовил пресс-секретаря для Хранительницы, - опять встрял Мудрила. - Миссис Перкинс, прошу вас…
У Ксении начала болеть голова. Ей искренне хотелось послать весь этот балаган по уже известному им адресу. На сцену вышла девица лет двадцати пяти, в классическом кремовом костюме с шелковым платком на шее. В туфлях на высоченных шпильках, в стильных очках на носу и с выражением превосходства на лице. «Она плыла, как каравелла на зеленых волнах», - мелькнуло в голове Ксении. Она заметила, каким презрительным взглядом окинул девушку Ферзь.
- Добрый день, Ксения. Я ваш личный пресс-секретарь. Надеюсь, наше сотрудничество удовлетворит нас обеих.
Ксения зажала голову руками. Подняв глаза на миссис Перкинс, она устало произнесла:
- А кто вам сказал, что я собираюсь вас удовлетворять? Да и чтобы удовлетворить меня, уверяю вас, найдется кто-то более подходящий на эту роль. - После минутной паузы Ксения повернулась к Мудриле: - Я не собираюсь пользоваться услугами миссис Перкинс. - Мудрила открыл рот, но Ксения рукой подняла его подбородок, и рот захлопнулся. - И вообще, попрошу Синод в дальнейшем меня не беспокоить.
- Но вы не можете без пресс-секретаря! - возмутился Мудрила. - Вы должны положиться на наше мнение. Мы - совет мудрецов Эфира. Мы Синод! Мы накапливали знания в течение многих тысяч лет!
- Знаете, мудрейший, мне так не показалось. Весь сегодняшний вечер говорит об обратном. Начиная от приглашения, которое я получила, и заканчивая незабываемым выступлением господина Влада. По-моему, вы просто сборище тупиц, которые за полтора часа, что я с вами провела, так и не смогли запомнить простой банальной вещи - я никому ничего не должна. А теперь позвольте откланяться. Господин Ферзь, я жду вас через час у себя дома.
Ксения встала и быстрым шагом удалилась со сцены. Проходя по залу и вглядываясь в лица сидящих эфиров, она поняла, почему Синод собирается в театре. Всегда можно прикинуться загримированными актерами. Только труппа, пожалуй, слишком большая. Да и Театр юного зрителя им подошел бы больше. Краем глаза Хранительница заметила, что Василий и Ангел идут за ней следом. В зале раздавался мерный гул. Ее последнее выступление явно произвело сильное впечатление. «Интересно - это только Мудрила отличается умом и сообразительностью или весь Синод такой же?» - подумала Ксения.
Переход домой прошел без происшествий, и друзья радостно плюхнулись в кресла в гостиной. Ксения закрыла глаза, и легкая дремота охватила ее. То ли сказалась общая усталость, то ли Хранительница еще не восстановилась после принесения жертвы Астарота, но через пару минут она крепко спала. Ангел и Василий тихо ушли на кухню, решив, что девушке не помешает немного отдохнуть.
- Ну что скажешь? - Василий приступил к приготовлению ужина.
- В данной ситуации радует то, что Ксения повздорила с Синодом, а не со службой безопасности, - откликнулся Ангел. - Знаешь, я с ней согласен: эти мудрецы - просто тупицы! Они и святого выведут из себя.
- А как классно получил по носу Влад! Я думал, он лопнет от злости.

Предыдущая страница 25 Следующая страница


Почему нет в жизни счастья 26

- Да уж, Влад самый могущественный из вампиров, живущих сейчас на Земле! И так легко был положен на обе лопатки. Что меня серьезно беспокоит - так это появление архангельских псов. И отсутствие пресс-секретаря у Ксении.
- Лучше полное отсутствие, чем присутствие миссис Перкинс - возразил Василий.
- Согласен. Но пресс-секретарь ей все-таки нужен. Представляешь, куда может послать Ксюха назойливую прессу? Эфиру совсем не нужны грязные разборки. Только где найти необходимого профи, чтобы и Ксения с ним могла работать, и общественность он устраивал?
- Надо будет с ней поговорить.
В разговорах и готовке прошел час. Было ровно восемь, когда раздался звонок в дверь. Ксения с трудом выцарапалась из объятий Морфея. Пока она приводила себя в порядок, Ангел провел посетителей на кухню. «Хорошо, что у тетушки большая кухня и при желании там можно разместить целый взвод», - подумала Ксения, выходя из гостиной. Ферзь уже сидел на табуретке в углу у окошка. Рядом с ним стояли парень и девушка, очень похожие друг на друга.
- Госпожа Хранительница, еще раз добрый вечер. Разрешите вам представить - это Мари и Карл, ваши телохранители. Они брат и сестра. Одни из лучших представителей подразделения «Псы архангела Михаила». Надеюсь, вы найдете общий язык.
Ксения принялась рассматривать новых обитателей своей квартиры. Высокие, сильные, стройные, гибкие, рыжие - так можно было их охарактеризовать. Самым необыкновенным у них был цвет волос - огненно-рыжий. И льдисто-голубые глаза. Лица были самые обычные: круглые, с белоснежной кожей. Никаких тебе веснушек или пигментных пятен. Внешне они внушали доверие и вызывали симпатию.
- Я тоже очень на это надеюсь. В моей жизни довольно много проблем, и мне бы не хотелось усложнять ее еще сильнее.
- Уверен, все будет хорошо. Госпожа Хранительница, есть еще один вопрос, который меня беспокоит, и я хотел бы его с вами обсудить.
- Прошу вас. Только, если можно, просто Ксения.
- Спасибо, почту за честь. Ксения, я бы хотел, чтобы вы рассмотрели возможность переезда. У вас хорошая квартира; я понимаю, вы к ней привыкли, но поверьте, со временем ваша свита будет расти. Я думаю, уже сегодня вечером может возникнуть проблема с размещением охраны. В ведении моей службы есть дом, который прекрасно подойдет для этих целей. Он оснащен всеми возможными видами сигнализации, камерами наблюдения. В нем пятнадцать спален и огромная кухня-столовая. Там есть все условия для проживания. Есть бомбоубежище, погреб, бассейн, сауна, тренажерный зал, маленький кинозал… Проще сказать, чего там нет, хотя и это тоже довольно сложно. И находится он недалеко отсюда.
- Где же может находиться это чудо? - с иронией спросила Ксения.
- Знаете на Соколе поселок художников?
- Да, конечно.
- Он целиком принадлежит Управлению образования и культуры. Несколько домов были предоставлены в распоряжение службы безопасности. Я предлагаю вам один из них.
- Господин Ферзь…
- Просто Ферзь.
- Хорошо. Ферзь, я не хочу отвечать вам сразу. Я должна подумать. Как только я приму решение, так сразу вам отвечу. Пока я не вижу особых причин для отказа, но согласиться так сразу не готова. В любом случае, прежде чем согласиться, я посоветуюсь с друзьями и взгляну на это восьмое чудо света.
- Целиком и полностью согласен. Тогда у меня все.
Ферзь уже было начал вставать, но Ксения остановила его движением руки:
- Подождите, у меня есть к вам еще один вопрос.
- Да, конечно. - Ферзь с интересом уставился на Ксению.
- Мне категорически не хотелось принимать услуги миссис Перкинс, и я не собираюсь этого делать. Но это не значит, что мне не нужен пресс-секретарь. Мне просто не нужны лишние уши, и поэтому никаких кандидатур от Синода я не приму. Другое дело вы. Карл и Мария и так будут неотступно рядом со мной. Так что вы ушами уже обеспечены. Уверена, в вашем ведомстве найдется толковый человек для общения с прессой. Я так понимаю, это и в ваших интересах.
- Безусловно. Более того, я заранее приготовил такого человека, но не решился предложить его кандидатуру. Завтра в полдень с вами свяжутся и договорятся о встрече. Вас это устраивает?
- Да, спасибо. Я рада, что мы так хорошо понимаем друг друга. Я хочу, чтобы вы знали - я приложу все усилия для того, чтобы и дальше вести спокойную, независимую жизнь. И надеюсь на вашу помощь в этом вопросе. Если у вас больше нет ко мне вопросов, то предлагаю на сегодня считать нашу встречу оконченной.
Через несколько минут Ферзь покинул квартиру, любезно попрощавшись со всеми и оставив на трюмо в коридоре свою визитку. На всякий случай.
Ангел и Василий отправились в гостиную обсудить планы на завтра. Усталая Ксения вернулась на кухню. Карл и Мари стояли у стены, стараясь слиться с обстановкой.
- Ребята, теперь давайте разберемся с вами. Садитесь. - Ксения указала на две свободные табуретки, и ее телохранители плавно и абсолютно беззвучно сели на них. - Сначала я скажу все, что думаю по поводу вашего пребывания тут, потом, если будет что сказать, будете говорить вы. Согласны?
Брат с сестрой синхронно кивнули головами.
- Итак, хочу сказать сразу, я - Ксения. Не госпожа Ксения, не госпожа Хранительница и тому подобное. Я - Ксения. Во вторых, признаюсь честно, я не в восторге от того, что мне навязали телохранителей. Я люблю покой и ценю возможность иногда уединиться. С вашим появлением мне это не грозит. Поэтому буду рада, если ваше присутствие станет максимально незаметным. При этом очень бы хотелось, чтобы в моей жизни не появилось ощущения напряженности. Я хочу, чтобы внешне вы были расслаблены и чувствовали себя, как племянники, которые приехали погостить к любимой тете. Спать вы будете пока в гостиной. Скорее всего, я приму предложение вашего шефа, но когда это произойдет, пока неизвестно. И еще: у меня есть очень близкие друзья, к которым необходимо проявлять уважение и охранять их так же, как и меня. И последнее. Если вас что-то будет не устраивать в моих условиях, мы с вами расстанемся. И… я не уверена, что заменю вас кем-то другим, а не откажусь от охраны вообще. Вопросы, пожелания есть?
Архангельские псы переглянулись, Карл кивнул Мари, и она, повернувшись к Ксении, ответила:
- Мы хотели бы поменять дверь в квартире. При этом мы оставим себе два комплекта ключей от новых замков. Просим разрешения пользоваться кухней, чтобы вы во время нашего обеда не оставались одна. Также нам необходимы: полка в шкафу, где мы могли бы оставить свои вещи, ваше разрешение разместить камеры наблюдения по всей квартире и разрешение записывать все ваши телефонные разговоры. Мы предпочитаем, чтобы теперь по городу вы перемещались на нашем автомобиле, совершали перелеты и переезды только теми рейсами, которые организует наше ведомство. Отныне дверь в квартиру будем открывать только мы…
- Так, стоп. - Ксения сильно выдохнула, предварительно набрав полные легкие воздуха. - Хватит. Я всего не запомню, а согласна далеко не со всем. Что касается двери и ключей, здесь нет проблем, делайте, что считаете нужным, но три комплекта ключей должны быть переданы мне.
- Кто еще будет иметь ключи от квартиры? - спросил Карл.
- Ангел и Василий. С полкой в шкафу проблем не будет, предоставлю вам целых две. Камеры наблюдения можете разместить везде, кроме моей спальни, ванны и туалета.
- Э-э-э… - протянул Карл.
- Это не обсуждается. Телефонные разговоры можете слушать и записывать, сколько вашей душе угодно. Далее, я не имею ничего против того, чтобы перемещаться на вашем автомобиле, но у меня одно условие - он должен быть большим. Я редко выхожу из дома одна, обычно нас не меньше трех и не больше шести.
- С этим не будет проблем, - кивнул Карл. - У нас замечательный «Хаммер».
- Самолеты, поезда - здесь так: есть возможность оперативно вылететь или выехать вашими рейсами, значит - едем вашими, если надо ждать, то мы отправляемся обычным рейсом. И это тоже не обсуждается. Посетителям двери можете открывать сколько угодно, но предупреждаю, мои родители - самые обычные люди, для них вы племянники моей коллеги по работе, приехали из Эстонии поступать в институт, вам негде остановиться. Какие еще вопросы?
- Ксения, - вновь взяла слово Мари, - есть один нюанс. Почти все время мы вполне обычные люди. Но в полнолуние мы превращаемся в опасных хищников. В это время у вас по квартире будут прогуливаться две рыси. - Ксения нервно сглотнула, одно дело - лягушка-оборотень, а другое - рысь. - Не волнуйтесь, от большинства наших собратьев мы отличаемся тем, что не теряем рассудок. Мы никогда не обидим тех, кого вы нам представите как ваших друзей. Но нам довольно тяжело контролировать себя в этом состоянии, поэтому лучше вам на эти сутки ограничить доступ посторонних в квартиру. Да и вопросов будет меньше.
- А Ферзь - он тоже рысь? - вдруг вспомнив мурлыкающий голос главы службы безопасности, спросила Ксения.
- Нет, Ферзь - снежный барс.
- Вся служба безопасности состоит из оборотней?
- Нет. Только элитные подразделения. С нами могут сравниться только воины-чары, но их люди никогда не служат в нашей службе.
- Почему?
- Они считают себя выше этого. Они единственная раса, пришедшая с другой планеты. И поэтому держатся особняком. Некоторые из них работают в наших больницах, некоторые работают в науке, в образовании. Но это единицы.
- Понятно. Ну а как же вы будете работать без выходных?
- Мы архангельские псы, для нас нет выходных. Дьявол себе выходных не берет. - Отвечала все время Мари, Карл отмалчивался.
- Ладно, на сегодня хватит. Я устала, мне надо отдохнуть. Гостиная в вашем распоряжении.
- Ксения, если вам не трудно, - обратился к ней Карл, - перечислите ваших близких друзей и знакомых, чтобы мы могли быть чуть свободнее в своих действиях.
- Ну Ангела с Василием вы уже знаете, еще я очень тесно общаюсь с царевной Астрик, Пифия - моя близкая подруга. Я - Названая дочь царя Нептуна Восьмого. В неплохих отношениях с Черномором, Смерчем и леди Фурией. Близко знакома с ведьмой Теткой Феклой. И еще у меня есть связной с Эфиром - Дэн. Вроде бы все.
- Не так уж много, - заметила Мари.
- Но и немало для человека, который живет в Эфире всего две недели. Ладно, спокойной ночи.
- Спокойной ночи.
Ксения зашла в гостиную.
- Ребята, пойдемте ко мне в спальню, здесь разместятся Карл и Мари.
Ксения подошла к шкафу и освободила две полки. Друзья перебрались в спальню. Ксения и Василий завалились на кровать, Ангел сел в свое кресло, предварительно проверив, не сидит ли в нем кто-нибудь. После чего спросил:
- Слушайте, а где Шико?
- Где-где, в Караганде, - послышался недовольный голос из-под кровати. - Про меня все забыли. Сами едят, пьют, общаются, а бедненький Шико никому не нужен.
- Вылезай, вылезай, - заулыбалась Ксения. - Вот уж не ожидала, что тебя приглашать надо.
- Хозяйка приказала сторожить дом, я и сторожил. В прошлый раз, когда пришли посторонние, хозяйка сказала: «Шико, прячься». Шико умный, посторонние пришли в дом - Шико спрятался.
- Да ты просто умничка! Иди ко мне. - Маленький дух тут же забрался на кровать, пристроился у Ксении под боком, свернувшись калачиком, и тут же засопел. Несмотря на его бестелесность, в месте, где он прикасался, Ксении было очень тепло. Посмотрев на него пару секунд, Ксения подняла глаза на друзей. Ангел с улыбкой произнес:
- Ты - самая необыкновенная девушка, какую я встречал. Только у тебя вместо кошки или собаки может быть дух черта, вместо дачи - чудо-остров где-то в Черном море, и только ты могла назвать Синод сборищем тупиц.
- Да уж, хорошего мало. Что вы думаете о Карле и Мари?
- Ну что, лучших и пожелать трудно. Лично мне они понравились, а как твой разговор с ними?
- Нормально, все в меру разумного. Пока мне удается с ними справляться. Вы знали, что они рыси-оборотни?
Василий поднял голову:
- Ну я догадывался, но что именно рыси, уверенности не было.
- Да, вот так. Теперь каждое полнолуние у меня по квартире будут бродить две очаровательные киски с кисточками на ушах. Кстати, что мне делать с квартирой? Переезжать? И если переезжать, то куда? В этот дом, который они мне пытаются сосватать, или купить себе собственный? Моих золотых червонцев хватит на покупку шикарного дома?
- Там хватит на покупку десятка шикарных домов, - усмехнулся Ангел.
- И, если честно, мысль купить свой дом мне нравится гораздо больше. От них чего угодно можно ожидать, СБ она и есть СБ.
- Точно. И, по крайней мере, будешь чувствовать себя хозяйкой дома, а не в гостях.
- Да, наверное, так и поступлю. Только вот мне меньше всего хотелось бы этим заниматься. У меня никогда не было стремления обзавестись собственным жилищем, а уж тем более обустраивать его. Да и разве можно с моим ритмом жизни заниматься такими вопросами?
- Ну на это есть очень простое решение, - отозвался Ангел. - «Варгас, недвижимость и все-все-все».
- Это что такое?
- Это очень хорошее агентство. Их специалисты поистине уникальны. Им хватит тридцати минут, чтобы понять, что ты хочешь получить в итоге. И, смею тебя уверить, ты не найдешь, к чему придраться.
- Похоже на рекламный буклет, - с сомнением проворчала Ксения.
- Но тем не менее это так, - согласился с Ангелом Василий. - Эфирные возможности их сотрудников позволяют совершать чудеса. За сотни лет работы - ни одной рекламации. Берут за свои услуги тоже немало, но они того стоят.
- Сотни лет? Ну-ну. - Ксения продолжала с подозрением коситься на своих товарищей. Растолкав задремавшего у нее под боком Шико, она спросила у него: - Эй, бездельник, что тебе известно о компании «Варгас, недвижимость и все-все-все»?
- Ну это компания достаточно хороша для того, чтобы ее услугами пользовался мой бывший хозяин, - промямлил Шико.
- Бывший хозяин - это кто? Сатана?
- Ну а кто же еще? Он через них приобретал кое-какую недвижимость на Каймановых островах, да и последний замок был построен по проекту Варгаса.
- А поприличнее у них клиенты есть? - недовольно спросила Ксения.
- Ну если я для тебя являюсь достаточно приличным клиентом, то есть, - с обычной улыбкой на лице произнес Василий.
- Ты хочешь сказать, что покупал через них свою квартиру? - изумленно уставилась на него Ксения.
- А что в этом такого удивительного? Я обычный член эфирного общества, и вполне естественно, что я пользуюсь услугами лучшего агентства.
- Не знаю, как-то все это странно… Ну ладно, если вы говорите, что они лучшие, то давайте через них и решим этот вопрос. Как с ними связаться?
- Я сам позвоню им и назначу встречу на завтрашнее утро, чтобы не терять времени. - Василий задумался на пару секунд и продолжил: - Половина одиннадцатого тебя устроит?
- Вполне. Если, конечно, за ночь ничего не произойдет.
- Будем надеяться, что не произойдет.
- Ну тогда предлагаю разойтись до завтрашнего утра. - Ксения уже не могла скрывать зевоту.
Василий и Ангел уехали, а Хранительница осталась одна. Хотя как это одна? На кровати дремал Шико, в гостиной притихли архангельские псы. Но все же Ксения ощущала себя жутко одинокой. Она неторопливо приняла ванну, позволив себе немного понежиться, потом взяла какой-то журнал двухнедельной давности и забралась в постель. Попытки почитать длились ровно две минуты. Во-первых, ей очень хотелось спать, а во-вторых, читать бред об обычной человеческой жизни было теперь совсем не интересно. С трудом найдя в себе силы, она выключила свет и в следующий момент уже спала.
Сегодня на берегу моря было солнечно и тепло. Солнышко по-южному припекало голову. Трон величественно светился каким-то перламутровым светом. Постояв в нерешительности несколько минут, Ксения пропустила руку сквозь свечение и положила на него руку. Ощущение неземного блаженства разливалось по ее телу и, казалось, касается даже души. Осмелев, Ксения положила и вторую руку на Трон. Ее охватило чувство, будто бы она обрела что-то давно утерянное, без чего ее жизнь была пуста и бессмысленна. Через несколько минут на нее опустился неземной покой. Такого спокойствия она даже представить себе не могла. Абсолютно ничто не тревожило ее в этот миг. Высвободив руки из свечения, Ксения повернулась к Трону спиной и села рядом на песке, глядя далеко в море. Рядом с ней появилась Алай-хотун. Внимательно посмотрев на Ксению, она молча села рядом. Так они сидели, не смея нарушить тишину, и любовались ярко-бирюзовым морем. И ничто не нарушало этого чувства вечного, неколебимого покоя.

ГЛАВА 16
И вновь продолжается бой

День шестнадцатый

Утро медленно и верно давало о себе знать. И хотя Ксения ощущала себя отдохнувшей и посвежевшей, вставать все равно не хотелось.
Мозг: Привет, подруга.
Ксения: Привет, привет.
Мозг: Я смотрю, ты сегодня в необычайно хорошем настроении.
Ксения: Да уж… Я себя такой умиротворенной никогда не чувствовала.
Мозг: Ну а чего тебе такой не быть? Ты спасла человечество от страшной катастрофы. Ты спасла от вымирания две трети Эфира. У тебя отличные друзья, которых одобрила твоя мама. У тебя все хорошо. Если не считать, конечно, того, что ты спишь одна. Я не помню, когда последний раз ты ощущала на себе вес мужского тела. Тебе тридцать три года, ты не замужем и у тебя нет детей, и твой отпуск тает на глазах.
Ксения: Знаешь, за что я тебя ненавижу? За то, что ты можешь испоганить любое, даже самое лучшее настроение.
Мозг: Я просто говорю правду, которую ты стараешься вытеснить из своего сознания.
Ксения: Ой, перестаньте сказать! Он говорит правду! Тебе просто нравится говорить гадости.
Мозг: Ну и это, конечно, тоже.
Ксения: Вот и дурак!
Мозг: Сама дура!
- Хозяйка! Эй, хозяйка, - раздался откуда-то сбоку голосок Шико.
- Что тебе надо? - резко ответила Ксения.
- Кушать хочется, однако.
- Боже мой! За какие грехи ты свалился на мою голову! - простонала Ксения.
- А не надо было меня развеивать! Я вам ничего плохого не делал. Просто сидел и болтал. А вы тут давай пассы руками совершать! Думаете, Шико все равно? Шико было очень, очень больно…
Не успел маленький дух закончить свою слезливую тираду, как дверь в спальню распахнулась, и дальнейшие события можно было уловить только в том случае, если бы они были сняты рапидом. Единственное, что поняла Ксения, - она почему-то лежит на полу, у своей кровати. Ее руки скрещены над головой и прижаты к полу. А сама она придавлена весьма крепким, и нельзя сказать что легким, мужским телом.
Ксения: Ну вот, а ты жаловался, что я давно не ощущала вес мужского тела!
Мозг: Да уж, прямо скажем, какое-никакое, а разнообразие в твоей жизни появилось.
Ксения открыла глаза. Льдисто-голубые глаза Карла пристально вглядывались в ее лицо.
- Ксения, с вами все в порядке? - хрипло спросил архангельский пес.
- Со мной-то все в порядке, а вот что с вами? Это что, учебная тревога? И слезьте с меня, ради бога!
- Карл, это дух. Это не черт, а его дух, - раздался откуда-то сверху голос Мари. Карл с кошачьей легкостью встал с пола и так же непринужденно поднял Ксению.
- Может, объясните, что здесь происходит? - сердито спросила Ксения. Архангельские псы переглянулись, и, как обычно, слово взяла Мари:
- Ксения, извините, но мы услышали голоса. Зная, что вы одна, мы провели анализ, и он показал, что вы разговариваете с чертом. Наша основная задача - беречь вас от нечисти. Мы просто выполняли свою работу.
Ксения перевела дух, села на кровать, посмотрела на своих охранников и, вздохнув, произнесла:
- Это моя вина, я забыла предупредить вас о Шико. Шико - мой раб. Это дух черта, которого я развеяла Знаком Божьим. И теперь он вынужден служить мне вечно. Он абсолютно безобидный и послушный. Шико, - позвала Ксения своего маленького раба, - Шико, вылезай. Никто ничего тебе не сделает. - Из-под кровати выполз взъерошенный дух черта и, недовольно ворча, свернулся у Ксении на коленях. - Видите, он как домашняя собака. Иногда я натравливаю его на мерзких и наглых фей, но он в состоянии только напугать их, не больше. - Архангельские псы переглянулись, на их лицах нельзя было ровным счетом ничего прочитать, но Ксения каким-то образом чувствовала, что сумела удивить эту непробиваемую парочку. - Ну а теперь, если конфликт можно считать улаженным, я бы хотела одеться и привести в себя в порядок. До вашего эффектного появления мы с Шико как раз обсуждали вопрос завтрака. Кстати, чуть не забыла: сегодня в десять тридцать сюда должны прибыть люди из агентства «Варгас, недвижимость и трам-пам-пам».
- Все-все-все? - уточнил Карл.
- Да, и все-все-все.
- Вы решили не принимать предложение шефа? - спросила Мари.
- Совершенно верно. Я решила, что мне необходим собственный дом, где я буду чувствовать себя хозяйкой, а не приживалкой.
- Ксения, вы сильно затрудните этим нашу работу, - попытался возразить Карл. - Мы рассчитывали, что вы окажетесь более благоразумной.
- Вы рассчитывали, что я окажусь более управляемой. Я уже сказала вашему шефу и повторю вам: я не собираюсь менять свою жизнь и подстраиваться под вашу работу. Присутствие вас в моем доме - это компромисс, на который я пошла в переговорах с вашим шефом. Если я начну ощущать дискомфорт оттого, что пошла на эту сделку, я просто ее расторгну. И, смею вас уверить, никто и ничто не помешает мне это сделать. Вопросы есть?
- Вопросов нет, - хором ответили псы.

Предыдущая страница 26 Следующая страница


27 Ольга Санечкина

- Тогда вы свободны.
Охранники покинули ее комнату почти с той же скоростью, с какой появились в ней.
- Да, хозяйка, ты сурова, ничего не могу сказать - сурова, - ехидно пропел Шико.
- Некоторые комментаторы могут остаться без завтрака.
- Молчу. Нем как рыба.
Умывшись и став похожей на человека, Ксения явилась на кухню.
Ксения: Господи, как давно я не готовила себе еду! Я даже не представляю, что у меня есть в холодильнике.
Мозг: Вот, а что я говорил? Вася - это подарок судьбы. Он даже твоей маме понравился.
Ксения: Маме понравиться не трудно. Она такой человек - для нее любой гад имеет право на существование.
Мозг: Ну не скажи. Тут я с тобой совершенно не согласен. Мама видит людей насквозь. Может, она и снисходительна к отдельным элементам, но к кандидатуре зятя отнесется с большим пристрастием. Кстати, голубушка, время - десять минут одиннадцатого, так что если хочешь успеть поесть, то поторопись.
Порывшись в холодильнике, Ксения сварганила завтрак на двоих и, усадив на табуретку Шико, принялась уплетать за обе щеки. К чаю прибыли Василий и Ангел.
- Ну что, Варгас прибудет? - дожевывая бутерброд, спросила Ксения.
- Еще бы! - ухмыльнулся Василий. - Когда я сказал, кто будет его клиенткой, он просто онемел от счастья. Прибудет со всей своей выездной бригадой, так что готовься к нашествию.
- Слушай, а кто он, так сказать, «по национальности» и кто он вообще такой?
- Ну насколько я знаю, семья Варгасов состоит из потомственных колдунов и колдуний. Они прибыли из Аргентины тысячу лет назад. Сейчас я даже могу предположить почему.
- Совершенно верно. Я покопался сегодня ночью в архивах. Последняя Хранительница жила в Мексике, - вставил свое веское слово Ангел.
- По всей видимости, они предусмотрительно перебрались из Южной Америки в Евразию. Так же, как Элла отослала сейчас сестер туда, чтобы сохранить род Пифий.
- Забавно. - Ксении почему-то все это казалось очень далеким и не имеющим к ней никакого отношения. - Ладно, посмотрим, что они смогут мне предложить.
В оставшиеся несколько минут друзья как раз успели допить чай.
- Шико, ты наелся? - нежно посмотрев на духа, спросила Ксения. Шико довольно кивнул головой. - Тогда отправляйся в спальню. Я не хочу, чтобы ты пугал сотрудников «Варгас, недвижимость и все-все-все».
- Слушаю и повинуюсь, моя госпожа, - пропел Шико и растворился в воздухе.
- Вот шалопай! - восхитилась Ксения. Ее восторги были прерваны звонком в дверь. Василий вскочил со стула, но Ксения остановила его: - Подожди, теперь дверь моего жилища открывают только архангельские псы.
- Они начинают мне надоедать, - недовольно буркнул Василий.
- Знали бы вы, что они устроили мне утром!
- Что-то серьезное? - забеспокоился Ангел.
- Наоборот, сплошной анекдот. Как-нибудь потом расскажу.
Через несколько минут на кухне появилась весьма представительная компания. Первым в дверях показался Карл. Взглядом испросив у Ксении согласия, он освободил проход, и на кухню ступил знойный мачо. Этакая помесь Антонио Бандераса с Хулио Иглесиасом. На вид ему можно было дать не более сорока пяти лет. Подтянутый черноокий латинос улыбался во все тридцать два белоснежных зуба. В белых парусиновых штанах и в белоснежной рубашке, расстегнутой почти до пупа, он смотрелся просто великолепно! Возможно, встреть его Ксения три недели назад, она растаяла бы под этим палящим взором. Но сегодня потуги знойного ловеласа произвести на нее впечатление не увенчались успехом.
- О сеньорита! Я в восхищении! Я все ночь не сомкнул глаз! Такая честь! Позвольте представиться - Марио Варгас.
- Ксения.
- Это честь для меня! Это честь! - Марио Варгас буквально захлебывался от эмоций. - Ксения, позвольте представить вам служащих моей скромной компании. Это - Гарик. - Из-за спины Марио показался маленький щуплый человечек. Это был не карлик, но росточком мужик явно не вышел. Всклокоченные волосы цвета соли с перцем просто вопили: «Причеши нас!» Взгляд его широко распахнутых зеленых глаз нервно метался по всей кухне, не останавливаясь ни на одном месте. Одет он был в коричневые классические брюки с оттопыренными карманами, белую рубашку с воротником-стоечкой и аккуратную жилетку кирпичного цвета. На жилете был приколот значок «Хочешь похудеть - спроси меня как». Гарик, не обращая внимания на окружающих, продолжал глазеть по сторонам. - Не смотрите, что он такой молчун. Он очень талантливый зорчий. - В голосе Марио Варгаса слышалась нескрываемая гордость. - А это еще один наш очень ценный сотрудник, Фенита. - Фенита была роскошная женщина бальзаковского возраста. С непомерным бюстом, крутыми бедрами, голубыми глазами, крупным сексапильным ртом и тяжелыми каштановыми волосами чуть ниже плеч. Все в этой женщине буквально кричало, что она знает себе цену и не уступит ни пенса.
- Сеньорита, я рада, что нам выпала честь работать с вами. Такого уровня клиенты мне еще не встречались. - Голос у Фениты был низкий и хриплый.
- Ну я не думаю, что после работы с Сатаной ваше агентство можно чем-либо удивить. В конце концов, в отличие от меня он вечен, - усмехнулась Ксения.
- В этом его основной недостаток, - улыбнулась в ответ Фенита. - Он все время доступен. А Хранительница - явление редкое и уникальное. А уж такая Хранительница, как вы… Смею вас уверить, ему до вас, как пешком до Ирака.
- Спасибо, я польщена. И в следующий раз, когда Сатана ко мне зайдет, обязательно ткну его в это носом, чтоб не зазнавался. Не бойтесь, вас я упоминать не стану.
- А я и не боюсь. Он мне слишком многим обязан, - фыркнула Фенита.
- Интересные у вас должники, Фенита.
- Интересные у вас гости, Ксения, - с улыбкой парировала Фенита.
- Дамы, туше, - встрял в их беседу Марио. - Разрешите мне представить последнего представителя нашей компании - это Томас. - Привыкшая уже ко всему Ксения в изумлении уставилась на Томаса. Это была огромная горилла. Хранительница Путей просто ошалела, когда здоровенная зверюга с элегантностью подошла и поцеловала ей руку.
- Томас очень галантен. Он обожает женщин, - улыбаясь, произнес Варгас. - Но, я думаю, довольно представлений на сегодняшний день. Ксения, если вы позволите, мы приступим к работе.
- Да, конечно. Вы, наверное, хотели бы, чтобы я рассказала, чего хочу. - Ксения начала уставать от этой пестрой компании, и ей хотелось отделаться от них как можно быстрее.
- Нет! - нервно взвизгнул до этого державшийся очень уверенно Марио. - Ни в коем случае! Что могут сказать люди? Вы хотите погубить Марио!
- Боже, я ни в коем случае не хочу нанести вам вред! - стушевалась Ксения. - Я просто думала…
- Не надо! Не надо думать! Думать - это наша задача. Мы будем думать, а вы просто посидите здесь с друзьями, попейте чайку. Если вас не затруднит, налейте чайку Фените. Когда она работает, то теряет очень много жидкости.
- Ну конечно - Ксения нервно подскочила и стала наливать Фените чай, мельком заметив, что последняя уже преспокойненько уселась на ее табуретку. Тем временем Гарик и Томас незаметно исчезли из кухни. Марио продолжал стоять у двери, опершись о косяк, и пристально разглядывал Ксению. Все происходящее походило на сцену в дурдоме. Василий и Ангел сидели с чертовски довольными физиономиями и, похоже, наслаждались ее растерянностью.
- Не радуйтесь, - буркнула им Ксения, - будет и на моей улице праздник.
- Ксения, если вы позволите, я хотел бы кое-что вам объяснить, - наконец оторвавшись от двери, произнес Марио.
- Готова за это угостить вас чаем, - облегченно вздохнув, ответила Ксения.
Марио прошел к столу и сел на свободный табурет у окошка.
- Нашему агентству уже более двух тысяч лет. Это семейный бизнес Варгасов. Мы предоставляем уникальные услуги на рынке недвижимости. И наша уникальность состоит в том, что мы знаем, чего хочет клиент, значительно лучше его самого. Начнем с Гарика. Он лучший зорчий нашего времени. Я потратил массу времени, прежде чем нашел его в доме умалишенных на улице Восьмого марта. Вы знаете, кто такие зорчие? - Ксения молча покачала головой. - Зорчие по сути своей люди, но - немножко ненормальные. В какой-то степени дауны - тоже зорчие. Это люди с уникальным видением мира. Они видят то, что не видим мы. И это не значит, что они видят то, чего нет. Просто мы этого не видим. А то, что видим мы, они тоже видят, но видят немножечко по-другому. Пройдя сейчас по вашему жилищу, Гарик сделает слепок вашей сущности. Слепок того, как вы относитесь к своему дому, что в нем обязательно должно быть, а чего не должно быть ни в коем случае. И не бойтесь: если у вас здесь чего-то нет, а вы это хотите, Гарик будет знать об этом. Так или иначе, мы оставляем в этой жизни след не только того, что имеем, но и того, что не имеем, но в чем чувствуем потребность. Вы сами можете не знать, что вы этого хотите. Но когда у вас это появится, сразу поймете, как вам этого не хватало. Теперь Фенита. Эта великолепная женщина не просто пьет чай, нагло усевшись на вашу табуретку. Фенита провидица. Конечно, она не Пифия. Но уровень ее возможностей позволяет нам работать безошибочно. Фенита сейчас сканирует вас. Она изучает ваши осознанные и неосознанные потребности. К концу нашей беседы, если вы захотите, она сможет рассказать вам все о доме вашей мечты - в том виде, в каком вы его себе представляете. Фенита изучает персонально вас.
- А что же изучает Томас? - спросила заинтригованная Ксения.
- А Томас изучает, если говорить на доступном для вас языке, биополя. Он изучает вашу энергетику, ваши энергетические следы. Ведь в доме важно не только количество спален и цвет занавесок на окнах. В доме очень важна энергетика. Если она подобрана неверно, вы никогда не будете чувствовать себя в собственном доме комфортно.
- Понятно. А что делаете вы?
- О, да почти ничего. Я соединяю слепки все трех моих специалистов. Рассчитываю данные объекта, который нас интересует. Нахожу оптимальный вариант, произвожу все необходимые сделки, после чего довожу его до идеала. Группы высококвалифицированных дизайнеров приводят дом в надлежащий вид. Отдел Гарика, в соответствии с вашим слепком, найдет или создаст все необходимые элементы и расположит их так, что вы и сами не смогли бы их разместить лучше. После чего Фенита пройдет по дому и внесет все необходимые поправки, доведя ваше жилье до совершенства. И в конце выйдет бригада Томаса - настройка биополей, создание необходимых завихрений и, наоборот, рассеивание отрицательных вихрей. И все. Последними из вашего дома уйдут специалисты Томаса. Следующей в него должны будете зайти уже вы. Вкратце примерно так.
- Здорово! - Ксения с недоверием смотрела на Марио и пыталась представить, что же у них в итоге получится.
- Не волнуйтесь. Еще ни один клиент не отказался от того продукта, который мы ему предложили. Помнится, когда мы закончили жилище упомянутого вами Сатаны, он был всем доволен… Пока не пришел в спальню и не обнаружил под потолком ветку, на которой сидела белоснежная голубка. Он тогда в бешенстве спросил меня, не перепутали ли мы его с красной девицей. Когда мы встретились с ним в следующий раз, он сказал, что это было самым удачным решением его нового жилища. Но хоть убейте меня, я не знаю, зачем ему белая голубка в спальне. Так что, поверьте, мы лучше вас знаем, что и где вам нужно.
- И много сотрудников трудится в вашей компании?
- Сто сорок пять единиц.
- Солидный штат, - с уважением произнесла Ксения.
- Перед нами стоят солидные задачи. Теперь я хотел бы обсудить вопрос, который обычно предпочитаю не обсуждать с женщинами. Насколько мне успела сообщить Фенита, вы планируете рассчитываться очень редкими золотыми червонцами. Признаюсь честно, это самая предпочтительная для меня валюта. Но я бы хотел получить от вас кое-что еще.
- Что же? - забеспокоилась Ксения, которая не обладала больше никакими средствами.
- За всю проделанную работу я бы хотел получить разрешение отдохнуть три дня на вашем чудо-острове в компании Гарика, Фениты и Томаса. Плюс десять золотых червонцев. И чтобы ваш пресс-секретарь сделал заявление, что вы воспользовались услугами моей компании. И вашу собственноручную запись в нашей книге отзывов.
- Марио, тебе не кажется, что ты зарываешься? - нахмурился Ангел.
- Кажется, мой друг, кажется. А что я могу поделать? Как нормальный бизнесмен, разве я могу отказаться от таких возможностей?
Ксения подумала, что сделка того стоит.
- Марио, я приму ваши условия со своими поправками. Я готова позволить вам пробыть на моем острове три дня, если с этим согласятся мои архангельские псы. Но не раньше, чем через неделю. И только в том случае, если я еще буду жива.
- Боже, что вы говорите! Мы не можем вас потерять, когда только что обрели!
- Марио, в жизни всякое бывает. И я не могу гарантировать вам, что смогу выполнить это обязательство. Что касается червонцев, то тут проблем не будет. С пресс-секретарем я поговорю, когда он у меня появится. А это случится не позднее сегодняшнего дня. Далее все будет зависеть от вас. Если я останусь довольна результатом, то в прессе появится соответствующее заявление. Если же я окажусь недовольна результатом, то так и будет объявлено. То же самое касается книги отзывов.
- Моя повелительница, я даже не мог на такое рассчитывать! Это очень щедро с вашей стороны. - К этому моменту на кухне уже появились Гарик и Томас. - Я получил примерные выкладки и думаю, нам надо назначить следующую встречу ориентировочно на восемнадцать тридцать. Точнее я смогу сказать не раньше, чем в четырнадцать ноль-ноль.
- А что будет в восемнадцать тридцать? - удивленно спросила Ксения.
- Сдача объекта.
- Вы что, хотите сказать, что я въеду в новую квартиру уже сегодня вечером?
- Я, кажется, говорил, что нас считают лучшими? - блеснул самодовольной улыбкой Марио.
- Да-а… Ну и дела, - изумленно произнесла Ксения.
- А сейчас разрешите откланяться. Нам надо работать.
- Да, конечно!
- Варгас, - с угрозой в голосе произнес Ангел. - Я хочу, чтобы и ты, и твои сотрудники держали язык за зубами. Вы не имеете права давать никаких интервью и кому-либо рассказывать о Ксении, ее привычках и так далее. Я думаю, ты хорошо понимаешь, что я имею в виду.
Ксения ощутила силу угрозы Ана на своей коже и подумала, что не так хорошо его знает, как ей это казалось раньше.
- Ангел, при всем моем уважении к тебе, наше отношение к Хранительнице Путей слишком трепетное, чтобы мы позволили себе некорректное высказывание в ее адрес. Так что можешь не беспокоиться, мои люди будут держать язык за зубами. Только боюсь, что после сегодняшнего объявления Синода о том, что именно Хранительница сделала для Эфира, ей в любом случае покоя не дадут. До встречи.
Сотрудники компании «Варгас, недвижимость и вбе-все-все» покинули помещение.
- Да, вот это ребята дают! - восхищенно произнесла Ксения. - Вась, а с тобой они так же работали?
- Нет, конечно. Во-первых, ко мне не приходил сеньор Варгас. Во-вторых, никто не открывал мне методы и тайны работы их компании. И уж конечно моя жилплощадь обошлась мне несколько дороже.
- И насколько дороже, если не секрет?
- Ну если в переводе на золотые червонцы, которых у меня тогда не было, то порядка пятидесяти.
- У тебя что, дворец?
- Нет, обычная трехкомнатная квартира. Только я не давал никаких интервью и не предоставлял возможности отдыха на одном из самых недоступных и при этом всеэфирно известных островов мира. Смею тебя уверить, они вполне обошлись бы просто трехчасовой экскурсией.
- Ну а мне даже нравится, что кто-то погостит у меня на острове.
В этот момент на кухне появилась Мари.
- Ксения, к вам приехал шеф с пресс-секретарем. Вы их примете?
- Да, конечно. - Мари исчезла за дверью - Вась, скажи: моя жизнь теперь будет вечным кошмаром или это когда-нибудь прекратится?
- Дорогая, мы тебя предупреждали, - с довольной улыбкой ответил Василий.
- Ксень, все будет плохо ровно настолько, насколько ты это позволишь. Они тебя пока совсем не знают. Поэтому ты можешь создать тот образ, который будет удобен тебе, - поддержал Ксению Ангел.
На последних словах на кухню впорхнул мужчинка лет пятидесяти пяти. С очаровательным венчиком пепельных волос. Эти волосы создавали шар вокруг его продолговатой головы и делали его уморительно смешным. Строгий серый костюм сидел на нем как влитой и очень диссонировал со столь легкомысленной головой.
- Здравствуйте, меня зовут Лави, - говорил мужчина так быстро, что создавалось впечатление, что он боится не успеть что-то сказать. - И если прекрасная госпожа Хранительница даст на то свое согласие, то я буду ее пресс-секретарем. - Жуткое чувство неуверенности сквозило в каждом слове Лави.
- Лави… какое интересное имя, - задумчиво произнесла Ксения. - Оно что-нибудь означает?
- Оно означает «лев», - замявшись, ответил Лави.
- Наш Лави не отличается особой храбростью, - раздался у двери мурлыкающий голос Ферзя. - А родители дали ему это имя, глядя на его поистине львиную гриву.
- Лави, так вы оборотень-лев?
- Нет, что вы! - эмоционально воскликнул Лави. - Я простой ритор.
- Гм-гм… Лави, боюсь, вам придется объяснить мне, кто такие риторы, - сердито буркнула Ксения.
- О, риторы - это вид эфирных существ, которые стоят на одной из самых высших ступеней интеллектуального развития, - гордо объявил Лави и, тяжело вздохнув, продолжил: - И на одной из самых низших - физического.
- Ферзь, вы уверены, что Лави рекомендуете мне именно вы? - с усмешкой спросила Ксения.
Ферзь проницательно посмотрел на Хранительницу:
- Я уверен, что моя аналитическая группа рекомендовала мне предложить вам именно Лави.
Ксения задумалась. Что-то здесь было не так, и она никак не могла понять что.
- Лави, вы не могли бы оставить нас с господином Ферзем наедине?
- Да, конечно, - грустно пролепетал Лави и вышел за дверь.
- Ну а теперь объясните, почему вы рекомендовали мне в пресс-секретари этого чудика. Мало того что он двух слов связать не может, - он откровенный трус. Журналисты сожрут его с потрохами. Да и очень странно, что в службе безопасности работают личности, стоящие «на одной из самых низших ступеней физического развития».
- А Лави не служит у нас. В СБ служат лучшие риторы Эфира, Лави не прошел бы ни один из наших тестов.
- А для меня ваши риторы слишком хороши, и поэтому вы подыскали мне самый тяжелый случай?
- Ксения… - Каждая фраза Ферзя сопровождалась тяжелым вздохом. - Я был бы просто счастлив предоставить вам одного из сотрудников своего подразделения. Но риторы - до тошноты высокомерные существа. Помните миссис Перкинс? Так вот, она вам покажется любимой куклой по сравнению с любым из моих сотрудников пресс-центра. По расчетам наших аналитиков, на всей планете есть только один ритор, с которым вы сможете находиться в одном помещении больше трех минут. И это - Лави. К тому же мы зафиксировали у вас необычную тягу к изгоям общества, неудачникам. А Лави не может найти работу в Эфире уже много-много лет. Да, забыл сказать: у Лави аллергия на хвастовство. Представляете, каково это? Когда твоя работа заключается в том, чтобы доносить до публики мысли высокомерных хвастливых болванов! Вот поэтому мы решили, что Лави вам подходит.
- Да, но что он будет делать, когда ему придется выступить перед прессой? Прятаться за трибуной?
- А вот за это можете не волноваться. Как только Лави видит аудиторию, на которую надо вещать, он преображается в истинного ритора. Главное, четко ему объяснить, что он имеет право говорить прессе, а что - нет. Остальное он сделает сам.
- Ну на первый взгляд все вроде выглядит логично. - Ксения повернулась к притихшим Ангелу и Василию. - А вы как считаете? Он нам подходит?
- Ксень, мне кажется, что это наиболее безобидный вариант, - ответил Ангел. - По крайней мере, ты будешь управлять им, а не он - тобою. Риторы действительно на редкость мерзкие существа, и то, что господин Ферзь умудрился отыскать такого обаяшку, просто подвиг.
- Спасибо, Ангел. Это действительно было нелегко, - со своей обычной усмешкой произнес Ферзь. Из-за этой усмешки Ксении все время становилось немного не по себе. Ферзь просто лучился самодовольством: казалось, он знает каждое ее слово наперед. И всегда оказывается прав. - Ксения, ребята передали мне ваше решение по поводу жилья. Конечно, как глава СБ я не могу одобрить подобный поступок, но тем не менее с большим уважением отнесся к вашему решению и очень рад ему. Мои аналитики предсказали такой исход с вероятностью в девяносто восемь процентов.
- Ферзь, вашим аналитикам больше нечем заняться? Зачем они рассчитывают каждый мой чих?
- Ну госпожа Хранительница, - подчеркнув ее титул, произнес Ферзь, - вы должны понимать, что для нас вы сейчас - персона номер один. И, естественно, есть аналитики, которые занимаются только вашими делами.
У Ксении начала болеть голова.
- Господин Ферзь, если вы закончили, то я буду рада с вами попрощаться. Я обсужу с Лави все вопросы сама.
- Да, Ксения, конечно. И я рекомендовал бы вам выпить таблетку аспирина или рюмку коньяка - оба средства неплохо помогают от головной боли. До свидания.
Ксения с ненавистью посмотрела на Ферзя. Он, как обычно, понимающе усмехнулся и ушел.
- Я его ненавижу! - прорычала Ксения.
- На самом деле он тебе нравится, - усмехнулся Ангел.
- Если в ближайший час хоть один из вас посмеет усмехнуться, я отправлю вас в Ад!
- Ты же говорила, что не знаешь туда дороги, - улыбнулся Василий.
- Я врала, - буркнула Ксения и завопила: - Лави-и-и!
Через секунду ритор стоял навытяжку перед Ксенией.
«Я стала очень быстро уставать», - подумала Ксения.
- Присаживайтесь, Лави, в ногах правды нет. Начнем с того, что для вас я просто Ксения. Никаких других обращений я не потерплю. На людях можете называть меня как хотите, но, когда мы находимся в узком кругу, будьте любезны следовать правилам, которые устанавливаю я. Во-вторых, вы как: должны жить со мной в одном помещении или я могу встречаться с вами только иногда?
- Ну в идеале, конечно, я должен быть рядом с вами в любое время суток. Я думаю, вы сами понимаете, что ваша личность имеет очень большой вес. Сейчас, когда впервые в истории Эфиром перейден этап в тысячу лет, никто не знает, какие события нас ожидают. Может, мы пойдем вперед в своем развитии, а может, наоборот, - начнутся войны, споры, междоусобицы. В любом случае в экстренных ситуациях может сложиться так, что одно ваше слово спасет тысячи жизней. Но большому счету, основная задача Хранительницы Путей - вернуть Эфир на праведный путь. То есть проповедовать добро. А в наше время лучший способ проповедовать добро - это средства массовой информации.
- И много их, этих средств? - заинтересовалась Ксения.
- Ксень, извини, мы вас перебьем - встрял Ангел. - У нас есть еще пара дел, мы отлучимся?
Ксения растерялась. Она привыкла, что у ее друзей нет никаких личных дел. Иногда они возникали, но не так, чтобы она их замечала.
- Да, конечно. Если будете задерживаться - позвоните, чтобы я не волновалась.

Предыдущая страница 27 Следующая страница


Почему нет в жизни счастья 28

Парни быстро распрощались с Ксенией и Лави и ушли. А Лави вернулся к вопросу, который задала ему Ксения:
- Как и у людей, у нас полный набор - десять радиостанций, два телевизионных канала, газет порядка двадцати, из них крупных - только две. И информационные ленты. Они очень популярны. Вы знаете, что это такое?
- Нет.
- В помещении, на которое вы оформляете договор, будь то дом или офис, на стене устанавливается информационная лента. Ее можно увидеть только эфирным взглядом. Вы можете выбрать несколько тем новостей и подписаться на них. Например, «Чрезвычайные новости Эфира», «Секреты красоты», «Новости шоу-бизнеса», «Новости политики». В общей сложности около пятидесяти тем. На информационной ленте вы получаете информацию гораздо быстрее, чем по радио, телевидению и тем более из газет.
- Понятно. Лави, я хочу, чтобы вы знали, что я не стремлюсь к публичности. И согласилась на пресс-секретаря только по настоянию СБ. Поэтому основная ваша задача - говорить «без комментариев».
- Я так и думал. Трудно себе представить, что личность вашего масштаба будет стремиться вытряхивать перед публикой свое грязное белье. Но хочу вас предупредить, хотите вы этого или нет, но теперь вашу жизнь будут выворачивать наизнанку перед всем честным народом. При этом основная масса информации будет откровенной чепухой. Поэтому у нас есть три пути. Первый - просто все отрицать. Второй - не комментировать вообще, что для простого обывателя будет равняться признанию в том, что «все это было», и третий вариант - сразу же подавать в суд. Обычно после десятка судебных дел пресса начинает побаиваться оппонента и оставляет его в покое, печатая только официальные заявления. Но предупреждаю сразу - судебная волокита - это жуткое дело! Мало кто выдерживает больше одного раза. Так что вы определитесь сразу, как мы будем поступать.
- Мы будем судиться с каждым, кто напишет обо мне хотя бы крошечную небылицу. Я - Хранительница Путей и не могу допустить, чтобы на лжи, возводимой на меня, кто-то зарабатывал деньги.
- Понял. Надо будет завести пяток хороших адвокатов.
- А одного мало?
- Я думаю, нам и пяти не хватит. Я бы на вашем месте обратился с этим вопросом к господину Ферзю. На его контору работают лучшие юристы.
- Я подумаю над вашим предложением.
- Ксения, если вы позволите, то я считаю необходимым собрать пресс-конференцию и выступить перед народом. Сделать официальное объявление о пришествии Хранительницы Путей и представить ее Эфиру. А далее, дабы не морить прессу голодом, выдавать им в день по одной новости. Чтобы они могли ее обмусоливать и не искать какую-нибудь чернуху.
- Если вы считаете, что это необходимо, то я готова на одну пресс-конференцию. Но не более того. - Ксении не нравилась эта мысль, но она начинала привыкать к тому, что в ее жизни в основном теперь происходят малоприятные вещи.
- Тогда, может быть, назначим на пятнадцать часов, чтобы побыстрее разделаться с этим? - нервно ерзая на стуле, спросил Лави.
Ксения на мгновение задумалась:
- Лучше на двадцать один час. В восемнадцать часов у меня назначена встреча с сеньором Варгасом. По условиям моего договора с ним частью платы за его услуги будет мое упоминание в прессе о нашем сотрудничестве. Я бы хотела говорить о его компании после того, как увижу результат его работы.
- Отлично! Я рад, что у нас с вами похожие взгляды на такие вопросы.
- Лави, я бы хотела немного побольше узнать о вас. Где вы работали, есть ли у вас семья, как вы отдыхаете.
Лави покраснел до корней волос.
- Ксения, мне очень приятно, что вас интересует моя скромная персона, но, право, не стоит. Я и так польщен тем, что вы выбрали именно меня.
- Лави, во-первых, вас выбрали аналитики Ферзя.
- Да, но они основывались на характере вашей личности.
- Во-вторых, не стоит льстить себе раньше времени. Общение со мной обычно не обходится для окружающих даром. Это может превратиться в настоящий кошмар.
- Я догадывался об этом, но в моей скучной жизни как раз не хватает маленького кошмара.
- Кстати, о маленьком кошмаре, - хочу вас познакомить с моим домашним любимцем. Так как, возможно, вы будете с ним часто встречаться, то лучше с ним познакомиться без свидетелей. - Ксения прокашлялась и громко крикнула: - Шико, выходи!
Через мгновение на кухне материализовался Шико. Лави задрожал мелкой дрожью. Видно было, как его лицо, еще недавно покрытое алым румянцем стыдливости, приобретает сине-зеленый оттенок.
- Лави, это дух черта, которого я развеяла. Он совершенно безобидный, и у тебя нет повода его бояться. Шико, познакомься: это Лави, мой пресс-секретарь. Будь с ним вежлив и любезен, и, может быть, тогда он не станет рассказывать о тебе гадости прессе, - сладким голоском пропела Ксения.
- Здравствуйте, Лави. Очень рад нашему знакомству. Меня, знаете ли, давно так официально никому не представляли. А так приятно поговорить с кем-нибудь по-человечески!
- Да-да, мне тоже очень приятно, - проблеял Лави, который потихоньку начал приходить в себя. - Простите меня, что я от неожиданности немножко растерялся, но это так непривычно…
- Не огорчайтесь, Лави, даже архангельские псы поначалу не очень адекватно отреагировали на Шико. Он у меня слишком экстравагантен, - ухмыльнулась Ксения.
Шико тут же свернулся калачиком на табурете и уснул.
- Вот это да! Это самый необыкновенный домашний любимец, которого я встречал. Если позволите, я бы рассказал о нем на вашей пресс-конференции.
- Извините, Лави, но я против. Шико мало похож на сторожевую собаку, но он - неплохая защита для дома. Не хочу, чтобы каждый второй знал, что у меня живет дух черта. Пусть для тех, кто явится ко мне без приглашения, это станет приятным сюрпризом.
- Как скажете. Возможно, это неплохая идея. Ну что ж, если позволите, я удалюсь и займусь подготовкой вашей пресс-конференции. Позвоню вам в восемь.
После ухода Лави Ксения еще несколько минут приходила в себя. Все-таки количество народа, с которым она перезнакомилась за последнее время, постепенно превышало грани разумного. О своей жизни вне Эфира Ксения уже почти не вспоминала. Да и вспоминать было особо нечего. Дом, работа, родители. Родители, дом, работа. В сущности, вот три пункта, которые составляли ее жизнь до Эфира. Личной жизни у нее не было, прямо скажем, никакой. Разовые встречи с особями мужского пола никогда не перетекали в продолжительные романы. Друзьями Ксения как-то не обзавелась. Еще будучи школьницей, она всегда слыла одиночкой. Так что новый жизненный ритм за две недели с легкостью вытеснил тридцать два года предыдущего существования. Что во всей этой истории больше всего раздражало Ксению, так это то, что она перестала контролировать свою жизнь. Может, раньше ее жизнь и была скучной и однообразной, зато она была под контролем. «А что теперь?» - с тоской думала Ксения, глядя на медленно появляющийся смерч прямо посреди ее кухни. По мере того как он увеличивался, Ксения все больше отрывалась от своего медитативно-дремотного состояния и, в конце концов окончательно очнувшись, нервно взвизгнула: «Ка-а-арл!» Время, потребовавшееся Карлу для того, чтобы появиться на кухне, было столь незначительным, что Ксении показалось, будто он никуда и не уходил.
- Ксения, уходите отсюда! - коротко приказал Карл.
Смерч тем временем достиг уже достаточно крупных размеров и потихонечку начал затягивать в себя окружающие предметы.
- Что это? - спросила слегка удивленная Ксения.
- Это воронка Астарота, - ответил проснувшийся Шико. - Так он путешествует.
- Ты хочешь сказать, что сейчас сюда заявится главный бухгалтер Ада? - удивилась Ксения еще больше.
- Именно это я и хочу сказать, - отозвался довольный Шико.
- Что, явился представить квартальный отчет? У меня здесь не налоговая служба!
- Ксения, я очень вас прошу покинуть это помещение. Бегите из квартиры как можно быстрее. Мы архангельские псы, а не сам архангел Михаил. Мы можем и не справиться с Астаротом.
- Я предпочитаю остаться и познакомиться с этим милым джентльменом. Буду вам с Мари признательна, если вы будете в это время со мной.
Карл с трудом сдержал эмоции, хотя они бурно рвались наружу. Ксения понимала, что поступает на редкость глупо, но ничего не могла с собой поделать, любопытство брало верх. Мари к этому моменту уже давно была на кухне и старалась собою закрыть Ксению, но это ей не особо удавалось. Наконец воронка развернулась, и посреди кухни появилось нечто, что даже с большой натяжкой нельзя было назвать джентльменом. По сравнению с тварью, которая заполонила половину кухни Ксении, Риммон (напавший на Ксению в поезде демон) мог претендовать на звание Мистер Вселенная. Первое чувство, которое возникло у Ксении при знакомстве с Астаротом, был ужас. Ужас, который парализует не только все мышцы, но и все мысли. Мир буквально замирал в присутствии этой твари. Больше всего Ксению потрясла голова Астарота. Глядя на эту голову, нельзя было даже допустить, что подобное создание может существовать в этом мире. Приплюснутый сверху и заостренный книзу череп был покрыт чем-то, не очень похожим на кожу. Это больше смахивало на прогоревшую ржавчину. При этом на лице твари не было ни одной выступающей части. Оно было абсолютно плоским - всё, даже глаза. Медленно из-за спины твари стали появляться огромные черные крылья. И, насколько Ксения еще могла судить, при желании он мог заполнить ими всю квартиру. Неприятный запах гари заставил Ксению опустить глаза вниз и увидеть, что под лапами этого существа медленно плавится тетушкин линолеум. Схватив со стола кувшин с водой, Ксения резко выплеснула ее на лапы Астароту. Ядовитый пар заполнил всю кухню. Хранительница постепенно приходила в себя и начинала медленно закипать. Откашлявшись от едкого дыма, Ксения перешла в наступление.
- Какого дьявола вы явились сюда без приглашения и портите линолеум моей тетки? - свирепо спросила Хранительница.
И в этот момент она услышала рык, который издали Мари и Карл. Переведя свое внимание на них, она просто обомлела. Пока Ксения изучала столь непривлекательное лицо Астарота, ее телохранители превратились в весьма необычных тварей. Если разобрать то, что в итоге увидела Ксения, на составляющие, то получилась бы огромная рысь с бритым наголо телом, исписанным какими то знаками. Шесть пар крыльев приятного палевого цвета. Огромный меч с рукояткой в форме креста - похоже, эльфийской работы. И дикий рев, заставляющий вибрировать что-то внутри организма Ксении. К огромному сожалению девушки, изучение облика архангельских псов было прервано не очень спокойным поведением Астарота. Видимо, отойдя от промывки ног, которую ему устроила Ксения, он пошел в атаку. Первое время Ксении не очень удавалось замечать, что происходит. Но постепенно, как будто кто-то настроил резкость и выровнял скорость событий, Ксения стала различать окружающую ее реальность. Архангельские псы вели нелегкий бой с главным бухгалтером Ада. Мечи скрещивались со стальными конечностями Астарота. Количество этих конечностей Ксении определить так и не удалось, но что их было больше десятка - это как пить дать. Причем это были не руки и не лапы, а именно конечности. Со временем Ксения заметила, что температура окружающей среды критически растет, и если дальше будет так продолжаться, то скоро вспыхнут занавески. Хранительница решила вмешаться в борьбу доступными для нее способами. Первым делом она щелкнула пальцами и швырнула в Астарота Знак Божий. Надежды на то, что он рассеется, как дым, не оправдались. Но видно было, что твари ее угощение пришлось не по вкусу. На несколько мгновений Астарот отвлекся от борьбы с архангельскими псами и потратил их на то, чтобы справиться с полученным шоком. Карл и Мари, хотя шестикрылых кисок трудно было так называть, воспользовались преимуществом и нанесли несколько серьезных ударов врагу. Поняв, что какая-никакая польза от этого есть, Ксения повторила удар, при этом стараясь вложить в знамение как можно больше силы. Второй удар Астароту удалось перенести с большим трудом - он зашатался и еле удержался на ногах. Вид у него был уже достаточно потрепанный. Изодранные крылья не выглядели столь огромными, как раньше.
Из многочисленных ран сочилась какая-то жидкость, подозрительно напоминавшая мазут. И даже абсолютно плоские глаза стали немного выпирать вперед. И все-таки его нельзя было назвать жалким. Холодная безжалостность, яростное бешенство, убивающая ненависть переплелись в нем в немыслимый клубок. Ксения могла буквально читать его мысли. При этом лицо Астарота ни на секунду не изменилось. Создавалось впечатление, что это каменная маска. И только жуткие глаза буквально выплескивали все чувства в окружающий его мир. Ксения видела, как он собирает последние силы для завершающего удара. Они одновременно подняли руки. Но в тот миг, когда Ксения запустила в Астарота Знаком Божьим, его уже не было на кухне. А вместе с ним исчезла и одна из шестикрылых рысей. Температура в кухне постепенно приходила в норму. Ксения почувствовала дикую усталость. Сил для того, чтобы дойти до кровати, совсем не осталось. Тем временем оставшаяся рысь медленно и мучительно трансформировалась обратно в человека. На полу перед Ксенией лежала еле живая Мари. Она дышала с трудом и истекала кровью. Ксения, объятая ужасом, не знала, что ей делать. Дома никого, кроме нее, не осталось, а она и обычному-то человеку не могла помочь в такой ситуации, а уж оборотню и подавно. Вдруг справа Ксения услышала тихое покашливание Шико.
- Шико, принеси мне телефон и визитку Ферзя из коридора.
Дух черта в качестве домашнего животного оказался очень полезным. Ведь не всякая собака по первой же команде принесет то, что ты просишь. А если принесет, то, скорее всего, это будут тапочки или газета. А уж о кошках и говорить не приходится. Еще Шико отличала потрясающая скорость. Ксения не успела и моргнуть, как у нее в руках уже была телефонная трубка с набранным номером Ферзя.
- Ферзь, - сухо раздался в трубке голос начальника - службы безопасности.
- Это Ксения. Нам нужен врач. Самый хороший. Для Мари.
- Ксения, что случилось? - ничто не выдавало чувств Ферзя.
- На нас напал Астарот, - с трудом произнесла Ксения. - Пришлите же, черт возьми, врача! Она умирает! - заорала, сорвавшись, Хранительница.
- Ксения, успокойтесь, врачи уже выехали. Они будут у вас буквально через минуту. Позовите Карла.
- Карла нет. Его забрал Астарот. - Ксения еле говорила и понимала, что происходит, тоже с большим трудом.
- Я скоро буду у вас. Ксения, пожалуйста, продержитесь до приезда врачей! Вы должны открыть им дверь.
- Я попрошу Шико. - После этих слов Ксения повесила трубку. - Шико, приедут врачи, открой им дверь. - На последнем слове Хранительница потеряла сознание.
Ксения приходила в себя медленно и больно. Если бы кто-нибудь спросил, что у нее болит, то она смело бы ответила: «все». Открыв глаза, Ксения смутно увидела склоненное над собой лицо Ангела. Через секунду она услышала его встревоженный голос:
- Она приходит в себя. Эй, кто-нибудь!
- Ты мог бы так не орать? - с трудом произнесла Ксения.
- Прости, милая, ты так меня напугала! Василий бродит черт знает где, я пришел, а тут такое творится! Меня не хотели пропускать, пока Ферзь не разрешил. Ксень, скажи честно, ты жить будешь?
- Буду, буду. Рано ты меня хоронить собираешься. - Ксения заметила, что рядом стоит Виталий Сергеевич. - У меня же вроде нет открытых ранений, к чему мне хирург?
- Здравствуйте, Ксения. Я приехал, чтобы помочь Мари.
- Так чего вы около меня торчите! Помогите девушке!
- Уже помог. Все, что зависело от меня, я сделал. Я просто зашел проведать вас. Но так как у меня еще масса дел, то я вас покидаю.
Ксения устало закрыла глаза. Она чувствовала, что была неоправданно резка с хирургом-вампиром. Но сил вести себя прилично не было. Когда она открыла глаза, рядом с Ангелом стоял Ферзь. Его лицо выглядело так, будто его высекли из камня.
- Ангел, не могли бы вы оставить нас наедине? - резко бросил Ферзь.
- Нет, он не может оставить нас наедине, - присев на кровати, прорычала Ксения, содрогнувшись от боли. - Если будет необходимость в том, чтобы кто-то покинул мою спальню, то это будете вы, господин Ферзь. Так что если у вас есть для меня сообщение, то говорите и проваливайте.
- Ксюш, не надо злиться, - постарался успокоить ее Ангел. - Ферзь не хотел ничего плохого. Это привычка. Не надо нервничать.
- Ксения, вы можете рассказать мне, что случилось? - успокоившись после отповеди Ксении, спросил Ферзь.
- А Мари? - Ксения чувствовала ответственность за эту еще не очень хорошо ей знакомую девушку.
- Мари так и не приходила в сознание, - нехотя ответил Ферзь.
- Она будет жить? - Ксения с трудом сглотнула образовавшийся в горле комок.
- Мы пока не знаем.
Слова обоим давались очень тяжело. Собравшись с силами, Ксения рассказала о том, что и как произошло. Когда она замолчала, в комнате на минуту воцарилась тишина.
- Теперь я понимаю, - с тяжелым вздохом произнес Ферзь. - Сами ребята никогда не справились бы с Астаротом.
- Так какого черта вы подвергли их жизни опасности, поставив охранять меня! - взвилась Ксения.
- Ксения, простите, но мы не предполагали, что на вас нападет сам Астарот, - растерянно произнес Ферзь.
- Неужели ваши аналитики на этот раз просчитались? - с горькой иронией спросила Ксения. - Вы что, думали, что на меня пошлют какую-нибудь шавку типа Риммона?
- Простите, Ксения, но Риммон не какая-нибудь шавка. И справиться с ним не намного легче! - возмущенно воскликнул Ферзь.
- Спросите об этом у Ангела. Если он захочет, то на досуге подскажет вам методы борьбы с этой тварью.
- О господи, вы уже встречались с Риммоном? - в ужасе отпрянул Ферзь.
- Да, еще в самом начале своей блистательной карьеры Хранительницы. А теперь, когда я вам все рассказала, можете выметаться из моего дома. Я больше не потерплю рядом с собой ваших людей. Я не хочу смотреть, как они гибнут, находясь рядом.
- Ксения, вы не можете отрицать тот факт, что мои люди защищали вас, не заботясь о собственных жизнях! - возмутился Ферзь.
Ксения взяла себя в руки.
- Ферзь, я потрясена тем, как ваши люди сражались за меня. Их силой и ловкостью. Они действительно великолепны. Несмотря на весь кошмар происходящего, я успела оценить, как прекрасны Карл и Мари. Но именно поэтому я не могу позволить кому-то, как они, подвергать себя опасности. Нельзя допустить, чтобы подобные создания гибли.
- Ксения, я все понимаю. Вы думаете, мне не жаль моих ребят? Поверьте, еще как жаль. Но я думаю не только о них, я думаю о миллионах обитателей Эфира, судьба которых зависит от вашего благополучия.
Ксения видела, что этот разговор дается очень не просто самоуверенному начальнику службы безопасности. Но, вспоминая лежащую на полу и умирающую Мари, она содрогалась от ужаса.
- Простите, но я не могу, - горько прошептала она, закрыв глаза. - Просто не могу. Когда я думаю о Мари или вспоминаю Карла, я прихожу в ужас. Я не могу тратить силы на то, чтобы защищать ваших людей или беспокоиться о них. Мы попробовали, - не получилось. Позвольте мне дальше жить самой. До встречи с вами мне это как-то удавалось.
В комнате наступила тишина. Обе стороны высказались, и добавить было нечего. Ферзю нелегко было сдаваться, но выбора у него не было. Ксения была Хранительницей Путей. Она была Величайшей Хранительницей Путей. Она час назад спасла жизнь Мари, псу архангела Михаила, вырвав ее из лап Астарота. Что он мог противопоставить ее воле? Ничего.
- Ксения, у меня нет выбора. Я не могу идти против вашей воли. Но должен вас предупредить, что мы все равно будем стараться защитить вас. Мои люди будут следить за вами, хотите вы этого или нет. Да, мы не сможем находиться с вами в одной квартире, но мы всегда будем в вашем подъезде, в доме напротив, за соседним столиком в кафе. И еще я хочу, чтобы вы заучили наизусть мой номер телефона, записали его во все свои аппараты под цифрой один. Я хочу, чтобы вы съездили к нам в схрон. Чтобы вы с закрытыми глазами могли найти туда дорогу, даже в абсолютно невменяемом состоянии. Наш схрон - это цитадель, в которую не войти всему войску Преисподней. Если вам надо будет скрыться, набраться сил или спрятать кого-нибудь из близких, двери нашего схрона всегда распахнутся перед вами. - Ферзь замолчал и выжидающе смотрел на Ксению. Она чувствовала, что уже совсем оправилась.
- Ферзь, я уважаю вас и горжусь знакомством с вами, которое, я надеюсь, когда-нибудь сможет перерасти в теплую дружбу. Ибо вы как человек мне глубоко симпатичны. Мне жаль, что причиняю вам столько хлопот. И я понимаю все то, что вы говорите. Понимаю и принимаю с благодарностью. Вы можете сами внести во все мои телефоны свой номер. Я с удовольствием, перед встречей с Варгасом, заеду в ваш схрон. И я всегда буду помнить, что у меня есть место, где я могу скрыться. И вы всегда можете обратиться ко мне за помощью или с просьбой, какой бы безумной она ни была. Давайте пока постараемся дожить до конца этой недели, она еще только началась. И если со мной что-то случится и я не доживу до ее конца, то прошу вас запомнить - вы ничего не могли сделать. Это судьба. - После минутной паузы она вновь подала голос: - А теперь оставьте нас на время вдвоем.
- Да, конечно.
Когда Ферзь шел к двери, Ксении казалось, что на плечи этого человека давят проблемы всего мира. И он, как древний Атлант, мужественно несет их.
- Да, настоящий мужик, - с уважением в голосе произнес Ангел.
- Ан, сколько времени?
- Без четверти пять. А что?
- Позвони Варгасу, спроси, куда нам надо будет подъехать. И давай съездим, посмотрим, где находится схрон службы безопасности. Такое место не помешает знать.
- Согласен. Ксюш, а что это ты так часто стала употреблять выражение «если я не доживу»? У тебя что, какие-то видения были или это тебя Элла надоумила?
- Да нет. Знаешь, как-то все время на языке вертится. С тех пор как я вступила в права Хранительницы, судьба усердно преподносит мне сюрпризы - один за другим. И каждый раз эти подарки судьбы все неприятнее и неприятнее. С каждым днем я все ближе к смерти. Сегодня я была на волосок от нее. Я просто чувствую, как Зло сгущается вокруг меня. И что я знаю точно - это то, что главная битва еще впереди. Сегодня ко мне приходил Астарот, я чуть не погибла. Мари при смерти, Карл пропал. Но мы же знаем, что эта встреча была не последней.
- Ты имеешь в виду…
- Да, я имею в виду Сатану. Ты же помнишь, что он ждет меня в гости.
- Помню. Только давай сначала займемся чем-нибудь приятным, пока не отправились наносить ему визит. Я надеюсь, ты не собираешься идти в гости одна? - с лукавой улыбкой спросил Ангел.
- Я леди. А леди не ходят в гости без сопровождения.
- Мудрое решение.
- Естественно, я же Величайшая Хранительница. - Закончив на столь пафосной ноте разговор, Ксения выпроводила Ангела из спальни и стала собираться.
Мозг: Значит, собралась в гости к Сатане?
Ксения: Я бы и рада избежать этого визита, но, боюсь, не получится.
Мозг: Ты женщина, ты можешь отказаться от приглашения.
Ксения: Бывают такие приглашения, от которых невозможно отказаться даже женщине.
Мозг: И то верно. Ты не забыла, что у тебя сегодня еще пресс-конференция?
Ксения: С тобой разве забудешь?
Мозг: Ты сама решила устроить ее сегодня, за язык тебя никто не тянул.
Ксения: Я знаю. Но как бы я ни хотела, у меня есть некоторые обязательства.
Мозг: Да уж. И с каждым днем их становится все больше и больше. Когда уж тут заниматься личной жизнью!
Ксения: Кто о чем, а вшивый - о бане.
Мозг: Ты на что намекаешь?
Ксения: Ни на что. Отстань. Дай собраться спокойно.
Мозг: Как скажете, ваше величество.
Через несколько минут Ксения вышла в коридор, где ее уже ждали Ангел и Ферзь.
- Я позвонил Варгасу. Твое новое жилище находится где-то в районе Большой Коммунистической улицы, - грустно сообщил Ангел.
- А чего ты так расстроился? Вроде центр, престижный район.
- Ага, пробки, Садовое кольцо.
- Ну я на автомобиле перемещаюсь редко, так что меня это не сильно волнует. Да и к родителям ближе, чем сейчас.
- И до нашего схрона рукой подать, - вставил свое слово Ферзь.
- Вот и замечательно, тогда поехали, посмотрим, что у нас и где, - оптимистично закончила Ксения.
Ехали на автомобиле Ферзя. Как Ксения ни старалась, она так и не смогла понять, что это за марка. Это был джип, но почему-то Ксения была уверена, что при всем желании такой автомобиль в салоне не купишь.
- Это индивидуальный проект, ручная сборка. Разработка нашей технической службы. Мой персональный маленький броневичок. Обожаю свою машину! - В голосе Ферзя слышалась неприкрытая гордость.
«В сущности, все мужчины одинаковы, будь то эфиры или просто люди», - подумала Ксения. На улицах Москвы было не протолкнуться, пять часов вечера - один из самых напряженных моментов на дорогах столицы. Ферзь вел машину дерзко и уверенно. Скорость, с которой они перемещались по улицам Москвы, похоже, даже у Ангела вызвала легкую зависть. Когда они приехали на место, было уже полшестого. Ксения вышла из автомобиля и огляделась вокруг. Они находились на территории какого-то монастыря. И, как только Ксения вышла из машины, на нее опустилось неземное чувство покоя, схожее с тем, что она недавно ощутила во сне.
- Спасо-Андроников монастырь. Оглянитесь назад. - Ферзь буквально преобразился на глазах. Ксения так и не могла понять: это ей показалось или он действительно светился? - У вас за спиной находится собор архангела Михаила. Это и есть наш схрон. Добро пожаловать.
Ксения стояла и жадно рассматривала белоснежное здание собора. Она была крещеной, но в церковь ходила пару раз в жизни - на крестный ход. И поэтому все здесь было для нее внове. Храм напомнил Ксении многоярусный свадебный торт из американских фильмов. Такой же белый и желанный. Ксения как завороженная вошла в храм за Ферзем. И как только Хранительница переступила порог храма, на нее обрушилась благодать. Как можно описать благодать? Как можно понять благодать? Это невозможно! Все органы в одну минуту стали острее воспринимать окружающий мир, и в то же время все ощущения были благостными. Необыкновенное чувство полета. Чувство абсолютной свободы - ничто не смогло бы нарушить ее покой. Ксения незаметно для себя оторвалась от своих спутников и просто бродила по храму, разглядывая иконы и купаясь в сиянии свечей. И в какой-то момент она поняла, что все силы Зла не способны причинить ей здесь никакого вреда. Сюда за ней не придет даже сам Сатана. И неожиданное искушение остаться здесь навсегда цепкими пальцами впилось в Ксению. Оставить людям и эфирам их суетный мир, уйти сюда, где покой и абсолютное счастье. Где испытываешь неведомое доселе чувство, что ты защищен от всех бед. Будто бы кто-то завернул тебя в нежный теплый кокон, который не сможет пробить ни одно оружие в мире. Это было необыкновенное ощущение. Ксении показалось, что прошла вечность, когда ее окликнул Ферзь:
- Ксения, пройдите за мной.
Зайдя за прилавок, они спустились по лестнице вниз. Внизу было огромное помещение. Ксения поняла, что у этого собора уровней значительно больше, чем кажется снаружи. Открыв дверь, находящуюся прямо под лестницей, Ферзь пропустил Ксению вперед. Она оказалась в обычной больничной палате. На кровати лежала бледная Мари. Ксения подошла к ней и взяла ее за руку. Она гладила тонкие пальцы девушки и вспоминала, как шестикрылая рысь держала в своих сильных лапах меч с рукояткой в форме креста и отчаянно защищала ее жизнь. От воспоминаний ее отвлек тихий стон. Мари пришла в себя. Ее глаза открылись и очень быстро нашли глаза Ксении. Они смотрели друг на друга, и им не надо было слов. Радость того, что они живы, боль за Карла, чувство единения в бою, надежда на светлое завтра - все это безмолвной волной переходило от одной к другой. Ксения бережно поднесла Мари стакан с водой. Девушка-рысь жадно тянула влагу через трубочку. Напившись и отдышавшись, она заглянула в глаза Ксении - их немой диалог продолжался.

Предыдущая страница 28 Следующая страница


29 Ольга Санечкина

«Ты поможешь мне найти Карла?»
«Думаешь, он еще жив?»
«Я чувствую это. Он страдает, ему плохо. Но он жив. Он не ждет помощи, он ждет только смерти. Как только я смогу, я пойду за ним».
«Я буду ждать тебя. Мы пойдем вместе».
«Спасибо, Ксения».
«Я буду ждать, Мари. Выздоравливай поскорее». - Ксения так же молча попрощалась с ней и вышла.
- Что она вам сказала? - поинтересовался Ферзь.
- Извините, но это личное. Так, женские разговоры.
- Мне всегда не нравились женские разговоры, - недовольно проворчал Ферзь.
Через несколько минут они вышли из собора. Неожиданно для себя Ксения поняла, что безумно устала. Что ей страшно не хватало шума машин, гула голосов, шелеста ветра. Она пробыла в соборе минут двадцать, а показалось, что целую вечность. И каким бы притягательным и желанным ни был покой, Ксения рождена не для него. Ее мир - это борьба. Интересно, еще сегодня днем она вспоминала свою предыдущую жизнь, где не было никаких происшествий, где все было налажено и расписано. Где она жила спокойно и беззаботно. И в душе она сожалела, что потеряла все это. А сейчас она отказывается от значительно большего. Видно, покой не для нее, покой ей даже не снится. Ферзь вызвался подвезти их до нового жилища Ксении. Все трое вышли из машины.
- Ферзь, спасибо вам огромное. Если будут какие-то новости - прошу, не стесняйтесь, связывайтесь со мной.
- Конечно. Я так понимаю, осмотреть ваше новое жилище вы меня не приглашаете? - с усмешкой спросил он.
- Пока нет. Может быть, позже, когда я почувствую себя там дома. А пока простите, мы уже опаздываем.
- До свидания, Ксения. До свидания, Ангел. Буду рад встретиться с вами снова.
Ксения и Ангел стояли в глухом дворе какого-то старого-престарого дома. В нем было три этажа и не очень понятное количество подъездов. Прямо посередине дом пересекала уродливая трещина.
- Ты тоже считаешь, что это дом моей мечты? - тихо спросила Ксения.
- Нет, я считаю, что не надо судить по обертке. Более чем уверен - внутри все выглядит совершенно по-другому.
В этот момент дверь подъезда распахнулась и на улицу выскочил сияющий сеньор Варгас:
- Прекрасная Ксения! Я рад, что вы прибыли вовремя. Томас заканчивает с последним полем и, как только он выйдет, вы сможете зайти. Бог мой, Ксения, что случилось? Вы так бледны. Может, стоит обратиться к врачу? Вы здоровы?
- Все в порядке. Так, маленький инцидент.
- Могу я чем-то помочь? - перейдя на деловой тон, спросил Марио.
- Вообще-то у меня есть одна проблема, но, боюсь, это задача не для вашей конторы, - решительно закончила Ксения.
- Ну если вы так считаете… В любом случае я мог бы вам посоветовать, к кому обратиться, если вы поделитесь своей проблемой со мной.
- Видите ли, Марио, после вашего утреннего посещения у меня был незваный гость. Это был крайне неприятный визит. Вследствие чего у меня сильно поврежден линолеум на кухне. Я представить себе не могу, как буду объяснять тетушке, что случилось. Может быть, в мире Эфира есть какие-нибудь конторы, которые могут восстановить все, как было? - под конец совсем замялась Ксения. Она понимала, что проще купить новый линолеум, но ей не хотелось расстраивать любимую тетку.
- Ксения, забудьте об этой проблеме. Когда вы вернетесь домой, вы даже не сможете понять, почему вы считали, что ваш линолеум испорчен. Для нас это такая мелочь, что мне даже неудобно об этом говорить. Правда, было бы неплохо, если бы вы сказали, кто конкретно был у вас в гостях - чтобы мы захватили все, что нужно. Если это, конечно, не тайна. - Ксения видела, что Варгас умирает от любопытства.
- Для вас это не тайна, Марио. Но знайте, кроме вас об этом известно только двоим людям. Пока. И если эта информация… - Ксения состроила довольно мрачную гримасу.
- Я буду нем как рыба.
- Ну хорошо, я вам верю. Это был Астарот.
У Ксении создалось впечатление, что после ее последней фразы из груди Марио кто-то выбил весь воздух. Он пытался вновь набрать в легкие кислород, но ему это не удавалось. Ксения в испуге схватила его за плечи и начала трясти:
- Марио, Марио, что с вами! Успокойтесь! Господи, вот уж не думала! Марио, все уже позади! Успокойтесь, пожалуйста! - Ксения не на шутку испугалась. Похоже, Ангел тоже принял близко к сердцу состояние Марио, потому что бросился растирать ему спину, сводить и разводить плечи. Через пару минут совместными усилиями им удалось привести Марио в сознание. - Марио, вам лучше? - участливо спросила Ксения.
- Да, спасибо, - сдавленно прохрипел Варгас. - Извините меня за мою реакцию. Я думаю, вы не знаете, что после принесения первой жертвы Астарота моя дочь оказалась при смерти. - Он набрал полные легкие воздуха, задержал дыхание, выдохнул и продолжил: - Она совсем малышка. Ей полтора годика. Она впала в кому. - Марио говорил медленно, как в забытьи. - Ее нельзя было транспортировать. Мы ждали второй жертвы и понимали, что нашей девочке ее не пережить. Мы знали, что осталось несколько минут, не больше. Мы уже попрощались с ней. Мы очень сильные эфиры - наша семья смогла пережить вторую жертву Астарота тысячу лет назад. После чего мы перебрались в Европу. Мы бы смогли пережить вторую жертву, но малышка Элоиза не имела ни одного шанса. Когда мы услышали о том, что вы остановили обряд до принесения второй жертвы, наша семья словно воскресла. Наша девочка пришла в себя, как только открылись кладовые Астарота и Эфир стал напитываться энергией. Ваше имя в нашем доме произносят с благоговением. Когда Василий мне позвонил и сказал, что вам требуются наши услуги, я не мог поверить. Вся моя семья сегодня работала над обустройством вашего дома. Ксения, поверьте, мы вложили в ваше жилище столько любви и благодарности! И когда вы сказали, что он явился к вам… Явился в этот мир! Посмел покинуть Преисподнюю! Для меня просто настал конец света.
- Успокойтесь, Марио, он больше не вернется. - Голос Хранительницы зазвенел от гнева, как стальная струна. - Я дала ему хороший урок. Таким тварям, как он, не место в нашем мире.
Ангел смотрел на Ксению и пытался вспомнить ту милую и наивную девушку, с которой он познакомился шестнадцать дней назад. Той девушки больше не было. Сейчас перед ним стояла Великая Хранительница Путей. Ангел понимал, что ее восхождение еще не закончено, ее обучение продолжается. Но он уже не видел той Ксении, которая наивно спрашивала его: «Если я сейчас трахнусь башкой об стол, я превращусь в прекрасного лебедя?» Где-то внутри ему было очень больно, что та наивная девушка уже больше никогда не вернется. Его размышления прервал Томас. Довольный, он вышел из подъезда, галантно поцеловал Ксении руку и склонился перед ней в шутовском поклоне, предлагая войти в дом.
Ксения привела себя в порядок и решительно приготовилась войти в свое новое жилище. Томас открыл перед ней дверь, и она шагнула в темный подъезд. Как только за ними закрылись двери, вдоль первого пролета загорелись свечи, стоящие в настенных подсвечниках. Подъезд был великолепен. Огромные высокие потолки украшены прекрасной лепниной, стены выкрашены в нежный персиковый цвет. Ксения поднялась по первым пяти ступенькам и поняла, что на первом этаже находится всего одна квартира.
- Это квартира ваша. Прошу вас, заходите. Ручка-замок настроена на вашу руку.
Ксения смело взялась за ручку, и в тот же момент почувствовала внутри замка тихий щелчок. Она открыла дверь на себя и перешагнула через порог. Просторный холл был освещен приглушенным светом, источник которого Ксения не смогла обнаружить. В холле стояли: вешалка, подставка для зонтов, маленькая тумбочка-пуфик, два старинных кресла, небольшой круглый столик со стеклянной столешницей и ножкой в форме мощного дерева, торшер и газетница. Из холла вели три двери. Ксения открыла первую и оказалась в огромной, очень красивой кухне. Девушка уже поняла, что весь интерьер дома был выполнен в благородном классическом стиле. Натуральное дерево, неброские драпировки и самая современная техника. Какая же уютная кухня! И при этом там можно было разместить человек двадцать.
- Марио, я уже влюбилась в эту кухню! - растроганно пробормотала Ксения.
- Посмотрим, что вы скажете по поводу кабинета, - усмехнулся Марио.
Ксения вернулась в холл и открыла следующую дверь. Это была гостиная. Там было все именно так, как любила Ксения - большие низкие кресла, мягкий диван, в котором хочется утонуть, двухъярусный журнальный столик, домашний кинотеатр и прекрасный морской аквариум. Все было сделано с таким вкусом, с таким безупречным чувством стиля… у Ксении самой так никогда бы не получилось. В дальнем углу была еще одна дверь. Она вела в следующее помещение, которое Марио представил Ксении как конференц-зал. Там стоял огромный прямоугольный стол и порядка дюжины кресел вокруг. У дальнего торца стола было огромное кожаное кресло, больше напоминавшее трон.
- Не хотите ли присесть на трон, ваше величество? - с улыбкой спросил Марио, низко склонившись в поклоне.
- Может быть, как-нибудь в другой раз, - смущенно пролепетала Ксения.
- Понимаю. Ну что ж, продолжим? Теперь мы пройдем в жилую зону вашей квартиры. - С этими словами Марио открыл дверь, ловко замаскированную под книжный стеллаж. - Избито, конечно, но очень симпатично. Согласны?
- О да! Всегда о таком мечтала! - задыхаясь от восторга, произнесла Ксения.
- Я знаю, - с улыбкой промурлыкал в ответ Марио.
Ангел безмолвно ходил за Ксенией и гадал, как долго будет продолжаться экскурсия. Из конференц-зала они вышли в новый холл, в котором проходила лестница, ведущая как наверх, так и вниз.
- Это гостевая зона, - продолжил Марио. - Вверху семь гостевых спален. Внизу бассейн, сауна, тир и тренажерный зал.
- Тир? - Ксения явно не ожидала такого.
- Гарик сказал, что тир просто необходим для вас. Давайте спустимся вниз.
Внизу все было именно так, как описал Марио. Ксения так и не поняла, зачем ей тир, но она уже настолько доверяла компании Варгаса, что ни на минуту не усомнилась в том, что он ей действительно нужен. В тире Ксения обнаружила еще одну дверь.
- А эта дверь куда ведет?
- Если честно, то я не знаю, - смутился Марио. - Эта дверь загадка даже для меня. Она ведет в никуда. Но Гарик настоял на ней, а я привык ему доверять. - Марио подошел и открыл дверь. За ней действительно ничего не было. Точнее, за ней была кирпичная стена. - Думаю, что эта дверь под стать белой голубке в спальне Сатаны.
Ксения понимающе улыбнулась и покачала головой.
Ксения с Ангелом потратили еще более часа на изучение дома. Все было безупречно. Вплоть до любимых вентильных кранов у смесителей. Квартира была настолько законченной и готовой к проживанию, что, обнаружив продукты в холодильнике, Ксения совершенно не удивилась.
- Марио, это потрясающе! - искренне произнесла Ксения. - О подобном я не могла и мечтать!
- Хочу рассказать вам еще о кое-каких секретах вашего дома. Как вы, надеюсь, догадались, вы занимаете целый дом. Так вот, весь дом изнутри обит переплавленным церковным серебром. Москитные сетки, установленные на всех окнах, тоже изготовлены из церковного серебра. Скажу доступно и ясно: в этом доме вам не придется чинить полы, потому что, если вы сами не откроете дверь, к вам не сможет прийти в гости даже Сатана. В этом доме вы можете спать спокойно. На всякий случай в тренажерном зале в углу есть люк. Он ведет в потайной подземный ход. По нему вы можете добраться до схрона СБ. Я знаю, вы там уже сегодня были.
- Марио, простите, я ошеломлена, но откуда вы взяли столько церковного серебра?
- К сожалению, это вовсе не проблема. Во времена становления молодой Советской республики храмы уничтожались направо и налево. Конечно, моя семья не могла не воспользоваться таким моментом. Так что этого весьма полезного в наше время материала вполне достаточно.
- Я просто не могу выразить словами те чувства, которые испытываю! Но, Марио, я прекрасно понимаю, что цена, которую вы выставили за мое жилище, чудовищно несправедлива. Вы разоритесь на этой сделке.
- Ксения, поверьте, для того, чтобы семья Варгасов разорилась, надо нечто более крупное и масштабное. Я просто отблагодарил вас за спасение моей единственной дочери. Это было радостью для меня, не омрачайте ее. Да и, скажу честно, если вы благожелательно отзоветесь о моей работе, то уже через неделю я окуплю все убытки раза в три.
- Марио, вы получите от меня самый лестный отзыв. И еще я хочу, в знак признательности за этот подарок, предложить всей вашей семье провести отпуск на моем острове. Уверена, что благоприятный климат, здоровый воздух и натуральное питание позволят вашей малышке окрепнуть, а вам с супругой отдохнуть от тягостных переживаний. Поверьте, это очень приятное место. Буду рада видеть вас там.
Последующие полчаса прошли в обмене любезностями. В итоге Марио Варгас покинул их, очарованный и окрыленный. Ксения с Ангелом разместились в гостиной.
- Слушай, а где Василий? - взволновавшись, встрепенулась Ксения. - Он куда запропастился?
- Семейные проблемы, - поморщившись, ответил Ангел. - Это, знаешь ли, неизбежное зло. В среднем раз в полгода у матушки Василия случается обострение материнского инстинкта. И она вызывает его к себе. А дальше - часами рассказывает ему, что он до сих пор не выполнил свой долг и не родил им долгожданную внучку, лягушку-царевну. И как она мечтает о его свадьбе, и как ей обидно, что у нее родился мальчик.
- Да, с родителями вам не повезло. А ты куда сегодня мотался? Тоже родных навещал?
- Нет. Я с ними не очень жажду общаться. Правда, матушка уже пыталась навести мосты, как только увидела твое фото в прессе и поняла, кто ты такая.
- Ну и…
- Я решил, что не хочу возвращаться в семью, где меня никто не любит. Мне вполне достаточно вас.
- Ан, может, не стоит так уж рвать все ниточки? Мало ли как жизнь сложится!
- Ксюш, я с младенческого возраста терпел унижения, презрение, озлобленность ради этого «мало ли как жизнь сложится». Больше не хочу.
- Ладно, ты уже большой мальчик, поступай, как тебе хочется. Помни только об одном: я тебя очень люблю. И, что бы ни случилось, буду любить всегда.
- Спасибо, - пробормотал растроганный Ангел. - Но если ты рассчитывала выудить из меня еще одну слезу, то ты жестоко ошиблась, - оправившись, добавил Ан.
Легкая словесная перепалка длилась еще минут десять, пока не была прервана звонком Лави. Он напомнил Ксении о пресс-конференции.
- Лави, а где она будет проходить?
- В театре оперетты. Это наше традиционное место проведения массовых мероприятий.
- Хорошо, с этим проблем не будет. Я прибуду без пяти девять.
- Ксения, но ведь уже без двадцати.
- Да? Ну что ж, очень хорошо. Ждите меня у касс. Я буду без пяти девять. - Ксения повесила трубку, чтобы избежать лишних вопросов.
- Ан, ты со мной пойдешь?
- Нет уж, уволь! - усмехнулся Ангел. - Пожалуй, я останусь здесь, исследовать дом. Слушай, Ксюш, а ты поняла, что это за дверь в никуда?
- Пока нет. Но более чем уверена, что она мне пригодится. Ладно, время поджимает. Пойду на встречу с акулами пера.
- Ты там поаккуратнее. А то ты им «а» скажешь, а они распишут, как целый алфавит.
- Да пусть пишут что хотят, это я утром кричала «судиться будем», а после встречи с Астаротом мне как-то по фигу.
Ксения посмотрела в большое зеркало в холле, пришла к выводу, что выглядит довольно прилично, тяжело вздохнула и отправилась на пресс-конференцию. Когда она переступила порог театра оперетты, на часах театра было ровно без пяти девять.
- Ксения, вы потрясающе пунктуальны! - восхищенно завопил Лави. - Вы такая! Такая!..
- Лави, если вы и дальше будете петь мне дифирамбы, мы опоздаем на пресс-конференцию. А мне бы этого очень не хотелось.
- Да, да, да! Пойдемте, пойдемте!
Ксении начало казаться, что Лави волнуется значительно сильнее ее. Но она еще надеялась, что он возьмет себя в руки.
- Ксения, пожалуйста, запомните, что вы не обязаны отвечать на все их вопросы. Можете просто отвечать «без комментариев». А можете просто постучать указательным пальцем по столу, и я сам скажу, что вы не будете говорить. Есть вопросы, касающиеся вашей безопасности, на которые вам не стоит отвечать. Я буду постукивать пальцем по столу, когда их будут задавать. Если чувствуете, что вопрос для вас трудный, то можете перевести ответ на меня, просто посмотрев мне в глаза. Если вы совсем не хотите отвечать, просто скажите: «Следующий вопрос». Я думаю, ничего сложного, вы со всем справитесь. Главное, ничего не бойтесь и помните, что вы - Величайшая Хранительница Путей и сегодня вы перед ними выступаете как победительница. - Ксения чувствовала себя спортсменом, которого тренер накручивает перед ответственным соревнованием.
- Лави, я постараюсь ничего не напутать, но не ждите от меня многого. Это мое первое публичное выступление после прочтения перед всем классом отрывка из «Евгения Онегина», который нам задали выучить наизусть в школе.
- Я в вас верю, - на грани истерики произнес дрожащий Лави. В этот момент он был похож на домашнего коккер-спаниеля, которого впервые вывезли на охоту.
- Я в вас тоже, - с сомнением произнесла Ксения.
За беседой они вошли в зал и прошли к сцене. Ксения поднялась на нее с легкой душой. Не прошло и суток с тех пор, как она поднималась сюда, чтобы выступить перед более страшной аудиторией. Щелчки фотоаппаратов и вспышки не прекращались ни на секунду. Собственно, когда Ксения заглянула в зал, многие лица ей показались уже знакомыми. Вся разница была в том, что сегодня на нее были направлены десятки микрофонов и камер. Стол, за которым вчера сидел Мудрила, сегодня, уставленный микрофонами, стоял прямо посередине сцены. Рядом стояли два стула. Хранительница попыталась прислушаться к своим ощущениям и понять, чувствует ли она страх, робость, смущение. Но оказалось, что ее ничто не беспокоит. В какой-то момент она даже испугалась, не привела ли ее сегодняшняя встреча с Астаротом к новой потере эмоций. Но тут же почувствовала где-то в глубине души беспокойство в связи с отсутствием Василия и успокоилась. Ксения оторвалась от своих размышлений и поняла, что она уже сидит за столом и Лави спрашивает ее позволения начать.
- Давай, только постарайся завершить это как можно скорее.
Лави утвердительно кивнул и встал. И в этот момент перед аудиторией оказался совсем другой человек. Нервная суетливость и задерганность куда-то пропали. Рядом с Ксенией стоял уверенный в себе, уравновешенный мужчина. Он смотрел на жаждущих их крови акул пера с позиции силы. Ксении показалось, что даже его всклоченная грива приобрела весьма благородный и респектабельный вид. Когда Лави заговорил, Ксения просто обомлела. Вместо резкого, писклявого голоса раздался низкий, слегка рокочущий баритон. Этот мужчина производил неизгладимое впечатление.
- Дамы и господа, журналисты свободного Эфира, добрый вечер. Прошу приветствовать госпожу Ксению. - В зале раздались достаточно дружные и громкие аплодисменты. - Разрешите мне, в свою очередь, представиться: ритор Лави Эстави. И с сегодняшнего дня я имею честь быть официальным пресс-секретарем госпожи Ксении. - Аплодисменты повторились, и Ксения не заметила, чтобы они были более жидкими. - По поручению госпожи Ксении я намерен официально объявить то, что все вы уже и так прекрасно знаете. Итак, дамы и господа, я имею великую честь объявить всем обитателям Эфира, что в наш мир снова пришла Хранительница Путей. Хранительница Путей Ксения! - Публика взорвалась аплодисментами и улюлюканьем. Лави поднятием руки заставил смолкнуть журналистскую братию. - Хранительница предпочитает не выносить свою жизнь на суд общественности, поэтому не удивляйтесь, если не услышите ответа на свой вопрос, и не обижайтесь, если вдруг ответ окажется нелицеприятным. Сегодняшняя встреча - это вынужденная необходимость, с которой госпожа Ксения любезно согласилась, - для поддержания порядка и в интересах безопасности Эфира. На этом я заканчиваю свое выступление и приглашаю вас к барьеру.
Импозантный Лави сел рядом с Ксенией и подвинул к ней поближе один из микрофонов. Вверх взмыл лес рук. Не перестававшие работать ни на минуту вспышки фотоаппаратов защелкали просто с бешеной скоростью. Лави спокойно ткнул пальцем в журналистскую братию, и в третьем ряду поднялась уже знакомая Ксении лесная нимфа.
- Шелест Ветра, «Вестник леса» - представилась нимфа. - Госпожа Хранительница, вчера Верховные Наблюдатели всех пяти континентов сделали сенсационное сообщение. Они сказали, что впервые в истории Эфира обряд Астарота был прерван до принесения второй жертвы. Вы спасли миллионы эфирных и человеческих жизней. Скажите, что вы чувствовали, когда прерывали обряд?
Ксения ответила не задумываясь:
- Ничего.
- Совсем?
- Абсолютно. В этот момент я была лишена каких-либо эмоций. Это было последствием того, что жертва была принесена у меня в доме. Следующий вопрос.
- Эльдар, «Копытом в рог, или Зачем нам магия». Скажите, это правда, что вы спите одновременно с лягушкой-царевичем Василием и амуром Ангелом?
- Иногда.
Зал возбужденно забурлил.
- И кто из них произвел на вас большее впечатление в сексуальном плане?
- Разве я сказала, что занимаюсь с ними сексом?
- Ну вы сказали «иногда».
- Я сказала, что иногда я сплю вместе с ними. Но заниматься сексом и спать - абсолютно разные вещи. Следующий вопрос.
- Рита, «Вечерний Эфир». Госпожа Хранительница, что вас связывает с этими двумя молодыми людьми?
- Мы очень близки. Могу сказать, что они моя эфирная семья.
- А в человеческом мире у вас есть семья?
- Да, у меня есть родители, тетя, бабушка. Но вас это не касается никакой стороной. Мои родители обычные люди, и я не хочу, чтобы кто-то вторгался в их частную жизнь.
- «Независимый дух», Лаврентий. Скажите, как вы сюда добрались?
Ксения почувствовала зыбкую почву.
- Служба безопасности не разрешает мне разглашать маршруты, которыми меня перевозят. Следующий вопрос.
- Александр, «Доброе утро, Эфир!». Госпожа Хранительница, правда, что у вас произошли трения с Верховным Мудрителем и представителем рода вампиров Владом?
Ксения заметила, как нервно застучал пальцем Лави. Она взглядом перевела ему вопрос, и Лави тут же отчеканил:
- Этот вопрос касается эфирной безопасности, поэтому ответ на него вы не получите. Госпожа Хранительница не собирается заниматься политикой. И, несмотря на то, что несколько дней назад она рисковала жизнью во имя спасения миллионов, госпожа Ксения позиционирует себя как частное лицо. Она не собирается вмешиваться в общественную жизнь Эфира. Следующий вопрос.
- «Изнанка мира», Эдуард. Госпожа Ксения, нашим читателям было бы интересно узнать, как проходит день Хранительницы Путей. Не могли бы вы рассказать, чем вы занимались сегодня.
- Утром после завтрака у меня была встреча с представителями компании «Варгас, недвижимость и все-все-все». Они предоставляли мне услуги в приобретении нового жилья. После этого мне нанес визит Астарот. - Зал ахнул и затаил дыхание. - После непродолжительных разборок с Астаротом мне удалось выставить его вон, и я некоторое время была вынуждена приходить в себя. После чего у меня была встреча с начальником службы безопасности господином Ферзем. Ближе к вечеру я принимала квартиру у Марио Варгаса. Сейчас, как вы знаете, проходит пресс-конференция, а что будет дальше, я пока не знаю. Очень надеюсь, что удастся хоть немного поспать в своем новом жилище.
- И как вам понравился ваш новый дом?
- Я в восхищении. Чтобы вы могли понять степень моего восторга, скажу, что после приема квартиры я пригласила Марио со всей семьей провести отпуск на моем чудо-острове. Эти люди стали мне очень близки, и я уверена, что мы будем хорошими друзьями. Следующий вопрос.
- Новости. Второй эфирный канал, Ольга Тополева. Скажите, как вы считаете, эфирный мир уже пережил тяжелый период или нас ждут потрясения и дальше?
- Не могу знать. Обратитесь с этим вопросом к Пифии. Я могу только сказать, что, пока существует Зло, существует угроза существованию мира. Спасибо за внимание. На этом наша с вами встреча закончена. У меня был тяжелый день, и мне хотелось бы отдохнуть. Поэтому если у вас есть еще какие-то вопросы, вы можете задать их Лави Эстави. И в дальнейшем все контакты с прессой будут осуществляться только через него. До свидания. - Ксения встала из-за стола, пожала Лави руку и молча вышла из зала. Попытки заговорить с ней пресекали четыре молодых человека с пружинистой походкой. Ксения могла не задумываясь сказать, что это были архангельские псы. Они вышли с ней из зала.
- Госпожа Хранительница, мы можем вам чем-то помочь? - обратился один из них.
- Да, подождите минутку. - Ксения набрала номер их начальника.
- Ферзь, - раздался сухой голос в трубке.
- Добрый вечер, это Ксения.
- Добрый вечер, Ксения. Чем я могу быть полезен?
- Это ваши люди предлагают мне помощь в фойе театра?
- Да. Это мои люди.
- Тогда я воспользуюсь их предложением и попрошу подвезти меня до дома. Не возражаете?
- Буду только рад. Кстати, ваш ответ на вопрос корреспондента «Независимого духа» был очень удачен. Мне понравилось. Теперь все будут считать, что СБ настолько могущественная организация, что может что-то запретить самой Хранительнице. Забавно, насколько это не соответствует действительности.
Закончив разговор с Ферзем, Ксения воспользовалась услугами архангельских псов, и через пять минут стояла у подъезда своего нового дома. В последний момент, когда она уже была готова открыть дверь, к ней подошел один из ее телохранителей.

Предыдущая страница 29 Следующая страница


Почему нет в жизни счастья 30

- Извините, вы позволите?..
- Да, конечно, вы что-то хотели? - Ксения чувствовала себя немного неловко, сама не зная почему.
- Я бы хотел от имени всех псов поблагодарить вас за то, что вы сделали для Мари.
- Мне очень жаль, но, к сожалению, вам не за что меня благодарить. - Ксения чувствовала себя на редкость неловко в сложившейся ситуации. - Я не сделала ничего такого, что могло бы заслужить вашу благодарность. И то, что рядом с нами сейчас нет Карла, говорит об этом.
- Вы не правы! - Архангельский пес смотрел на нее горящими от разрывающих его эмоций глазами. - Если бы там не было вас, рядом с нами не было бы еще и Мари.
- Если бы не я, они вообще не попали бы в такую ситуацию.
- Мы солдаты! Это наш выбор. Мы каждый день рискуем своими жизнями в борьбе со Злом. И каждое утро, просыпаясь, мы готовы к тому, что это наше последнее утро на Земле. Это наша работа, это наша жизнь.
- Но обычно вы попадаете в ситуацию, с которой можете справиться. Никто из вас не ждет, что сегодня ему предстоит встреча с князем Ада.
- Госпожа Хранительница, поверьте, вы не единственное существо на этой планете, рядом с которым ходит смерть. И хотя вы не согласны с нами, мы все равно благодарим вас. - В этот момент все четверо, слегка припав на правое колено и положив правую руку на сердце, склонили голову в поклоне. - Это ритуальный поклон архангельских псов, выражающий признание в собеседнике достойного воина со Злом, - объяснил пес, еще раз склонив голову. Встав с колена, архангельские псы попрощались с Ксенией и уехали.
Ксения порядком устала за прошедший день и была готова рухнуть прямо на лестничной клетке. Но в дверях квартиры ее уже ждал Ангел. Он ловко подхватил Хранительницу на руки, донес до гостиной, усадил на диване, нежно прикрыл клетчатым пледом и сунул ей в руки стакан с виски.
- Устала?
- Есть немного. - Ксения с наслаждением поболтала во рту глоток виски. - Ты не помнишь, какой сегодня по счету день? Долго еще этот кошмар будет продолжаться?
- Шестнадцатый.
- Боже, это никогда не закончится… Ты смотрел пресс-конференцию?
- Да уж, - усмехнулся Ангел. - Ты решила, если они все равно про тебя будут писать всякую ерунду, так пусть уж пишут то, что ты им говоришь?
- Сама не знаю. - Ксения устало потерла кулачками глаза. - Такая злость навалилась! Когда они спросили, сплю ли я с вами, я просто не удержалась. Дурочка, конечно! Но, как объяснил мне Лави, если я не буду судиться с ними за каждое слово, то обо мне еще и не такую ахинею напишут. Только я ни с кем и ни за что судиться не хочу. У меня столько в жизни проблем, только суда не хватает! Пускай пишут, что хотят. Если это угрожает Эфиру, с этим разберется СБ и без моей помощи, а если это никому не вредит, то мне по барабану. Даже если они напишут, что у меня ребенок от вас обоих одновременно, я только улыбнусь.
- Ну и правильно. Я очень рад, что ты быстро пришла к такой мысли.
- Знаешь, общение с Астаротом очень способствует быстрой расстановке приоритетов. Все это пыль, мишура. Важна только сама жизнь. А теперь хватит увиливать и быстро говори, что приключилось с Василием.
- Ксеня, я клянусь тебе, что понятия не имею, где он. Василий действительно отправился к матери. Правда, обычно он к этому времени от нее убегает. Я пытался позвонить ему на мобильный, но он недоступен.
- Ан, я хочу, чтобы ты нашел мне Василия. Мне очень страшно! Такое ощущение, что все просто рассыпается у меня в руках. После того как исчез Карл, я места себе не нахожу. До сих пор нам удавалось выигрывать каждую партию. Но потеря Карла - это настоящее поражение. Правда, если честно, я пока еще надеюсь, что эта партия не закончена.
- Милая, - Ангел с тоской посмотрел в глаза Ксении, - тебе придется привыкать к тому, что рядом с тобой гибнут эфиры. Ты участвуешь в войне с самым мощным представителем Зла на Земле… И ты находишься в эпицентре этой войны. Рядом всегда будут жертвы, потому что войн без жертв не бывает. Просто до сих пор пострадавших удавалось спасти. Но так будет не всегда.
Ангел смотрел на Ксению и пытался понять, готова ли она к таким испытаниям или ноша слишком тяжела. Ксения в свою очередь смотрела на Ангела и думала о том, что этот мрачный молодой человек проявил себя отличным товарищем, стал ей близким человеком, она не представляет себе свою жизнь без его участия, но он до сих пор остается для нее загадкой. Степень их близости давно перешла границу просто дружеских отношений. Это было что-то значительно большее. И тем ни менее Ксения не могла припомнить ни одной минуты, когда она смогла до конца понять этого вечно мрачного Ангела. Вот и сейчас он говорил с ней о войне. В сущности, он единственный, кто правильно произнес определение того, что происходит. Все окружающие разглагольствуют о происходящем как о какой-то временной неприятности. И только Ангел назвал все своими именами. Это война. Война, на которой гибнут люди и эфиры. Война, которая не знает правил. Война подлая и жестокая. И в самом пекле этой войны оказалась она сама. Странно, но с недавних пор Ксения перестала волноваться о своей безопасности. То ли выигранные сражения вселили в нее уверенность в себе, то ли сама она изменилась под воздействием дара. В данный момент ее совершенно не волновала ее собственная судьба. Ксению волновал другой вопрос: «Где Василий?»
- Ан, ты выбрал уже себе комнату?
- Да. Одна из гостевых спален на втором этаже находится прямо над твоей. Мало того, я обнаружил, что между этими спальнями есть тайный ход. Так что в случае жизненной необходимости мы можем тайком пробраться друг к другу. Думаю, предполагалось, что в этой комнате будет жить твоя охрана. Но я предпочитаю жить там сам.
- Какое счастье, что у меня есть вы с Васькой! Вы просто подарок судьбы! Мне даже думать не хочется, что эту спальню займет кто-то еще.
- Ксень, только давай не будем про этот ход Василию говорить, - поморщившись, выдавил из себя Ангел. - А то он своей ревностью меня в могилу сведет.
- Договорились. Так и сделаем, - с легкостью согласилась Ксения.
- А сейчас давай отдыхать. Вдруг Василий сегодня так и не объявится? - Ангел быстро пожелал Ксении спокойной ночи и ушел к себе.
Ксения отправилась к себе в спальню и поняла, что она в точности повторяет спальню в ее старой квартире. И приятное ощущение того, что она дома, охватило ее.
Ксения: Тебе не кажется, что чего-то не хватает?
Мозг: Кажется, но я пока не могу определить чего. Кресло для Ангела вроде бы на месте, шкаф тоже. Даже занавески в том же тоне. Может, нет ночной рубашки?
Ксения: Сейчас проверим… Нет, ночная рубашка лежит в шкафу. Ждет меня, ненаглядная.
Мозг: Ну тогда я не знаю! Что ты вообще ко мне пристала? Я устал и жутко хочу спать!
Ксения: Можно подумать, что я не хочу! Но неужели тебя не беспокоит это отсутствие чего-то?
Мозг: Меня очень даже это беспокоит, тем более что я знаю, о чем идет речь.
Ксения: Ну если ты у нас такой умный, расскажи мне, дурехе, я тоже буду знать.
Мозг: Мужика в постели. Вот чего не хватает.
Ксения: Тьфу ты! А я-то думала, что-нибудь умное для разнообразия скажешь!
Мозг: Ты еще и думать умеешь? Ну мать, ты меня просто потрясла. Как тебе удавалось это так долго скрывать?
Ксения: Ой, ну хватит! Я тебя умоляю! У тебя последнее время мания величия в ярко выраженной форме. Знаешь ли, не очень приятно общаться с собеседником, который постоянно тебя старается унизить и оскорбить.
Мозг: Ой, ой, ой! Какие мы чувствительные стали, что-то с чем-то! Лучше подумай, куда мог запропаститься Василий.
Ксения думала об этом не переставая, и чем больше думала, тем меньше ей нравились результаты, к которым она приходила. Медленно и верно усталость брала свое, и она погружалась в сон.

ГЛАВА 17
Кто ходит в гости по утрам…

День семнадцатый

Просыпаться не хотелось, но кто-то настырно теребил Ксению за плечо. Открыв глаза, Ксения увидела перед собой улыбающееся лицо Василия.
- Васька, как же я испугалась! Где тебя черти носили! - Ксения усердно пыталась проснуться, но сил не было.
- Ксюш, прости меня, засранца, но семья есть семья, ты же понимаешь. Матушка в гневе разбила мой мобильный, и я банально оказался отрезан от мира, так как ни одного номера наизусть не знаю. А вырваться от нее не удавалось. Я только под утро, увидев в новостях отрывок из твоей вчерашней пресс-конференции, узнал, что у вас тут происходило. Где твой новый дом, я не знаю. Шико прячется под кроватью, на вопросы не отвечает. Пришлось через рекламный справочник искать номер конторы Варгаса, ну а дальше - сама понимаешь. Ты прости, что напугал. И не ругайся, мне уже Ангел все высказал.
- Представляю себе! Он может. - Ксения сладко потянулась и села на кровати. - А будить-то меня зачем было? Кстати, сколько времени?..
- Время десять утра. А разбудил я тебя потому, что, во-первых, мне придется снова убежать к матушке, а во-вторых, к тебе пришли.
- Кто на этот раз? - тяжело вздохнув, спросила Ксения.
- Мари.
Ксения застонала:
- Боже, я про это забыла! Как можно валяться тут, когда мы не знаем, что с Карлом!
- Спокойно, Ксюша, ты просто устала. Невозможно каждую минуту быть как на войне и при этом держать в голове все проблемы сразу. Тебе надо хотя бы иногда давать себе отдыхать. - Василий был спокоен, чего никак нельзя было сказать о Ксении.
- Иди, займи ее чем-нибудь, я скоро выйду.
Выпроводив Василия, Ксения отправилась в ванную комнату, которая прилегала к ее спальне. Она обнаружила ее еще вчера вечером, но сил присмотреться повнимательнее не было. Зато сейчас Ксения удивленно заметила, что ванная комната была абсолютно белая. Белый кафель на стенах, белая плитка на полу, белый потолок, белая сантехника и даже смесители были белыми. Среди этой шокирующей белизны, увидев себя в зеркале, Ксения вздрогнула! Она была очень ярким пятном, и это ее чрезвычайно смутило. Стараясь не отвлекаться по пустякам, Ксения быстро умылась, привела себя в порядок и подумала, что в такой тотальной белизне есть один плюс и два минуса. Плюс был в том, что на белом кафеле не было видно высохших капель воды. Первый минус был в том, что любая другая грязь просто бросалась в глаза. А второй - в том, что можно было просто сойти с ума от отсутствия ярких красок. Закончив приводить себя в порядок, Ксения вышла из ванной комнаты, и красочный, яркий мир буквально ударил ей в глаза. Это было приятно.
Спустя несколько минут Ксения стояла в своем кабинете и здоровалась с Мари. Василий к этому моменту уже смылся, а Ангела она еще не видела.
- Здравствуйте, Ксения. - Мари была сдержанна и собранна, но было видно, что она волнуется:
- Здравствуй. У тебя есть какие-нибудь новости о Карле?
- Нет, поэтому я пришла к вам. Вы же обещали мне помочь… - В голосе девушки слышались нотки сомнения. Она явно боялась, что Ксения передумает и оставит ее одну в деле спасения брата.
Ксения поторопилась развеять ее сомнения:
- Да, конечно. Я думаю, нам надо серьезно поговорить о том, что мы можем сделать для спасения Карла.
Видно было, как Мари слегка расслабилась после этой фразы.
- Но это не единственное, почему я здесь. Дело в том, что сегодня на своем крыльце я обнаружила запечатанную коробку, на которой было написано: «Хранительнице Ксении, лично в руки». Не знаю, почему отправитель выбрал именно меня в качестве почтальона, но я решила привезти ее. Тем более что я собиралась к вам. - С этими словами Мари взяла со стула обернутую коричневой почтовой бумагой и завязанную бечевкой посылку с ярко-красной восковой печатью. Ксения с сомнением оглядела коробку, не решаясь брать ее в руки.
- Мари, а ты не слушала - она не тикает?
- Не тикает, - ответила Мари. - Насколько мне подсказывает чутье, она не несет в себе прямой угрозы живому существу. - Заметив явные колебания Ксении, Мари спросила: - Может, хотите, чтобы ее открыла я?
- А ты правда откроешь ее для меня? - с надеждой спросила Ксения.
- Нет проблем! - Мари внимательно посмотрела на пальцы своей правой руки, пощелкала ногтем об ноготь, и на глазах у Ксении ноготь на указательном пальце Мари значительно вырос и превратился в маленький кинжал. От такого фокуса у Ксении распахнулись глаза. - Никогда не видели частичных трансформаций оборотней? - изумленно спросила Мари.
- Нет, - медленно ответила зачарованная Ксения.
- Ксения, ну вы как маленькая! - воскликнула Мари, вскрывая ногтем упаковку посылки. - Вокруг вас ежедневно творятся чудеса. Да что там говорить: вы сами - чудо из чудес, а тут банальная трансформация вызывает такой восторг! - К концу своей речи Мари открыла коробку и заглянула внутрь. На лице девушки не дрогнул ни один мускул, но краска мгновенно сбежала с лица, которое сразу напомнило Ксении цвет ее новой ванной комнаты.
- Что там? - настороженно спросила Хранительница, готовая бежать в любую минуту.
- Рука, - ровным голосом ответила Мари. Ксении стало не по себе.
- Как это рука? Чья рука? - торопливо спросила она.
- Отрубленная рука Карла. - Голос Мари был ледяной, и у Ксении по коже побежали мурашки. - Здесь еще лежит записка. Прочитать? - Ксения с трудом нашла в себе силы кивнуть. - «Жду в гости, Астарот», - тихо проговорила Мари.
- Мари, вы уверены, что это рука Карла? - на мгновение заглянув в коробку, чтобы убедиться, что это не розыгрыш, сдавленно спросила Ксения. Долго смотреть на содержимое посылки она не смогла.
- Абсолютно. На безымянном пальце старый шрам и перстень нашего клана.
- Может, это подделка? - с надеждой спросила Ксения.
- Это не подделка. Я в состоянии идентифицировать излучение от его конечности даже спустя десятки лет.
Ксения не очень поняла, о каком излучении идет речь, но сочла это недостойным внимания в такой момент. От размышлений ее оторвала Мари:
- Что вы собираетесь делать?
- Выясню, как добраться до Астарота, и в путь. Какие могут быть варианты? - удивилась Ксения.
Мари пристально посмотрела на нее:
- Вы действительно готовы рискнуть жизнью ради спасения моего брата?
- Вы же рискнули своими жизнями, чтобы защитить меня.
- Это наша служба.
- Ну, видимо, это мое призвание, - тяжело вздохнув, ответила Ксения. - Дело за малым - выяснить адрес. Не думаю, что его можно найти в телефонном справочнике.
- В любом случае я пойду с вами, - вызывающе заявила Мари.
- Прости, но с этим я никак не могу согласиться. Я не готова отдать Астароту еще одного заложника или жертву. С меня довольно потерь! Выбирай: или ты сейчас уходишь сама, или я звоню Ферзю. - Ксения видела горящий огонь в глазах оскорбленной рыси, но ничто не могло заставить ее уступить в этом вопросе.
- Держите меня в курсе, - сухо бросила Мари и быстрым пружинистым шагом покинула комнату.
Ксения осталась стоять среди своего кабинета, где на столе по-прежнему лежала зловещая коробка.
Мозг: Милая, тебе не кажется, что лучше всего сейчас отключиться и пойти позавтракать? Помнишь, что Василий говорил о твоем питании? А сегодня предстоит нелегкий день.
Ксения: Согласна. Что бы я без тебя делала!
Мозг: Лапу бы сосала.
Ксения: Это был риторический вопрос.
Ксения вышла из кабинета и отправилась на кухню. На столе лежала записка: «Ушел по делам, буду после обеда. Если понадоблюсь, звони. Твой Ангел». Отыскав в холодильнике яйца и сосиски, Ксения приготовила себе огромную яичницу и села за стол. За завтраком она вспомнила о Шико и подумала, что ей сейчас не помешала бы хорошая компания. Она позвонила на квартиру к тетушке. На десятый звонок трубку сняли, но не ответили.
- Шико? Это ты?
- Да, госпожа. Это несчастный, всеми брошенный Шико, - запричитал голос в трубке.
- Ну-ну не прибедняйся, меня не было одну ночь.
- А как я волновался! А что я передумал! Бессердечная, неблагодарная девчонка!
- Дорогой, а ты не переигрываешь?
- Простите, хозяйка, больше так не буду.
- Докладывай, как дела дома.
- Все спокойно. Вечером приходил Василий, но я к нему не вышел. Хотя я очень скучал в одиночестве!
- Ладно, подожди, я сейчас приду. - Ксения повесила трубку и, захватив остатки яичницы, перешла с одной кухни на другую. - Эй, ты где?
- Туточки мы, не извольте беспокоиться, - материализовался из воздуха Шико.
- А кроме Василия кто-нибудь еще заходил?
- Приходил какой-то домовой от Варгаса. Восстановил линолеум в первозданном виде. - Ксения опустила глаза и убедилась, что ничто больше не напоминает о визите Астарота. Шико тем временем мигом стянул остатки яичницы с тарелки Ксении и юркнул к ней на колени. Рука Ксении непроизвольно начала гладить дух черта.
Ксения: Ты знаешь, как можно добраться до Астарота?
Мозг: Ну тут такое дело… С полпинка не решишь. Он же в записочке адресок не указал. Хотя, с другой стороны, мы прекрасно понимаем, где обитает это чудовище.
Ксения: Ну хорошо, мы знаем, что Астарот, как и все остальное сатанинское отродье, существует в Аду. Но я же там не была. Как попасть туда - не знаю.
Мозг: Помнишь, что говорила тебе по этому поводу Аполлинария? Ты - активированная Хранительница. Ты должна обладать знаниями других Хранительниц. Не хочешь воспользоваться этим?
Ксения: Да я бы с радостью, но как? Ну не имею я доступа к тайным знаниям!
Мозг: Возьми проводника.
Ксения: Я бы рада, да где ж его взять.
Мозг: Ну например, у себя на коленях.
Ксения: Что… О господи! А ведь действительно…
Слегка придя в себя, Ксения, не теряя времени, обратилась к Шико:
- Шико, ты же был в Аду.
Ленивый дух приоткрыл один глаз и промурлыкал:
- О, я там провел свои лучшие века!
- А где Астарот обитает, знаешь?
- Мне ли не знать! Я же долгое время у Сатаны курьером служил. Так к господину казначею по несколько раз на дню бегать приходилось.
- А проводить меня туда сможешь?
Дух изумленно приподнял голову. Чувствовалось, что Ксении наконец-то удалось его заинтересовать.
- Хозяйка, а вам это зачем?
- Да он меня в гости пригласил, а адрес не указал.
- Как-то это невежливо - пригласить в гости и не сказать куда. Хотя о чем это я! Какие правила вежливости могут быть соблюдены между Астаротом и Хранительницей. Ну если вам действительно надо…
- Действительно… Очень надо. - Ксения сама не понимала, что говорит. Она даже представить себе не могла, с какого перепугу собирается в Преисподнюю, но четко понимала, что не пойти не может. Она себе этого не простит.
- Только я не знаю, пустят ли меня туда. После смерти я пытался вернуться - выгнали.
- Ничего. Со мной пустят, - фыркнула Ксения.

Предыдущая страница 30 Следующая страница


31 Ольга Санечкина

- Ну тогда пошли.
Ксения не успела глазом моргнуть, как оказалась очень далеко от своей кухни. Слегка придя в себя, Хранительница поняла, что сидит на огромном камне, а Шико уже соскочил с ее колен и, словно котенок, валяется в пыли, периодически отряхивая шерстку. Вокруг была пустынная безжизненная местность - ни строений, ни растений. В пределах человеческого взора не было ничего, кроме камня, на котором сидела Ксения.
- Шико, ты куда меня перенес?
- Как куда? Куда просили, туда и перенес. Добро пожаловать в Ад, во владения великого князя Астарота.
- Бред какой-то! А почему не жарко и не пахнет серой? Где грешники, сковородки, черти, в конце концов!
- Ну все это в производственном секторе. А это - личные апартаменты Астарота. Здесь, кроме него, никого не бывает. - Шико перестал валяться и встал перед растерявшейся Ксенией. - Госпожа, вы уверены, что хотите с ним встретиться? Еще не поздно смыться подобру-поздорову.
- Я уверена, что не хочу с ним встречаться. Но должна.
Ксения чувствовала, как неимоверная тоска охватывает ее. Жизнь начала казаться непреходящим кошмаром. Шико схватил ее за плечи и легонько потряс.
- Эй, госпожа, плохо, да? Надо взять себя в руки, это идет Астарот. Он понял, что мы здесь. Ну же, ну же! Вспомните - зачем вы сюда пришли? У вас же есть цель! Госпожа, я не хочу вас терять, вы мне нравитесь. Но если не возьмете себя в руки, он уничтожит вас!
Слова Шико с трудом, но доходили до Ксении. Она услышала, что кому-то еще нужна, и память выплеснула на нее все пережитое. Она вспомнила о Карле, и этого оказалось достаточно, чтобы прийти в себя. Как раз к этому моменту перед ними образовалась уже знакомая воронка, и из нее вышел Астарот. Ксения не заметила, чтобы его внешность претерпела какие-нибудь изменения. В этот момент ее размышления были грубо прерваны, и она услышала у себя в голове мысли Астарота.
- Ты все же пришла.
- Что, не ожидал?
- Был абсолютно уверен. Ты слабая, ничтожная кукла. Тобой очень легко манипулировать.
- Говори, зачем позвал, или я ухожу. Может, мне напомнить тебе, по какой причине ты бежал из моего дома? - Ксения начала чувствовать себя более уверенно, вспомнив об этом сама.
- Хочу предложить тебе сделку.
- Говори.
- Я отдам тебе Карла, если ты отречешься от дара.
Ксения оторопела. Она пыталась понять, что он от нее все-таки хочет. Но это не укладывалось в голове.
- Я не поняла тебя.
- Ты все прекрасно поняла. Титул Хранительницы в обмен на жизнь этой архангельской псины. А теперь уходи. На размышление тебе даю сутки. С ответом пришлешь этого недомерка, я уже привык видеть его рожу.
- А тебя не воротит от того, что он убит Знаком Божьим? - попыталась напоследок ковырнуть Астарота Ксения.
- Потерплю ради такого дела.
- Прежде чем я уйду, я хочу увидеть Карла и поговорить с ним.
- Я знал, что ты это скажешь. Девочка, меньше смотри телевизор. Я могу создать любую иллюзию, и ты в жизни не отличишь ее от своей дворняги. Так что ступай, думай. Увидишь Карла только тогда, когда откажешься от дара.
- Шико, мы уходим, - пробормотала Ксения и через мгновение поняла, что снова сидит у себя на кухне.
Сказать, что Ксения почувствовала себя паршиво, это не сказать ничего. Дойдя до коридора и взглянув в зеркало, она ужаснулась. Если бы Ксения была сейчас в ванной комнате своей новой квартиры, она бы себя просто не увидела. Лицо было белым, как бумага. Только зеленые глаза светились в зеркале. В этот миг девушка поняла, что страшно устала. Собрав остатки сил, она открыла дверь в свою новую квартиру, позвала Шико и, с трудом закрыв за собой дверь, рухнула на диван в гостиной. Шико, присмирев, тихо сидел рядом и старался не беспокоить свою новую хозяйку. Через несколько минут Ксения поняла, что не вынесет одиночества. Взглянув на часы и обнаружив, что уже близится полночь, она поняла, что Ангел давно должен быть дома, и отправилась в его спальню. Помявшись слегка у двери, Ксения робко постучала.
- Войдите, - раздался из-за двери голос Ангела.
Ксения открыла дверь и оказалась в спальне, которая, пожалуй, была больше похожа на кабинет. Темно-зеленые шторы на окнах, письменный стол, уже заваленный какими-то бумагами, компьютер, торшер - все это не очень-то походило на спальню. В углу Ксения увидела кровать, на которой под одеялом сидел раздетый Ангел, он явно уже собрался спать.
- Позволь полюбопытствовать, где ты была целый день? - Сухость в голосе Ангела привела Ксению в состояние ступора. Ей не хватало для полного счастья разругаться с Ангелом.
- В Преисподней, - тихо, из последних сил, ответила Ксения.
- А записочку нельзя было оставить? «Ангел, дорогой, я отправилась в Преисподнюю. Буду после полуночи, к ужину не жди, твоя Ксения», - взвился Ангел. Тут же, надувшись, он отвернулся в сторону.
Ксения терпеливо ждала, когда до него дойдет смысл ею сказанного. И она была вознаграждена. На лице друга выражения, ускоряясь, сменяли друг друга: недовольство, удивление… и растерянность, перешедшая в ужас.
- Повтори, - почти шепотом попросил он.
- Я была в Преисподней. - Голос Ксении дрожал, и она чувствовала, что запас ее сил, стойкости и мужества исчерпан. Непрошеные слезы бессовестно выкатывались из глаз, щекоча кожу на щеках. Она стояла потерянной девочкой среди огромного мира, который каждый божий день проверял ее на прочность. И подобное отношение ей порядком надоело. Ксении неудержимо захотелось усесться на полу и обидеться на весь этот чертов свет.
Ангел с ужасом смотрел на несчастную, смертельно усталую девушку, которая войдет в историю как Величайшая Хранительница Путей. Его сердце переполнялось болью и сочувствием. Ангел был растерян и не знал, как помочь своей подруге. Он приглашающе похлопал по кровати. И она, как маленький напуганный ребенок, подбежала к нему. Уже через минуту Ксения сидела в постели на коленях у Ана и безудержно ревела на его груди. Ангел бережно гладил ее по голове и бормотал всякую успокоительную чушь. Дав пройти первой волне истерики, он поднял ее лицо за подбородок, пристально посмотрел в зеленые глаза, нежно поцеловал в опухшие от слез губы, затянув поцелуй чуть дольше положенного и, увидев изумленный взгляд заплаканных глаз, мягко, но уверенно произнес:
- А теперь ты мне расскажешь все с самого начала - четко, подробно, без эмоций. Да? - Его пытливые черные глаза, поймав взгляд Ксении, не отпускали его. Ангел буквально держал ее взгляд, привязав к себе, чтобы она снова не сорвалась в истерику.
Ксения уцепилась за его глаза, как за якорь, который не позволит волнам унести ее и потеряться посреди океана. Набрав воздуха, она, слово за слово, рассказала ему все. Про Мари, про руку Карла, про ультиматум Астарота, про то, как она устала и не хочет больше ничего решать, а хочет просто забиться под одеяло и не выбираться оттуда недели три. Ангел слушал ее и с каждой новой подробностью мрачнел все больше и больше. И его пугала в первую очередь не вероятность того, что Ксения сделает ошибку и совершит неправильный выбор, в итоге чего весь мир может погибнуть. Нет, больше всего его ужасала мысль, что эта маленькая хрупкая девушка может не выдержать и сломаться от того, что грузит на нее ежеминутно жизнь. В данный момент его волновало только одно - благополучие Ксении. Он понимал, что если ей не помочь, то очень скоро она выработает свой ресурс и станет просто сломанной игрушкой в руках жестокого ребенка по имени Судьба. Этого Ангел допустить никак не мог. Именно сейчас он понял, как много для него значит эта отважная девушка, которая стойко противостоит бедам и отвечает ударам судьбы. Ангел понял, что дороже в его жизни человека не было и, возможно, уже не будет. И он сделает все от него зависящее, чтобы Ксения пережила оставшиеся дни и победила в этой жестокой и безрассудной войне. По окончании рассказа Ксении они просто сидели молча в обнимку. Через несколько минут Ангел почувствовал, что голова Ксении отяжелела, она обмякла и заснула. Он бережно уложил ее в постель и вышел из спальни, спустившись вниз.
Ангел сидел и пытался составить план действий, но в этот раз ему, как назло, ничего не приходило в голову. Посему он сделал самое простое, что мог - вызвал Василия.

ГЛАВА 18
Кризис веры

День восемнадцатый

Ксения с трудом оторвала голову от подушки. Сегодня просыпаться было особенно тяжело. Голова раскалывалась даже во сне, снилась какая то дребедень. Опухшие от слез глаза никак не хотели открываться. Приняв вертикальное положение, Ксения все же заставила себя посмотреть на белый свет. На мгновение она растерялась, не понимая, где находится.
Мозг: О! У нас очередная ступень морального падения! Если раньше ты не могла понять, с кем ты проснулась, то теперь ты не можешь понять, где ты проснулась. Докатилась, матушка!
Ксения: Заткнись, урод! Все я понимаю и все помню. Просто на мгновение позволила себе забыть обо всех мерзостях этого мира. Но куда там! Ты тут же не преминул ткнуть меня лицом в дерьмо. Знаешь, с таким мозгом врагов не надо. Можно вполне и так рехнуться.
Мозг: Ах, в каком чудном настроении мы сегодня проснулись!
Ксения: Я, может, и в хорошем строении проснулась бы, да не успела! Ты мне его испортил.
Мозг: Знаешь, ты невыносима! Ну тебя к черту, колупайся со своими проблемами сама! А я отдохну.
Ксения: Отлично! Я так давно об этом мечтала! Наконец смогу отдохнуть от твоего «супертонкого» чувства юмора.
Ксения с трудом вылезла из постели Ангела. Увидев, что спала она в одежде, девушка облегченно вздохнула. Ей совершенно не хотелось отягощать свои отношения с амуром. Хранительница лениво побрела по дому в поисках живого существа. По ходу дела она ворчала, что дом слишком большой, что слишком много приходится бродить, что у тетки места немного, зато компактно и все под рукой. Наконец добредя до гостиной, она увидела Ангела с Василием.
- Приятно ради разнообразия увидеть всю честную компанию в сборе, - продолжала ворчать Ксения. - Утверждение, что мы не будем расставаться ни днем, ни ночью было сильным преувеличением. Ангел, как ты мог бросить девушку в своей постели? Я надеялась сладко спать на твоей широкой мужественной груди, а ты трусливо сбежал!
- Мне показалось, что ты с большим удовольствием спала на моей подушке, чем на моей не такой уж широкой груди. Но я все равно очень рад тебя видеть. Доброе утро!
- Вот скажи мне, добрый человек, что ты нашел в нем доброго? - Ксению просто крючило от собственной вредности. - Я пойду умоюсь, а ты подумай над ответом. Вася, а ты как к нам - надолго или так заскочил, «доброе утро» сказать?
- Надеюсь, надолго, если ты не прогонишь, конечно. Но в любом случае доброе утро!
- Угу, - недовольно буркнула Ксения. И ушла умываться. В ее ванной появилось большое черное пятно - Шико мирно спал на белоснежном кафельном полу прямо посреди помещения.
- Вставай, бездельник! - продолжила свои упражнения Ксения.
- Утро доброе, госпожа. Как спали? - Дух черта в мгновение ока вскочил с пола, забрался в ванну и стал принимать душ, громко фыркая и расплескивая воду.
- Твоими молитвами. - Ксения мрачно подумала о том, что, к сожалению, дух черта прибить невозможно.
- Госпожа, а какие у нас на сегодня планы? Снова отправимся в Ад? - Маленькие глазки Шико радостно светились.
- Еще не знаю. Там видно будет. - Ксения глубоко задумалась, и даже если Шико что-то ей говорил, она этого уже не слышала. Думая о судьбе Карла, Ксения забывала обо всем. Будь она менее ответственна, она в ту же секунду отказалась бы от дара… Хотя… Как отказаться от дара? Крикнуть в воздух: «Я отказываюсь от дара»? Чушь какая-то… Приняв душ и умывшись, Ксения переоделась и вернулась в гостиную к своим товарищам.
- Ну что, мадам, вы изволите теперь быть любезны и приветливы? - с сарказмом спросил Ангел.
- Изволю, - все еще недовольно буркнула Ксения. - Кто-нибудь знает, как отказаться от дара?
Василий с Ангелом тревожно переглянулись.
- Надеюсь, ты понимаешь, что не имеешь права так поступать? - осторожно спросил Василий.
- Понимаю, но хочу знать, чисто теоретически, как это происходит. Может, когда все это закончится, мне просто захочется тихой, размеренной, спокойной жизни.
- Ксения, - тяжело вздохнув, начал Василий, - я надеялся, ты уже поняла, что «все это» теперь никогда не закончится. Зайка, пора смириться.
- Не учите меня жить! - с тоской ответила Ксения. - Что хочу, то и ворочу. Баста. Лучше скажите, что вы надумали? Небось всю ночь не спали, мозгами шевелили. И еще, в этом доме есть пища? Я не ела уже сутки. В Аду, знаете ли, обед не предлагали.
- Ой! - отозвался Василий. - В доме шаром покати! Ан, сгоняй на рынок.
- А почему, собственно, я? - возмутился такой постановкой вопроса Ангел. - Ты тоже мог бы «сгонять на рынок».
- Слушай, не спорь, пожалуйста. Ты у нас всегда ходишь по магазинам. Знаешь ведь, что мне это плохо дается.
Ангел тяжело вздохнул, но дальше спорить не стал и отправился за продуктами. Ксения подсела на диван поближе к Василию, протянула к нему руку, закрыла глаза и откинула голову на спинку дивана.
- Вась, что скажешь?
- Тебе страшно?
- Нет. Я просто устала… Такое ощущение, будто из меня кто-то высосал все жизненные силы. Я никогда еще не чувствовала себя такой слабой. Знаешь, я говорила с Астаротом и понимала, что даже не смогу защититься Знаком Божьим. Такое чувство, будто у меня закончился срок эксплуатации.
- Это неудивительно. Он же высасывал из тебя энергию. Астарот по этому делу большой специалист. - Василий нежно гладил ее руку. - Ты должна справиться с этим, иначе погибнешь.
- Но у меня дома я не ощущала такой слабости.
- Вчера ты была на его поле. Там все давало ему поддержку.
- А теперь что мне делать? Я вижу только два выхода. Первый - это отправиться в Ад и попытаться выкрасть Карла. И второй - уступить и отказаться от дара. Правда, я пока еще не знаю как, но более чем уверена - мне подскажут.
- Это не выход. Ни первый, ни второй вариант. Мы не сможем выкрасть Карла, и ты не имеешь права отказаться от дара. И потом подумай сама: сегодня он выкрал Карла, а завтра это будут твои родители или кто-то очень близкий тебе. С террористами не торгуются. Иначе ты дашь понять, что ты слаба и готова идти на уступки. Если ты спасуешь сейчас, то это - неизбежная гибель завтра.
- Что же мне делать?
- Я не знаю. Пока не знаю. Но уверен, мы что-нибудь обязательно придумаем. Может, позвонить Ферзю? Он все-таки архангельский пес, должен знать методы борьбы с этими тварями.
Ксения открыла глаза, печально кивнула головой и прошептала:
- Можно и позвонить, хуже не будет. - С этими словами Ксения встала и пошла к телефону.
По прошествии десяти минут раздался звонок в дверь. Ксения открыла и с облегчением увидела Ферзя. Его волевое лицо внушало ей уверенность в своих силах.
- Здравствуйте, Ксения. Я приехал, как вы просили.
- Да, вы очень быстро управились.
- Вы извините, но я приехал не один, - Ксении показалось, что при этом Ферзь не испытывает чувства неловкости, а извиняется для проформы, - со мной Мари.
- Конечно, я понимаю. Пусть заходит.
Ксении стало не по себе. Она никак не ожидала, что Мари будет присутствовать при их разговоре. Но деваться было некуда. Гости прошли в гостиную, поздоровались с Василием и расселись вокруг журнального стола. Ксения прокашлялась и, глядя в пол, рассказала о своем вчерашнем визите к Астароту. Иногда исподлобья поглядывая на Ферзя, она видела, как у того ходят от злости желваки. Когда Ксения закончила рассказ, в комнате воцарилась гробовая тишина. В какой-то момент Ксения почувствовала, что где-то ошиблась, но никак не могла понять, где и когда. Она пристально смотрела то на Ферзя, то на Мари и видела, как меняются их лица. И это путало ее. Очень сильно пугало.
- Ферзь, Мари, что происходит? Говорите немедленно! - Нервный голос Ксении почти сошел на крик, она беспомощно посмотрела на Василия. Он был так же растерян, как и она.
Мари поднялась с кресла, подошла к Ксении и встала на правое колено, приложив правую руку к сердцу и склонив голову. «Ритуальный поклон архангельских псов», - мелькнуло в голове у Ксении. И тут Мари заговорила тихим бесцветным голосом:
- Госпожа Ксения, я преклоняюсь перед вашей безграничной смелостью и самоотверженностью. И от имени всей нашей семьи благодарю вас за то, что вы старались сделать для моего покойного брата. С этой минуты, когда бы мы вам ни потребовались, вам стоит только позвать. И мы придем. Целью моей дальнейшей жизни будет стремление сделать для вас что-то, хотя бы приблизительно схожее по значимости. Я буду ждать. До свидания. - После чего гордая рысь со слезами на глазах встала и ушла. Взволнованная Ксения повернулась к Ферзю:
- Ферзь, что все это значит? - Уже задавая этот вопрос, Ксения представляла, что услышит в ответ.
- Это значит, что Карл отдал свою жизнь во благо будущего человечества. Мы не могли допустить, чтобы вы выбирали между своим даром и жизнью Карла. У каждого нашего агента есть система ликвидации. Где бы он ни находился, мы всегда можем уничтожить его.
- Боже мой, что вы наделали! - Из глаз Ксении текли слезы, а голос срывался от злости. - Мы ведь могли еще что-то придумать, что-то сделать, чтобы спасти Карла! Вы просто убили его! Хладнокровно убили! Как вы могли? Он же ваш человек!
- Да, Карл был моим человеком. Но Карл был архангельским псом. Каждый из нас знает, кому он служит и ради чего он служит. Мы служим не вам, госпожа Хранительница. Мы служим Создателю. Мы служим человечеству. И все, что мы делаем, мы делаем по большому счету не ради вас и вашего дара. А ради того, чтобы у человечества был шанс выжить. И если для этого мне надо будет перебить все ваше окружение, я сделаю это, не задумываясь. Вы миссионер. Вас послал Бог, и вы должны выполнить свою миссию, чего бы это ни стоило.
- Зачем? Зачем все это? - Ксения рыдала навзрыд. - Я не понимаю, ради чего? Что за великие цели? Какую такую миссию я должна выполнить?
- Это вам надо спросить не у меня. А у того, кто вас послал. Я всего лишь его скромный слуга, и мне неведомы его пути. А сейчас позвольте мне удалиться. Я должен позаботиться о Мари. Ей непросто было активировать систему уничтожения собственного брата. К сожалению, в этой ситуации это могла сделать только она. - С этими словами Ферзь покинул комнату. Потрясенная Ксения сидела, уставившись в одну точку.
- Вася, я просто не могу поверить в то, что здесь произошло. Это просто бред какой-то! Какие цели? Какая миссия? Что может быть важнее человеческой жизни? Что же это такое?
Растерянный Василий сел к Ксении поближе, обнял ее и попытался успокоить. Ксения пребывала в ступоре. Она думала о том, что никогда не поймет и не примет этот страшный мир. Ей хотелось только одного - забиться куда-нибудь в угол и обо всем забыть. Забыть навсегда, и чтобы ни одна клеточка ее мозга не помнила о том, что происходило в последние дни ее жизни. Потому как даже одной клеточки достаточно, чтобы сойти с ума от боли. Ксения не заметила, как Василий встал и подошел к звонящему телефону.
- Ксюша, пожалуйста, очнись. Тебя к телефону.
- Пошли всех к дьяволу. Меня ни для кого нет.
- Я бы с удовольствием, да только это он и звонит.
- Кто? - устало спросила Ксения.
- Дьявол. Сатана, - осипшим голосом ответил Василий. Ксения попыталась собраться с силами и понять, что ей говорит Василий. Но смысл сказанного как-то ускользал, и она ни за что не могла зацепиться.
- А что ему надо? - растерянно спросила Хранительница.
- Шоколада, - устало буркнул Василий. - Ксюш, ну откуда я знаю? Возьми трубку, и сама все узнаешь.
- Скажи, что я сейчас не настроена с ним разговаривать. Пусть передаст через тебя, чего надо, или катится куда подальше. - Злость постепенно вытесняла усталость, и Ксения становилась агрессивнее. Василий передал слова Ксении и после непродолжительной паузы повесил трубку.
- Он сказал, что будет ждать тебя завтра, у тебя в спальне на старой квартире, в двадцать три пятьдесят девять.
- Очаровательно. Все князья Ада просто жаждут свидания со мной. А я пользуюсь популярностью, ты заметил? Никогда еще я не получала столько приглашений за столь короткий срок.
- Оставь этот юмор, тебе не идет. Знаешь, мне кажется, что в словах Ферзя был какой-то смысл.
- Какой смысл?
- Что ты не понимаешь, в чем твое предназначение. Ты не видишь обшей картины и поэтому тебе очень тяжело переносить частности.
- Отлично, и где же мне узнать ответ на этот вопрос?
- Может, пришло время обратиться в последнюю инстанцию? - Голос Василия стал серьезным. - Может, пора спросить совета у Бога?
- Знаешь, я как-то всегда была не шибко верующей, - смущенно отведя глаза, сказала Ксения.
- Но это же было раньше! Только что тебе звонил Сатана, и ты еще не веруешь?
- Не знаю, как это тебе объяснить… - Ксения тщетно пыталась подобрать слова, чтобы выразить мысль. - Ну да, я последнее время сталкивалась с таким количеством необычных существ… Все эти лешие, вампиры, оборотни… все эти мифические существа не очень-то у меня вяжутся с Богом. Скорее наоборот. Мне кажется, что в мире, где есть Бог, не место всем этим созданиям.
- Да как же не место? Бог создал этот мир во всем его великолепии, со всеми населяющими его существами.
- Неужели Бог создал вампиров, оборотней и прочую нечисть?
- Честно говоря, я слегка шокирован… - Василий просто растерялся. - Ты уже столько сталкивалась с эфирным миром и до сих пор считаешь, что вампиры и оборотни нечисть?
- А разве нет?
- Я все время забываю, что ты выросла в лоне человеческой морали. Конечно нет! Весь этот мир создан Отцом нашим, Господом. И все существа обитают в этом мире не просто так, у каждого своя миссия. Вот посмотри на вампиров! Ты уже знаешь, что они очень хорошие медики. И я думаю, тебе пора догадаться, что они не убийцы-кровососы, а врачи. И если среди них имеется несколько десятков, попавших под влияние Сатаны, это еще не повод заклеймить всю расу. А теперь подумай сама, если оборотни - нечисть, как они могут состоять на службе в подразделении архангела Михаила?
- Не знаю, я пока сама все не пощупаю, ни во что не верю. То есть я знаю, что Бог есть. И знаю, что он создал весь этот мир. Но я не верю. Знать и верить - разные вещи.
- Это плохо. - На лице Василия появилось беспокойство. - Это очень плохо. Понимаешь, в борьбе с Сатаной главное - это вера. Вера - то оружие, которое поможет тебе справиться с ним. Да еще при этом ты посланница Божья. Что же это за посланница, которая не верит! Ты должна верить! - в отчаянии закончил Василий.
Ксения тоскливо посмотрела на него:
- Я не знаю. Может, мне сходить в схрон? Когда я была там, мне показалось, что я чувствую что-то необыкновенное. Такой покой. Такую благодать… Даже не знаю, как это описать.
- Ой, не знаю… Ну придешь ты туда, и что? Может, все-таки что-нибудь придумаем?
- Вася, часики тикают. Время бежит. Скоро придет время встречи с Сатаной, а мы еще только думаем. Куда это годится? - Ксения нервно подскочила с кресла и стала метаться по комнате.
Василий продолжал смотреть на нее с беспокойством и болью в сердце. В это мгновение раздался звонок в дверь, и Ксения побежала открывать. На пороге стоял промокший до нитки Ангел.
- Где ты был? Тут такое происходит! Почему ты такой мокрый? - Ксения накинулась на Ангела с упреками, хотя сама понимала, что он ни в чем не виноват, и ей просто надо выплеснуть эмоции.
- Где-где, в Караганде!.. Ездил на рынок покупать продукты, а промок потому, что на улице проливной дождь, а Варгасы затеяли класть новый асфальт к твоему подъезду, и на машине не подъехать. Есть еще замечания, дорогая?

Предыдущая страница 31 Следующая страница


Почему нет в жизни счастья 32

- Что ты щетинишься? - чувствуя свою вину, пробурчала Ксения.
- Да потому что женой обзавестись я еще не успел, а вопрос «где ты был» уже портит мою жизнь, - зло ответил Ангел.
- Намекаешь на то, что я тебе не жена? - сухо спросила Ксения.
- Намекаю на то, что не надо на меня кричать. Я тоже устал, и у меня нервы не железные. А тебе пора бы взять себя в руки.
- Поняла. Извини. Когда будешь готов, приходи в гостиную, мы с Васькой там сидим. - Ксения, не дожидаясь ответа, вернулась в комнату.
- Что Ангел? Зол как черт? Извини за каламбур, - устало улыбнулся Василий.
- Типа того, - буркнула в ответ Ксения.
- Ладно, ты остынь, сейчас не время ругаться с друзьями, сейчас надо готовиться к битве с врагами.
- Я стараюсь, но у меня ничего не получается. А после твоих слов о недостатке веры я себе просто места не нахожу.
- Это у кого здесь недостаток веры? - спросил вошедший Ангел.
- Вась, расскажи ему, у меня просто нету сил.
Василий послушно и максимально сухо ввел Ангела в курс дела. И тут же повернулся к Ксении:
- Все же задумайся над вопросом веры. Для тебя это сейчас первостепенно.
- Знаю, а что я могу? - проныла Ксения.
- Да в чем дело? Что за проблемы с верой? - возмущенно произнес Ангел.
- Дело в том, дорогой мой друг, - ухмыляясь, ответил Василий, - что наша Ксюша не сильно верит в нашего все1 могущего Господа.
Растерянность, похоже, решила в этот вечер поселиться на лице Ангела:
- То есть как это не верит?
- А вот так. Знать знает, а верить не верит. В Сатану, леших и остальных она верит, потому что видела, трогала, общалась. А вот в Господа не верит. Представляешь, у нас самая Великая Хранительница Путей, не верящая в Бога!
- Вот это да! - ошалев, произнес Ангел. - Ну тогда ей на свидание к Сатане даже соваться не стоит. Это же просто самоубийство!
- Слушайте, а вы не слишком большое значение придаете этой детали? - засомневалась Ксения.
- Нет! - хором ответили товарищи.
- Понятно, - с испугом глядя на них, сказала Ксения, - И что же делать?
- Я вижу только один выход, - твердо сказал Ангел. - Ты должна пойти и поговорить с Богом.
- Что? - хором переспросили Ксения с Василием.
- Ты должна пойти и поговорить с Богом. Раз для того, чтобы во что-то поверить, тебе надо его увидеть и пощупать, то другого выхода нет.
- И как ты себе это представляешь? - ахнула Ксения. - «Алло, Отец Небесный, мне срочно нужно с вами поговорить, где бы мы могли встретиться?» Так тебе это видится?
- Ну если очень примитивно, то так.
- Ага, а он так и побежит болтать со своей рабой Ксенией! - ехидничала девушка.
- Ты не просто раба божья. Ты Хранительница Путей. Ты Его посланница. Он выбрал тебя из миллиардов других! Ты избранная! Ты веришь в то, что ты Хранительница, но не веришь в Него! Бред! И, конечно, Бог не пойдет на встречу с тобой. Ты сама должна отправиться к Нему.
- О боже, час от часу не легче! Но как? Насколько я себе это представляю, Бог живет на небесах. Как я к нему отправлюсь? Мне что, предлагается умереть?
- Этот вариант я не рассматривал, - смущенно пробормотал Ангел.
- А какой, позволь узнать, ты рассматривал?
- Ну я думал, что ты просто откроешь туда дверь, - замялся Ангел.
- Но я никогда не была на небесах! Как я туда открою дверь! - в отчаянии воскликнула Ксения.
- А вот это неправильное утверждение, - присоединился к разговору Василий. - Твое физическое тело не было на небесах. Но твоя душа, безусловно, была там до того, как вселилась в твою телесную оболочку. А так как открытие проходов в пространстве процесс скорее метафизический, то может и получиться. Только, мне кажется, это должна быть не обычная дверь.
- Точно! Я думаю, ты догадываешься какая, - многозначительно произнес Ангел.
- Дверь в никуда. С кирпичной кладкой, - завороженно произнесла Ксения.
- Совершенно верно. И, я думаю, тебе не стоит тянуть время, а надо брать ноги в руки и мчаться туда как можно скорее.
Ксения замолчала, пытаясь понять, что происходит. Но тут же прекратила это неблагодарное занятие, просто чтобы не свихнуться.
- Вы проводите меня? - со стоном спросила Ксения.
- Разве мы можем пропустить такой значительный момент в твоей жизни? - мягко улыбаясь, спросил Ангел.
- Тогда пошли, - решительно бросила Ксения и помчалась в тир.
Ничего не понимающий Василий бросился вслед быстро удаляющимся товарищам. Настигнув их в тире, он увидел Ксению и Ангела, в нерешительности стоящих у закрытой двери.
- Ангел, открой ее, пожалуйста, - нервничая, попросила Ксения. Ангел пожал плечами и открыл дверь. За ней была обычная кирпичная стена. Подержав дверь открытой, Ангел закрыл ее обратно.
- Ксень, ты тянешь время. А у нас его очень мало.
- Да, я знаю, но мне не каждый день в своей жизни приходится ходить на аудиенцию к Богу.
- Ну вчера ты была в гостях у Астарота. Это, согласись, тоже событие из неординарных.
- Да. Пожалуй. - Ксения облизнула пересохшие губы, подошла к Василию и, крепко обняв друга, положила голову на его широкую грудь. - Ты будешь скучать обо мне, если я не вернусь?
- Да, очень. Но ты вернешься. Ты еще не выполнила свою миссию на Земле.
- Но я же прервала обряд Астарота! - возмутилась Ксения.
- Да, но ты еще не решила наши с Ангелом проблемы. И, насколько я знаю, тебе предстоит еще два дня проходить через огонь, воды и медные трубы вместе с нами. Так что не думаю, что ты там задержишься. - Василий нежно поцеловал девушку в макушку и подтолкнул к Ангелу. Ксения так же прижалась и к нему.
- Дождись меня здесь, пожалуйста. Сколько бы я ни отсутствовала, никуда не уходи. Очень тебя прошу. Зная, что ты здесь, я обязательно найду дорогу домой.
- Я дождусь тебя, даже если силы Ада придут на Землю. Шагай, тебе пора. - Ангел оторвал Ксению от себя и направил к двери. - Давай, раньше сядешь, раньше выйдешь.
Она оглянулась последний раз, потом решительно подошла к двери, закрыла глаза… Распахнула дверь, с закрытыми глазами перешагнула через порог и закрыла дверь за собой. Хранительница стояла, не смея ни пошевелиться, ни открыть глаза.
- Открой глаза и проходи, - услышала она низкий мужской голос.
Ксения открыла сначала один глаз и следом за ним другой. Как ни странно, она находилась в своей старой квартире на кухне. За столом сидел пожилой мужчина с белоснежной бородой и такими же волосами. Его голубые глаза ласково и лукаво смотрели на нее. Улыбка на лице была добрая и светлая. Одет он был в какую-то бесформенную белую хламиду, на ногах были кожаные сандалии.
- А я думала, что попаду на небеса, - разочарованно протянула Ксения.
- А ты и попала на небеса. Просто я думал, что в знакомой обстановке тебе будет спокойней. Но если тебя это так огорчает… Пожалуйста. - В тот же миг земля ушла у Ксении из-под ног, и она чуть не упала, когда поняла что торчит на облаке среди других облаков и голубого неба.
- Ну как, так тебе будет приятней? - усмехнулся мужчина. - Или вернуть, как было?
- Т-так п-приятней, - простучала зубами Ксения.
- Ну здравствуй, голубушка.
- Здравствуйте, - уже более спокойно произнесла Ксения. - Я Ксения. Хранительница Ксения.
- Я Бог. Господь Бог, - продолжая улыбаться, ответил Ксении ее собеседник.
- Очуметь! - только и смогла пролепетать Ксения.
- Да уж, я тоже так считаю, - усмехнулся Бог. - Знаешь, по сравнению с тобой Фома неверующий был просто легковерным ребенком.
- Понимаете, все никак не могу заставить себя поверить, что вы существуете, - извиняясь, произнесла Ксения.
- Да поверила ты уже давно, успокойся, - махнул рукой Бог. - Если бы не верила, как бы ты смогла открыть сюда дверь? Ты не веришь не в меня, ты не веришь в себя. Тебе все кажется, что ты обычная девушка, из обычной семьи, с обычной судьбой. Но это не так, и пора бы уже с этим смириться.
- Знаете ли, очень не хочется. Надоело это все порядком, - начала заводиться Ксения. - Какого черта вам пришло в голову испоганить всю мою распрекрасную жизнь? Все было так хорошо - тихо, мирно. А теперь я буквально каждую минуту должна или бороться за собственное выживание, или спасать кого-то из друзей, или спасать весь мир! Где это видано - на одного человека взвалить такую ношу? Неужели нельзя было как-то распределить эти проблемы между несколькими людьми?!
- Знаешь, ты просто прелесть! Нет, правда, ты такая непосредственная! Ты первое создание, которое после двух минут общения со мной начинает предъявлять претензии. Знаешь, почему я выбрал тебя? Потому что с тобой не соскучишься! Только ты могла додуматься прийти на небеса и проверить, есть я на самом деле или нет!
- Это, между прочим, не моя идея, это Ангел придумал. - Как обычный ребенок, Ксения тут же попробовала свалить вину на другого.
- Да, он, конечно, тоже шедевр, но открыть сюда дверь могла только ты. Знаешь, я думаю, что это скорее не неверие, а любопытство. Ты очень любознательна по природе. Тебе все надо знать. Ты пообщалась с Сатаной и не смогла отказать себе в возможности поговорить с Господом. Кстати, как он там?
- Кто? - тупо спросила Ксения.
- Сатана, конечно. Признаться честно, я без него здесь скучаю.
- Скучаете? - в ужасе спросила Ксения.
- Еще как! - тяжело вздохнул Бог. - Ты не можешь себе представить, как прекрасен был Люцифер. Я любил его больше всех своих созданий. Тебя когда-нибудь бросали, предавали?
- Нет, - растерянно произнесла Ксения.
- И ты еще говоришь, что у тебя трагедия? Да ты счастливый человек! А вот Люцифер предал меня.
- Простите, что спрашиваю, но раз уж зашла об этом речь… почему вы не уничтожили его, после того как он предал вас?
- Потому что люблю его и в глубине души надеюсь на то, что он раскается. Что он поборет свою гордыню и попросит прощения.
Ксения в недоумении смотрела на Бога и не могла уложить его слова в своей и без того распухшей голове.
- После всего, что он натворил? После того, как он превратил жизнь человечества в Ад?
- Люди в своем изгнании из Рая виноваты сами. Он только подсказал им эту идею, но выбор был их. В этом состоит проблема Сатаны. Он никого ни к чему не может принудить, он может только соблазнить.
- Но есть же случаи, когда демоны вселяются в человека и управляют им?
- Демон может вселиться только в человека с нечистыми помыслами. Праведник никогда не окажется под властью демона. Знаешь, я все-таки склоняюсь к версии любопытства!.. Ты все хочешь знать. Это забавно. Вы с Люцием в чем-то похожи. Просто ты намного моложе.
- Неужели, имея возможность задать вопросы, над которыми ломает голову все человечество, я могу промолчать? - развела руками Ксения.
- Ладно уж, спрашивай, только никому не рассказывай потом, - добродушно проворчал Бог.
- А я смогу прийти еще раз? А то, знаете ли, я спешу, у меня там проблемы.
- Да знаю я твои проблемы, - отмахнулся Бог.
- Может, подскажете, как их решить?
- Все подсказки я тебе уже дал, дальше давай сама. Ну и заходи, когда будет желание. С тобой приятно поболтать. А пока тебе пора домой.
Тут Ксения поняла, что стоит все на той же кухне, у той же двери. Одна мысль засела у нее в голове, и в конце концов она все же решилась.
- А можно… можно вас потрогать?
Ксения настолько смутилась от своей наглости, что не смела оторвать глаз от пола. Благо Господь отреагировал на ее просьбу с пониманием и расхохотался до слез:
- Я думал, ты не решишься! Да видишь, и боги ошибаются! Чудо ты мое в перьях, беги, трогай!
Продолжая хихикать, Бог протянул Ксении руку. Она быстро подошла к нему, подняла глаза и схватилась за протянутую руку. И в тот момент, когда их руки соприкоснулись, а глаза встретились, Ксения поняла, что проваливается в какой-то омут. Медленно вокруг нее закружилась воронка, и она оказалась в центре циклона. Постепенно до нее стало доходить понимание, что она попала во временной смерч. Что мимо нее, как кадры кинопленки, прокручиваются вихри событий от сотворения мира. Скорость, с которой мелькали кадры, позволяла только краешком сознания улавливать суть происходящего. Ксения не понимала, сколько времени она находится в этом смерче, она только видела вспышки событий. Она видела то, чего не могла знать. Видела гибель первого поколения, принесение третьей жертвы Астарота, видела развитие и падение следующей цивилизации. Видела, как с каждой цивилизацией взрослели человечество и Эфир. И постепенно понимала, что взрослели они не сами по себе. Просто с каждой генерацией Бог создавал их все более совершенными. Он учился на своих ошибках и исправлял свои творения. Пока не слепил ту модель мира, которая имела шанс на выживание. Которая, несмотря на все свои недостатки, пока выдерживала посланные ей испытания. Сдавала экзамен за экзаменом. И сейчас цивилизация сдавала один из экзаменов, который выявит или возможность дальнейшего существования этой генерации, или приведет к гибели и созданию новой, как это было уже десятки раз. Постепенно все стихло, и Ксения чуть не упала от потрясения, но крепкая рука поддержала ее. Отойдя на несколько шагов назад, она растерянно смотрела на Создателя этого мира и пыталась понять, что же он из себя представляет. И зачем он создал этот мир. Зачем раз за разом заставляет свои создания проходить через эту мясорубку. Чего хочет добиться, выпестовав тот мир, к созданию которого стремится миллионы лет. Не найдя ответы, она просто задала вопрос:
- Зачем?
Глядя на нее, Создатель грустно ответил:
- Зачем люди рожают и растят детей? Они хотят остаться в этой жизни в своих потомках. Они видят в своих детях свое продолжение. Они растят себе смену. Так и я. Да, я вечен, да, я альфа и омега, но я вечен только в масштабах этого мира. Придет и мой час уйти. И я не хочу, чтобы после меня осталась пустота. Я хочу, чтобы после меня осталось поколение таких же творцов, как и я. Моих детей. Этот мир - мое дитя. Еще очень маленькое, чтобы успеть вырасти до взрослого существа при нормальной скорости развития к тому моменту, когда я уйду. Этот мир проходит через все испытания и страдания, чтобы развиться, чтобы стать лучше, чтобы стать совершеннее. По моим меркам, у меня осталось мало времени. И поэтому может казаться, что слишком много страданий, слишком много боли; слишком жестокие уроки проходит этот мир. Но, к сожалению, или так - или никак. Или мир пройдет через все эти тернии и сможет самостоятельно существовать и развиваться дальше, или уйдет в небытие вместе со мной. Скажу тебе честно: я верю в эту генерацию. Вы лучшее, что мне удавалось создать. И если эта модель мира не выживет, скорее всего, я уже не смогу создать что-то лучшее. Вы - моя последняя надежда… - Создатель замолчал и с тоской посмотрел на Ксению. - Ну как? Тебе стало легче от приобретенных знаний?
- Да уж, ничего не скажешь, полегчало, - с такой же тоской ответила Ксения. - Когда мне сказали, что от меня зависит судьба человечества, прямо скажем, было нелегко. Но теперь я знаю точно, что отныне мой девиз будет: «Никогда не думай, что ты на самом дне. Всегда есть куда падать вниз, просто ты пока не видишь своих перспектив».
- Надеюсь, новые знания не только вгонят тебя в тоску, но и придадут тебе сил в борьбе. Не всякому дано знание сути происходящего. А знание - сила, поверь мне.
- А он знает? - с тревогой спросила Ксения.
- Сатана? Нет, конечно. Неужели ты думаешь, я доверил бы ему это знание? На этом свете были только три существа, знавших истину. Это я, Алай, Михаил, а теперь еще ты.
- Почему именно они?
- Алай слишком мудра, на ее глазах проходила вся история. Алай - дух Земли. Она сама Земля. Она моя правая рука, моя наследница. Если я уйду раньше времени, она должна завершить мои дела. Михаил - моя левая рука. Если бы я не посвятил его в происходящее, то он с его могуществом и властью давно бы истребил всех обитателей Ада вместе с Сатаной. Мне пришлось объяснить, что до поры до времени они нужны для развития этого мира. И Михаил просто следит за тем, чтобы уродливая голова дьявола не поднималась слишком высоко. Мир еще слишком молод, чтобы противостоять Сатане. Но в минимальных дозах дьявол пока необходим, как прививка. Придет время, и мир будет готов сразиться на равных с Сатаной. И когда мир победит, у Люцифера будет только две возможности: или раскаяться и прийти ко мне с покаянием, или уйти в небытие. Он не вечен, что бы он о себе ни думал.
- И вы считаете, что Сатана не догадывается о том, почему он еще жив и как его используют? - с сомнением спросила Ксения. - Он ведь не дурак.
- Ты права, он не дурак. Но он гордец. Гордыня толкнула его на путь предательства, гордыня затмила ему глаза, когда он повел свое войско против меня, гордыня же не позволяет ему увидеть истинное положение вещей. Он просто не может допустить, что я могу уничтожить не только его, но даже воспоминания о нем. Я могу сделать так, что даже я не буду помнить, что он был. Это истинное небытие. Но он гордец, а значит, слепец. Бойся гордыни, девочка моя, ибо это - прямой путь к погибели. Прости, дорогая, думаю, с тебя хватит лекций на сегодня. Я и так рассказал тебе больше, чем собирался.
- Почему?
- Потому что ты мой посланник. И я не хотел бы, чтобы ты чувствовала себя игрушкой в руках судьбы. Ты свет, который я посылаю миру, чтобы найти правильный путь. Ты - Хранительница Пути. Пути развития. Пути просвещения. А какое просвещение без знания? Но я хочу, чтобы ты поняла, что не должна бросаться решать глобальные проблемы этого мира. Решай только те, которые встают перед тобой. Одно твое присутствие в этом мире является указателем Пути. Живи, как подсказывает тебе сердце. Я не хочу делать из тебя мученицу. У меня их было более чем достаточно. А теперь иди. Ты и так здесь задержалась дольше, чем это было нужно.
- Спасибо за все. Очень приятно было познакомиться. Ну и до встречи, - смущенно пролепетала Ксения.
- Не за что. Буду ждать. Мальчикам привет.
Ксения покорно кивнула, открыла дверь и вернулась с небес на Землю.
Первые секунды Ксения никак не могла прийти в себя. Попытки дышать московским воздухом после небес приводили к кашлю и першению в горле. Ангел с Василием, подхватив под руки, быстро вывели ее из тира. Через минуту Ксения пришла в себя. К тому времени она уже сидела на диване в гостиной и пила яичный ликер, который ей тут же подал Василий.
- Милая, ты как? - Ангел смотрел озабоченно на Ксению и пытался понять, в порядке ли его подруга.
- Нормально, - просипела уже отдышавшаяся Ксения. - Только тут у вас, на Земле, дышать совсем нечем.
- Так, значит, у тебя все получилось? - спросил Ангел и замер в ожидании ответа. Василий тоже не сводил с Ксении глаз.
- Получилось.
- Ну и как Он? - тихо спросил Василий, указав глазами на небо.
- Веселый и грустный и, по-моему, очень одинокий, - с печалью ответила Ксения. - Приглашал заходить еще и просил передать мальчикам привет.
- Это нам, что ли? - ошалело спросил Ангел.
- Это вам, что ли, - усмехнувшись, ответила Ксения.
- Вот это да! Вась, послушай, как это звучит: «Вам привет от Бога». - Довольная улыбка осветила лицо Ангела, и Ксения невольно залюбовалась этим редким явлением. Вечно мрачное лицо амура просто сияло от радости.
- Эх, Ан, если бы ты всегда так улыбался! - Ксения, похоже, была готова умиляться всему подряд.
- Ну ты как, получила что хотела, вера появилась? - с беспокойством спросил Василий.
- Появилась.
- А потрогала? - с сомнением спросил Ангел.
- Потрогала. Сама не поверила, когда услышала, как прошу об этом. - Ксения вспоминала, как смеялся Бог над ее просьбой, и сама сейчас была готова хохотать над собой. - Слушайте, а долго меня не было?
- Да вообще-то целый день, уже часов восемь вечера, - недовольно пробурчал Василий. - Могла бы и сообщить, что у тебя все в порядке.
- Вась, ну странный ты какой! Я, по-твоему, должна была сказать: «Ах, извините! Мне надо позвонить домой, а то Вася сильно волнуется»? Или послать вам открытку? И вообще, вместо того, чтобы допрашивать меня, лучше бы накормил. Я голодна, как тысяча чертей. Мне даже кажется, что я вообще никогда не ела.
- В принципе, ты недалека от истины, - проворчал Василий. - Но и мы тоже от этой двери весь день ни на шаг не отходили. Так что сейчас все вместе поедим.
И они дружно отправились на кухню.
Ксения сидела на своей новой кухне, следила за уже привычными хлопотами Василия по приготовлению ужина, смотрела на повеселевшего Ангела и старалась не думать о том, что узнала сегодня. Это было не так-то легко.
Мозг: Ну что? Все никак не отойдешь, лягушка-путешественница?
Ксения: Можно подумать, ты у нас совершенно не впечатлен происходящим!

Предыдущая страница 32 Следующая страница


33 Ольга Санечкина

Мозг: У-у-у ты какая! Можно подумать, можно подумать… Можно подумать, ты вообще способна думать! Такой безмозглой Хранительницы мир еще не видел!
Ксения: Но-но-но! Я попросила бы! Я все-таки Великая Хранительница Пути. И что это за наезды? В чем я на этот раз провинилась?
Мозг: Великая! Не напомнишь, сегодня кто-то говорил о гордыне или мне показалось?
Ксения: Но это же не я себя так называю!
Мозг: Зато ты это повторяешь за другими. А гордиться, между прочим, нечем. Вот скажи, чего ты добилась сегодняшней аудиенцией у Всевышнего? Ты узнала, как справиться с Сатаной или ты узнала, как защитить своих близких? Нет, нет и еще раз нет. Ты просто утолила свое чрезмерное любопытство. А пользу это какую-нибудь принесло? А выводы ты какие-нибудь сделала? Нет, нет и еще раз нет.
Ксения: Ну зачем же я, молодая и красивая, буду напрягаться, если у меня есть ты - сосредоточение всего разума вселенной? Ты и выводы сделаешь, и решения найдешь. А я что? Я так, оболочка. Так что слава тебе, любимому, слава тебе, могучему! Все, доволен?
Мозг: Почти. Полностью я буду доволен только тогда, когда ты соизволишь напрячься и подумать о том, что время свидания с Сатаной упорно приближается, а у тебя нет ни единой идеи, как с ним бороться. Целый день провела на экскурсии, вместо того, чтобы делом заниматься.
Этот увлекательный диалог был прерван извне.
- Ксень, скажи, ты к завтрашней встрече готова? - тихонько поинтересовался Ангел.
- Нет, - печально ответила Ксения, подумав, что Ангел умеет читать мысли. - Знаешь, я так и не поняла, что я должна делать. Создалось впечатление, что я одним своим существованием решаю проблемы этого мира. Не знаю. В голову ничего не лезет. Боюсь, что ответы на все вопросы я должна найти сама. Только вот где и как, я не знаю.
После этой фразы никто не решился ничего сказать, и поужинали друзья в полной тишине. После застолья все устало разбрелись по комнатам спать. Ксения долго не могла уснуть и, чтобы как-то отвлечься, позвонила Элле, потом Асе. Выговорившись в беседе с царевной, Ксения устало пожаловалась на бессонную ночь. После чего услышала в трубке:
- Спокойной ночи, дорогая. Ты заснешь на счете «три». Раз. Два. Три…

ГЛАВА 19
Совет подобен касторке: его легко давать, но чертовски неприятно принимать

День девятнадцатый

Ксения проснулась и сладко потянулась в постели. Давно она так крепко и сладко не спала. На подушке рядом с головой лежала телефонная трубка. Ксения вспомнила, как вчера заснула, и подумала, что хорошо иметь такую подругу, как Ася. Лучше любого снотворного! Но, вспомнив вчерашний вечер, она тут же подумала о сегодняшнем. Что ее ждет? Ксения очень тревожилась. Ей нужно было успокоиться, и она знала место, где этого состояния легко можно достичь. Схрон. В ту минуту, когда Ксения в голове произнесла это слово, она точно знала, что это - именно то, что ей сейчас необходимо. Ксения не хотела встречаться с Ангелом и Василием и объяснять им, что и как. Поэтому она тихонечко прокралась в тир, оставив в гостиной на столике записку, чтобы они не волновались. Придя в тир, она быстро нашла люк. Поднять тяжелую серебряную крышку люка реальным не представлялось. И Хранительница в растерянности искала какое-нибудь приспособление для его открытия. Оглядев комнату, она удивилась, увидев на ближайшей стене огромный рычаг. Странным было то, что до этого момента никакого рычага здесь не было.
«Мистика какая-то», - подумала Ксения. И тут же сама над собой посмеялась. Можно подумать, это самое странное, что произошло с ней за последнее время! Решительно нажав на рычаг, Ксения стала ждать результата. Через несколько секунд она почувствовала какую-то вибрацию под ногами и услышала движение механизмов. Раздавались щелчки, жужжание, постукивание. В конце концов, серебряная крышка люка поднялась на двух опорах над полом и отъехала в сторону. В открывшемся отверстии Ксения, наклонившись, увидела металлическую винтовую лестницу. Девушка неуверенно попробовала ее ногой и, убедившись, что лестница прочная, стала спускаться по ней. Хранительнице первый раз в жизни пришлось спускаться по крутой винтовой лестнице, и она даже представить не могла, насколько это неудобно. Добравшись до последней ступени, Ксения осмотрелась вокруг.
В подвале дома было чисто, сухо и светло. Она находилась в самом начале длинного коридора, конца которого не было видно. Стены и потолок были облицованы серым камнем, а пол выложен большими плитами. Вдоль стен, насколько позволял видеть взгляд, через каждые три метра висели светильники. Как только Ксения сошла с последней ступени, сверху снова раздались характерные металлические звуки, и крышка люка закрылась. На мгновение девушка испугалась, не погаснет ли свет, когда крышка закроется, но мрачные прогнозы не оправдались. Нельзя сказать, что Ксения страдала клаустрофобией, но ощущения были неприятными. Недалеко от лестницы, прислоненный к стене, стоял небольшой велосипед. Ксения не очень-то любила этот вид транспорта, но поняла, что выбора у нее нет. Если идти пешком, прогулка могла затянуться. Кряхтя, она взгромоздилась на велосипед и начала крутить педали.
Мозг: Я никогда не понимал выражения: «Это как кататься на велосипеде, никогда не разучишься». Но надо ведь еще и научиться!
Ксения: Да уж… А если обладать таким полным присутствием отсутствия координации, как у меня, то можно этому не научиться никогда.
Мозг: И почему Марио не проложил здесь маленькую железнодорожную ветку! Такой предусмотрительный, а эту мелочь не доглядел. Не к лицу Великой Хранительнице трясти своими старыми костями, крутя педали.
Ксения: Ну не такие уж и старые у меня кости. Как-нибудь докачу.
Мозг: Ну дай бог нашему теленку волка съесть. Сколько тебя помню, ты велосипеды всегда стороной обходила. Боялась их как огня.
Ксения: Я взрослая женщина и прекрасно понимаю, что бояться тут нечего. А тогда я была молодая и глупая. За то время, что я проехала на велосипеде, я бы смогла только на три метра отойти. А так уже лестницы не видно.
Мозг: И чего тебя с утра пораньше в схрон понесло? Неужели такое впечатление произвела встреча со Всевышним, что тебе не терпится бежать в церковь и замаливать грехи?
Ксения: Охота тебе ерничать! Какие у меня грехи? Я, конечно, не ангел, но смертных грехов вроде не совершала. Просто последнее время я все больше и больше начинаю ощущать необходимость побыть одной. Понимаешь, я привыкла жить одна. Ни перед кем не отчитываться, ни о ком не заботиться, ни за кого не волноваться. Появление в моей жизни друзей, безусловно, прекрасный момент. Но я, похоже, подустала от всей этой гонки, толкучки, проблем. Мне хочется побыть одной, отдохнуть, подумать без помех и оглядок. Когда я была в схроне, я почувствовала, что это то самое место, где можно подумать, и никто при этом тебя не потревожит.
Мозг: Ну что ж, будем надеяться, что так и произойдет. Потому как я тебе ничего путного подсказать не могу. Мне вся эта ситуация кажется не только неясной, но и бессмысленной.
Ксения: Что ты имеешь в виду?
Мозг: Подумай сама, ну какие у тебя проблемы? Да никаких!
Ксения: Ну знаешь ли, свидание с Сатаной - это, по-твоему, не проблема?
Мозг: Для тебя проблема другое. Твое стремление спасти все человечество. Все-то у тебя достойны жалости, все люди братья. Ты не задумывалась над тем, что подобной психологии может придерживаться только очень сильный человек? А ты у нас подобными достоинствами не обладаешь. Ты вон на велосипеде с трудом держишься.
Ксения: Ну я все-таки Хранительница Путей…
Мозг: Ты ещё добавь «Величайшая»! И в чем здесь сила? В том, что ты можешь открыть куда-нибудь дверь и вовремя смотаться? Или в том, что ты смогла развеять безобидного черта? Вот вспомни, как обычно в книжках бывает. У главного героя всегда в запасе сундучок, в котором имеется набитый необходимыми сведениями мозг, тренированное тело, знания всех мыслимых и немыслимых единоборств, умение владеть всевозможным оружием и т. д. А у тебя что?
Ксения: Да знаю я, что бездарность! А что я могу? Я просила, чтобы из меня делали эту чертову героиню? Или я искала славы? Может, я всю жизнь мечтала бороться со злом? Или стремилась совершить что-нибудь великое, чтобы спасти человечество? Ничего подобного! Я просто жила, никого не трогала. «Каждый человек кузнец своего счастья»! Какой из меня кузнец, вот скажи! Что я сделала такого, чтобы вызвать такой поворот событий в своей жизни?
Мозг: Не хочу тебя огорчать, но ты сама выбирала пути, по которым шла. Кто просил тебя в первый вечер останавливаться у этого несчастного мужика с вскрытой грудной клеткой? Как поступила бы нормальная женщина? Правильно! Взвизгнула и убежала. Ну в крайнем случае позвонила бы в «скорую помощь». А что сделала ты? Отправилась с этой жертвой и с незнакомым мужиком в клинику. Скажешь, не твой собственный выбор? Извини, твой. Что заставило тебя взять к себе лягушку в аквариуме? Могла бы извиниться и отказаться. Почему, проснувшись поутру и обнаружив у себя в постели весьма подозрительную личность, не вызвала милицию? Твое решение? Твое. Кто тебя заставлял отправляться в экспедицию, чтобы доставить Асю в Сочи? Чужая тебе девушка, ты ей ничего не должна, она тебя даже ни о чем не просила. Ты все сделала сама. И так далее, и так далее, и так далее.
Ксения: Хочешь сказать, что я ненормальная?
Мозг: Хочу сказать, что ты никак не научишься принимать новые стороны жизни, которые показывает тебе окружающий мир. Ты не можешь жить дальше так, как прожила предыдущие тридцать два года. Считай, твоя прежняя спокойная жизнь была своего рода компенсацией за последующий кошмар. Ты - Хранительница Путей, хочешь ты этого или не хочешь. И жизнь будет ставить тебя в подобные ситуации до самого конца. Да, ты не воин и не супергерой. Но от тебя так многое зависит, что лучше бы ты была супергероем. Да, так жить нелегко. Но, по-хорошему, у тебя всегда есть выбор. Вот сейчас доедем до схрона (кстати, я уже вижу впереди лестницу вверх), и прими решение - уйди в монастырь.
Ксения: Совсем сбрендил? Я - в монастырь!
Мозг: А почему нет? Мужика у тебя все равно нет, так что в этом вопросе ничего не изменится. А так будешь жить себе за монастырскими стенами в тишине и покое. С питанием там, правда, проблематично… Но, сама понимаешь, везде свои сложности.
Ксения: Ха-ха-ха, как смешно!
Мозг: Согласен, совсем не смешно, зато безопасно.
Ксения: Извини, дорогой, но этот вариант не для меня. Я в сторону не отойду. Если у этой истории не будет логического завершения, я спокойно жить не смогу.
Мозг: А чем тебе уход в монастырь не логическое завершение? Сатане не с кем будет бороться, он оставит тебя в покое, твои близкие будут в безопасности…
Ксения: И с чего бы это им быть в безопасности? Сатана с таким же успехом может шантажировать меня и в монастыре. Ему разве не все равно, где я?
Мозг: Тоже верно. М-да… Похоже, тут ты права. Ну да ладно, мы уже приехали, так что оставляю тебя в гордом одиночестве, удачного тебе поиска решения.
Ксения нерешительно слезла с велосипеда и подошла к лестнице, похожей на ту, что вела из ее квартиры в подвал. На ближайшей стене она обнаружила рычаг, который тут же не преминула повернуть. Над головой раздались уже знакомые Ксении звуки, и спустя некоторое время люк открылся. Она опасливо поднялась наверх и обнаружила, что находится в уже знакомом ей главном помещении храма. Вокруг стояла умиротворяющая тишина, которую нарушал только звук закрывающегося механизма. Обойдя все доступные уголки, Ксения убедилась, что, кроме нее, здесь никого нет. Ну что же, это именно то, чего она так хотела. Побыть одной. Слегка странным казалось ей лишь то обстоятельство, что именно сегодня она отправилась в храм. Большинство людей приходят в храм, чтобы поговорить с Богом. С Богом Ксения говорила только вчера. Так зачем же она здесь? Мысли хороводом кружились у нее в голове, но ни одна не позволяла зацепиться и удержаться за нее. Ксения в расстройстве присела на ступеньки перед алтарем и постаралась сосредоточиться на поставленной перед собой задаче. Как ни странно, за всей этой суматохой от нее почти ушло осознание серьезности проблемы. В какой-то момент она перестала понимать, какую конкретно задачу она должна решить в этот раз. Ну свидание с Сатаной… и что дальше? Ксения ведь еще даже не знает, чего от него ждать. Может, он просто хочет поболтать? Ага, щаззз! Ксения прекрасно понимала, что он будет ей угрожать. Будет шантажировать, угрожая ее друзьям и близким, требуя взамен отказаться от дара. Это было ясно как божий день. Но точно так же сейчас Ксения понимала, что ни при каких обстоятельствах она не имеет права отказаться от дара. Теперь она знала, что поставлено на карту.
Мерное покашливание раздалось за ее спиной. Девушка, не торопясь, обернулась. Перед ней стоял очаровательный юноша хрупкого телосложения, с точеными чертами лица. Белокурые локоны достигали его плеч, а в карих глазах читалась вся мудрость мира. Летний белый костюм сидел на нем с необыкновенным изяществом.
- Вы позволите нарушить ваше уединение? - Бархатный голос обволакивал и буквально завораживал.
- А у меня есть выбор? - опешив, пролепетала Ксения.
- Выбор есть всегда.
- Почему-то мне это выражение сегодня повторяют слишком часто. Только вот в это все труднее поверить, - с грустью откликнулась Ксения.
- Поверьте, это правда. Просто сделать выбор - это одна из самых сложных задач в нашей жизни. - Юноша подошел к Ксении и сел рядом с ней на ступеньки.
- Вы кто? - устало спросила Ксения.
- Я архангел Михаил, - просто ответил юноша.
- А я-то все думала, когда же с вами встречусь! Если честно, то представляла вас слегка иным. - Ксения продолжала с интересом рассматривать своего нового знакомого.
- Знаю, знаю. Мужественным воином в латах, с огненным мечом в руке. Обычное человеческое заблуждение.
Было видно, что архангелу эта тема порядком надоела.
- Мне казалось, чтобы свергнуть в Преисподнюю Сатану, необходимо обладать некоторыми определенными качествами, - парировала Ксения.
- Поверьте мне на слово, необходимо обладать отнюдь не железными бицепсами и каменным торсом. Моя сила несколько в другом.
- В вере? - с иронией спросила Ксения.
- Да, именно так. Вера - это как раз то, чего вам так не хватает.
- Ну куда уж больше? Вчера я разговаривала с Богом!
- Разве я сказал, что вам не хватает веры в Бога? Вам не хватает веры в себя. Веры в свои возможности. - Михаил взял руку Ксении и стал медленно разминать ее застывшие пальцы.
Только в этот миг Ксения поняла, как она замерзла. От пальцев ее собеседника по рукам растекалось нежное тепло.
- Не понимаю, что вы хотите сказать. Что я так и не смирилась со своим предназначением?
- Дело не в этом. Хотя и в этом, конечно, тоже. Не принимая себя такой, какая вы есть, вы не задумываетесь над тем, что вы можете. Неужели вы серьезно считаете, что быть Хранительницей Путей - это уметь открывать двери в пространстве?
- Ну почему же, еще я умею развеивать чертей, - горько усмехнулась Ксения.
- Весьма полезное качество, но, слава богу, не единственное, - гораздо веселее усмехнулся архангел. Он продолжал согревать в своих руках озябшие руки Ксении и пристально смотрел ей в глаза.
- Так что же я еще могу? - Девушке стало немного не по себе, и она нервно сглотнула.
- Это зависит только от вас.
- Оставьте, ради всего святого, эти намеки! - Ксения с сожалением освободила свои руки и осторожно отодвинулась чуть подальше. - Я сыта ими по горло! Вы справились с Сатаной, низвергли его в ад! Вы единственный, кто может мне помочь. Скажите, что я должна сделать, чтобы защитить своих близких? Чтобы Сатана оставил меня в покое?
- А что мне за это будет? - От такого вопроса Хранительница совсем растерялась.
- Простите, не поняла.
- Ну я подумал, что, если я вам помогу, может, вы тоже согласитесь сделать кое-что для меня. - Лукавая улыбка пробежала по лицу юноши, и он многозначительно, с ленцой во взоре, оглядел ее с ног до головы.
Инстинктивно, как любая женщина, Ксения тут же задумалась, во что одета и как выглядит. Результат ее не утешил. Она и в лучшие времена не особо ухаживала за собой, а уж в последнее время вообще крайне редко заглядывала в зеркало.
- Может, вы сочтете возможным уточнить, что конкретно имеете в виду? - В голосе Ксении сквозили страх, изумление и недоверие. Архангел тяжело вздохнул, пододвинулся к Ксении настолько близко, что их носы чуть не столкнулись, и протяжно, с ленивой хрипотцой в голосе, произнес:
- Ну… я тут подумал… может, вы согласитесь перейти на «ты» и отправиться со мной поужинать в какое-нибудь тихое место, где нам никто не будет мешать и я смогу сполна насладиться вашим… обществом и вкусно поесть.
- Господи, вы что, голодны? - Хранительница всеми силами старалась сохранить самообладание, но перед такой атакой тяжело было устоять.
- Точно! - От страсти, с которой это было сказано, у девушки мурашки пробежали по позвоночнику. - Причем во всех возможных смыслах этого слова! - Ксении стало казаться, что он над ней просто издевается.
- А если я не соглашусь?
Михаил с пониманием посмотрел ей в глаза и, не отодвигаясь, слегка повернул голову набок. Он неотрывно смотрел на ее губы. Ксения поняла, что самое маленькое движение вперед приведет к поцелую. У нее внутри все затрепетало. Она чувствовала, как ее затягивает в сети страсти, и ей это совсем не нравилось.
- Я вам неприятен? - Вопрос заставил ее встрепенуться.
- Вы же видите, что нет. - От захвативших чувств голос Ксении прозвучал хрипло и отрывисто.
- Тогда что же вас заставляет отказаться от моего приглашения?
- Не люблю, когда меня принуждают.
Ксении наконец удалось взять себя в руки, отодвинуться и повернуться к нему боком, чтобы больше не попадать под гипноз этих шоколадных глаз. Неожиданно архангел нежным, но сильным движением притянул ее к себе поближе и поцеловал ее в мочку уха. Слегка посасывая и прикусывая, он теребил ее так чувственно, что можно было сойти с ума. Наконец оторвавшись от этого сладостного занятия, уткнулся носом Ксении в шею и тихо пробормотал:
- Всегда считал мочку уха у женщины самой привлекательной частью тела, я рад, что ты не носишь сережки, они все только портят.
Ксения не выдержала, вырвалась из его объятий и вскочила со ступеней.
- Да что ты себе позволяешь? - в бешенстве спросила Хранительница. - Разве я дала понять, что принимаю твои ухаживания?
- Ну наконец-то! Наконец мы перешли на «ты»! - Лениво развалившись на ступеньках, он насмешливо смотрел на нее снизу вверх. - Осталось согласиться пойти со мной поужинать.
- Только поужинать? - с подозрением спросила Ксения.
- Только поужинать, - успокаивающе кивнул архангел и поднял руки вверх в жесте «сдаюсь».
- Ладно, если ты закончил валять дурака, то можем пойти куда-нибудь поесть. Ты куда предпочитаешь сходить?
- Милая, последний раз я ел на Земле тысячу лет назад. Так что выбирать место придется тебе.
- Тысячу лет назад, говоришь? - Ксения внимательно присмотрелась к юноше. - Что-то эта цифра мне напоминает. Ты с каждой Хранительницей стараешься «перейти на «ты»? - с издевкой спросила Ксения.
- Дорогая, неужели ты ревнуешь? - поддержал ее тон Михаил.
- Нет, просто не люблю быть «в списке».
- Понял. Не волнуйся, ты принципиально отличаешься от твоих предшественниц.
- Это чем же? - изумилась Ксения.
- Страстностью, горячностью… Ты живая, настоящая.
- Это я-то? - воскликнула Ксения. - Скажи, а тебя только Хранительницы интересуют или есть еще объекты твоего внимания?
- Видишь ли, милочка, ангелов женского пола не бывает. Когда Создатель породил нас, такого понятия, как «женщина», еще не существовало. Женщина - фактически последнее существо, которое Он создал.
- А всякие вампиры и оборотни, чары?
- А это уже произошло в результате естественных процессов. Смешение видов, эволюция… Тычинки, пестики. Давай все-таки куда-нибудь забьемся и поедим, как люди. Там я тебе расскажу все секреты этого мира, но сперва накорми меня, пожалуйста.
- Ну намекни хотя бы, что ты хочешь! Мясо, рыбу, птицу или ты вегетарианец?
- О! Мяса, и побольше, и повкуснее!
Ксения усмехнулась, увидев такой голод в глазах собеседника, что его просто становилось жалко.
- Уговорил, красноречивый! Знаю одно место, где и мяса много, и вкусно. Правда, там может оказаться людно и шумно, но зато кормят отменно. Пошли.
Ксения подошла к ближайшей двери и открыла ее в свой самый любимый ресторан. Это был небольшой ресторанчик азербайджанской диаспоры в Москве. Чужаков там не очень жаловали, но Ксения своей искренней любовью к национальной кухне заслужила право быть желанным гостем. Как постоянную клиентку, ее встретили весьма радушно. Официантка провела их к столику. Архангел доверил Ксении сделать заказ, а сам осматривал все вокруг с вниманием малыша, попавшего в Диснейленд. В общем-то в ресторане не на что было особо смотреть. Белые стены, белый потолок, белые скатерти с золотыми бантами на столах, стулья, одетые в такие же, белые с золотыми бантами, чехлы. И все бы ничего, если бы не совершенно безумная подсветка потолка! Весь потолок по контуру окаймляли три полосы из цветных лампочек - голубая, красная и зеленая. Смотрелось это просто чудовищно. И если не знать, что эти цвета являлись триколором азербайджанского флага, то можно было бы заподозрить декоратора в умопомешательстве. Архангел изумленно покачал головой и сосредоточил свое внимание на спутнице. Ксения нервно теребила в руках салфетку. Все это было несколько странно. Вчера она говорила с Богом, сегодня обедает с архангелом Михаилом, а на вечер у нее забита стрелка с Сатаной. Голова шла кругом. Даже для Ксении это было, пожалуй, слишком. И она воспользовалась своим любимым средством избежать мыслей о странностях жизни - завела разговор.
- Такое ощущение, что ты крайне редко бываешь на Земле, отчего так? - Ее действительно заинтересовал этот вопрос.
- Сам не знаю, как-то не бывает повода… Земля создана для людей. Это ваша среда обитания, мы живем на небе. Что мне тут делать?
- Найти себе девушку, погулять по ресторанам, заняться сексом… развлечься, короче.
- Здорово. Только я не могу вступать в отношения с обычными земными существами. Ни с простыми женщинами, ни с ведьмами, ни с вампиршами, ни с лесными феями. Они не вынесут силы Создателя во мне. Так что остается только один вариант - Хранительницы.
- Господи, ты занимаешься сексом раз в тысячу лет? - От жалости к собеседнику Ксения уже была готова ему отдаться.
- Нет, конечно. Пока мне не удалось уговорить ни одну Хранительницу.
- Хочешь сказать, что ты еще девственник? - Ксении вспомнилось, что где-то подобное она уже слышала.
- Ну да, а что тебя удивляет?
- Знаешь, что-то все-таки не так в устройстве этого мира, если такие мужики, как ты, не имеют сексуального опыта.
- Ты забываешь, что я не мужчина. Я архангел. Во мне природой не заложена потребность заниматься сексом.
- Так зачем же ты к этому стремишься? - Бедная Хранительница совсем перестала что-либо понимать.
- Из любопытства, - ухмыльнувшись, пожал плечами архангел.
В этот момент им принесли первое блюдо, и Михаил сосредоточил все свое внимание на нем.
- Что это такое? - спросил он и решительно взял в руки ложку.
- Это кюрза, блюдо азербайджанской кухни. Если по-простому, то это суп с пельменями из баранины. Очень вкусное мясное блюдо. Хорошо разогревает кровь, отличное средство в борьбе с похмельем и простудой.
Архангел плотоядно улыбнулся, с вожделением посмотрел на блюдо и осторожно попробовал ложку супа. На его лице появилась довольная улыбка.
- Это божественно. Ты права, ну оч-чень мясное блюдо.
- Рада, что смогла угодить. Приятного аппетита!
- Тебе тоже.
Последующие несколько минут они молча поглощали это горячее и весьма питательное кушанье. Ксения была безумно рада, что Михаил не болтал за едой. Больше всего в жизни она не переваривала отвлекаться от еды, тем более на разговоры. Трапеза для Ксении была не тупым пережевыванием пищи, а процессом, доставлявшим ей удовольствие. Ее друзья всегда старались соблюдать это правило, и она привыкла к такому положению вещей. Ксения уже не помнила, когда последний раз ела в обществе незнакомого ей человека. Хотя, как только что заметил Михаил, он не совсем человек. Он архангел. Ну надо же, в голове все это не укладывалось ни одним из известных Ксении способов!..
- Ну а теперь, когда ты слегка утолил голод и мы ждем второе блюдо, может, соизволишь поделиться опытом борьбы с Сатаной?
- Что бы ты хотела услышать?

Предыдущая страница 33 Следующая страница


Почему нет в жизни счастья 34

Архангел макал свежеиспеченную лепешку в остатки бульона и ел, облизывая пальцы, столь эротично, что Ксения была готова предоставить ему для этого еще и свои части тела.
- Не валяй дурака, ты прекрасно знаешь, в каком положении я оказалась. Скажу тебе честно, я до чертиков устала от всей этой ситуации. Мне надоело быть девочкой для битья, которой регулярно подкидывают серьезные проблемы. Я хочу понять, как мне надрать задницу этому выскочке из Преисподней, чтобы он отстал от меня раз и навсегда.
- Дорогая, я не знаю, как тебе помочь. Для борьбы с Сатаной есть только одно средство - вера. Вера это сила, с которой он не в состоянии справиться.
- Ты знаешь, возможно, я тупая, но я не понимаю всех этих разговоров о вере. - Ксения начала злиться и уже не очень хорошо себя контролировала.
- Ладно, я расскажу тебе историю раскола и возникновения Ада с моей точки зрения. Может, все было иначе, но я это вижу именно так. Если и это тебе не поможет, то мне остается только опустить руки.
- Отлично, если не поможет, хотя бы узнаю, в чем было дело. - Ксения устроилась поудобнее и приготовилась слушать самую древнюю из известных историй мира из уст ее участника.
- Как это у вас говорится?.. Это было давным-давно. Так давно, что даже я уже не могу сказать, когда же это было и было ли на самом деле. Это было в те времена, когда не было времени, когда не было Земли, не было Рая, не было Ада, не было звезд. Было только царствие небесное. Создатель был тогда еще молод, и впереди у него лежали миллионы лет творчества. Господь в сущности своей очень общительное божество, и потому самыми первыми его творениями стали будущие собеседники. В первую очередь Бог создал девять ангельских чинов.
Бестелесные создания, духи. Не буду утомлять тебя перечислением всех этих чинов, скажу только, что на первой, самой близкой ступени к Богу стояли херувимы, на самой последней - ангелы, а на предпоследней - архангелы. Мне тяжело вспоминать про это, потому что изначально не было времени, просто была суть. Господь был вполне удовлетворен своими созданиями, но так как он Творец, то продолжал создавать свои творения, добиваясь совершенства. И вот однажды это свершилось. Он создал самое прекрасное существо из всех созданных ранее. И, когда увидел его, решил, что дальше творить нет смысла. Что бы он ни создал, ничто не могло быть прекраснее, чем его последнее творение. И тогда призвал Бог все девять ангельских чинов и обратился к ним: «Смотрите, дети мои, на мое величайшее творение». - И все девять чинов ахнули, так прекрасно было творение Божье. - «Я нарекаю его «несущим свет», Люцифером». - И тогда один из херувимов спросил: «Отец наш, а что такое «свет». И сказал Господь: «Да будет свет». И мы впервые увидели свет. И поняли, как прекрасен он. И тогда Господь решил отделить свет от тьмы и создал звезды и множество миров вокруг них. Ну а дальше, как и свойственно всякому родителю, Господь возлюбил свое чадо безмерно и стал его баловать и возносить чрезмерно, и наделил его силой, невиданной для всех остальных чинов ангельских.
Вполне закономерно, что вырос Люцифер самодовольным кретином и гордецом. Никто не заметил, как он сколотил себе банду из нескольких тысяч ангелов, и настал день, когда Люцифер восстал против своего Создателя. Он в своей гордыне решил, что равен Богу и даже выше его. Ну и учудил на небесах революцию. Творец был просто потрясен подобным поворотом событий. До сих пор в его мире не было такого понятия, как предательство. И вот в тот день была решена моя судьба. Господь буквально ткнул пальцем в первого проходящего мимо архангела, и этим архангелом оказался я.
«Отныне я наделяю тебя силой Бога и нарекаю тебя Михаилом. Иди и накажи гордеца и властолюбца. Низвергни его с небес туда, где нет места свету и любви, туда, откуда он никогда не сможет вернуться на небеса, туда, где он вечно будет страдать от уязвленной гордыни». И я пошел на поле боя, где преданные ангелы бились с предателями и Люцифером. И взглянул я на поле боя и увидел Люцифера. И готов был низвергнуть его с небес. Но куда? Не было места в мире, где нет света и любви. Весь мир был пронизан любовью Господа. И тогда я создал Ад. Великое Ничто и Нигде, навечно вынесенное за пределы мира. И низверг туда предателей и Люцифера. И сказал я ему: «Отныне нарекаю тебя Сатаною (противником). Ибо ты пошел против Бога». Увидев, что побежден, Сатана хотел обратиться к Господу и тут понял, что его победитель не Господь, а один из архангелов, стоящих на предпоследней ступени ангельских чинов. И тогда я постиг, почему на архангела пал выбор Господа. Большего унижения для Люцифера придумать было невозможно. И тогда я пришел к Создателю и спросил его: «Отец Небесный, почему ты выбрал архангела, а не ангела, стоящего на последней ступени иерархии?» Бог ответил мне, что слишком любит Люцифера и просто пожалел его. С тех пор я являюсь Архистратигом воинства Божьего. Сама понимаешь, скучать мне не приходится. - Михаил замолчал, погрузившись в свои воспоминания, но Ксения не хотела терять интересного рассказчика.
- А дальше что было? - спросила она.
- А дальше Создатель погоревал-погоревал, и создал первого человека. Мне кажется, что изначально он создал человека, чтобы посильнее задеть Люцифера. А потом была вся эта история с Раем и Евой. И Сатана, возненавидев человека, решил погубить его. И пробрался в райский сад. Я, конечно, видел, что происходит, и спросил Создателя, почему мы не остановим Сатану. А Бог ответил мне, что не хочет, чтобы человек стал вторым Люцифером. Что он своей заботой и опекой превратил прекрасное создание в чудовище и не хочет совершать снова ту же ошибку. Что праздность и гордыня приводят к гибели. И отныне только через труд и страдание можно будет возвыситься творению Божьему. А что за страдание в светлом мире Господа? Вот и прикрыли мы глаза на лазейку Сатаны из Ада в Рай. И Сатана несколько раз смог уничтожить человеческий род. Знаешь, что забавно? Каждый раз история повторялась. Ева всегда протягивала яблоко Адаму, а он ни разу не отказался. И все шло, как по сценарию. Стало понятно, что молодому человеческому роду не справиться самому с Сатаной. Тогда-то и было принято решение о создании Хранительниц Путей, которые не дают Сатане окончательно погубить людей.
В этот момент им принесли второе блюдо, и архангел увлекся содержимым своей тарелки. Ксения пыталась переварить свалившуюся на нее информацию. Так как за последние сутки поток этой самой информации перевалил за пределы разумного, то ей это удавалось с трудом. Она с умилением смотрела на Михаила, который так аппетитно поглощал люля-кебаб, и думала о том, что, в принципе, их судьбы в чем-то схожи. Оба Божьей волей поставлены на борьбу с Сатаной. Оба об этом не просили и ни к чему подобному не стремились. Только вот Михаил со своей задачей справлялся просто отлично, а она, похоже, проигрывает по всем статьям. От размышлений ее отвлекло урчание ее собеседника.
- У-у-у, вкусно! Ну что пригорюнилась? Неужели такую грустную историю я тебе рассказал? - Архангел с сочувствием посмотрел на Ксению.
- Да нет. Ты все правильно сделал. Только вот одного не могу понять. Наши с тобой судьбы похожи. Оба мы были избраны Создателем для борьбы с Сатаной. Но перед тобой стояла конкретная цель - низвергнуть Сатану туда, где нет любви и света. А вот передо мной никакой цели не ставится. Мне не предлагается уничтожить его. Мне не предлагается отправить его куда подальше. Я должна просто справляться с выпавшими на меня неприятностями и не предпринимать ничего особенного. Ты знаешь про Карла?
На лице Михаила отразилась такая боль, что Ксении стало неловко за свой вопрос.
- Знаю. Я чувствую каждого из них. Каждую секунду их жизни. Всех воинов, всех моих псов. С момента их присяги мы становимся единым целым. И когда погибает один из них, я будто сам погибаю. Это очень больно. Кстати, прости, совсем забыл - Карл просил передать тебе привет и сказать, чтобы ты не переживала. Он сильно пострадал в битве с Астаротом, и то время, что он провел в Аду, было для него сущим кошмаром. А когда Мари включила систему ликвидации, он освободился.
- Как это - просил передать… - оторопела Ксения. - Он же…
- Умер? Ну конечно. А как ты думаешь, куда попала его душа после смерти? Он теперь припеваючи живет у меня в чертогах и вполне счастлив.
Ксения ошалело смотрела на архангела и пыталась себя убедить, что он не шутит.
- Я не шучу. Мне что, заняться нечем? - прочитал ее мысли архангел.
- А ты можешь взять меня к себе в гости? - с подвохом спросила Ксения.
- Запросто! - ответил довольный архангел. - А что мне за это будет?
Ксения закатила глаза вверх, тяжело вздохнула и спросила:
- Это ты о сексе?
- О нем самом! - с азартом ответил Михаил.
- Понимаешь, - Ксения старалась выразить свою мысль как можно яснее, - для меня это непривычно - выставлять на торги вопрос о сексе.
- Не понял, - обиделся архангел.
- Ну для меня не норма жизни ложиться с парнем в постель в первый день знакомства. Обычно я знакомлюсь с молодым человеком, потом у нас возникает взаимный интерес друг к другу. Потом мы начинаем встречаться, он дарит мне цветы, водит в кино, в театр, в кафе. Потом мы первый раз целуемся, и только потом, спустя какое-то время, мы оказываемся в постели. И не потому, что кто-то кому-то что-то должен. А потому, что этого хотим.
- У тебя поэтому никого нет? - без обиняков спросил архангел.
- А ты хам! - изумленно ответила Ксения.
- Я не хам, я просто очень прямой и открытый. У меня то, что в голове, то и на языке. Мы, архангелы, не умеем плутовать и лицемерить так, как вы, люди. В нас это просто не заложено.
- Если ты так считаешь… А может, ты и прав. Но это не меняет моего отношения к этому вопросу. Я не могу просто пойти и лечь с тобой в койку.
- Хотя бы скажи, я сексуально привлекательный? - совершенно по-детски спросил расстроенный Михаил.
- Еще как! - так же искренне ответила Ксения.
- Значит, у нас с тобой еще все впереди! - уверенно заявил архангел.
- Это еще почему? - опешила от такого самомнения Ксения.
- Ну как же! Вы привлекательны, я чертовски привлекателен… У людей это всегда заканчивается сексом.
- Только, как ты недавно подметил, мы с тобой не люди, - грустно вздохнула Ксения.
- Я рад, что ты начинаешь это понимать, - серьезно ответил архангел. - Я рассказал тебе все, что мог. Я не знаю, чем тебе еще помочь, ты до всего должна дойти сама. И мне очень хочется верить, что у тебя все получится. - Тут весь его строгий вид исчез, и наружу снова вырвалось шаловливое существо. - Мне не хочется терять потенциального партнера по сексу, которого я ждал миллионы лет.
Ксения звонко рассмеялась:
- Ты неповторим! Я тебя уже обожаю!
- Я тебя тоже, - ухмыльнулся архангел. - Насколько я понимаю, провожать тебя домой не надо? Сама доберешься в считаные секунды.
- Правильно понимаешь, - ответила Ксения.
- Счет я оплачу, не волнуйся. Надеюсь, мы еще увидимся.
- Я так поняла, что меня корректно выпроваживают, - улыбнулась Ксения, но тут же снова стала серьезной. - Я тоже надеюсь, что мы еще увидимся. - Она встала, подошла к архангелу, нежно поцеловала его в губы и ушла не оборачиваясь.
Когда Ксения открыла дверь своей гостиной, было три часа дня. На столе лежала записка от Ангела и Василия: «Будем после шести, надеемся, ты уже вернешься». Ксения устало села на диван и задумалась. В голове начали всплывать события последних трех недель. Начиная от прощальной вечеринки на работе и заканчивая гибелью Карла. Столько событий за три недели… Они не вместились бы во всю ее предыдущую жизнь. Ксения вспомнила об обряде Астарота, вспомнила, как смотрела в глаза Тетки, вспомнила ведьмин камень, который спас тогда всех и вся, и непроизвольно потянулась к нему. Уже через минуту Ксения бесцельно брела по миру ведьминого камня. Она проходила пролески, луга, холмы, пустыни. Она просто шла и наслаждалась тем покоем, который дарил ей этот мир. Ксения знала, что время здесь бежит по другим законам. И неизвестно, сколько в ее мире прошло часов, дней, лет… Это было неважно. Важно было только то чувство покоя, которое она испытывала здесь и сейчас. Вдруг Ксении показалось, что пейзаж ей кажется знакомым, даже очень знакомым. И в тот же миг она поняла, что стоит на том самом берегу, у того самого моря, перед тем самым Троном. По привычке Ксения села на песок спиной к Трону и стала смотреть на море. Погода была очень мягкая и спокойная. «Ну где же ты, Алай! Ты так мне сегодня нужна!»
- На самом деле я тебе уже не нужна, - раздался голос за спиной.
Ксения радостно обернулась:
- Алай, здравствуй! Как хорошо, что ты пришла!
- Приятно, когда тебе так радуются, - ответила Алай и улыбнулась, отчего морщинки на ее лице прорезались глубже, но в то же время лицо засветилось от радости.
- Алай… - Ксения поняла, что не знает, какой она хотела задать вопрос, и чуть не расплакалась.
- Успокойся, девочка моя. Ты почти готова. Ты обладаешь всеми знаниями, какими только можно. Ты пережила столько, что этих эмоций иному человеку хватило бы лет на тридцать. Ты очень изменилась с тех пор, как я встретила тебя в первый раз. Но сесть на Трон ты пока не готова.
- Нет? - встревоженно спросила Ксения.
- Нет. Может быть, завтра. После встречи с Сатаной.
- Я надеялась, что Трон придаст мне силы для борьбы с ним! - в отчаянии прошептала Ксения.
- Я знаю. Но Трон дает тебе только то, в чем ты нуждаешься. А ты не нуждаешься в силе, чтобы идти на встречу с дьяволом.
- Знаю, я нуждаюсь в вере… - Ксению прервало на полуслове, в один миг мир перевернулся, и она оказалась в гостиной на своем диване. Над ней озабоченно склонился Ангел.
- Ты как, уже здесь? - с сомнением в голосе спросил он.
- Да. Уже здесь, - стряхивая оцепенение, ответила Ксения. - Сколько времени?
- Половина одиннадцатого. Раньше я тебя будить не решился.
- Спасибо, мне было необходимо это время.
- Ты что-нибудь для себя решила? Нашла какой-нибудь выход?
- Нет. Но мне стало спокойнее, что ли… - Ксения не могла найти слов, чтобы описать свое состояние. - Слушай, Ан, я опять такая голодная, просто смешно. Похоже, Василий прав - мне надо больше питаться.
- Василий почти всегда прав. Особенно в том, что заканчивает готовить самый вкусный ужин на свете. Пошли?
- Пошли! - Ксения с трудом выкарабкалась с дивана, расправляя затекшие члены.
Зайдя на кухню, она обомлела. За большим столом сидели Ася, Элла, Дэн, Тетка Фекла, Шико, Марио, Мари, Фурия, Смерч с Тихоней и Виталий Сергеевич, с которого все началось. Василий стоял у плиты и смущенно смотрел Ксении в глаза.
- Мы тут решили устроить вечеринку…
- Прощальную? - перебила его Ксения.
- Нет. Хотели оказать тебе моральную поддержку. Ты была не одна все эти дни, с тобой всегда был кто-то из нас. И мы хотим, чтобы ты знала, что мы будем с тобой рядом до конца.
Ксения оглянула всех еще раз и почувствовала, как стало горячо в груди и как вдруг защипало глаза.
- Спасибо вам всем! Спасибо, что пришли, что не оставили одну. Я даже представить не могла, что так прекрасно проведу эти последние часы. Давайте съедим все, что приготовил Василий, выпьем все напитки, которые принес Ангел, и будем веселиться и болтать о всякой чепухе. Только не будем ничего говорить о будущем. Лучше вспомним прошлое…
И они погрузились в воспоминания. Со смехом вспоминали страшные приключения последних дней, и от этого смеха все казалось не таким уж пугающим. В середине ужина Ксения отозвала Мари в сторону, рассказала ей о своей встрече с Михаилом и о том, что он сказал про Карла. Мари разрыдалась у Ксении на плече, а потом поблагодарила за то, что та сняла у нее камень с души. Девушка буквально ожила на глазах и уже через пятнадцать минут, кокетничая, строила глазки Дэну. Время незаметно приблизилось к полуночи.
Взглянув на часы, Ксения встала:
- Мне пора.
- Ты не торопишься? Еще только без пяти, - попытался остановить ее Василий.
- Все-таки мы встречаемся на моей территории. Нехорошо, если гость пришел, а хозяйки нет, - печально улыбнулась Ксения и подошла к двери.
- Погоди, - подскочил Ангел, - я пойду с тобой.
Ксения покачала головой и быстро проскользнула через порог, закрыв за собой дверь.
Она стояла в своей бывшей спальне, где никого не было. Ксения облегченно вздохнула: все-таки она правильно сделала, что пришла сюда чуть раньше. Ей требовалось хоть какое-то время, чтобы почувствовать себя хозяйкой. Враг приближался, Ксения чувствовала это буквально кожей. За мгновение до его прихода Ксения закрыла глаза. А когда открыла их снова, Сатана уже сидел в любимом кресле Ана.

ГЛАВА 20
Танцуя с врагом

День двадцатый

- Вы опять пытаетесь занять место, которое вам не принадлежит, - с усмешкой покачала головой Ксения. - Неужели так и не усвоили урок?
- А вы все так же пытаетесь строить из себя негостеприимную хозяйку? - Усмешка на лице Сатаны была зеркальным отражением той, что одарила его Ксения. - Впрочем, не стану же я спорить с очаровательной дамой о каком-то кресле. Фи! Я хотел бы куда приятнее провести время, дорогая.
И не успела Ксения глазом моргнуть, как он взял ее за руку, и они перенеслись в незнакомое ей помещение. Это была огромная спальня, украшенная цветами. От их аромата у Ксении буквально кружилась голова. С потолка лилась волшебная музыка. Вальс… И в этот миг Ксения поняла, что она в объятиях Сатаны кружит под музыку, считая про себя: раз, два, три… раз, два, три…
- Где мы? - Собственный голос показался ей каким-то сиплым и далеким.
- Это моя резиденция, дорогая. Вам здесь нравится?
- Довольно мило.
- О, вы не простая птичка! Самые избалованные и изнеженные женщины мира находили эту спальню волшебно прекрасной. «Довольно мило»! Гм! Надеюсь, о хозяине вы так не скажете.
- Уж будьте уверены, в вас я ничего милого не нахожу, - саркастично бросила Ксения.
- О, тысяча чертей! Мое сердце разбито! Неужели мои чары совсем не действуют на вас, моя прекрасная Хранительница?
В этот миг они остановились. Сатана держал руки Ксении в своих, и его черные глаза засасывали Ксению. Она чувствовала, как теряет остатки разума. Как ей хочется, чтобы этот мужчина склонился к ней и поцеловал… «Я же не мужчина»… Он не мужчина… Сатана склонился и поцеловал ее в ушко. Ксения сразу вспомнила дерзкий, но нежный поцелуй архангела. «…Всегда считал мочку уха у женщины самой привлекательной частью тела». Поцелуй Сатаны был наглым и каким-то… вторичным.
- Ну хватит! - Ксения смогла разорвать обволакивающую ее пелену обаяния Сатаны. - Я пришла не за тем, чтобы танцевать вальс и предаваться сладострастным ласкам врага.
В глазах Сатаны мелькнуло еле уловимое удивление, быстро сменившееся раздражением.
- А зря, дорогая! Зря! Флирт с врагом - это самая захватывающая игра в мире. Поверьте старому игроку.
- Для меня вы слишком стары! - презрительно бросила Ксения. И в тот же миг оказалась уже в другом помещении. Оглядевшись вокруг, Ксения увидела множество маленьких детских кроваток. Через мгновение она поняла, что они очутились в детском саду. На полках стояли игрушки, на маленьких стульчиках висела аккуратно сложенная детская одежда. В кроватках спали дети. Ксения содрогнулась и шепотом спросила: - Зачем мы здесь?
- Дорогая, вы ведь хотели поговорить о деле? Мы пришли говорить о деле. Вы сами выбрали такой путь. А теперь послушайте меня. Ваше присутствие в мире в качестве Хранительницы страшно утомляет меня. Первое время я терпел ваши выходки, мне было даже забавно наблюдать за вами - как вы копошитесь, словно муравей. Вы были такой смешной и нелепой. Ну согласитесь, какая из вас Хранительница?
- Видимо, хорошая, раз смогла вас так достать, - с довольным видом ответила Ксения.
- Просто слишком везучая, - злобно бросил Сатана. - Я долго позволял вам самовольничать, но теперь - баста. Мне надоело все время отвлекаться на такую вошь, как вы. Хватит, детка, игры закончились. Сколько бы кот ни играл с мышкой, в итоге он всегда ее придушит и съест. Ты здесь и сейчас отречешься от своего дара. Ты погасишь тот свет, что несешь этим жалким людишкам. Ты вернешься в свой затхлый мир, где ничего не знают про Эфир и живут, не ведая печали. И ты перестанешь путаться у меня под ногами.
- Ну во-первых, я не позволяла вам переходить со мной на «ты». А во-вторых, с чего вы взяли, что я брошусь исполнять ваши прихоти?
- Дорогая, оглянитесь вокруг. Что вы видите? Сладкие детки сладко спят в своих кроватках. Они такие маленькие, беззащитные, у них у всех впереди большое приключение под названием жизнь. Но может сложиться так, что из-за одной упрямой тети их жизни станут коротенькими, и то время, что они еще проживут, они проживут в страшных муках.
И тут на глазах у Ксении кроватки начали тлеть, на коже у детей стали появляться темные пятна, которые быстро превращались в гнойные раны. Дети просыпались и начинали плакать все громче и громче. Они кричали, звали каждый свою маму, и у Ксении заходилось сердце от этих криков. В какой-то момент ей показалось, что она сейчас сдастся и откажется от дара, лишь бы эти дети не страдали. Слезы лились из ее глаз, а рыдания сотрясали все тело. Ксения старалась закрыть глаза, чтобы всего это не видеть, заткнуть уши, чтобы всего этого не слышать. Но ничего не могла с собой поделать: она слышала эти крики, она видела эти страдающие изуродованные лица.
- Прежде чем спорить со мной, тебе надо было задуматься о том, что я самое совершенное создание Отца нашего. Никто не сравнится со мной! Ты проиграла эту битву, даже не начав играть! Откажись от дара, или я заставлю страдать всех детей этого мира! Только они будут страдать долго, бесконечно долго, в то время как эти уже умирают. Видишь? Ты видишь?
- А ты знаешь, Бог был прав, когда сказал, что твоя основная проблема - гордыня. - Ксения почувствовала, как спокойствие постепенно возвращается к ней. - Ты настолько упиваешься своей гордыней, что позволяешь себе забыть о такой мелочи, как архангел Михаил, который создал для тебя миленькое местечко под названием Ад, где ты пребываешь отнюдь не по доброй воле. Кстати, забыла тебе сказать, Михаил так целует в ушко! Ммм! Тебе надо взять у него пару уроков, если хочешь научиться очаровывать девушек. Вот это действительно класс! И знаешь что? Ты забыл еще одну маленькую деталь - меня тоже создал тот самый Отец. И создал значительно позже тебя. Значительно лучше тебя. Если ты совершенство, то что же говорить обо мне? - Последние слова Ксения произнесла с сияющей улыбкой на устах. И, пока она говорила, детский плач прекратился, а дети, здоровые и счастливые, крепко спали в своих кроватках. - Вот видишь, ты можешь разрушить что угодно, но нет ничего такого, чему бы я не вернула жизнь. Ты можешь изгаляться как тебе вздумается, только помни о том, что я всегда буду стоять у тебя за спиной. И еще, я всегда хотела узнать, есть ли у тебя сердце… Похоже, что нет… Боюсь, что это основное упущение Создателя. Ну ничего, это недолго исправить. - Ксения легко протянула руку и положила ее на грудь Сатане - туда, где у людей находится сердце. И через мгновение она услышала первый глухой удар. Потом следующий, следующий… Сатана стоял, не смея пошевелиться и в ужасе смотрел себе на грудь.
- Что ты натворила? - сходя с ума от страха, прошептал хозяин Ада.
- Сделала тебе подарок по случаю нашей встречи, - усмехнулась Ксения. - А теперь слушай внимательно. Если я еще хоть раз тебя увижу вот так, как вижу сейчас… Если я когда-нибудь услышу от тебя хоть слово угрозы… Если я только заподозрю тебя или твоих прихвостней в том, что они пытаются навредить моим близким… Я подарю тебе совесть! Представляешь, что с тобой станет? - Ксения уверенно смотрела в глаза Сатане и понимала, что одержала безоговорочную победу. - А теперь пошел вон. Чтобы духу твоего тут не было. И только попробуй высунуть свой нос из Преисподней. Я тебе его быстро укорочу.
Сатана еще мгновение стоял и с бессильной ненавистью сверлил Ксению взглядом. После чего исчез с глаз долой. Ксения уверенно оглянулась вокруг, поправила одеяло у самой маленькой девочки и вышла за дверь.
На кухне ничего не изменилось. Все так же сидели и ждали ее возвращения друзья. Когда Ксения зашла и увидела их обеспокоенные лица, на душе у нее снова стало тепло. За короткий срок у нее появилось столько хороших друзей и знакомых! Это был самый бесценный дар. И достойная награда за все мучения.
- Все в порядке, - устало произнесла Ксения. - Все закончилось. Больше никаких проблем не предвидится. Спасибо вам за то, что вы у меня есть. Но, если честно, я дико устала! Единственное мое желание - это рухнуть в постель. Вы не обидитесь, если я не буду вас всех провожать и просто пойду спать?
Все тут же загомонили, соглашаясь со всем, что она сказала. Покачав головой и тепло улыбнувшись, Ксения ушла спать.
На берегу было по-прежнему тихо и безлюдно. Море было спокойным. И Трон все так же царственно стоял на берегу. Ксения подошла и устало села на него. Поджала под себя ноги и, свернувшись калачиком, сладко уснула.

ГЛАВА 21
Заключительная

Мозг: Может, хватит спать?
Ксения: Почему? Разве я не заслужила пару-тройку лишних часиков сна?
Мозг: Это что же такого сверхъестественного ты совершила, что теперь считаешь возможным дрыхнуть всю оставшуюся жизнь?
Ксения: Между прочим, ночью я победила Сатану, главного злодея на Земле!
Мозг: Тоже мне подвиг!
Ксения: Слушай, это уже наглость! Думаешь, все было так просто?
Мозг: Думаю, да. Что-то я не заметил, чтобы ты сильно напрягалась. Как только до тебя дошла простая истина, которую тебе вдалбливали в голову на протяжении девятнадцати дней, все стало элементарно просто. А если бы кто-то не был такой тормоз гидравлический, то это могло бы произойти значительно раньше.
Ксения: Знаешь, не все так гениальны. Есть еще такие простые и незатейливые личности, как Хранительница Путей.
Мозг: Ну наконец-то ты признала свою ничтожность и мое величие! Сколько лет я ждал этого часа!
Ксения: Гм, помни о том, к чему приводит гордыня. Мозг: Я самый скромный Мозг на свете!
Ксения: Да уж, как говорят, средний интеллект недооценить невозможно. Самый скромный Мозг на свете, а какой сегодня день наших злоключений?
Мозг: Двадцатый.
Ксения: Это что же получается? Сегодня я расстанусь с ребятами?
Мозг: Почему расстанешься?
Ксения: Ну а как же предсказание Эллы?

Предыдущая страница 34 Следующая страница


35 Ольга Санечкина

Мозг: А что? Элла на вопрос парней, как им стать счастливыми, предсказала, что они тебя встретят и через двадцать дней их проблемы разрешатся. Что-то я не помню, чтобы в предсказании говорилось о вашем расставании.
Ксения: Ты прав… Только что-то я никак не пойму, как решатся их проблемы. Двадцатый день уже наступил, но никаких изменений не видно.
Мозг: Ну еще не вечер! Может быть, ты поднапряжешься и решишь все их проблемы. А пока было бы неплохо встать и что-нибудь съесть. После ночных приключений желудок сводит от голода.
Ксения: Пожалуй, это единственный вопрос, по которому я с тобой безоговорочно согласна.
Ксения встала и отправилась в ванную комнату. На полотенцесушителе, свесившись, сладко спал Шико.
- Эй, доброе утро! - улыбнулась сорванцу Ксения.
- Доброе утро, госпожа!
- Тебе не жарко на батарее спать?
- Что вы, госпожа! Очень приятно! Просто порой меня ностальгия мучает, вот я и ищу, где погорячее. - Дух черта ловко соскользнул с полотенцесушителя и уселся на стиральную машину. - Госпожа, вы сегодня как-то особенно светитесь, такая красавица!
- М-да? - Ксения с любопытством заглянула в зеркало. Ее волосы цвета шоколада были туго стянуты на затылке в хвост и отнюдь не представляли собой мечту парикмахера. Серо-зеленые глаза слегка опухли после сна. Как-то один поклонник Ксении сказал, что у нее глаза цвета болотной воды, а когда она только просыпается, в них можно разглядеть красные кленовые листья. Комплимент еще тот, но девушка запомнила его на всю жизнь, потому что ничего более романтичного и нелепого в жизни не слышала. Тонкие и строго очерченные губы изогнулись в довольной улыбке. Единственное, чем Ксения была довольна в своей внешности, это был нос - маленький, прямой, аккуратный. Честно говоря, красавицы в зеркале не наблюдалось.
- Рада, что ты совершенствуешься в произнесении комплиментов, Шико, но я не люблю грубую лесть.
- Госпожа хочет обидеть маленького Шико? Спешу сообщить вам, что я был самым лучшим льстецом в Аду! Мои тонкие и изящные высказывания цитировали при любом удобном случае! А вы говорите - грубая лесть! Да будет вам известно, лесть - это искусство говорить людям то, что они о себе думают. А вы себя красавицей совсем не считаете! Так что научитесь принимать комплименты, вместо того чтобы ставить под сомнение мой гений.
- И откуда в моей жизни появился такой скромный дух? - усмехнулась Ксения.
Придя на кухню и застав там только Ангела и Василия, девушка облегченно вздохнула. Вчерашний ужин был приятен и уместен, но увидеть всех своих гостей еще и с утра Ксения хотела меньше всего. Василий расстарался с приготовлением завтрака как никогда. Сегодня все было особенно вкусно, и Ксения получала истинное удовольствие от еды. Тарталетки из слоеного теста, фаршированные грибами, курицей и креветками, залитые нежнейшим сырным соусом, понравились Хранительнице больше всего. Поблагодарив Создателя, что можно употреблять их тоннами, не заботясь о фигуре, Ксения обратилась к друзьям:
- А вы знаете, что сегодня двадцатый день, как мы вместе?
- О! Правда, - откликнулся Василий.
- А ты так и не решила наших проблем, - сник Ангел.
- Да, что-то здесь не так, - тяжело вздохнула Ксения.
- Я думаю наши проблемы не решены по одной простой причине, - с сомнением в голосе произнес Василий.
- Это по какой же? - с интересом спросила Ксения.
- Потому, что все это время ты думала о чем угодно, только не о наших проблемах. Сознайся, ты ни разу не задумалась, как их решить.
Ксения сперва растерялась от такой постановки вопроса, но через мгновение вынуждена была признать, что так оно и есть.
- А ведь и правда, - извиняясь, произнесла Хранительница.
- Думаю, что сейчас пришло время сесть и как следует подумать, - заявил Василий.
- Ну хорошо. Напомните мне, в чем ваши проблемы. Ангел, давай начнем с тебя.
- Первая моя проблема, сама знаешь, это аллергия. Соответственно неизвестно, когда я смогу достичь своей заветной тысячи выстрелов.
- А вторая?
- Вторая заключается в том, что я никчемный, никому не нужный изгой общества. - Ангелу было явно не по вкусу, что его заставляют перечислять надоевшие проблемы.
Ксения довольно расплылась в улыбке. Все было так просто! Почему она не додумалась до этого раньше?
- Считай, твои проблемы уже решены, - потягивая чай, ответила Ксения.
Ангел изумленно поднял голову, а Василий замер с чашкой в руке. Ксения, улыбаясь, смотрела на их ожившие лица.
- Может, поделишься своими гениальными мыслями? - не выдержав, спросил Ангел.
- Пожалуйста. Вот посмотри сам, когда ты последний раз ощущал себя изгоем общества, никчемным и так далее? Целая раса с другой планеты считает тебя своим достоянием. Да и человечество стало относиться к тебе как к ценному члену общества. Даже твои родственники пытались наладить с тобой отношения. Ты и раньше был суперпопулярной личностью, а теперь просто звезда. Разве я не права?
- Права. По этому пункту права. Ну а…
- Аллергия? - перебила Ксения. Ангел с тоской во взоре кивнул головой. - Этой проблемы, считай, тоже нет. Сколько там тебе выстрелов осталось?
- Триста пять, - с надеждой и сомнением в голосе ответил Ан.
- А ты знаешь, что у Смерча на очереди тысяча пар чаров, которые ждут не дождутся, когда ты в них пальнешь? И при этом они обладают очень интересной особенностью, о которой мне поведал Смерч.
- И что же это за особенность? - напряженно спросил Ангел.
- Чары не страдают от неразделенной любви, у них такого понятия просто нет.
Ангел с недоверием смотрел то на Ксению, то на Василия.
- Он так и сказал? Сейчас вспомню дословно.
Ксения видела, как надежда загорается в глазах друга.
- «Нам слишком нелегко дается это чувство, так что Бог избавил нас от страданий безответной любви». По-моему, это звучало так.
- Это что же получается? Я могу пойти и перестрелять эти три сотни в ближайшие сутки? - все еще не веря в происходящее, спросил амур.
- Ну это ты махнул! - усмехнулась Ксения. - Хотя бы десять минут на пару тебе надо потратить? А если так, то за сутки ты осчастливишь около ста сорока пар. И то, если не есть, не пить и не спать. А вот дня за четыре, может, и управишься. Главное, договорись со Смерчем об организации процесса. Они же все должны прибыть в какое-то одно место. Короче, оговори с ним условия, чтобы не было вынужденных простоев.
Ангел смотрел на Ксению, как на восьмое чудо света.
- Я люблю тебя! Спасибо! Ты лучшее, что со мной случилось в этой жизни! - Он перевел взгляд на Василия, а потом снова на Ксению. - А как же Васька? Как решить его проблему с наследницей рода?
Ксения смущенно опустила глаза в пол:
- Ну если честно, я не знаю, как решить эту задачу. - Она робко подняла на Василия виноватые глаза. - Вась, ты прости меня, пожалуйста. Я же не волшебница, чтобы щелкнуть вот так пальцами, и решить все ваши проблемы.
В тот миг, когда Ксения щелкнула пальцами, у Василия зазвонил мобильный телефон. Ответив, Василий долго молча слушал своего собеседника.
- Да, я немедленно приеду!
Василий положил трубку и несколько секунд находился в полной прострации. Когда Ксения уже была готова его спросить, что случилось, он подскочил со стула, с диким криком подхватил Ксению на руки и стал кружить. Обалдев от подобного выражения чувств, Ксения рассмеялась и с трудом смогла заставить Василия опустить себя на пол.
- Может, ты все-таки расскажешь, что случилось и почему ты так счастлив?
- Я счастлив, потому что ты волшебница! Ты самая лучшая волшебница в мире!
- Да что случилось? Кто это звонил? - не выдержал Ангел.
- Это звонила моя мама. - Василий набрал в легкие побольше воздуха: - Она беременна… Девочкой!
- Твоя мать беременна? - оторопел Ангел. - Это значит, что у них будет наследница? Что ты теперь свободный человек? Ты не должен искать свою суженую и требовать от нее срочно родить наследницу?
- Да! Да! Да! Господи, спасибо тебе! Я самый счастливый лягушка-царевич в мире!
- Конечно, ты же один такой, - усмехнулась Ксения. - Ну что, ты должен мчаться к матери?
- Да, простите, но мне надо бежать! Я позвоню, как только чуть-чуть приду в себя. - В тот же миг Василий исчез с кухни.
Ксения с Ангелом переглянулись и дружно расхохотались.
- Ну надо же, матушка Василия беременна! - смеялся Ангел.
- Ан, а почему это вас так удивляет? Почему до сих пор никому не пришло в голову, что она должна сама родить наследницу рода?
- Да потому, что у Царевны-лягушки раньше никогда не было больше одного ребенка. Никто и предположить не мог, что она может забеременеть еще раз. - Через мгновение Ангел стал серьезным и с любопытством взглянул на Ксению. - Ты действительно смогла распутать клубки наших жизней. Ты вытянула нас из такой ямы, столько сделала для нас… А ты сама?
- А что я сама? - удивленно переспросила Ксения.
- Что ты получила за эти двадцать дней?
Ксения задумалась и, не желая обидеть Ангела, ответила:
- Я получила двух отличных товарищей, которые не убегут от меня только потому, что их проблемы уже решены. Я поверила в Бога и в себя заодно. Узнала много нового. В общем, это был интересный, хотя и тяжелый период. А теперь, извини, я хотела бы побыть одна. Я устала. Да и тебе надо связаться со Смерчем и отстреляться, в прямом смысле этого слова, как можно быстрее. А я подожду, когда ко мне вернутся свободные и счастливые друзья.
Через полчаса Ксения осталась одна в пустом огромном доме. Поняв, что, в сущности, она его еще толком не рассмотрела, Ксения решила на этот раз изучить свой дом от подвала до чердака. Уже в самом конце своей экскурсии Ксения обнаружила дрыхнущего в ванной Шико.
- Проснись, бездельник! Набил желудок и теперь дрыхнешь! Лучше ответь мне: где в этом мире найти домработницу, которая будет убирать эту домину.
Шико лениво потянулся, сладко зевнул и сел, обняв себя собственным хвостом.
- Элементарно! Позвони Варгасу, он найдет тебе хорошую домовушку.
- Домовушку? Это что, домовой женского рода? - Ксения поняла, что никогда не перестанет удивляться.
- Ну да. Лучше домовушка, чем домовой. Во-первых, они лучше убирают и гладят. А во-вторых, они не шалят и не вредничают. А вот домовые-мужики очень падки на пакости!
Ксения быстро связалась с Марио. Договорилась с ним о домовушке, заодно успокоила, что все в порядке и бояться больше нечего. Закончив разговор, Ксения явственно почувствовала, что ее жизнь остановилась. Не надо было каждую минуту ждать, что же случится дальше. А еще… А еще завтра надо выходить на работу. Эта мысль показалась Ксении такой дикой, что она собралась было уволиться. Но потом решила не пороть горячку, а сходить завтра на работу и прислушаться к своим ощущениям.
Ксения возвращалась с работы счастливая и довольная. Ее жизнь вошла в нормальное русло. Только подойдя к двери тетушкиной квартиры, Ксения поняла, что по привычке вернулась не в свой новый дом, а на старое место. Да еще к тому же ехала в общественном транспорте, хотя теперь могла просто открыть домой дверь. Стоя на площадке, Ксения услышала легкое покашливание. Медленно обернувшись, она увидела архангела Михаила. Он был одет в обычные джинсы и тенниску, а в руках держал огромный букет великолепных кремовых роз. Ничто не подсказало бы вам, что этот молодой человек - одно из самых древних созданий этого мира.
- Позволь спросить, что ты здесь делаешь? - Ксения никак не могла понять, рада ли она его видеть или нет.
- Ну я это… - Чувствовалось, что архангел слегка смущен. - Я вот принес цветы… Еще у меня билеты в театр на двадцать часов и в кино на двадцать два сорок, а потом я планировал сходить с тобой в кафе…
- Это все? - еле сдерживаясь от смеха, спросила Ксения.
- Я что-то забыл? - испугался Михаил.
- Да нет, просто я никак не могла предположить, что все это произойдет в один день.
- А-а-а, - облегченно вздохнул архангел, - ну так ты же ничего о сроках не говорила… Может, пригласишь меня войти?
- Ох, извини, я просто не ожидала сегодня гостей. Проходи, пожалуйста. - Ксения провела гостя на кухню. - Мы успеем попить чайку?
- Конечно, - садясь на стул, ответил архангел. - С удовольствием попью чайку.
Ксения заварила свежий чай, подала на стол коробку конфет и села передохнуть. Она смотрела на архангела и пыталась понять, что же с ним делать дальше.
Ксения: Эй, что скажешь?
Мозг: А что тут говорить, где ты еще такого мужика найдешь?
Ксения: Ну он как бы и не совсем мужик, все-таки архангел.
Мозг: Ну и что! Насколько я понимаю, тебе его могущество по барабану. Так что смело можешь тащить его в койку.
Ксения: Даже странно, зачем я тебя спрашивала, если знала твой ответ заранее?
Мозг: Именно потому и спрашивала, что была уверена в ответе, который хотела услышать.
Ксения: Все, не хочу с тобой больше говорить!..

- В какой театр идем?
- Так ты согласна?
- Сходить в театр? Согласна.
- А в кино?
- Ну, возможно, и в кино.
- А в кафе?
- Это будет видно.
- Я был уверен, что ты именно та, кого я так долго ждал!
- Зато я в этом абсолютно не уверена. - Ксения перевела задумчивый взгляд на окно и вздрогнула. За окном в воздухе висел туманный призрак безумного Кролика.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРЕДЫСТОРИЯ (Страница 1)
  • ГЛАВА 1
    Нас утро встречает рассветом     (Страница 1)
  • ГЛАВА 2
    Каждый имеет право на ошибку, но стоит ли их совершать?     (Страница 2)
  • ГЛАВА 3
    Не всякая дорога идет от порога до порога     (Страница 4)
  • ГЛАВА 4
    Дареному коню в зубы не смотрят     (Страница 5)
  • ГЛАВА 5
    Будь проще, и люди к тебе потянутся     (Страница 6)
  • ГЛАВА 6
    Три или миллионы     (Страница 9)
  • ГЛАВА 7
    А на седьмой Господь велел отдыхать     (Страница 10)
  • ГЛАВА 8
    Преступление и наказание     (Страница 13)
  • ГЛАВА 9
    Пройденный материал     (Страница 15)
  • ГЛАВА 10
    Светлые слезы Ангела     (Страница 16)
  • ГЛАВА 11
    Если друг потерялся вдруг…     (Страница 17)
  • ГЛАВА 12
    Первая жертва Астарота     (Страница 19)
  • ГЛАВА 13
    Выбор     (Страница 22)
  • ГЛАВА 14
    Ответы на вопросы     (Страница 23)
  • ГЛАВА 15
    Общественная жизнь     (Страница 24)
  • ГЛАВА 16
    И вновь продолжается бой     (Страница 26)
  • ГЛАВА 17
    Кто ходит в гости по утрам…     (Страница 30)
  • ГЛАВА 18
    Кризис веры     (Страница 31)
  • ГЛАВА 19
    Совет подобен касторке: его легко давать, но чертовски неприятно принимать     (Страница 33)
  • ГЛАВА 20
    Танцуя с врагом     (Страница 34)
  • ГЛАВА 21
    Заключительная     (Страница 34)


Ольга Санечкина

Почему нет в жизни счастья

Цикл: "Хранительница путей" - 1

 Читать книгу

Аннотация

Эфир – это не среда распространения волн и не органическое соединение. Эфир – это мир, полный мифических существ. Это сказка, живущая рядом с нами. Только помни прописную истину: в сказке чем дальше, тем страшнее. А потому будь готов спасти прекрасную царевну, сразиться с демоном, побороться с безумным Кроликом и даже сойтись в битве с князем Преисподней. Что, мрачновато? Ну, может, тебя больше прельстит знакомство с прекрасным царевичем? Или хочешь побывать на чудо острове и взглянуть на белку в хрустальном домике? А еще отведать изысканные блюда, приготовленные Марьей искусницей, и подружиться с амуром?Добро пожаловать в Эфир, мир неограниченных возможностей!

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Санечкина - Биография

Ольга Санечкина

На основную страницу

Биография

Вера Андреевна Малахова 1973 г.р.
Страничка в интернете: http://zhurnal.lib.ru/m/malahowa_w_a/ После написания истории о Ксении решила прервать свое творчество.
Текст с персональной странички автора:
"ДОРОГИЕ САМИЗДАТОВЦЫ И ИЖЕ С НИМИ, К СОЖАЛЕНИЮ, Я ВЫНУЖДЕНА ПРЕРВАТЬ СВОЮ ДЕЯТЕЛЬНОСТЬ НА СИ. Я ОЧЕНЬ РАДА, ЧТО В МОЕЙ ЖИЗНИ БЫЛИ САМИЗДАТ И ВСЕ ТЕ, КТО ПИСАЛ МНЕ ТАКИЕ ДОБРЫЕ И СВЕТЛЫЕ СЛОВА! Я НЕ ЗНАЮ ВЕРНУСЬ ЛИ СНОВА... БУДУ ИСКРЕННЕ РАДА ЕСЛИ ПРОДОЛЖИТЕ ОСТАВЛЯТЬ СВОИ ОТЗЫВЫ НА МОЮ ИСТОРИЮ О КСЕНИИ... ПОКА Я НЕ БУДУ ЗАКРЫВАТЬ СВОЙ РАЗДЕЛ, МОЖЕТ МОИ ИСТОРИИ КОМУ-НИБУДЬ ДОБАВЯТ НЕМНОЖКО СВЕТА В ЖИЗНИ... ПОРОЙ ЕГО ТАК НЕ ХВАТАЕТ. НАДЕЮСЬ, ЧТО ВРЕМЯ ДЕЙСТВИТЕЛЬНО ЛЕЧИТ, И Я СМОГУ ВЕРНУТЬСЯ. СПАСИБО ВСЕМ БОЛЬШОЕ ЗА ПРОЯВЛЕННОЕ К МОИМ ПРОЗВЕДЕНИЯМ ВНИМАНИЕ И ПРОСТИТЕ ЗА МОЕ МОЛЧАНИЕ!!! ВСЕМ ОСТАЮЩИМСЯ ЖЕЛАЮ ТВОРЧЕСКИХ УСПЕХОВ! ПУСТЬ ВОПЛОТЯТСЯ ВАШИ САМЫЕ ЗАОБЛАЧНЫЕ МЕЧТЫ!"