Ольга Санечкина - И все-таки оно есть....

1 Ольга Санечкина

День первый.

Ангел открыл дверь и обомлел. Перед ним стояла его давняя и единственная любовь. Черные роскошные волосы, черные глаза, черные ресницы, затянутая в черную кожу красотка повзрослела, но с годами не потеряла ни своей красоты, ни шарма. Наоборот, перед ним стояла соблазнительная женщина, знавшая себе цену. На какой-то миг Ангелу показалось, что время повернулось вспять и сейчас в его сердце проснется то необыкновенное чувство. Но сердце молчало... Да и в глазах незнакомки не было того прекрасного света любви. В глазах прекрасной девы была только растерянность и боль.
- Можно войти? - голос был хриплым, Ангелу показалось даже сорванным.
- Конечно, - впуская девушку, Ангел не знал куда ее удобно пригласить. В гостиную, на кухню, понятно только, что не в спальню.
- Ангел, не мечись, пойдем в гостиную. - Что-то знакомое проскользнуло в том, как девушка назвала его Ангелом. Проведя незнакомку в гостиную и усадив в кресло, он ожидающе молчал. Гостья достала тонкую длинную сигарету с мундштуком и закурила. Ангел не выдержал гнетущей тишины.
- А ты изменилась...
- Да, уж, - горько усмехнулась собеседница, - Ангел, ты что действительно меня не узнаешь? - Ничего не понимающий амур смущенно ответил:
- Конечно, узнаю. Такую женщину, как ты, невозможно забыть. - довольная улыбка пробежавшая по лицу гостьи, на мгновение показалось Ангелу немного кровожадной.
- Ну, если меня не узнаешь ты, то чужаки подавно не узнают, - девушка наклонилась вперед и к изумлению Ангела вынула контактные линзы. С лица такой знакомой незнакомки на него смотрели безумно родные глаза цвета морской волны. Буквально из подсознания на Ангела накатывала волна понимания. Он смотрел и не мог поверить. Но фантазия писателя позволила ему завершить мысленно изменения в образе.
- Ася?
- Была Ася. А теперь я для всех Хаши.
- Господи всемогущий, что случилось? - В голове амура все так смешалось, что он не мог понять, что в первую очередь спрашивать. - Тогда...., это тоже была ты?
- Да, это была я. Та влюбленная в тебя девочка, плачущая в мусорной урне, которой ты рассказал рецепт от всех бед мира - две бутылки французского шампанского. Только девочка выросла и теперь уже не верит в сказки. И пришла к своему учителю за новым советом. - Ангел потрясенно смотрел на подругу и чувствовал как что-то дурное подкрадывается к его мирной беспечной жизни.
- Хорошо. Рассказывай. - Царевна глубоко затянулась, закрыла глаза и начала говорить тихим, чуть слышным голосом.
- После того, как мы отплыли на яхте из Николаевки, все было просто прекрасно. - Ася говорила с такой щемящей душу тоской в голосе, что у Ангела перехватило дыхание. - Мы узнавали друг друга постепенно, так как посоветовала нам Ксения. И чем больше узнавали друг друга, тем больше понимали, что это судьба. Мы могли часами молчать, находясь просто рядом, и получать от этого неземное наслаждение. Мы могли болтать беспрестанно, упиваясь этими минутами счастья. Могли всю ночь напролет проговорить лежа на палубе и глядя на звезды, а в лучах рассвета заняться любовью. Мы заходили в разные порты, гуляли по улицам, взявшись за руки и города сливались один с другим. Все было не важно, кроме того что мы вместе. Все закончилось в Стамбуле. Мы возвращались поздно вечером из ресторана, когда на нас напали. Их было человек сорок. С самого начала было ясно, что я не представляю для них никакого интереса. Им нужен был Шелтон. Они не пытались его убить. Он был им нужен живой. Как я успела понять, Шел не знал кто они такие и что от него хотят. Мы сопротивлялись отчаянно, но даже для нас их было слишком много. Пятерых я превратила в камни, теперь на одной из улиц Стамбула стоит весьма живописная композиция. Пятеро стали жабами. Человек шесть, Шелтон уложил просто так. Семерым перегрыз глотку, перекинувшись в кота... Но их было слишком много. Они скрутили его и бросились убегать. Я смогла убрать еще восьмерых в погоне за ними. Но потом мне в плечо попали ножом, пригвоздив к стене дома. Пока я освобождалась, они успели скрыться... - Ася затянулась и выпустила в воздух сотни меленьких колечек. - От потери крови мне стало плохо. Когда пришла в себя, что-либо предпринимать было поздно. Потерянная, ослабшая от раны я бродила по совершенно чужому городу. Я могла дойти до моря и попросить о помощи, но чем мне могли помочь обитатели подводного мира? Могла бы позвонить вам и попросить приехать, но испугалась. Испугалась, что все мы публичные личности и привлекаем внимание, а если снова соберемся вместе, то каждый наш шаг будет освещаться прессой. Мне это было не нужно. Мне нужно было исчезнуть самой. Только так я могла попытаться хоть что-нибудь узнать о судьбе любимого. Мне надо было изменить внешность, личину. Я могла превратить себя хоть в комара, но на непродолжительный срок. Для того, чтобы обличие существовало, его надо поддерживать. А я не смогла бы поддерживать магическую личину во сне. Мне нужно было изменить себя более примитивными средствами. И тогда я вспомнила, про девочку влюбленную в чернокрылого амура. И поняла, что это мой шанс. Я превратилась в ту женщину, которую ты видишь перед собой. Все это банальная маскировка, доступная любому смертному. Только волосы я покрасила магически, не выношу человеческие краски для волос. И вот, я Хаши - танцовщица со змеями. Спросишь как я дошла до этого? Заплатила кой-кому и мне рассказали о трупах оставленных нами с Шелтоном на той улочке. Все они члены одной банды. Я не понимала зачем потребовалось похищать Шелтона. Может это месть несостоявшегося жениха, но тогда проще было бы его убить. Выкуп? Уже прошло несколько дней, но никаких требований нет. Я связалась с отцом Шелтона и сообщила о произошедшем. Он потрясен. Уговаривал меня приехать к нему или моему отцу. Говорил, что этим должны заняться специальные службы. Но, я не могу доверить судьбу Шелтона каким то недоумкам из спецслужб. Я должна найти его сама. И я его найду. Ты меня понимаешь? - Ангел пристально смотрел на подругу пытаясь оценить степень опасности, которой подвергала себя Ася. Будь он отцом, мужем, братом царевны, он связал бы ее по рукам и ногам и запер дома. Но он был другом. И она пришла к нему за помощью. Если друг пришел к тебе за помощью, не надо принимать за него решение. Надо ему помочь.
- Понимаю. - Лаконичный ответ заставил расслабиться мышцы лица царевны и Ангел почувствовал, что впервые за эти дни Ася позволила себя слегка ослабить броню. Амур понял, что она готова говорить более откровенно, - расскажи мне подробно, что происходило.
- После того, как я узнала откуда были эти ребята, остальное было дело техники. Я выяснила где они отдыхают. Пришла в этот ресторан и заворожила главного менеджера. - Глаза Ангела еле заметно расширились. - Я знаю, что шокирую тебя... Поверь не в моих правилах накладывать чары любви, но я не могла рисковать! Мне плевать чего мне это будет стоить... Шелтон должен быть свободен!
- А и я не осуждаю тебя, - Ангел старался говорить ровно без эмоций, чтобы ничем не задеть и без того расшатанную нервную систему Аси, - подумаешь колданула!
- Поэтому я пришла именно к тебе. Ты единственный, кто сможет меня понять и не осудить. Ты не станешь меня отговаривать и читать нотаций. Ты чернокрылый амур с сердцем ангела и психологией убийцы. Ты поможешь мне.
- Выпьешь что-нибудь?
- Коньяк.
- Отлично. Рассказывай, дальше, - Ангел встал и разлил янтарный напиток в хрустальные бокалы.
- Конечно, он взял меня на работу в шоу-программу. Я танцовщица со змеями. Ты должен увидеть мой номер. Тебе понравится.
- Не сомневаюсь.
- Каждый вечер я выходила на сцену и исполняла свою смертельную пляску. Как ни странно, и менеджер и клиенты боятся меня. Они все не прочь выпить со мной, поболтать за жизнь. Но не один не попытался залезть ко мне в койку. По-моему они бояться, заглянув мне между ног, обнаружить там извивающуюся гремучую гадюку. Выпивая с клиентами, я слушала. Я собирала информацию по крупицам. В маленькой коморке, которую я могла себе позволить снимать, будучи Хаши, у меня была тетрадь в которую я записывала каждое услышанное слово. И через неделю я смогла сложить все, что знала. Из всего этого я поняла, что Шелтон жив. Что его украли по заказу. И теперь перевозят к заказчику в Москву. Мне было жизненно необходимо, чтобы я поехала со всей этой бандой "официально"... Убедить главаря этой шайки Гадзи, взять меня с собой было непросто. К тому же у него была постоянная женщина... Была... достаточно точная формулировка... Я все время балансирую на грани. И дистанция, которую я смогла установить между нами сокращается с каждым днем. Гадзи не такой раззява, как тот менеджер, он претендует на большее, чем просто совместная выпивка... Но, это не суть дела. Главное, что я добилась своего. И вот, я в Москве. Я не видела Шелтона. Но знаю, что его привезли сюда и еще не передали заказчику. Но допустить, чтобы эта передача состоялась, нельзя. Боюсь, что тогда Шелтону долго не жить. Сегодня понедельник, передача назначена на среду. - Ангел пристально смотрел на царевну и пытался переварить полученную информацию.
- Тебе нужна помощь?
- А иначе зачем я пришла? - с помесью иронии и безысходности в голосе спросила Ася.
- Извини, это был риторический вопрос.
- Мне не справиться одной. А точнее, мне просто не справиться.
- Иначе, ты бы ко мне не пришла, - грустно вздохнув, произнес Ангел.
- Иначе, я бы к тебе не пришла, - тусклым голосом повторила царевна. - Мне надо, чтобы ты проследил, где они его держат. Каждый раз, когда Гадзи посылает своего помощника навестить Шелтона, проверить охрану, я вынуждена развлекать этого ублюдка и не могу проследить за Конгом. Так зовут помощника Гадзи, он слишком похож на Кинг-Конга. Ты должен будешь сделать это за меня. Я дам тебе сигнал. Это будет завтра. Сегодня Гадзи ушел на переговоры с клиентом. Он не вернется до завтра. А завтра ты придешь на мое выступление в местном клубе. Гадзи... - Ася с остановилась, набрала в легкие воздух и с трудом выговорила, - продал меня им на три вечера, за право устроить там свой штаб. - Ангел вздрогнул, услышав боль в голосе царевны-лебедь, единственной дочери великого царя Черного моря Нептуна восьмого. Собравшись с силами, Ася продолжила, - я подам тебе знак, когда надо будет отправляться за Конгом. Но я не смогу уйти сама. Тебе придется не только выследить его. Тебе самому придется освободить Шелтона. И это надо сделать завтра ночью. Или он погибнет.
- Почему Гадзи не отдал Шелтона заказчику сразу?
- Он узнал кто его пленник, я очень аккуратно ему в этом помогла. И понял, что продешевил. Поднял цену. Клиент сказал, что ему нужно время до среды, чтобы собрать такую сумму.
- Кто клиент тебе известно?
- Нет.
- Ты не думала, что он не собирается платить Гадзи, а хочет выследить где они держат Шелтона и просто выкрасть его оттуда, а этого мафиози замочить? - Ангел старался говорить как можно осторожнее, чтобы не напугать девушку еще больше. Но та Ася, что сидела перед ним в этом не нуждалась.
- Думала. И это мне кажется очень вероятным. Но судьба Гадзи меня волнует мало. Скорее всего, я сама пришью ублюдка, когда стану свободна. А что касается похищения Шелтона, то это может оказаться для нас серьезной проблемой, но как ее избежать я не знаю.
- Не волнуйся. Я справлюсь. Главное, чтобы они не похитили Шелтона до нас.
- Ангел, я знаю, что глупо тебе это говорить... Но будь осторожен. Они уличная шпана, но их очень много. Мы с Шеллом не самые слабые эфиры на этом свете, но мы проиграли. А нас было двое.
- На их стороне был фактор неожиданности. Теперь он будет на нашей.
- Хорошо. Я не хочу больше об этом думать. У меня к тебе еще одна просьба. - Видно было что Асе не ловко просить об этом. Ангел в ужасе подумал, что же может показаться неловким Асе, после всех ее признаний.
- Говори.
- Можно я у тебя переночую? За эти две недели, я не спала нормально ни одной ночи. Мне так страшно, - Ася говорила с закрытыми глазами и Ангел был этому рад. Он не мог больше видеть ту страшную боль, что плескалась в прекрасных глазах царевны-лебедь.
- Отправляйся в ванну, там есть халат. Я пока постелю постель. Завтра тяжелый день, тебе надо выспаться. - Ася послушно встала и пошла в ванну. Вопрос Ангела остановил ее у самого порога комнаты:
- Ты голодна?
- Как бездомная кошка, - Услышав знакомую легкость в голосе девушки, Ангел облегченно вздохнул и отправился на кухню. Дождавшись, когда в ванной зашумит вода, он подошел к телефону. После секундного раздумья амур набрал номер. Знакомый голос, пока единственного наследника дома царевен-лягушек Василия, раздался в трубке.
- Алло.
- Привет.
- Привет. - За годы их дружба переросла в нечто большее. Они были ближе чем родные братья. Они были ближе чем лучшие друзья. Они были тандемом. Чем то единым, не нуждавшимся в проявлении внешних знаков внимания. Они были способны понять друг друга не только с полуслова, а даже по молчанию в телефонной трубке. Одного "привет" Ангела было достаточно, чтобы Василий понял, что это не звонок с приглашением попить пива.
- Ты будешь мне нужен завтра вечером, - в интонации Ангела не было даже намека на то, что Василий может отказать ему. Это было невозможно по определению.
- Где?
- Я сообщу позже.
- Когда?
- Предварительно после шести.
- Что брать?
- Как обычно... Хотя,... из расчета двое против сорока.
- Ого! - Ангел уловил в этом эмоциональном междометии друга смесь удивления, любопытства и ожидания. Ожидания сложной задачки, решение которой доставит удовольствие.
- Да.
- А ты серьезно настроен. Пленных не берем, свидетелей не оставляем? - иногда немногословность Ангела была способна довести Василия до белого каления. Особенно когда любопытство урчащей кошкой вцеплялось своими загнутыми когтями в душу царевича.
- В свидетелях нет необходимости.
- Как всегда! - Поняв, что подробностей от друга ему не добиться, Василий сдался, - я все понял.
- Вася, я не могу долго говорить. До связи.
- Я буду ждать.
Ангел положил трубку. Взяв тарелку с разогретыми остатками пиццы, он отправился в ванную. Дверь Ася не заперла. Легонько постучавшись, амур зашел. Ася лежала в ванной в облаке пены, голова откинулась на бортик из глаз бесконтрольно текли слезы.
- Тебе надо поесть. К сожалению, ничего другого у меня нет. Как правило я питаюсь в ресторанах. Ася взяла тарелку и голодно вцепилась в пиццу.
- Гадзи тебе что не дает есть?- первый раз за весь разговор Ангел позволил себе выказать эмоции.
- Дает, - успокаивая друга, произнесла жадно жующая девушка. - Он со мной очень бережно обращается. Просто до этой минуты я не могла есть.
- Совсем?
- Совсем.
- Как ты еще ходишь?
- Я живу на воде. Это единственное, что я могла употреблять. Но сейчас у меня появилась надежда.
- Я понял. Ладно ешь и выходи, я не буду тебя смущать.
- Останься, - голос Аси вздрогнул, а на ее изможденном личике отразилась мольба, - Ты меня не смущаешь. Мне с тобой спокойно, я не чувствовала так себя с той минуты, как похитили Шелла. Я все время была в напряжении. Все время среди врагов. Я не боялась за себя. Я боялась, что если раскроют меня, некому будет спасти Шелтона... - Остановившись, чтобы справится с охватившей ее паникой, Ася продолжила. - А когда я увидела тебя, у меня словно лопнула внутри пружина, которая позволяла мне существовать в таком режиме. Рядом с тобой спокойно. Я знаю, что не случится ничего плохого. Я ни минуты ни думала к кому мне идти.
- Я рад.
- Расскажи мне, что у вас происходит. Какие новости? Как ребята?
- Не надо.
- Почему? - удивилась Ася.
- Ты не должна сейчас думать о нормальной жизни, - Ангелу страшно не хотелось этого говорить, но он был должен, - ты не имеешь право выходить из роли. Ты Хаши, и у тебя нет подруг и друзей. У тебя есть только Гадзи и его люди. Только это для тебя сейчас имеет значение. Ничто не должно отвлекать тебя от цели.
- Ты прав, - Ася снова собралась, - когда все это закончиться...
- Мы устроим славный пикник на чудо-острове у Ксении. Со скатертью в клеточку, стряпней Марьи-искусницы и шелестом моря у ног.
- Никто не должен знать, что я сделала для того, чтобы освободить Шелтона. Они не поймут и не простят меня.
- Они все поймут и им не надо будет тебя ни за что прощать. Они могут только гордиться тем, что ты такая сильная и храбрая. Но они действительно не должны ничего знать. Не надо причинять им лишнюю боль. Девочки сойдут с ума только от одной мысли, что тебе пришлось пережить.
- Я не только про девочек. Я и про Шелтона.
- Как ты полагаешь от него все это скрыть? Один шрам от ножа на плече чего стоит. А твои руки покрыты синяками. Это видно даже мне под слоем пены. Я не спрошу откуда они, а Шелл спросит. Как полагаешь скрыть все это от мужа? Что скажешь, где была все это время?
- Скажу, что жила у тебя. Ты убедил меня, что мне лучше скрыться. Провел расследование и нашел Шелтона. В виду того, что ты его и освободишь должно прозвучать правдоподобно. А про шрам скажу правду, получила в той драке в Стамбуле, синяки тоже.
- Я сделаю все, что ты скажешь. Но Шелтон не поверит в эту сказку ни на минуту.
- Как угодно, лишь бы он не узнал правду. Я не уверена, что после всего этого он не отвернется от меня. - Ангел начал злиться от того, что Ася испытывала столь острое чувство вины.
- Ты не сделала ничего ужасного! Зачем ты наговариваешь на себя?
- Ангел, ты не понимаешь! - Царевна говорила так тихо, что Ангелу показалось, что она кричит. - Находясь все время среди подонков, нельзя остаться чистенькой и незапятнанной. Не уверена, что Шелл захочет общаться со мной, когда узнает, какой я стала.
- Шелтон любит тебя, он не способен на подобную глупость.
- Иногда, когда любишь, тяжелее что-то принять, чем когда относишься безразлично.
- Хорошо. Ты в праве поступать так как считаешь нужным. Но это глупо. А сейчас доедай и вылезай из ванны. Я жду тебя в спальне. Я же правильно понял, что ты не хочешь спать одна?
- Ты правильно понял. - Ангел вышел из ванны и подумал о том, что надо найти для Аси какую-нибудь пижаму. Отыскав черную шелковую пижаму вышитую сердечками и стрелами - подарок Васи, - он отнес ее Асе в ванну. Через несколько минут облаченная в пижаму, которая была ей явно велика, Ася смущенно пришла в спальню Ангела.
- Я не сильно тебя напрягаю?
- Перестань. Давай, ложиться. - Ася села на краешек кровати и задумалась о двусмысленности ситуации. Еще месяц назад она могла заснуть в объятьях Ангела, не капли не смутившись. Но теперь, когда она была вынуждена признаться в том, что была той самой юной дурочкой, что бегала за ним, ей вдруг стало неловко. Заметив ее колебания, Ангел обхватил царевну за талию притянул к себе спиной, накрыл одеялом, обнял, поцеловал в макушку и пожелал спокойной ночи. Через пять минут он почувствовал как обмякло тело Аси. Сейчас обнимая ее, Ангел понял насколько она измождена. Девушка стала почти бесплотна. Неожиданно царевна задрожала во сне, и амур утишающее зашептал ей на ухо о том, что все будет хорошо, что она в безопасности и он не позволит никому ее обидеть. Успокоившись, Ася расслабилась и дальше спала спокойно. Ангел приказал себе заснуть, и тут же выполнил собственный приказ.

День второй.

Элла просыпалась рано, поэтому стук в дверь в семь утра, не застал ее врасплох. Значительно больше ее потрясло, что за дверью оказался Алекс. Пифия не видела феникса со дня свадьбы своей подруги и ничто не предвещало этой встречи. Молодой человек с первого взгляда был очень симпатичен Элле, но она не воспринимала его всерьез, как жениха Аси. Его вулканическая жизнь не сочеталась со статусом мужа царевны-лебедь.
- Доброе утро, Элла. Надеюсь, я не сильно тебя побеспокоил, - обычно уверенный в себе Алекс был чертовски смущен. Пифия отступила, приглашая его войти и спокойно ответила:
- Нет, наоборот, я очень рада тебя видеть. Немного напугана столь ранним визитом, но не более того. Проходи, я, как раз, собиралась завтракать. - Феникс послушно прошел за Эллой на веранду и сел за стол. Оба испытывали страшную неловкость, ибо им еще не приходилось встречаться, вот так наедине. Элла нервно накрывала на стол, благодаря Бога, что ей есть, что предложить гостю. Приди он к ней пару месяцев назад, ей было бы неудобно звать его за стол. Но после того, как Ксения решила вопрос расчета с клиентами пифии, жизнь приобрела более розовые оттенки. Когда суета с завтраком была закончена, неизбежно пришло время объяснений. Элла села и стала молча ждать. Конечно, она могла просто заглянуть в мысли Алекса и быстро выяснить цель его визита, но ей очень не хотелось прибегать к подобным действиям. Молодой человек собрался с духом и тихо произнес:
- Ты наверно удивлена почему я приехал к тебе в такую рань? Все очень просто, мой самолет приземлился полчаса назад во Внуково. - Элла с легкой усмешкой взглянула на своего гостя и решительно ответила:
- Алекс, я рада услышать эту немаловажную подробность. Но если честно, мне значительно интереснее, что привело тебя в Москву и, конкретно, ко мне. А не то, почему ты оказался на моем пороге в такую рань. - Алекс пожал плечами, признавая, что его попытка уйти от ответа провалилась и замолчал.
- У тебя в Москве какие то дела, о которых ты не хочешь говорить? - начала прощупывать почву Элла.
- Почти, - с облегчением ответил феникс.
- А ты не можешь о них говорить! - радостно огласила свою догадку пифия.
- Да.
- И насколько я могу догадываться, тебе надо найти предлог, чтобы быть здесь какое то время, но не открывать истиной цели? - Элле нравилась эта забавная игра в загадки. Нравилось, что надо дойти до всего своими мозгами, а не подключать для это свой дар. Видя подтверждение ее теории на лица гостя, она продолжила свою мысль. - И ты хочешь, чтобы я помогла тебе в этом.
- Очень хочу, - тихо ответил Алекс.
- Хорошо, я помогу тебе. Можешь смело говорить всем окружающим, что у нас с тобой страстный роман. И ты приезжаешь сюда, для того чтобы повидаться со мной.
- О лучшем я даже не мог мечтать, - не веря в свою удачу, покачал головой феникс, - если ты позволишь мне еще и остановится у тебя....
- Алекс, скажи, ты здесь по причине своих основных обязанностей?
- Почти. Но это очень важное дело. И мне не хотелось, чтобы оно подверглось хоть какому-нибудь риску. Ты, наверное, не поверишь, но ближе вашей пятерки у меня никого нет. Возможно для вас, я абсолютно чужой человек. Но я в своей жизни, никого и никогда так близко к себе не подпускал. Так что логичнее всего было обратится к кому то из вас. Ну, а ты единственная из всей вашей компании.... живешь за городом, на земле. Это очень важно в моем деле. - Мелькнувшая в душе девушки ласточка надежды с тоской затихла. Все было значительно проще и прозаичнее, чем нарисовал ей за доли секунд мозг юной, наивной девушки.
- Не волнуйся, ты можешь положиться на меня. Я с удовольствием тебе подыграю. Моя жизнь так скучна и однообразна, что мне давно пора замутить хорошую интригу. А это прекрасный шанс. Только тебе придется смириться с тем, что нам придется вместе появляется на людях. Я тесно общаюсь со своими друзьями, и они неизбежно узнают, что ты живешь у меня. Если мы не будем проявлять каких то внешних признаков нашего романа, все догадаются, что ты здесь по делу.
- Нет проблем. Тем более, что я почти уверен, что мое дело будет предусматривать выходы в свет. Мне будет не только чертовски приятно появляться на людях с такой красивой девушкой, но и сильно упростит мою миссию. Ведь двери перед пифией открыты в любой дом, а как твой сопровождающий, я смогу сохранить свое инкогнито. - Пропустившее один удар сердечко пифии застучало снова, болезненно сжавшись от такого практичного подхода. Ситуация становилась не только неоднозначной, но еще и опасной. Потерять покой из-за красавчика феникса, было не самой радужной перспективой в и без того сложной жизни Эллы. Решительно взяв себя в руки, хозяйка дома пошла готовить комнату для своего гостя, параллельно с этим пытаясь разгадать его тайну.

Проснувшись утром, амур обнаружил, что Ася спит ангельским сном, вцепившись в его руку. При попытке вытащить ее, царевна начала нервно метаться и стонать. Мало что в своей жизни Ангел делал с таким нежеланием, но необходимость разбудить Асю была неизбежной. Можно пожалеть ее, позволить ей поспать еще пару часов, а потом всю жизнь утешать ее, а можно наступить на горло жалости, поднять эту хрупкую девушку и отправить к Гадзи, чтобы сегодня ночью этот кошмар закончился, и она могла бы вернуться к своей обычной жизни. Она пришла именно к нему, потому что знала, какой он сделает выбор.
- Ася, вставай. Пора. - Царевна медленно открыла глаза и Ангел с радостью обнаружил, что сегодня они не такие тусклые как были вчера. Боли в них не уменьшилось, но появилось стремление жить.
- Как жаль, что все когда-нибудь кончается, - с сожалением произнесла царевна.
- Как хорошо, что все когда-нибудь кончается, - поправил ее Ангел. - И сегодня закончиться твой кошмар. Ради этого стоит встать с кровати. Ты проделала такой огромный путь! Осталось сделать крохотный шажок.
- Я знаю. - И в эту минуту, нежная царевна Ася превратилась жестокую хладнокровную Хаши. Встав с постели, она молча отправилась умываться. Эта женщина больше напоминала робота. Ангел покачал головой и поклялся, что сделает все, чтобы вернуть назад свою подругу и отправить в небытие Хаши . Оставив адрес ресторана, где выступает, Ася надела свои черные линзы и снова превратилась в незнакомку - первую и единственную любовь Ангела. Она ушла довольно быстро, видно было, что держать с Ангелом образ Хаши ей было трудно.

Ангел решил, что завтракать лучше у Василия и отправился к нему домой.
- Ан, неужели ты решил навестить старого друга! Даже странно. - ворчливо произнес Василий, встречая его на пороге.
- У меня в доме шаром покати, а вечером операция. Не могу же я ходить голодный в такой ситуации.
- Лишь бы пожрать на халяву, - улыбаясь ответил Василий. - Ладно, проходи, я тебя ждал.
- Откуда знал?
- Ангел, за столько лет не выучить, что в день операции ты припираешься ко мне и съедаешь месячный запас продуктов? Не держи меня за идиота.
- Все то ты знаешь, и в кого ты такой умный?
- В маму. Это ни для кого не секрет. Моя папенька верх легкомыслия и беззаботности. Голова у нас - мама.

1 Следующая страница


И все-таки оно есть.... 2

- Как протекает ее беременность?
- Все отлично. Как и должно быть. Хватит заговаривать мне зубы. Лучше расскажи, что нам сегодня предстоит. - Усевшись за стол, друзья приступили к трапезе. Ангел умудрялся жевать и говорить одновременно.
- Примерно две недели назад похитили Шелтона. - На последних словах Вася изменился в лице. Ангел поспешно продолжил, - С Асей все в порядке, насколько это возможно в подобной ситуации. Сегодня ночью мы попытаемся выкрасть его обратно. Наша девочка умудрилась выследить похитителей и найти место, где они обитают. Сегодня она укажет нам некого не очень законопослушного гражданина, проследив за которым, мы узнаем где Шелл. Беда в том, что завтра его передают заказчику и вот тут за его жизнь гроша ломанного не дадут. Ася хочет, чтобы я выкрал Шелла, пока она будет отвлекать главаря банды. Скажу сразу, что она просила никому ничего не говорить. Говорит, что кроме меня ее никто не поймет и не простит. Почему все считают меня чуть ли не убийцей по контракту, а тебя этакой Ариной Родионовной? Это все твой обманчивый имидж.
- Тебе завидно?
- Просто непонятно. Неужели не видно, что ты из нас двоих более хладнокровный, более собранный, более жесткий, твердолобый?
- Я для них душка, так как должен был родиться девочкой. А ты меткий стрелок, гонщик, такой Джемс Бонд. Естественно, с такими проблемами девушки бегут к тебе. А, что? Мне нравится. Очень удобно.
- Ну, конечно, ты печешь им бельгийские вафли, танцуешь с ними танго, а ко мне приходят когда кого-нибудь надо убить! Я не понимаю этого! - Ангел так искренне возмущался, что Василий не смог удержаться от улыбки, глядя на продолжавшего свою пылкую тираду друга. - Они же знают, что я писатель, программист, амур в конце концов! Я натура творческая! Такое отношение ранит мое тонкую душевную организацию.
- Ангел, ничего смешнее я в жизни не слышал! - Василий трагикомично закатил глаза, - вся твоя душевная организация уходит на то, чтобы найти наиболее изысканный способ убрать очередного противника. Я же от тебя в этом плане отличаюсь только тем, что предпочитаю не выделываться, а просто сворачивать шеи.
- Да, уж! Бедная Ксения до сих пор считает, что в лагере ты был под действием чар Ярицы, иначе никогда бы так хладнокровно не поступил.
- Даже не знаю, что с этим делать. Мы создали у нее впечатление, что мы такие мягкие и пушистые. У меня постоянное чувство, что мы ее обманываем. Но ведь это не наша вина, что она видит нас такими?
- Я только не понял, почему она так нас воспринимает, - пожал плечами амур.
- Потому что мы пришли к ней со своими проблемами, - со вздохом ответил Василий. - А это - слабость. Она сразу прониклась тем, что мы изгои, одиночки. Ей просто не хватило жизненного опыта, чтобы понять последствия этого. Что пустоту и одиночество всегда чем-то заполняют. И как правило, это тяга к приключениям.
- Ага, - усмехнулся Ангел, -и как правило, эта тяга приводит к весьма специфическим развлечениям.
- Ну, хорошо. Я рад, что нам поступила просьба, от знакомого человека. Играть в таинственного Зорро иногда просто надоедает, - Вася монотонно убирал со стола. - Аське пришлось много натерпеться?
- Сам увидишь.
- Ясно. И что же мы будем делать когда все это закончиться? Как приводить ее в чувства?
- Я не психолог. Надеюсь ей удастся справится с этим. Все еще будет зависеть от Шелтона. Он парень не простой. Кто его знает.
- Пусть только попробует...
- Вася, Вася, ну перестань! Конечно, специально он ее не обидит. Но мы не знаем, что произошло с ним за это время. Будет большой удачей, если мы получим его целым и невредимым. Но лично я в это мало верю. Ладно хватит болтать надо собираться на вечеринку. Времени осталось немного, а надо еще подготовиться.
Зал был полон. Посетители ресторана говорили в полголоса и в воздухе витала атмосфера ожидания. Ангел с Василием сидели за столиком, стоящим довольно близко к круглой сцене в центре зала. Свет был приглушенный, тревожная музыка щекотала нервы ожидающих. Все было сделано для того, чтобы шоу произвело наиболее яркое впечатление. Это было уже третье выступление прекрасной Хаши в Москве. На первом -почти никого не было, но уже на второе сбежался весь бомонд. Сегодня администрация ресторана была вынуждена поставить дополнительные столы. Зал был похож на джунгли, по потолку летали экзотические птицы, на колонах увитым плюющем замерли змеи. Казалось, что стены и потолок шевелились. Даже Ангел с Василием, понимавшие что все это магия царевны-лебедь, чувствовали себя в опасности. Еда в ресторане была весьма посредственная, а пить спиртное друзья себе позволить не могли. В середине вечера свет приглушили почти совсем и заиграла музыка. Ангел и Вася сразу узнали один из чарующих напевов Наутилуса, которым он развлекал их в пути. На сцену вышла Хаши. Уже представлявший что ожидать, Ангел все же открыл рот от изумления. Василий же просто не понял кто перед ним. Из одежды на Асе не было почти ничего. Черный кожаный бюстгальтер почти не скрывал ее прекрасную грудь. На бедрах висела юбка-пояс с которой змеями спускались кожаные плети с многочисленными хвостами на концах. Черные длинные волосы ниже талии извивались как живые. Руки от запястий до локтей были увешены браслетами. В какой то момент Ангел понял, что во многом Ася срисовала свой образ с Тетки. Василий наклонился и тихо прошептал:
- Эта женщина могла бы соперничать с Асей за титул первой красавицы.
- Трудно соперничать самой с собой, - усмехнувшись, пробормотал Ангел. Василий, не обратив внимание на ответ, вернулся к созерцанию прекрасной Хаши. А шоу, тем временем, началось. Хаши стояла в центре сцены, согнув правую ногу в колене, выставив ее вперед, и воздев руки вверх. Она напоминала жрицу во время ритуального танца. Неожиданно музыка заиграла чуть громче, и дорожка, ведущая к круглой сцене, покрылась тонким слоем дыма. Постепенно глаз стал различать какое-то движение в дыму. Через мгновение до зрителей дошло, что это змеи. Десятки, сотни змей. Все они ползли к Хаши привстав на хвосты и извиваясь в такт музыке. Заметив движение справа, Ангел понял, что змеи висевшие в зале на столбах как декоративные ожили и тоже ползут к красавице. Весь зал затаил дыхание, наблюдая королеву змей и ее подданных. Медленно Хаши начала двигаться в такт музыке. Ее движение были зовущими и казалось, что невозможно усидеть на месте и не рвануть к ней на сцену. Она звала и манила. Многие в зале не выдерживали зова королевы змей и вставали из-за стола, но тут же перед ним оказывался огромный питон. Он вставал на пути идущего и, открыв пасть, жутко шипел. Ни одному из зрителей не удалось сделать больше трех шагов в сторону Хаши. Тем временем, на сцене собралось около пары сотен гремучих змей. Они выстроились вокруг танцующей девушки и, повернувшись своими страшными мордами в сторону зала, танцевали в такт музыке. Ася танцевала божественно. Ангел никогда бы не смог заподозрить в своей царственной подруге подобную экспрессию, подобный артистизм. Для него, избалованного изысками амура, этот номер смотрелся как шедевр эротического искусства. Для простых же людей это было что-то за пределом сознания. Ангел кожей ощущал энергетику зала. Чувство восхищения, преклонения и страха затопило стены рестораны. Люди одновременно восхищались Хаши, но в то же время безумно боялись ее, потому что понимали, что все эти сотни, казалось, тысячи змей подчиняются каждому движению ее тела. И стоит ей захотеть, в этом зале не останется ни одного живого человека. Казалось, весь зал кишит змеями. Василий наклонился к Ангелу.
- Я хочу женится на этой девушке. Я должен с ней познакомиться.
- Вася, ты немного опоздал со своим решением. Эта девушка уже замужем. И сегодня вечером мы идем спасать ее горячо любимого мужа. Но, конечно, если ты твердо намерен сделать ее своей, то мы можем спасти его не очень удачно. - Василий потрясенно замер. Смысл сказанного медленно достигал рассудка. Он впился глазами в лицо танцовщицы и начал пристально осматривать каждую деталь.
- Не может быть! - потрясенно произнес царевич.
- Может. Вот тебе и Ася, - усмехнулся Ангел, - Вася, смотри и запоминай, когда женщина борется за жизнь любимого человека, для нее не существует преград и барьеров. На пути такой силы лучше не вставать. Мне искренне жаль Гадзи и его банду. Они не подумали против чего пошли. Так что боюсь тебе придется подыскать себе другую жену.
- Господи, я просто не могу поверить!
- А ты не мучай себя. Лучше смотри шоу. Я не думаю что когда-нибудь тебе представится шанс еще раз увидеть такое зрелище. Если Бог на нашей стороне, сегодня ночью мы вытащим Шелтона и прекрасная Хаши превратится в образец красоты и благочестия царевну-лебедь Астрик. - Ангел заметил, что движение танцовщицы стали более резкими, повороты бедер более крутыми. И при каждом таком повороте плети на поясе девушки поднимались и охватывали ее тело. Чем резче становились движения, тем сильнее плети били по телу. В какой-то момент интенсивность и скорость достигли такой силы, что на теле Хаши становились видны следы от ударов. С каждым ударом зал вздрагивал. Эффект усиливал бой барабанов. Этот самоистязающей танец заставлял сердца зрителей стучаться быстрее и быстрее. Отчаянная пляска заколдовала каждого. Постепенно темп начал затихать и танец стал более спокойным. Но в тоже время и более чувственным. Если до этого момента шла работа на то, чтобы заворожить зрителя, то теперь потекла эротика в чистом виде. Каждое движение, каждый жест пробуждали в зрителе самые низменные инстинкты. В зале не оставалось человека, не желавшего обладать этой девушкой. Казалось она воплощает собой эротическую фантазию каждого смертного. Ангел заметил, что змеи стали плотным кольцом сдвигаться все ближе и ближе к извивающейся в танце девушке. И вот одна из них скользнула и обвилась вокруг выставленной вперед ноги Хаши. Зал застонал. Это был то о чем мечтал каждый - коснуться разгоряченной кожи танцовщицы. Змея медленно поползла вверх, очерчивая своим темным контуром прекрасные изгибы девушки. За ней последовала вторая, третья.... Ангел и Василий потрясенно смотрели, как тело девушки покрывается змеями, при этом постоянно продолжая двигаться в танце. Через пару минут Хаши, просто, не стало видно. На сцене остался только столб извивающихся змей. И от этого стало еще страшнее. Так как у людей создалось впечатление, что змеи пожрали свою королеву и теперь бесконтрольны. И люди остались с ними один на один. Музыка тихо подошла к концу и в зале полностью погас свет. Ангел буквально слышал, что сердца всех в зале остановились. И его в том числе. Вдруг на сцене вспыхнули два факела и в их отблеске зрители увидели склонившуюся перед ними на одном колене прекрасную Хаши. Наклоненная голова позволяла волосам покрыть все ее тело, как покрывалом. Вместе с одиноким ударом барабана, Хаши вскинула голову и посмотрела на толпу. Ее взгляд выбирал жертву. И каждому в зале показалось, что она смотрит именно на него. В тоже мгновение факелы погасли. Через несколько секунд в зале зажегся свет, а на сцене было пусто. Ангел повернулся к Василию. Он с сочувствием посмотрел на друга. Бледный и взъерошенный царевич судорожно пил воду из стакана.
- Ангел, ты когда-нибудь видел что-нибудь подобное?
- Никогда. И думаю, что уже не увижу.
- Что она вытворяла! Я просто не могу поверить, что это Ася.
- И не надо. Завтра Хаши станет легендой. Никто и никогда больше не увидит ее смертельной пляски.
- Я очень хочу в это верить. Но, Боже мой, какая женщина! - Зал постепенно оживал. Люди стали шевелиться, вести себя смелее. Кто-то решился встать и умыться. Равнодушных не было. Когда через десять минут в зал вошла Хаши, в сопровождении здорового узкоглазого китайца, зал взорвался аплодисментами. Аплодировали стоя. Как в театре. Хаши величественно склонила голову и села за столик. Официант молниеносно принес напитки и танцовщица полностью отдала внимание своему спутнику. Они о чем то говорили, и чем дольше Ангел наблюдал за ними, тем больше ему казалось, что разговор ведется на повышенных тонах. Они ожесточенно спорили о чем то. Ангел надеялся, что Ася найдет его и даст понять, все ли идет своим чередом, но она даже не окинула взглядом зал.
- Такое ощущение, что она профессионалка, - пробормотал Василий, - не выдала себя не единым жестом.
- Просто она знает, что поставлено на карту. - Все взгляды в зале были прикованы к Хаши. И через несколько минут спора, танцовщица вышла в зал и стала общаться с гостями ресторана, присаживаясь за некоторые столики. Надо признать, Ангел понял, что имела в виду Ася, говоря что к ней не пытаются залезть под юбку. Она садилась за столики, как королева, принимающая своих подданных у себя на балу. Переходя от одного столика к другому, Хаши прошла буквально в двух шагах от ребят. Но ни взглядом, ни вздохом не показала, что заметила их. Василий с сомнением в голосе спросил:
- Ангел, ты уверен, что это она? Здесь не может быть ошибки?
- Это она. Поверь мне. - Последующие полчаса прошли в наблюдении. Ангел следил за спутником Аси, а Василий за самой Асей. Гадзи, а Ангел предполагал, что это именно он, сидел один и не спускал глаз со своей красавицы. По виду это был обычный человек. Ангел пожалел, что не узнал у Аси эфир ли он. Гадзи жадным взглядом следил за Хаши и вспыхивал каждый раз, когда кто-нибудь просто прикасался к ней. Неожиданно, после телефонного звонка, он послал официанта за танцовщицей. Девушка попрощалась с посетителями, за столиком которых сидела в этот момент, и вернулась к Гадзи. Ангел смотрел на их лица и пытался понять, что происходит. В тот же момент в зал вошел человек, которого Ангел тут же идентифицировал, как Конга. Он был с огромными длинными руками, казалось, они достают до колен. Ширина его грудной клетки позволяла танцевать на ней степ. Он нагнулся поцеловать руку Аси и в этот момент, она положила руку ему на плечо и несколько раз потыкала в него указательным пальцем. Это был единственный жест, который позволил Ангелу предположить, что она их видела. Конг отошел к барной стойке и выпил кружку пива. Ангел с Василием оставили на столе, достаточную для расчета, сумму денег и стали выходить из зала. Уже дойдя до двери, Василий обернулся последний раз взглянуть на Хаши и замер. За столиком рядом с Хаши и Гадзи сидел третий. Василий чувствовал, что видел его где-то, но узнать не мог. Он сделал вид, что споткнулся и упал. Ангел, развернувшись, посмотрел на друга и, увидев соответствующий взгляд, посмотрел в сторону Аси. После помог встать другу и они покинули зал. Притаившись в машине у входа в ресторан, они ждали когда же выйдет Конг.
- Ангел, ты понял кто это был? Безумно знакомые черты лица, но я его не видел!
- Могу помочь разгадать твою загадку. Ты видел этого типа, только без лица. Точнее без кожно-мышечного покрова. Тебе просто знаком его череп.
- Череп? Господи, это же Влад!
- Совершенно верно. Только не может же он в своем обычном обличии появляться на людях. Вот и маскируется.
- Знаешь, Ангел, ты будешь смеяться, но похоже я подхватил Ксенькину настороженность к вампирам. Слишком часто за последнее время мы стали сталкиваться с ними.
- Хочешь запастись осиновыми колами?
- Зачем же так громоздко и неудобно? Гораздо проще осиновые стрелы. Особенно если учесть, что тебе это оружие очень хорошо знакомо.
- Ты же знаешь, я предпочитаю револьвер. Вась, оставь этот бред. Мы выросли с тобой в мире Эфира. Мы знаем, что вампиры это не злобные кровососы. Это бесценные врачи, уникальные создания Бога. Мы не должны поддаваться предрассудкам. Ты отлично знаешь, что убить вампира так же просто как и человека. Достаточно попасть ему в правый глаз.
- Маленькая деталь, на свете не так много народу способного сделать это.
- Заканчиваем наш диспут. Выходит Конг. Действуем по стандартной схеме. Я лечу за нашим красавчиком. А ты едешь по датчику моего движения. Встретимся на месте. Ангел быстро перекинулся в состояние ам и полетел за отъехавшим на машине Конгом. Василий подождал когда на экране его приемника отразится сигнал Ангела и спокойно поехал по указке. Они проделывали это столько раз, что процедура не вызывала ни малейшего беспокойства. Исколесив пол Москвы, Василий приехал к высотному дому в районе улицы Свободы. Ангел сидел на лавочке у подъезда жилого дома. Василий уселся рядом.
- Ну, что?
- Ушел в подъезд. Квартира на пятом этаже. Окна зашторены ничего не видно. Ждем. А еще мы не одни. За ним следили ребята, вон из того джипа. Ехали от самого ресторана.
- Люди Влада?
- Думаю, да.
- Сколько их?
- Двое.
- Немного, - хмыкнул Василий
- Для нас может быть и нет, а для простых смертных, достаточно. Даже если их будет сорок человек, как в случае с Асей и Шелтоном. Вампиры обладают не мерянной силой. Да и надо знать, про правый глаз. Попасть в него случайно сложно. - Размышления Ангела прервала открывающаяся дверь подъезда. Из нее вышел Конг. Через его плечо было переброшено безвольное тело Шелтона. Конг с легкостью шел к своей машине, а по бокам его охраняли четыре человека. Все произошло мгновенно. Они сделали только первые шаги со ступеней дома, как к ним подлетели два вампира. Каждый взял на себя по два человека. Ангел с Василием не успели сказать "а", как на земле лежало четыре трупа. Один из вампиров вырвал из рук Конга тело Шелтона, а второй впился в горло здоровяка. Первый недовольно проворчал:
- Из-за твоего голода придется убрать еще и этих мальчишек. Не оставлять же свидетелей, - голос первого вампира был раздраженным, но не более. Пока его товарищ высасывал Конга, он бросил тело Шелтона на землю и пошел к сидевшим рядом Ангелу и Василию. Уверенный в себе вампир подошел к скамейке, нагнулся, уперев ладони, в колени и блеснув клыками прошептал: Бойтесь меня мальчики!
- Да, пошел ты...! - ответил Василий и выстрелил вампиру прямо в правый глаз. Тело осело мгновенно.
- Фу, какой ты грубый! - недовольно проворчал Ангел и выстрелил в правый глаз второго вампира, который, услышав выстрел, бросил жертву и уже летел в их сторону. - Нет чтобы пожелать гражданину вампиру доброго времяпрепровождения.
- Результат, все равно, один и тот же, - философски заметил Вася. - Что вежливо, что не вежливо. Все равно все умерли.
- Тоже верно, - согласился Ангел поднимая с земли тело Шелтона.
- Ну как, дышит? - поинтересовался Василий.
- Слушай кто у нас врач? - возмутился Ангел.
- Ладно, грузи его в машину. Ты за руль, а я посмотрю, что с ним и гони к себе. Ася ведь туда прибежит?
- Сказала, что будет в полночь.
- Какая романтика! - пока Ангел, как сумасшедший, несся по улицам Москвы, Василий осмотрел пациента.
- Похоже, они держали его все это время на наркотиках. Боялись, что он перекинется и сожрет их. Последняя доза могла быть критической. Я позвоню Виталию, попрошу подъехать.
- Вася, а ты уверен? Никак без вампиров нам не обойтись?
- Ан, Виталий не такой. Я знаю его много лет. Ты знаешь его много лет. Мы возьмем с него слово и никто не узнает, что случилось с Шелтоном. Кто по твоему мог бы справится с подобной ситуацией кроме Виталия? Ты же знаешь оборотень наркоман это очень плохо. Считай, его с нами нет. А Виталий может спасти его.
- Хорошо, если ты ему доверяешь, нет вопросов.
Время было час ночи, а Аси все еще не было. Виталий обещал сделать все, что можно, но шансов без переливания крови было очень мало. Друзья боялись давать свою кровь пока не убедятся, что им не придется выручать Асю. Ангел не находя себе места, метался по квартире, как раненый вепрь. Он проклял себя тысячу раз, что позволил Асе остаться с Гадзи.
- Мне на все плевать, мы едем за ней, - не выдержав бросил амур и в этот момент раздался звонок в дверь. Открыв, он увидел стоящую перед ним Хаши. Она была все в том же концертном костюме. Только вместо змей по ее телу стекала кровь.
- Ася, ты в порядке? - Ангел смотрел в остекленевшие глаза подруги и боялся, что ее уже ничто не вернет. Она молча прошла в ванную комнату, забралась в ванну и села там, прижав руками к груди колени. Через минуту Ангел понял, что на этом запас ее прочности иссяк. Включив теплую воду, амур стал очень аккуратно из душа смывать с нее кровь. Направив душ на волосы он заметил, что вместе с кровью с волос смывается и черная краска. Ася вся была в кроваво-черных подтеках. Так и должно быть, - размышлял Ангел, - краска держалась на волосах ее волей. А теперь, когда она совсем обессилила краска смывается. - Сорок минут потратил Ангел на то, чтобы Хаши превратилась в Асю. Длинные густые волосы царевны было не так легко промыть. Макияж с лица смывался с трудом. Сняв с нее бесчисленные браслеты, Ангел понял откуда у царевны на руках синяки. Во время танца плети били ее по руками, и там где были браслеты удары были более болезненным.
- Разденешься сама? Или тебе помочь? - На Ангела взглянули черные беспомощные глаза, единственное что осталось от Хаши.
- Сама.
- Тогда я пойду. Пижама и халат висят на крючке. Не забудь вынуть линзы. У нас Виталий, не хочу чтобы он тебя видел такой, - Ангел уже выходил из ванны, когда услышал вопросительное "Ангел?"
- Мы вытащили его. Но ему долго и в больших количествах кололи наркотик. Ты знакома с эфирной медициной и знаешь что это значит лучше меня. Мы ждали, когда ты придешь. Не могли дать кровь. Скоро будет ясно, удалось ли нам его спасти.
- Ты не хочешь спросить, чья на мне кровь?
- Если ты захочешь об этом рассказать, чтобы разделить этот кошмар с кем то близким, ты всегда можешь рассчитывать на меня. Но если ты хочешь, чтобы ни одна живая душа в этом мире не знала на что ты способна, то мне незачем знать чья кровь на тебе, раз она не твоя.
- А что ты предпочитаешь, когда оказываешься в такой ситуации?
- Я храню своих демонов в себе. Пока могу... А когда уже не могу... На это у меня есть Вася.
- Я видела его в ресторане.
- Я не мог подвергнуть Шелтона дополнительному риску. Мне нужна была помочь. А Вася занимается со мной подобными делами с тринадцати лет. И если его блондинистая внешность и родословная царевен-лягушек позволяет ему поддерживать имидж добродушного милейшего человек, то это прекрасно. Но ты не должна обманываться, Вася жесткий, хладнокровный и уверенный в себе эфир. Я порой чувствую себя мямлей на его фоне. Только не говори ему об этом, а то он зазнается. Ладно отмывайся и приходи. Тебе надо отдохнуть. - Придя в комнату, где Виталий занимался Шелтоном, Ангел понял, что Вася уже отдал свою пинту крови.
- Виталий, как у нас дела?
- Все в порядке. Больше не надо. К утру он придет в себя, а сейчас просто спит. Не трогайте его. Дайте отдохнуть. Как только встанет, пусть перекидывается. Ну и первую неделю здоровый морской воздух, никаких стрессов, надеюсь что он оклемается. Рекомендую попроситься на остров Ксении. Там такая здоровая атмосфера, что он быстро пойдет на поправку.
- Спасибо, Виталий. Я хотел тебя попросить никому не говорить о том, что ты здесь видел. Шелтона похитили и распространение подобной информации может угрожать его и не только его жизни.
- Считай, что сегодняшнего вечера в моей жизни не было. - Виталий собрал свои инструменты и ушел.
Ася вышла через несколько минут. Глядя на нее у Ангела сжималось сердце. Хрупкая беззащитная, она стояла посреди комнаты и не знала куда себя деть. Василий сидел в кресле и приходил в себя после большой потери крови. Он с пониманием посмотрел на подругу и похлопал себя по коленке. Увидев какую-то возможность скрыться от самой себя, царевна забралась на колени к царевичу, свернулась клубочком у него на груди и разрыдалась. Ангел удивленно смотрел на Асю. Он ожидал, что в первую очередь она подбежит к Шелтону, но девушка его будто не замечала. Это в какой то степени пугало. Василий молча укачивал Асю, как ребенка. Что-то мурлыча ей на ухо, он гладил ее по голове и старался утешить как мог. Не зная как себя вести в сложившейся ситуации Ангел решил обратиться к традиционному средству. Быстро сбегав в магазин, он принес французское шампанское, клубнику и горький шоколад. Что Ангел знал точно, это что шампанское без клубники и горького шоколада, это не шампанское. Когда он вернулся Ася уже мирно спала на коленях Василия. Ангел показал Василию на шампанское.
- Что ты хочешь? Разбудить ее, чтобы накачать шампанским? - Возмущению лягушк-царевича не было предела.
- Да, именно этого я и хочу. Она должна вернуться к нормальной жизни, к нормальным ощущениям. Пусть проснется завтра с похмелья и решит, что эти две недели были кошмарным сном. Пусть пообщается с нами первые раз под эффектом от шампанского. Ей будет трудно, от того что мы ее видели такой, какой она себя видеть не хочет. Так будет проще прийти в себя и начать общаться с нами вновь. - Не смотря на то, что они говорили шепотом, Ангел боялся, что они разбудят Асю и она услышит их разговор. Поэтому он решил будить ее сам.
- Ася, просыпайся. Еще пока рано спать. - Ася медленно открыла удивленные глаза и спросила:
- Ангел? Что я тут делаю? - Повернувшись и заметив, что сидит на коленях у Василия Ася потрясенно замерла.
- Вася?
- Привет, зайчонок!
- Привет! - Слабый голос Аси прошептал это так нежно. Ангел решил не дать ей опомниться.
- Я тут приготовил маленькую вечеринку... Как ты отнесешься к французскому шампанскому?
- Ангел, ты не исправим! - нежно глядя на амура, прошептала царевна.
- Тогда, вставай! Самое время начинать веселиться! - Веселье началось только когда приступили к третьей бутылке. Шоколад и алкоголь вернули румянец на щеки царевны. И все больше и больше парни замечали в глазах Аси свою прежнюю знакомую. Неожиданно она замолчала. Почувствовав напряжение Ангел спросил в лоб:
- Что-то хочешь сказать? - царевна направила на него прямой и жесткий взгляд.
- Хочу поговорить о том, что произошло. Чтобы никогда больше к этому не возвращаться.
- Как хочешь. Но хочу предупредить, что тебе навряд ли это удастся. Эта история еще не закончена. И пока не будет поставлена финальная точка, тебе придется к ней возвращаться хочешь ты этого или нет.
- Не важно. Расскажите мне как вы его забрали. - Ребята заметили, что Ася старается не смотреть в сторону Шелтона, не называть его имени, будто бы его не существует.
- Все было довольно просто. Вампиры убрали Конга и его людей. А мы убрали вампиров. В нашем деле главное не торопиться, - равнодушным тоном ответил Василий.
- Спасибо вам, - Ася явно не знала, что сказать.
- Да, собственно, не за что, - пожал плечами Вася, - мы просто подъехали к дому, посидели три минуты на лавочке, сделали каждый по выстрелу и уехали.
- Да. Так просто. Может если бы я обратилась к вам раньше, это все...
- Ты не права, - резко одернул ее Ангел, - все что ты сделала было необходимо. Без всей этой подготовки мы ничего не смогли бы сделать. Тем более, ты сколько дней в Москве?
- Сегодня третий.
- А пришла ко мне на второй. Ты все сделала правильно. Ты умница, и я горжусь тобой! - в комнате воцарилась неловкая тишина.
- Ничего не хотите у меня спросить? - голос Аси был тихим, но в нем уже слышались живые нотки.
- Ну, у меня так миллион вопросов! - обрадовавшись изменениям в подруге, сообщил Василий, - и как только мы выпьем еще шампанского я тут же начну их задавать. - Ангел быстро наполнил бокал и хрустальный звон радостно прервал наступившую тишину. Отпив глоток, и усевшись поудобнее Ася кивнула головой:
- Начинай!
- Где ты научилась так потрясающе танцевать? - видно было, что вопрос был задан не для отмазки. Васе действительно было это интересно, да и Ангел умирал от любопытства.
- О! Это особая история! - усмехнулась Ася, глядя на Ангела. - Когда то, я готовилась покорить сердце одного очень экстравагантного юноши. Чернокрылого амура. - Василий потрясенно замер и вопросительно посмотрел на Ангела. Амур извиняясь пожал плечами и продолжил жадно слушать рассказ Аси. - Но не знала как это сделать. Зная, что он любитель злачных мест, и поклонник танцовщиц, прежде чем ехать к нему я отправилась в самый знаменитый стрип-клуб и месяц брала там уроки у лучших танцовщиц земного шара. Уроки мне обошлись недешево, но мне это было по карману. Потом, я месяц придумывала танец. Плела магические цепи, создавала иллюзии. Влюбленная женщина способна творить волшебство, а влюбленная колдунья просто не знает границ. Сейчас, видя все эти лица в зале, я понимаю, что создала тогда шедевр, - захмелевшая царевна все чаще начинала улыбаться! А тогда, я побоялась, что мой возлюбленный меня засмеет. И когда пришло время превратится в Хаши, мне не пришлось сильно напрягаться, чтобы вспомнить номер. Я стала лучше понимать то, что в юности создала интуитивно. Тогда я действовала по формулам, а сейчас, повзрослев, я пропускала танец через душу. Как видите, Хаши это целиком и полностью заслуга того юноши. И я благодарна судьбе, что она помогла мне создать такую шпаргалку. По-моему получилась отличная заготовка.
- Да, уж! - потрясенно пробормотал Ангел, - Все что не делается...
- Все к лучшему, - улыбаясь, закончила Ася.
- Ладно, Бог с ней лирикой! - неумолимо произнес амур, - Ты узнала типа, который с вами сидел за столом?
- Да, конечно. Это Влад. Кстати, весьма удачная маскировка. Но его выдает прикус.
- Прикус? - изумленно переспросил Василий.
- Ну, да. У него очень плохое смыкание верхней и нижней челюсти. При этом верхняя сильно выдвинута вперед. Это сразу бросается в глаза.
- Боже, ты что увлекаешься ортодонтией? - потрясено спросил Вася.
- Да нет, просто в морском царстве мне приходится заниматься всем понемножку. И мне пришлось прослушать курс эфирной ортодонтии. Ну, а наш профессор всегда приводил череп Влада, как наглядный пример, неправильного прикуса. Всем студентам нашего курса череп Влада снился по ночам, так что, даже, если бы я увидела только одну челюсть, я бы уже знала кто это.
- Еще одно подтверждение, что ничего в этой жизни не происходит случайно! - поднял вверх руку Ангел.
- Да, я бы об этом не подумала, - улыбнулась Ася.
- Ась, ты как считаешь, Влад и есть тот самый заказчик? - Ангел старался не говорить слишком серьезно, но ему это плохо удавалось.
- Я это точно знаю. Они говорили об этом прямо при мне. Влад сказал, что принес деньги, и Гадзи обещал, что Шелтона привезут сейчас к ресторану. Я жутко боялась, что вы не успеете.
- Ты смогла понять зачем ему Шелтон?
- Что-то связано с его кровью. Какая-то она особенная! Но конкретно они ничего не говорили.
- Что может быть особенным? - удивленно спросил Ангел, - не голубая же она у него!
- Возможно и голубая. Королевская кровь обладает особыми свойствами, а если прибавить к этому то, что он оборотный оборотень, то... - Ася на полуслове погрузилась в размышления.
- Интересная картина получается, - пробормотал Василий, обдумывая эту ситуацию, - а где мы можем узнать какими такими свойствами обладает королевская кровь оборотней?
Очень хочется знать зачем она могла понадобится Владу.
- Я попробую поговорить с Эдвардом, отцом Шелтона... О, Боже! Я совсем забыла! Надо же ему сообщить, что мы его нашли... - Ася растеряно смотрела на друзей.
- Хочешь, я позвоню и расскажу ему все сам? - спросил Ангел.
- Ты сделаешь это для меня? - тихо спросила Ася.

Предыдущая страница 2 Следующая страница


3 Ольга Санечкина

- Что за идиотский вопрос? Мне это ничего не стоит, а ты должна прийти в себя прежде, чем общаться с внешним миром. Мы выпили еще не все шампанское. - Ангел решил, что лучше говорить из другой комнаты. Набрав номер, который ему дала Ася, Ангел услышал бодрое "Я вас слушаю" и в этот момент понял, что времени четыре часа ночи.
- Ваше Величество, это Ангел. Надеюсь вы меня помните.
- Вас трудно забыть, молодой человек.
- Я рад. Хочу сообщить вам, что Шелтон сейчас лежит у меня дома.
- Как он? Говорите только правду. Я выдержу.
- Надеюсь, что все будет хорошо. Нам удалось его выкрасть сегодня ночью. Похоже, что все это время его держали на очень сильных наркотиках.
- Только не это!
- Подождите, возможно все обойдется. Вы знаете Виталия Сергеевича?
- Слышал, но лично не знаком. Видел его на турнире.
- Он приезжал сегодня и занимался Шеллом. Ему удалось очистить кровь Шелтона, а Василий выступил донором. Мы очень надеемся, что к утру у нас будут утешительные результаты, но Ася просила позвонить вам и сообщить, о том, что он у нас, прямо сейчас.
- Как она? - В голосе короля Ангел услышал нотки понимания того, что пришлось пережить его невестке.
- Могло быть и лучше. Все будет зависеть от того, как Шелтон примет всю эту ситуацию. Пока она намерена скрыть от него истинные события. Но боюсь, что ваш сын слишком умен, чтобы поверить в сказки.
- Можете в этом не сомневаться. Он поймет все моментально. Но насколько я знаю своего парня, он сделает все правильно. Мужчины из нашего рода, всегда умели ценить своих женщин.
- Очень на это надеюсь. Потому что, если это не так, то она может просто не перенести этого.
- Я верю в Шелла. Спасибо вам, что вытащили его.
- Мы с Васей просто забрали его физически. Все сделала Ася. И я боюсь только одного. Как бы ей не пришлось за это заплатить слишком большую цену. Мне надо идти, я сейчас ей нужен. Созвонимся утром.
- Я могу к вам приехать? Утром?
- Да, конечно, только не раньше двенадцати. Асе надо поспать.
- Еще раз спасибо. До завтра.
- До завтра, ваше Величество.

День третий.

Тетка сидела напротив Джека в кондитерской на Большой коммунистической улице и пыталась понять его. Доверие, возникшее между ними было разрушено. Когда Фекла узнала, кто господин ее мужчины, она почувствовала себя обманутой. И не только потому, что Джек не сказал ей сразу кому он служит. Тетка поняла, что он пытался использовать их отношения, чтобы узнать побольше о Хранительнице. Казавшиеся ранее безобидными вопросы, всплывали перед глазами как обвинения в предательстве. Вспоминая каждый такой момент, Тетка проворачивала его сквозь себя, чтобы больше никогда ни одному мужчине не позволить использовать себя. Такого не прощают. Но как быть если ты любишь, того кто тебя предал? Как найти в себе силы отказаться от любимого. И где та черта, когда можно простить, а когда уже нельзя? И есть ли такая черта?
- Милая, не молчи! Твое молчание бьет больнее всяких слов! - Джек не знал, что сказать для своего оправдания.
- Слова здесь не нужны. Нам не о чем разговаривать. Ты использовал меня. И при этом использовал не для себя. Ты использовал меня для своего хозяина. О чем можно говорить после такого? О том, что я наивная дура? Я не хочу об этом говорить. Пожалуйста, уходи. Я не хочу тебя видеть.
- Милая, так нельзя! Я люблю тебя! Я знаю, что в твоих глазах я виноват. Но я должен был сделать то, что сделал. Я выполнял свой долг. И мои действия ни в коем случае не причинили тебе вреда! - Джек смотрел на Тетку своими глазами цвета стали, и она с трудом сдерживалась, чтобы не сдаться и не бросится ему на шею.
- Я выдавала тебе информацию о женщине, которая спасла мне жизнь! Ты выпытал из меня всю подноготную, которая была мне известна! Это все равно, что ты попросил бы меня принести тебе ключи от ее квартиры, чтобы обокрасть! Как я посмотрю ей в глаза, когда приду рассказывать обо всем этом!
- Ты не сделаешь этого! - лицо Джека было таким потрясенным, что Тетка злобно рассмеялась,
- Я сделаю это сегодня же! И попробуй меня останови! - В руках ведьмы появился флакон с зельем. - Знаешь что это? Это уничтожающее зелье на основе слез Ангела. Это зелье способно стереть с лица земли половину ее населения. На тебя с твоим господином хватит, смею тебя уверить! Так что, держись от меня подальше.
- И ты сможешь убить меня? - с горечью спросил Джек.
- Не сомневайся в этом ни на минуту. С той же легкостью, с какой ты предал меня.
- Милая, не думай, что мне это было легко!
- О! Мне тоже будет нелегко! Но не настолько, чтобы этого не сделать. Вы с твоим господином решили, что вам дозволенно играть судьбами людей? Посмотрим, так ли это! - Тетка подхватила с соседнего стула свою сумочку и выбежала из кафе. До дома Ксении было две минуты пешком.
Ангел проснулся от рычащего голоса:
- Так, так, так! - открыв глаза, он увидел склонившегося над ним Шелтона.
- Шелтон? Рад тебя видеть. Похоже ты неплохо себя чувствуешь, - не желая просыпаться пробормотал Ангел.
- Я бы чувствовал себя еще лучше, если бы ты убрал руки от моей жены, а она не спала бы в обнимку с твоим дружком. - Ангел удивленно раскрыл глаза шире и обнаружил, что обнимает за талию Асю, которая спит на груди Василия.
- Постарайся не шуметь, - проворчал Ангел, - ты ее разбудишь. Сейчас я встану и мы что-нибудь съедим. А ребята пусть еще поспят. Им не легко пришлось вчера ночью. - Шелтон потрясенно смотрел на все происходящее и пытался убедить себя, что все что он видит в порядке вещей. Ему это плохо удавалось, при учете того, что он не очень понимал как здесь оказался и где он вообще. Но видимо по причине общей слабости, то ли из-за слишком уверенного поведения Ангела, принц послушно отправился в комнату, в которой проснулся. Он усердно пытался вспомнить, что произошло, но память отказывала ему в этой милости. Ожидание было томительным и невыносимым. Что произошло в его жизни, если он просыпается в совершенно незнакомом месте и находит свою жену в постели с двумя ее приятелями? Когда Ангел появился в комнате, терпение принца было уже на пределе.
- Пошли на кухню, там поговорим, - еще не до конца проснувшись, буркнул Ангел. И повел на кухню принца.
- Может объяснишь где я? - эмоции захлестывали Шелтона, но он старался держать себя в руках.
- Ты в Москве, в моей квартире. Добро пожаловать. Предвосхищая все твои вопросы расскажу вкратце. Пару недель назад ты прибыл в Стамбул со своей молодой женой. - На лице Шелтона отразилась радость о том, что он помнит это событие. - Вы гуляли по городу, ходили в рестораны. Однажды возвращаясь из ресторана, вы попали в засаду. На вас напали. По словам Аси их было очень много. Их целью был ты. Они хотели тебя похитить. И им это удалось. Ну, а дальше я мало что могу тебе рассказать. Кроме того, что позавчера ко мне пришла Ася и попросила помочь тебя вытащить. Что мы Васей и сделали. Надо признать это было не сложно. Но когда мы привезли тебя домой, выяснилось что все это время тебя накачивали сильнодействующими наркотиками. Твое состояние оставляло желать лучшего. Мы позвали Виталия и он очистил твою кровь, весьма солидно разбавив ее Васиной. Поэтому увидев на Васиной шее следы от клыков вампира не сильно удивляйся. Ну, а когда мы поняли, что сделали для тебя все что могли, решили отметить это дело. Поэтому слегка ослабли. Не говоря уж о том, что Ася все эти две недели не смогла съесть ни грамма пищи. Она истощена как физически, так и морально. И если ты довольно скоро придешь в себя окончательно, то Асе могут потребоваться месяцы реабилитации. И во многом как она пойдет будет зависеть от тебя. - Шелтон потрясенно слушал рассказ амура и пытался представить, все рассказанное. Он смутно помнил драку на улице Стамбула. Но после этого.... В голове был полный провал ровно до той минуты, когда он проснулся в соседней комнате на диване сегодня утром
- Известно, кто меня похитил и зачем?
- Точно нет. Есть только предположения. Мы знаем, что банда, которая занималась твоим похищением, работала по заказу. Мы предполагаем, что заказчиком выступал один старый вампир по имени Влад. Он является представителем вампиров в нашем нынешнем Синоде. По крайне мере, все следы ведут к нему. Зачем ты ему потребовался, нам не известно. Но кое где промелькнула информация, что дело в твоей крови. Что-то есть в ней для него очень ценное. - Шелтон пытался анализировать имевшуюся у него информацию. Голова шла кругом от всего, что он услышал. А главное, что он чувствовал изучающий взгляд Ангела и не мог понять в чем дело.
- Ангел, почему ты так на меня смотришь? Что ты хочешь во мне найти?
- Я хочу найти твою душу и просветить ее рентгеном.
- С какой стати тебя взволновала моя душа? - еле сдерживаемое раздражение выплескивалось раскаленным железом со словами принца.
- Шелл, не обижайся. Дело не в тебе. Дело в Асе. Если она захочет она сама тебе все расскажет. А если не захочет, то это ее право. Но ей будет очень нелегко. И только человек способный сострадать и принимать жизнь такой какая она есть, сможет помочь ей справится с ее болью. Вот я и пытаюсь понять, являешься ли ты таким человеком или нет.
- Я люблю Асю, и сделаю для нее все, что только потребуется.
- Я очень хочу в это верить. Потому что, не смотря на то что она теперь твоя жена, мы считаем ее своей сестрой. И ее благополучие волнует нас не меньше чем раньше. - Ангел так многозначительно говорил и смотрел на Шелтона, что принц принял его слова как вызов.
- Ангел, мне кажется, или я в твоих словах слышу намек на угрозу?
- Тебе не кажется. Если с ней что-то случится, я порву каждого, кто с моей точки зрения будет виновен. - Шелтон потрясенно молчал.
- Извини, что не сдержался, - резко бросил Ангел и стал сосредоточено варить кофе. Принц был настолько ошеломлен происходящим, что у него не хватило сил даже толком обидится на недоверие. С другой стороны, ему было приятно осознавать, что об Асе есть кому позаботиться, если с ним что-то случится. Точнее о ней всегда было кому позаботиться. И судя по всему его появление в ее жизни принесло ей только неприятности. А вот ее друзья, тут же окружили ее заботой. Даже то как она спала между Ангелом и Василием говорило о том, что ее доверие к ним безгранично и их присутствие ей необходимо. Волна ревности медленно, но верно поднималась из недр подсознания. Но ревности не сексуальной. А ревности духовной. Шелтону тяжело было признать, что в сердце любимой он не царствует единолично. Ангел поставил перед ним чашку кофе.
- Виталий ничего не сказал по поводу кофе. Велел , чтобы ты перекинулся и отправить тебя на Ксенин остров на неделю восстановить здоровье. - Шелтон собрался возразить, но Ангел протестующее поднял руку, - ты поедешь. И не потому что твое здоровье нуждается в поправке. С моей точки зрения ты здоров, как бык. Ты поедешь потому, что это необходимо Асе. Она нуждается не в простом отдыхе. Она должна быть там, где сможет укрыться от всего мира и желательно от себя самой. Лучше места не найти. А расставаться вам сейчас никак нельзя. Как бы она не просила тебя провести время врозь, не соглашайся. Позволишь ей это и потеряешь ее навсегда.
- Ангел, а ты не преувеличиваешь ситуацию? - с недоверием спросил Шелтон.
- Если это так, то всем нам очень повезет. А ты просто счастливчик. Но давай надеяться на лучшее и готовиться к худшему. - Принцу было трудно с ориентироваться в происходящем. Для него этих двух недель просто не существовало. Раздался звонок в дверь. Ангел пошел открывать, догадываясь, что это примчался король Эдвард. Его Величество, собрав все остатки самообладания, потратил десять секунд на то, чтобы поприветствовать Ангела и вихрем промчался на кухню. Казалось, что он чувствует где находится его сын.
- Папа? Что ты тут делаешь? - голос Шелла был, мягко говоря, удивленным.
- Что за идиотский вопрос? Я две недели сходил с ума. Прилетаю , чтобы увидеть своего единственного горячо любимого сына. А он спрашивает, что я здесь делаю! Шелтон, мне кажется, что когда Бог создавал тебя, то забыл добавить тебе мозгов! Ты уже пробовал?
- Что пробовал?
- О, Создатель! Ты пробовал перекинуться?
- Нет.
- Ангел, ты говорил ему про наркотики?
- Говорил.
- Тогда почему ты здесь сидишь и пьешь кофе, вместо того чтобы точить когти? Ты же прекрасно знаешь, что мог потерять способность оборачиваться навсегда! Наркотики имеют страшные последствия для оборотней.
- Папа, я просто хотел выяснить, что происходит в моей жизни, прежде чем пробовать превратится в кота. Если ты не забыл, то я не так давно женился и прежде всего хотел бы выяснить, как чувствует себя моя жена.
- Это верно, - вздохнул Эдвард и сел на стул, - когда я с ней разговаривал мне показалось, что от Асеньки ничего не осталось. Где она?
- Спит с Васей в спальне, ей нужно время, - устало буркнул Ангел.
- Гм, - король подумал, что не понимает некоторых тонкостей и решил не обращать ни на что внимание, - в таком случае я требую, чтобы Шелтон немедленно попробовал перекинуться в кота.
- Папа, не боишься, что я не смогу перекинуться обратно?
- Почти уверен, что сразу не сможешь. Но если стоит выбор в каком облике приходить в себя, то однозначно противоположенном тому, в котором тебя накачивали наркотиками.
- Я бы хотел сперва поговорить со своей женой, - голос Шелтона начал звенеть от гнева.
- Ты успеешь с ней наговориться, когда вылечишься. Ты прекрасно знаешь, что потеряв способность перекидываться ты не проживешь и месяца. Хочешь поговорить с ней и сделать ее молодой вдовой? Молодец!
- Ангел, можно я хотя бы разбужу ее, прежде чем перекидываться, - неожиданно голос принца стал напоминать интонациями голос маленького ребенка выпрашивающего у родителей мороженное.
- Ваше Величество, мне кажется, что несколько минут ничего не решат, а для Аси тоже важно увидеть, что Шелтон жив. К облику кота она еще не успела привыкнуть и ее могут мучить сомнения. А если преображение Шелтона затянется на длительное время, это может превратится для нее в пытку.
- Хорошо, десять минут. И не больше. - Неожиданно Шелтон растерялся.
- Что с тобой? - непонимающе спросил Ангел.
- Разбуди ее сам... Я боюсь... Не хочу встретиться с ней глазами, когда она будет не готова. Она должна иметь возможность одеть все свои щиты, если ей это нужно. Я не собираюсь насильно врываться в ее сознание.
- Может быть ты прав, - Ангел пошел будить Асю, по дороге размышляя над последними словами Шелтона. Сложившаяся ситуация обнадеживала. Шелтон явно не страдал черствостью души. Зайдя в спальню, Ангел усмехнулся и порадовался, что пришел будить Асю именно он. Глядя на парочку в постели трудно было предположить, что-либо кроме того, что они любовники. Тела были переплетены в одно единое целое. Ангел сел на кровати и аккуратно покачал Асю за плечо.
- Зайчонок, просыпайся. Нам надо поговорить. - глаза Аси открылись с такой скоростью, будто она и не спала. Секундное замешательство и царевна смогла разобраться где ее, а где Васины руки и ноги. Выбравшись, так чтобы не разбудить царевича, Ася села рядом с Ангелом на кровати.
- Что-то случилось?
- Нет. Все в порядке. Но Шелтону необходимо попробовать перекинуться в зверя. Если он не сможет этого сделать, то не проживет и месяца. Чем дольше он это затягивает...
- Ангел, достаточно. Я медик и знаю, что последует дальше.
- Прежде чем попробовать перекинуться он хочет увидится с тобой. Он может задержаться в образе кота надолго. Но до этого хочет видеть тебя. Здесь Эдвард. Он дал ему десять минут. Я бужу тебя уже минуты две. - Ася механически кивнула головой и быстро пошла умываться. У Ангела похолодело сердце. С ним говорила не Ася. С ним говорила Хаши. Блондинка с глазами цвета морской волны, с нежным румянцем на щеках и губами цвета спелой вишни. Но это была Хаши. Жестокая, расчетливая, хитрая. Он вышел на кухню, где Шелтон обсуждал с отцом детали реабилитации.
- Я разбудил ее... Она умоется и придет... Шелтон, постарайся держать себя в руках. Та девушка, которую ты сейчас увидишь отличается от твоей жены как небо и земля. Постарайся не подать виду, что замечаешь это. - Когда Ангел заканчивал говорить, он услышал шаги Аси. Она появилась на кухне в его черной шелковой пижаме в сердечках, с распущенными и заправленными за уши волосами, опухшими от слез глазами. Худенькая, хрупкая, с жестко зажатым ртом, и чужим колючим взглядом. Ни какие предупреждения не смогли подготовить Шелтона к тому, что он видел. Король оказался более сдержан в эмоциях и только покачал головой. Принц встал и протянул Асе руку.
- Милая?
Ася молча подошла к нему и позволила себя обнять. Шелтон горячо прижимал ее к себе и смотрел на Ангела. В глазах принца стоял один вопрос: что случилось с его женой и кто эта незнакомка, которую он обнимает. Ангел был бы рад ответить на все вопросы принца и помочь, но не мог. Неожиданно Ася отпрянула от Шелтон и сухо произнесла:
- Ты должен попробовать перекинуться. Если все получиться, мы успеем с тобой пообщаться.
- Асенька, - голос Шелтона дрожал от волнения, - милая я не могу, когда ты в таком состоянии...
- Ты должен, или две последние недели своей жизни я прожила зря. С таким же успехом, я могла позволить убить себя на улицах Стамбула. - От холодного чужого голоса Шелтон отдернулся, как от удара. Он, посмотрел на отца, молча кивнул и начал перекидываться. Процесс давался ему с трудом. Ангел никогда не видел такой мучительной трансформации. Каждый сустав буквально выламывался прежде чем преобразиться в кошачий. Но при этом на лице Шелтона ничего не дернулось. Он смотрел только на свою жену, не сводя взгляда. И даже, когда его голова преобразилась в кошачью, взгляд у кота был человеческий.
- Слава Богу! - прошептал король Эдвард, когда огромный камышовый кот свернулся клубком на полу и заснул. Ангел заметил как из глаз короля по щеке скользнула непрошенная слеза. - Ваш Виталий Сергеевич наверное гений. Я видел оборотней после трех дней принятия наркотиков, они были безнадежны.
- Для Виталия не существует границ, - механически произнесла Ася, - но я не думаю, что у него что-то получилось бы без крови Васи. У него царская кровь, при этом он троичный оборотень. Думаю кровь Ангела так бы не помогла. А то, что ему влили кровь оборотня способного трансформироваться по желанию, заставило механизмы работать снова. Вернуло генетическую память. Считается, что наркотики убивают эту самую память, и кровяные тельца, просто забывают как преображаться. Кстати, я не удивлюсь, если Шелтон станет превращаться временами в лебедя. Так как оборотный зверь Василия именно лебедь.
- Главное, чтобы он не начал в полнолуние превращаться в лягушку, - проворчал Ангел, - я пойду разбужу нашего донора, хватит ему уже спать. - Ангел почувствовал, что Эдварду и Асе необходимо побыть наедине. Как только он вышел за порог царевна с вызовом посмотрела на свекра. Король старался вести себя предельно осторожно.
- Дочка, присядь. Я хочу тебе кое-что сказать. - Ася послушно села, скорее всего просто не желая тратить силы на споры. - Я хочу тебе вот что сказать... Ты прожила за эти две недели не лучшие свои дни в жизни. Я старый и опытный человек, и знаю, что тебе пришлось пройти через многое. Я знаю, что тебе потребуется немало времени для того чтобы вычерпать из своей души всю боль и грязь. Я знаю, что ты заставила себя пройти через такое, чего ни один отец не пожелает своей дочери. И хочу, чтобы ты знала, что я не только благодарен тебе за то, что ты сделала ради Шелтона, я еще безумно горжусь тобой. Горжусь, что ты такая сильная, смелая и по настоящему любящая девушка. Когда, я принимал тебя в семью как жену своего сына, я принимал в дом невестку. Но я ее потерял. Зато приобрел дочь. Чтобы в этой жизни не случилось, запомни - у тебя есть еще один отец, который любит тебя всем сердцем и готов отдать за тебя жизнь в любой момент.
- И вас не смущает то, что я убивала вот этими руками? - вызов звенел в голосе царевны, она старалась шокировать и оттолкнуть свекра. Ей хотелось облечь в грубую форму те общие слова, которое он произносил.
- Мне больно осознавать, что тебе пришлось через это пройти. Мне жаль, что я не смог в данной ситуации уберечь тебя от всего этого, хотя видит Бог, я старался сделать все, что мог. Но ты провалилась сквозь землю! Поверь, я не испытываю не малейшего смущения. Даже если тебе пришлось вырезать пару мирных деревень, я знаю ради чего и ради кого ты это сделала. Ася, я отец. Пойми это. - Плечи царевны бессильно опустились, а из глаз полились слезы.
- Поплачь, если тебе это поможет. А когда будешь готова, приходи, я буду ждать. - Король вышел и оставил Асю на кухне одну. Царевна вытерла слезы и взглянула на спящего на полу кота. В сердце ее ничего не шелохнулось. В ее душе поселилась зима.

Ксения нежилась, лежа в ванной, и напевала себе под нос веселую навязчивую мелодию, услышанную по радио. Нельзя было сказать, что ее жизнь пришла в равновесие и все встало на свои места. Хлопот хватало. Но тем не менее, отсутствие глобальных проблем радовало до поросячьего визга. Ася с Шелтоном болтались где-то в море на своей роскошной шхуне. Элла вернулась к своей обычной практике и была этому безмерно рада. Тем более, что у нее наметилось кое-что в личной жизни. Элла что-то говорила о приезде Алекса. Ангел с Василием постоянно болтались по своим делам, но при этом не забывали и про нее любимую. Родители были довольны жизнью на острове и не хотели возвращаться в Москву даже за своими вещами. Они составляли длинные списки, что Ксения должна им привезти и не желали ни о чем слышать. Мать с головой ушла в строительство Пансиона, отец наслаждался игрой в шахматы с Нептуном и написанием своей диссертации. Пресса вела себя прилично и не доставала ее звонками. Шико с Милицей делали все, чтобы ее жизнь была похожа на праздник. Майкл забегал по мере возможностей и скрашивал ее одинокие девичьи ночи. Все было просто замечательно... Если не вспоминать о господине Инспекторе. Можно было, конечно, о нем просто не вспоминать... Но это было невозможно... И не потому, что он слал ей открытки со своей фотографией, а потому, что Ксения не могла его забыть. Его голос до сих пор вибрировал у нее в груди, и от этой вибрации в душе Ксении поднималась чувственная волна. Как с этим существовать Хранительница не знала.

Ксения: - Мозг, как мне с этим справится?
Мозг: - Не знаю. Ты стала эмоционально очень неустойчива. Я тебя не узнаю.
Ксения: - Может я влюбилась?
Мозг: - Если то, что происходит с тобой это любовь, то я становлюсь ярым противником любви!
Ксения: - Я тоже.
Мозг: - А сколько было страданий? Я не способна любить, какая я несчастная!
Ксения: - Я думала, что любовь это что-то светлое, нежное! А это просто какой-то пожар! Мне этого не надо!
Мозг: - Ну, а что теперь поделаешь?
Ксения: - Я пойду к Ангелу! Пусть он меня вылечит!
Мозг: - Уверенна, что это надо делать?
Ксения: - А что может указывать на то, чтобы я этого не сделала?
Мозг: - Не будет потом слез и фраз "Какая же я была дура! У меня был шанс испытать что такое любовь, а я его загубила собственными руками"
Ксения: - Что-то мне подсказывает, что не будет.
Мозг: - И все-таки, я бы на твоем месте не торопился. Подожди немного. Прибегнуть к этому средству ты еще успеешь.
В дверь заглянула смущенная Милица,
- Госпожа, простите, но к вам пришла Тетка Фекла. Может мне показалось, но, по-моему, она чем-то очень взволнована. Я даже побоялась оставлять ее одну. Говорит, что ей срочно нужно с вами пообщаться.
- Ну, нет проблем! - обрадовалась визиту ведьмы Ксения, - Зови ее сюда, только принеси для нее стул. - Милица выскочила из ванны с явным облегчением, что взволнованную гостю не придется развлекать до прихода хозяйки. Когда через пару минут Тетка вошла в ванную комнату, Ксения нахмурилась. Такой подавленной она ее еще не видела. Что-то явно случилось.
- Тетка, привет! Какими судьбами? - Ксения старалась сделать вид, что не замечает состояния ведьмы.
- Нам надо поговорить, - голос Тетки звучал не лучше, чем она выглядела.
- Надо, значит поговорим. Судя по всему разговор неприятный, так что выкладывай все, не затягивая. Я не люблю ожидания дурных новостей.
- Я предала тебя. - Ксения изумленно уставилась на Тетку и подумала не ошиблась ли в услышанном.
- И каким же образом тебе это удалось?
- Я не хотела этого. Я не понимала, что творю! - Фекла в отчаянье сжимала кулаки и ее длинные ногти впивались ей в ладони.
- Ну, это принципиально меняет дело! - обрадовалась Ксения, которая представить не могла, чтобы Тетка предала ее сознательно. - Расскажи мне, что случилось и может быть вместе мы сможем исправить то, что произошло. - Бодрое и радостное настроение не смогло пробить трагического отношения Тетки к жизни.
- Ты помнишь Джека? Я знакомила вас на свадьбе Аси.
- Конечно, помню! Такой мужественный красавчик. Он в последствии оказался слугой господина Инспектора.
- Вот в этом то вся проблема! - всплеснула руками Тетка. - Все это время он общался со мной для того, чтобы выпытывать информацию о тебе. Он постоянно как бы невзначай задавал мне вопросы о тебе, а я как последняя дура выкладывала ему все с мельчайшими подробностями.
- Вот подлец! - весело воскликнула Ксения, не очень разобравшись что к чему. - И что? - не понимающе спросила Ксения, смахивая с носа пену.
- А то, что он собирал эту информацию для своего господина! Чтобы тот мог с тобой справиться!
- Это я поняла! Я только не поняла, каким образом ты меня предала? Ты что сделала ему слепки с ключей от моей квартиры, чтобы этот господин мог проникнуть ночью ко мне в спальню? Или узнала код от моего личного сейфа и передала его им, чтобы они могли найти на меня компрометирующие документы? Тетка, Бог с тобой, что такого ты могла им рассказать, что не знает весь этот гребанный мир?
- Ну, например, то что тебе нравятся мужчины с красивыми низкими голосами.
- А ты откуда знаешь? - удивилась Ксения.
- Я ведьма, я такие вещи чувствую. Или, что тебе брюнеты нравятся тебе больше, чем блондины.
- И что черные глаза, это моя слабость? - начавшая кое-что понимать, продолжила Ксения.
- Да и про глаза было, и про руки хирурга было. Все было, - под конец фразы Тетка чуть не расплакалась. Зато Ксения звонко расхохоталась, снова радуясь жизни.

Предыдущая страница 3 Следующая страница


И все-таки оно есть.... 4

- Не вижу ничего веселого! - недовольно буркнула Тетка, видя что Ксения не разделяет вместе с ней всей трагичности ситуации.
- Ой, Тетка, извини! Я понимаю, что ты должна чувствовать из-за поступка твоего благоверного. Просто рассказав об этом, ты помогла мне решить одну непростую задачку. Как раз перед твоим приходом я мучалась от мысли, как же не справедлива судьба! Ровно настолько, насколько господин Инспектор вызывает у меня отвращение своим мерзким и высокомерным поведением, ровно настолько я схожу с ума от его внешности и голоса! А они просто создали модель, куклу, на основе той информации, которую выпытали из тебя! Он просто принял облик наиболее привлекательный для меня. Чтобы упростить себе задачку. И теперь, когда я поняла, что происходит жить стало легче, жить стало веселее!
- Думаешь, теперь ты не будешь поддаваться на чары этого Инспектора?
- Даже если буду, то при этом, буду знать, что это просто рефлекс. А ни какая не любовь! Господи, радость то какая! - Тетка в изумлении смотрела на Ксению и приходила к неутешительным выводам.
- Ксень, а ты головой последнее время ни обо что твердое, совершенно случайно, не ударялась?
- Нет! - самодовольству Хранительницы не было предела, - Я просто счастливый и беззаботный человек! И маленькие неприятности встречаю песней и улыбкой.
- Ну, если ты такой жизнерадостный человек, поделись улыбкою своей. Объясни как мне жить с любовью к человеку, который меня предал? - В этот момент Ксения поняла, что хорошее настроение - вещь условная. И если им поделиться, то самому может и не хватить. Что собственно могла сказать в данной ситуации легкомысленная девица, напевающая песню себе под нос, измазанный пеной? Она могла только пропустить через себя боль Тетки. И похоже, именно это сейчас ей предстояло сделать. Подумав об этом, Ксения решила упаковать свое хорошее настроение и спрятать под подушку. А ночью в одиночестве съесть. Ну, или поделиться с Майклом.
- Ладно, уговорила, давай по порядку. Ты его любишь? - Страсть Ксении разложить все по полочкам проявлялась порой, в самых неожиданных ситуациях.
- Да.
- Почему?
- Ксения, что за идиотский вопрос? Почему? Почему люди влюбляются?
- Люди влюбляются, потому что амуры стреляют им в сердца. А вот почему влюбляются ведьмы? Как это происходит у вас?
- Не знаю, - растеряно пробормотала Тетка.
- Не знаю, - передразнила Ксения. - Ну, хорошо, ты не знаешь почему ты его любишь. А за что ты его любишь, знаешь?
- Разве любят за что-то? Любят просто человека.
- Человек это комплекс разных составляющих. Таких как внешность, темперамент, манера поведения, речь. Что ты полюбила в своем Джеке в первую очередь?
- Не внешность, это точно. Когда мои чувства к нему проснулись, я его даже не видела. Мы поцеловались в тот момент, когда я даже его лица не видела.
- Гм... Интересно... Значит, не за внешность. Манера поведения? Голос?
- Голос и то как он уверенно держал себя, а еще знаешь... он так говорил обо мне, что я чувствовала себя желанной. Он сильный, рядом с ним может почувствовать себя женщиной даже такая как ты.
- Вот спасибо! - ухмыльнулась Ксения, - Ну, да ладно я на правду не обижаюсь. Значит ты его полюбила за его характер и отношение к тебе. За то, что он такой сильный и волевой. Так?
- Ну, наверное, так.
- То есть после многолетних страданий от Васькиного равнодушия, Джек для тебя оказался, как глоток свежего, холодного воздуха? Перехватило дыхание и не отпускает?
- Ну, да...
- Хорошо, и что мы теперь имеем? Его поступок как-то изменил наше представление о нем? Он все такой же сильный и волевой. Но плюс к этому добавилось коварство. Тетка, ты любишь коварных? - с любопытством глядя на приятельницу, спросила Ксения.
- Чисто теоретически да, не люблю простаков.
- То есть до тех пор, пока это коварство не направлено на тебя, верно?
- Это уж точно!
- То есть с точки зрения его личностных характеристик, коварство его только красит и делает более притягательным?
- Да, - тяжело вздохнув, признала Тетка.
- Тетка, ну что ты морочишь мне голову? Знаешь пословицу "или простить или убить"? Варианта только два. Или ты его прощаешь, но на этот раз уже диктуешь правила игры, зная что можно ожидать от благоверного. Или решаешь, что не хочешь иметь ничего общего с человеком, который тебя обманул и отправляешься к Ангелу.
- А к Ангелу то зачем? - не поняв, спросила Тетка.
- А, ты же не знаешь! Ангел умеет лечить сердца. Он может избавить тебя от любви! Если ты решишь с Джеком расстаться, зачем тебе напрасно страдать? Идешь к Ангелу, чик и готово! - Тетка нервно обхватила себя руками,
- Что значит - чик и готово? Это звучит так, будто ты предлагаешь мне сделать аборт.
- А что по твоему это такое? Сейчас у тебя есть любовь. А потом чик, и ее не будет. Конечно, звучит ужасно, но по сути...
- Ты предлагаешь мне убить мою любовь?
- А что ты хотела? За любовь или надо бороться, или до свидания. Кто будет кроме тебя самой бороться за твою любовь? Никто. Ты просто должна сделать выбор. Что ТЫ будешь делать. Варианта только два: или бороться или попрощаться. И это твой выбор. И скажи спасибо, что у тебя он есть. У миллионов девушек этой планеты нет возможности прийти к доброму Ангелу и сделать "чик". Хотя они были бы счастливы избавиться от боли и страданий. У тебя такой выбор есть. Когда ты его сделаешь тебе станет легче.
- Ну, спасибо тебе! Твоих советов наслушаешься, так мурашки по коже! - Ксения забавляясь наблюдала, как Тетка закипает от возмущения. - Ты своей любви делай "чик", а мою не трогай! Может у меня она последняя в жизни!
- Тетка, вот только не надо драматизировать, - продолжила свою тактику Хранительница, - "ах, я больше никогда и никого не полюблю!" Перестань, все так говорят! И все потом любят еще раз, и еще раз, и так... пока не умрут.
- Знаешь, я даже предположить не могла, что такая черствая и сухая!
- Не правда, я мягкая и мокрая! Я же в ванной сижу, я не могу быть сухой. А черствая и сухая - правда. Я говорю тебе правду, но она тебе не нравится. И это не моя вина.
- Ксень, ну неужели ты серьезно мне все это говоришь? Про чик или простить!
- Ну, хорошо, я открою тебе страшную тайну, только никому не говори. Есть еще третий вариант. Вспомнить каждую драгоценную минуту вашего общения, собрать все совместные фотографии, закупить мороженного и конфет, запереться одной дома и страдать. Знаешь, очень помогает! - Тетка не выдержав издевательств Ксении, обхватила руками ее голову и окунула под воду.
- Ты злобная, бессердечная садистка! Таких, как ты, надо топить при рождении! - Вырвавшись и рук ведьмы, Ксения вынырнула из воды и расхохоталась:
- Ох, Тетка, твоя правда! А еще, я кровожадная и беспощадная.
- Ксень, ну будь серьезнее! - возмутилась Фекла.
- Хорошо, - вытирая полотенцем лицо, сказала Ксения, - а если серьезно, то помнится за тобой должок. Кажется, не так давно я спасла тебе жизнь.
- Да, и я клянусь, о чем бы ты меня не попросила, я сделаю это, ты же знаешь!
- Вот и отлично! В таком случае, я использую свое право и прошу тебя: отправляйся к своему Джеку, милостиво его прости и преврати его жизнь в кромешный ад. Устрой ему маленькую вендетту. Помучай как следует, за ту боль, которую он тебе причинил. Чтобы в следующий раз, когда он только подумает тебя обидеть, у него что-нибудь внутри сжалось от ужаса. Только при этом так, чтобы самой не страдать. Помучай его в удовольствие, ты это можешь, я знаю.
- Думаешь? - заинтересованно спросила Тетка.
- Верь мне, я Великая и Ужасная Хранительница Путей!
- Ксень?
- А?
- Ты знаешь, что ты лучшая?
- Ну, если честно, я догадывалась о чем-то подобном. Хотя нет, вру. Если быть до конца честной, я абсолютно уверена в этом!
- Я тебя обожаю! - Тетка радостно расцеловала Ксению, - Если тебе что-то надо...
- Я знаю, спасибо, дорогая.
Последнее время Ксения проводила вечера в одиночестве. Так и сегодня, проводив Тетку, на прощание выдав ей клок волоса Мартина и пару добрых напутствий, Ксения расположилась в своем любимом кресле и уставилась в телевизор. С тех пор, как в мир пришел господин Инспектор, свобода ее перемещений была грубо ущемлена. Появляться где-либо, кроме своего дома или чудо-острова было строго противопоказано. Тут же, как черт из табакерки, появлялся господин Инспектор и пытался весьма занудно объяснить, что она обязана быть с ним. На Ксению вся его бурная деятельность не производила особого впечатления. Но приятного в этих встречах было мало. Ксения старалась не появляться в общественных местах. Да, собственно, появляться особо ей было негде. В магазины она не ходила, на работу тоже, И поэтому, возвратившись с турнира, она с трудом представляла, чем себя можно занять. Основную массу времени Ксения проводила у телевизора и за компьютером. В просмотре выпусков новостей. Самым животрепещущим представлялся вопрос жизнедеятельности господина Инспектора. Ксения очень боялась, что он умудрится таки попасть под влияние особо отъявленных головорезов и порушит весь этот мир к чертям собачьим. Но пока ничего подобного не наблюдалось. Если верить прессе, господин Инспектор вел весьма обособленный образ жизни. С одними и тем же личностями в обществе не появлялся. Единственным неизменным его сопровождающим был Теткин Джек. Но его Ксения особо не боялась. Он, явно, был из тех, кто является слугой своего господина. Ни о каком дурном влиянии тут речи быть могло. Ксения вздрогнула, услышав из телевизора голос объекта, который последние две недели занимал все ее внимание.
Ксения: - Как тебе мысль о том, что он создал себя специально под мой вкус?
Мозг: - Не лишена мании величия. Если так посмотреть, то ты млеешь от его, именно, внешних качеств. Он идеальная картинка с шикарной озвучкой. Такой очередной блокбастер. Спецэффектов много, а содержание на уровне "мама мыла раму". Ну посмотри на него внимательно! Если разложить его внешность по полочкам, то получится мечта, а не мужчина. Жгучий брюнет с черными глазами, это же штамп! В такого невозможно не влюбиться. Но только внешне, и не более того. Когда доходит дело до его характера, тут все наоборот. Он образчик омерзительного типа. И мне кажется, что это не случайно.
Ксения: - Не поняла. Что не случайно?
Мозг: - Ну, подумай сама! Если они выпытали у Тетки, какие внешне мужики тебе нравятся больше всего, что им стоило выяснить и необходимую манеру поведения. А тут....
Ксения: - Может мало было времени. А может для них это не важно. А может...
Мозг: - А может они все узнали и учли?
Ксения: - И что? Где результаты этих знаний?
Мозг: - Думаю у тебя перед носом.
Ксения: - Да, я ненавижу таких мужиков!
Мозг: - Вот именно! Внешне он мечта нимфоманки. Зато от его поведения может стошнить на любимые бабушкины пионы. Не приходило в голову, что это могло быть сделано специально?
Ксения: - А зачем?
Мозг: - Очередной тест. Что выберет самая прекрасная девушка современности? Стать спутницей красивого и могущественного, но высокомерного ублюдка, от поведения которого ее воротит? Или послать его к такой то бабушке.
Ксения: - Интересная мысль. Ну, вот послала я его к такой то бабушке, а дальше то что? Он теперь развернется и уйдет туда откуда вернулся? Что-то непохоже.
Мозг: - Может ты не единственный критерий. Но тем ни менее.
Ксения: - Ну, хорошо! Если им пришло в голову поиграть в "здравствуй дерево", то за ради Бога. Только пусть оставят меня в покое. Майкл сказал, что спасать мир скорее всего не придется, а остальное меня как то мало волнует.
Мозг: - А меня волнует. Мало ли что сказал Майкл, он тоже порой ошибается. Слишком много вопросов, на которые нет ответа.
Ксения: - Конкретизируйте, пожалуйста!
Мозг: - Вопрос первый - что планирует делать Фарэль? Забросил ли он свою идею подчинить Эфиру человечество? Или смерть Ярицы только разозлила его.
Ксения: - Зачем ты мне об этом напомнил?
Мозг: - Второй вопрос - действует он в одиночку или нет? Трудно представить, что такой интриган как Фарэль не заручился поддержкой в этом вопросе. Вспомни, Минос говорил, что Фарэль поднимал этот вопрос среди Верховных. Значит, у него могут быть сторонники. А теперь ответь мне, при каких обстоятельствах на тебя пытался воздействовать Влад? Тебя пытались подчинить Синоду. Чтобы ты была марионеткой в их руках. Смотри, они давно планируют этот переворот. В мир приходит Хранительница. На тот момент она самый крутой эфир на земле. При этом только что спасла миллиарды существ от гибели. Безумно популярна. С ее мнением посчитаются, чтобы она не сказала. А теперь прибавь к этому то, что тебе пытались навязать кризисное правление. И что у нас получается? Что если взять тебя под контроль, то твоими ручками можно воплотить в жизнь свой план. С другой стороны, есть риск, что ты не поддашься зомбированию Влада, что собственно и получилось. И что они потеряли? Да, ничего. Ну, не получилось. Ты оказалась круче, чем они рассчитывали. Но ты забыла этот эпизод и не заподозрила в нем ничего глобального.
Ксения: - Почему же не запомнила, я даже спрашивала о его поступке Фарэля и Виталия.
Мозг: - И что тебе сказали: да, это необычно, мы сами удивлены. И все. На этом тему замяли. А у кого ты спрашивала? У таких же вампиров, как и сам Влад. Они все одна шайка лейка.
Ксения: - Я еще у Ферзя спрашивала.
Мозг: - Единственный разумный поступок. Он тебе и сказал, что сами давно за ним следят. Но если ты помнишь, то в истории с Глэстьяром, Влад проявил себя тоже не с лучшей стороны.
Ксения: - Нельзя инкриминировать то, что вампир не совершал. А этих событий не было.
Мозг: - Вот, только ерунды не говори! А лучше посмотрим на историю с Ярицей и господином Инспектором. Ничего не напоминает? Самого крутого пытаются взять под контроль и его руками.... Очень похожий почерк. Уверен оба эти плана зародились в одном мозгу.
Ксения: - Ладно, согласна. Ну, и что мне теперь с этим делать? Еще этот Инспектор! Дебилизм какой-то. Его уже две недели показывают по телевизору но никто ни разу не назвал его имя.
Мозг: - Хочешь узнать имя любимого, чтобы шептать его во сне?
Ксения: - Перестань. Лучше скажи, что мне со всем этим делать.
Мозг: - Ну, явно, подрываться на войну самой не стоит. Пообщайся со знающими людьми. Ферзь, вон, уже телефон оборвал в попытке с тобой поговорить. Что ты опять, как девочка, уперлась?
Ксения: - С Ферзем, конечно, поговорить надо, но не сейчас. Я еще не готова.
Мозг: - Поговори с Майклом.
Ксения: - Не хочу. Не хочу тащить в постель эти гребанные проблемы. Хочу хотя бы иногда чувствовать себя женщиной. И Михаил мне это прекрасно обеспечивает. Даже подумать не могу о том, чтобы это разрушить.
Мозг: - Ну, тогда думай сама. Я тебе не нанимался предлагать варианты, которые ты все равно отметаешь. И, кстати, к тебе гости.
Ксения: - С чего взял?
Мозг: - Вот, чукча! Звонок, что не слышишь?
Ксения прислушалась и поняла, что в дверь действительно звонят. Не понятно было другое, почему никто не открывает? И она тут же вспомнила, что отпустила Милицу навестит троюродную тетку в Малаховке. Ксения нехотя встала и пошла открывать дверь. На пороге стояла весьма забавная компания, которая порадовала глаз Хранительницы. Василий и Ангел стояли по обе стороны от царевны-лебедь, а перед ними у самого порога сидел камышовый кот.
- Так, какая интересная делегация! - пробормотала Ксения, догадываясь, что друзья зашли к ней не просто так "плюшками побаловаться". Что-то в очередной раз случилось. И, глядя на Асю, можно было догадаться с кем. - Ну, что в дом пройдете или так и будете стоять на пороге? - гости прошествовали на кухню, не спрашивая у хозяйки, где им лучше разместиться. При этом Василий настолько привычно полез в холодильник доставать продукты, что на это никто никакого внимания не обратил. Ксения обменялась взглядами с Ангелом и выражение этих глаз ей категорически не понравилась. Затем, она взглянула на кота и села перед ним на колени. Умные желтые глаза смотрели так пристально, что казалось сейчас они передадут ей некое тайное знание. Ксения протянула к коту руку, но дотрагиваться до него сама не стала, а просто дала понюхать. Кот аккуратно принюхался, после чего подошел и потерся щекой о протянутую ладонь.
- Привет, Шелтон, - тихо прошептала Ксения, - что случилось с твоим высочеством? - Огромный кот продолжил тереться об нее и по телу Хранительницы пробежал легкий озноб. В этот момент Ксения поняла, что похожие ощущения она испытала, когда обнимала Василия после танцев со Смертью. Видимо, Шелтон брал от нее энергию. Только ему ее требовалось значительно больше. Сев прямо на пол, чтобы не упасть, рядом с Шелтоном, Ксения спросила у Аси:
- Что с вами случилось? - Ответ прозвучал строго выверенным и не искренним:
- На нас напали. Шелтон сильно пострадал. Ему пришлось перекинуться в зверя, чтобы поскорее выздороветь. Но пока он не может вернуться обратно в человека. Ему надо подлечиться. Мы по этому поводу к тебе и пришли. Не могла бы ты пустить нас на чудо-остров погостить? - Ксения задумалась. Ей не нравилось то, что происходило. Во-первых, ей не нравилось, что подруга ей врет. Ну, а если не врет, то что-то не договаривает. А, во-вторых, Ксении показалось, что Ася чего-то боится, а это огорчало Хранительницу еще больше. Взглянув еще раз на Ангела, Ксения увидела непроницаемое лицо, без единой эмоции. Василий так сосредоточено готовил, как будто это было самое важное дело его жизни. Итак, случилось нечто невероятное - ее друзья что-то скрывали от нее. Это было неприятно. Нет, это было очень неприятно. Но это было их право. Она сама была вынуждена поступать так не раз.
- Ася, ты прекрасно знаешь, что мой остров, это твой остров и вы можете жить там до конца своих дней. И, конечно, я переправлю вас туда по первому требованию. Но прежде чем это сделать, хочу предложить тебе другой вариант. Подумай, может так окажется лучше. Ты видишь, что Шелтон не отходит от меня? Ему нравится находится в контакте со мной. Только не ревнуй! Это потому что он черпает от меня энергию на восстановление. Так было уже с одним эфиром. Это реально помогает. И его зверь это чувствует. Оставайтесь у меня пожить. Шелтон все время сможет быть рядом со мной. Да, и мы с тобой наболтаемся в волю. - После последнего предложения Ксения увидела, как побледнела Ася. Мысль поболтать со старой подругой явно не пришлась ей по душе. Чем больше Ксения наблюдала за происходившим, тем интереснее ей становилось. Что могло случиться с царевной Астрик, что она шарахалась от лучшей подруги, как черт от ладана?
- Ты, конечно, извини, но я не могу принять твою предложение. У меня слишком много дел накопилось в море, - Ася ни разу за все время не посмотрела Ксении прямо в глаза.
- Я понимаю, у всех у вас есть обязательства, - усмехнувшись произнесла Ксения, - Но у Шелтона никаких обязательств в таком виде быть не может. Тем более, если ты будешь проводить время в море, ему будет грустно на острове. Пусть останется со мной. А я буду частенько захаживать на остров. Я и так туда мотаюсь через день к родителям. Поживи одна на острове. Отдохнешь от свадебной гонки. Оклемаешься, а потом когда Шелтон поправится и окрепнет, можно будет оставить его на острове с тобой. - Ася с сомнением смотрела то на Ксению, то на мужа. В итоге ее растерянный взгляд переместился на Ангела. Еле заметный кивок можно было не заметить, но Ксения его заметила.
- Хорошо, - озвучила ответ Ангела Ася, - пусть Шелтон остается с тобой, а я перейду на остров.
- Вот и отлично! - обрадовалась Ксения, получив официальный повод, постоянно навещать подругу. - Завтра же отправлю тебя на остров, а сегодня мы должны отметить ваше возвращение. Я не видела вас черт знает сколько, и не намерена отпускать без посиделок. Тем более, что у меня столько проблем, что мне жизненно необходимо с кем-нибудь ими поделится. - Ксения точно знала, что лучший способ избавить друга от его проблем, это поделится с ним своими.
Что можно было считать удавшимся, так это ужин, приготовленный руками Василия. Ксения уже соскучилась по его стряпне и с удовольствие вкушала яства, как по волшебству появлявшиеся на столе. Заметив, что все ее друзья молчат, разговор Ксения начала сама.
- У нас тут накопилось некоторое количество вопросов, необходимых обсудить. И судя по тому, что вы рассказывать ничего не хотите, то может сразу перейдем к делу? - Заметив смущение на лицах друзей, Ксения добавила: - и если вы боитесь, что я буду выпытывать у вас, что произошло и почему Ася похожа на тень, Шелтон болен, а Ангел с Василием ведут себя как хранители государственной тайны, то можете успокоиться. Как сказала Элла - мне своих тайн достаточно. Чужих мне не надо. Если у вас возникнет необходимость в моей помощи, то вы знаете, где меня найти. А вот если из-за того, чтобы не рассказать мне свою тайну вы будете избегать меня, то это мне совсем не понравится. Так что давайте договоримся так: я у вас ничего не спрашиваю. При этом обещаю, что не буду допрашивать вас ни всех вместе, не по одиночке. И если сохранение вашего секрета не отразится на нашей дружбе, то я ни на йоту ни расстроюсь и не обижусь от такой постановки вопроса. Знайте только одно - чтобы ни случилось, чтобы в вашей жизни не произошло, я вас пойму и не буду осуждать. Ну, а если у вас возникнет жизненная необходимость кого-нибудь развеять по ветру, то всегда пожалуйста. А теперь давайте вы оставите свои страхи и мы пообщаемся нормально. Здесь вам ничего не грозит, ни рука врагов, ни любопытство друзей. - Ксения закончила говорить и потрясенно замолчала. В глазах Аси стояла такая любовь и благодарность, что Хранительнице стало не по себе. Сказать, что любопытство раздирало ее на части было бы не правильно. Скорее это было беспокойство. Ее трясло от мысли, что с Асей происходит что-то не хорошее, а она ничем не может ей помочь. Но Ксения приказала себе не думать об этом, чтобы Ася не почувствовала ее смятения.
-А теперь, когда мы решили все проблемы локального масштаба давайте перейдем к глобальным. То есть к моим, - Ксении удалось вызвать легкую усмешку на лицах друзей. - А проблем у меня выше крыши. Во-первых, я вынуждена вести затворнический образ жизни, так как Инспектор не дает мне прохода. Во-вторых, я не могу забыть про замыслы вампиров подчинить человечество Эфиру. Проведя некоторые аналогии я пришла к выводу, что замыслы эти пытаются провести в жизнь уже не в первый раз. Я вспомнила свою стычку с Владом, - Ксения заметила как вздрогнула Ася при упоминании этого имени. Похоже не одну ее волновал этот кровосос. - С завидной периодичностью вампиры пытаются взять под контроль самого могущественного эфира. И думаю цель у них при этом одна - руками этого эфира произвести необходимые им изменения в мироустройстве. Меня попытались взять грубым ментальным подчинением, Инспектору всучить самую красивую даму и через нее им манипулировать. Но и тут, и там я им не дала воплотить план в жизнь. И, если в первый раз это было сделано мною сознательно, то во второй я просто оказалась у них на пути, как корова, случайно выбредшая на дорогу. Что меня волнует в этой ситуации больше всего, так это молчание прессы. Посмотрите, при полном собрании всех пяти Синодов земли и при пяти Наблюдателях, Ярица закатывает предсмертную истерику на тему того, что она должна быть спутницей Наблюдателя. И эта информация ни коем образом не выплескивается в средства массовой информации. Да и смерть Ярицы преподносится как несчастный случай. Ничего смешнее не слышала. О чем это нам говорит? О том что Синоды поддерживают эти планы. При этом, они пытались скрыть от меня приход Инспектора. Но кто-то послал за мной маленькую фею. Хотя и не сознался в этом. Этот кто-то против этого плана и надеется, что я остановлю эту банду. У меня кандидатур всего две. - Впервые Василий подал голос, с тех пор как вошел в квартиру:
- И кто же это по твоему?
- Первый это Минос. По сути он первый предупредил меня о планах Фарэля. Если он не находит поддержки среди своих коллег, то запросто мог обратиться за помощью ко мне. Фарэль был очень недоволен, когда был вынужден представить нас друг другу. А второй -это Смерч. Чары консерваторы. Они без энтузиазма относятся к таким авантюрам. И при этом очень независимые. Но они всегда чувствовали себя чужаками на этой планете. Поэтому не решаются вмешиваться в подобные вопросы. Они не выигрывают и не проигрывают от изменений в мироустройстве. Они не люди и не эфиры. Их статус остается неизменным. Но Смерч мог посчитать, что я должна быть в курсе происходящих событий. Только почему так сложно? Почему не предупредил заранее?
- Он мог не знать, что ожидается приход Инспектора. И как только получил сообщение, тут же решил поставить тебя в известность, - Ангел крутил в руках револьвер, что являлось признаком того, что он нервничает. - Ксень, я тебе сейчас сделаю предложение, только не говори сразу нет.
- Руки и сердца?
- К сожалению нет. Ты не хочешь поговорить с Инспектором? - Ксения оторопела от такого предложения. Растеряно оглянувшись, она заметила, что даже Ася оживилась при такой постановке вопроса.
- Ангел, я тебя безмерно люблю и уважаю, и только по этому предлагаю тебе объяснить свое предложение, а не вызываю санитаров из психиатрической клиники.
- Ну, подумай, - Ангел все больше и больше увлекался своей идей, - с первой вашей встречи ты пошла на конфликт с ним. Даже не попытавшись разобраться в том, что ему от тебя надо.
- Он сам сказал, что я должна стать его спутницей!
- Сказал. И это знает весь Эфир. Но что, конкретно, он имел в виду? Что значить стать его спутницей? Он же не заявлял, что ты должна стать его любовницей. Может это предполагает какой-нибудь творческий союз. Может вы должны объединить свои энергетические потенциалы для борьбы со злом. Да мало ли что может означать фраза - стать спутницей. Может стоит уточнить детали? - Василий, оторвавшийся от готовки, посмотрел на друга, как на последнего психа, и покрутил половником у виска. Ася, тяжело вздохнув, погладила Ангела по голове и с сочувствием кивнула Ксении. Ксения задумалась...
- И где ты предлагаешь мне с ним поговорить? - Ася с Василием изумленно уставились на Ксению. Ангел не ожидая, такого ответа, растеряно пробормотал:
- Ну, ты же сама говорила, что он появляется везде, где ты появляешься. Может достаточно просто выйти в свет?
- Хорошо, предложение принимается, - Ксения задумчиво почесала нос, - но вы все должны пойти со мной. Я одна не пойду. Мне страшно.
- Дожили! - фыркнул Василий, - великая и ужасная боится выйти в свет одна.
- Я сказала свое мнение, вы вправе отказаться.
- Я пойду, - железным тоном произнесла Ася.
- Значит и мы пойдем, - подхватил Ангел.
- Как считаешь, где лучше с ним встретится, - перебирая варианты в голове, спросила Ксения.
- Лучше всего в "Замке Мефисто", там не возникнет вопросов, почему с нами камышовый кот, - ответил Ангел. Ксения вспомнила, свое предыдущие посещение этого ресторана и судорожно заставила себя вспомнить, что в этой жизни Элла жива здорова, и они с Васей не умирали по три раза на дню.
- Согласна. Там привычны ко всяким психам. Я даже подозревала, что хозяин этого заведения эфир.
- Был. До недавнего времени, - огорченно вздохнул Ангел, - но он продал ресторан обычной женщине. На пользу ресторану это не пошло. Но привычка видеть в заведении разных психов еще не исчезла.
- Очень жаль, - подтвердил Василий, - при старом хозяине в Мефисто был отличный повар! Его стерлядка на пару вызывала у меня чувство профессиональной зависти. Теперь на меню без слез не взглянешь.
- Зачем же мы тогда туда идем? - Ничего не поняла Ксения.
- По привычке. Отдать дань былым временам, - ответил Ангел. Ксения пожала плечами, накинула джинсовую куртку и предложила переместится в "Замок Мефисто".
- Пообщаемся с Инспектором, а потом вернемся сюда утешать мои растрепанные нервы, Васькиными вкусностями. - Открыв дверь в ресторан, Ксения остановилась на пороге в сомнениях. Ничего общего с тем заведением, которое она посещала некоторое время назад не было. Разочарование волной прокатилась по тонкой душе Хранительницы. С уходом хозяина-эфира из заведения исчезло и его очарование. Впрочем, Ксения пришла сюда не для того, чтобы поесть и насладится красотой интерьера. Возможно все к лучшему. Ангел оказался прав, никого из персонала не удивило наличие камышового кота у ног Ксении. Заняв, достаточно большой стол, чтобы к ним могли подсесть еще пара человек, друзья заказали напитки и стали ждать. Долго ждать не пришлось. Дверь ресторана открылась и на пороге появился Инспектор. Он с удивлением оглядел спутников Ксении и спокойно подошел к столу.
- Моя прекрасная леди, я счастлив видеть вас, - его бас пробежался по нервным окончаниям Ксении и заставил ее содрогнуться.
- Не могу ответить вам тем же, - спокойно ответила Ксения.
- Вы позволите мне присесть за ваш столик? - Борясь с искушением изнасиловать его на этом самом столике, Ксения заметила, что манера поведения у господина Инспектора стала более приятной.
- Было бы не плохо, чтобы вы сначала представились, - выдавила из себя Хранительница.

Предыдущая страница 4 Следующая страница


5 Ольга Санечкина

- В каком смысле? - опешил Инспектор.
- В смысле - как вас зовут! - Ксения терпеть не могла, когда приходилось что-то кому-то разжевывать.
- Вы хотите знать мое имя? - на лице Инспектора было такое изумление, что Ксении захотелось стукнуть его по голове чем-нибудь тяжеленьким, чтобы это выражение исчезло.
- Ну, мое имя и имена моих спутников мне известны. А вот ваше слышать не приходилось. Или вы предпочитаете, чтобы я обращалась к вам господин Инспектор? - Уловив довольно приличную порцию яда в голосе собеседницы Инспектор вспыхнул:
- Простите, просто моим именем никто никогда не интересовался.
- Не хотите ли вы сказать, что у вас нет имени? - Ксению напугала перспектива говорить с существом без имени.
- Меня зовут Рорк.
- А меня зовут Ксения. Это моя подруга Ася, а также мои товарищи Ангел, Василий и Шелтон. - Инспектор посмотрел на представленных так, будто он составил и запомнил целое досье на каждого. Ксения решила взять беседу в свои руки.
- Итак, Рорк, что вы от меня хотите?
- Я высказался на этот счет весьма конкретно - я хочу, чтобы вы стали моей спутницей.
- Давайте уточним, какой смысл вы вкладываете в фразу "стать моей спутницей", - уже задавая этот вопрос, Ксения понимала, что услышит в ответ.
- Вы должны стать моей женщиной, что в этом не понятного? - удивлению господина Инспектора не было предела. Ксения решила пойти до конца, дабы не оставалось никаких сомнений.
- Поправьте меня, если я ошибаюсь. Вы хотите, чтобы я стала делить с вами стол и кров, оказывала вам услуги сексуального характера и подчинялась вашим решениям?
- Вы все абсолютно правильно понимаете! - радостно подтвердил Инспектор.
- А с какой радости я должна все это делать? - не веря до конца, что ведет этот бредовый разговор, спросила Ксения.
- Положение моей женщины даст вам неограниченную власть. Я самое могущественное существо в этом мире.
- От скромности вы не умрете. Но это я могу понять, до недавнего времени я так же думала про себя. И именно это заставляет меня задумываться все больше и больше, а зачем вы мне нужны? Я и сама самый сильный эфир на сегодняшний день.
- Безусловно. Но тем не менее есть проблемы, которые вы не можете решить без моего участия.
- Это какие же? - настороженно спросила Ксения.
- Например, проблема изменения мироустройства.
- Что вам об этом известно? - Напряжение в голосе Хранительницы можно было ощутить физически.
- Ну, то же, что известно очень многим. В правительственных верхах зреет заговор. Официально этот заговор возглавляет Наблюдатель Фарэль. На самом деле, всем заправляли член Синода Евразии Влад и его любовница Ярица. В силу определенных обстоятельств, последняя больше не участвует в данном мероприятии. Пытаясь привлечь меня на свою сторону, они немного переборщили. И теперь для них очевидно, что чужими руками жар не разгрести. Придется все делать самим. К сожалению, для вас обстановка такова, что вы не сможете защитить человечество от порабощения в одиночку. Для этого вам нужен я. И мою помощь вы можете заполучить легко и не принуждено. Просто выполните свой долг. Станьте моей спутницей и забудьте о грядущих проблемах. - Друзья напряженно следили за Ксенией, ожидая, что она как минимум развеет Инспектора по ветру. Ксения задумчиво молчала, разглядывая напиток в бокале. Инспектор абсолютно равнодушно ждал ответа.
- Господин Рорк, желаю вам приятного времяпрепровождения на земле. Думаю, на этом наше с вами общение закончится.
- Ксения, вы совершаете ошибку.
- Вы мне угрожаете?
- Предупреждаю.
- О том, что если я не соглашусь на ваше предложение вы поддержите Влада с его прихвостнями?
- Вы удивительно точно излагаете мою позицию. - Сидящие за столом, затаили дыхание. Короткие, но очень емкие фразы, которыми перекидывались Ксения и Рорк произносились с еле сдерживаемой страстью. Друзьям Ксении казалось, что за столом бушует энергетическая буря. Кот даже отодвинулся от Хранительницы, прижал уши и тихо зарычал.
- Что ж, это ваше право, - голос Ксении был столь холоден, что Ангел не удивился, когда стенки ее стакана стали покрываться льдом. - Так же, как мое право отказать вам. Что я и делаю совершенно официально. В будущем прошу со своими предложениями меня не преследовать. Мы выяснили с вами позицию друг друга. В дальнейших встречах смысла нет.
- Я повторюсь. Вы совершаете ошибку. Ксения, я даю вам на размышления три дня. Подумайте. Одной вам не справится с Владом и его бандой. А если через три дня я присоединюсь к ним, ваши шансы будут равны нулю. У вас есть три дня. И выбор. Желаю приятно провести время. - Рорк встал, откланялся и ушел. За столом стояла звенящая тишина. Ксения старалась собраться, чтобы не завопить, что есть мочи. Ангел аккуратно пытался расправить кулаки, которые она инстинктивно сжала. Из зажатых кулаков текла кровь.
- Ксеня, ты пожалуйста, вернись к нам, - голос Василий был робким и слегка растерянным.
- Ангел, рассчитайся, мы уходим домой, - это было все на что хватило Хранительницу. Через пятнадцать минут, усевшись на своей любимой кухне Ксения бездумно поглощала изумительные чебуреки, приготовленные царевичем. Ангел с Василием растеряно смотрели то на Ксению, в надежде, что она придет в себя, то на Асю в поисках поддержки. Царевна какое-то время размышляла, после чего твердым голосом сказала:
- Предлагаю выпить за победу в будущей войне. - Ксения растеряна подняла взгляд на подругу:
- Ася о какой победе ты говоришь? Если я соглашусь на его предложение, то никакой войны и не будет. А если откажусь, то ни о какой победе и речи быть не может. Что я могу противопоставить самому могущественному существу на планете, объединившемуся со всей правящей верхушкой? - горечь, звучавшая в голосе Ксении, потрясла ее друзей.
- Я тебя не узнаю, - тихо ответила Ася, - та Ксения, которую я знаю, никогда не видела перед собой препятствий. Она всегда верила в себя. Откуда такое пораженческое настроение?
- А что я могу?
- Не правильная постановка вопроса. Что мы можем? - Ксения внимательно посмотрела в глаза подруги. Перед ней сидела незнакомая ей девушка, с горящим взглядом и силой воли. - Или нас ты в расчет уже не берешь?
- Я не хочу втягивать вас в свои проблемы, - пожав плечами, ответила Ксения.
- Ксюш, извини, но я всегда считала, что дружба это вещь обоюдоострая. Или ты считаешь, мы отойдем в сторонку и посмотрим как ты в очередной раз будешь спасать мир?
- Ася, пойми, я не хочу подвергать вас опасности...
- Ксения, не надо! Все это лишнее. Научись не только отдавать, но и принимать. В конце концов, мы же никуда из твоей жизни не денемся, как ни крути. И все равно будем рядом.
- Ася, я еще ничего не решила. Возможно, я просто соглашусь с предложением господина Инспектора и никакой войны не будет.
- Ты не согласишься. Мы тебе не позволим этого сделать. - Категоричность в голосе подруги пробудила Ксению от размышлений. Она пристально посмотрела на Асю. Царевну было не узнать.
- Ладно, давайте на сегодня закончим наше совещание и разойдемся, - Ксении не терпелось остаться одной и оценить обстановку. - Ася, кажется ты просила отправить тебя на остров?
- Вот только не надо этих дешевых разводов! - Ксения открыла рот, услышав последнюю фразу из уст царевны. "Боже, по каким же притонам ее носило?" - промелькнул вопрос в голове Хранительницы.
- Никаких разводов, завтра я зайду за тобой и мы все обсудим на свежую голову. А сейчас, очень хотелось бы отдохнуть, если вы не возражаете. - Ася покачала головой и сдалась напору подруги. Ксения проводила ее на остров, познакомив с родителями. Эти двое, стосковавшиеся по дочери, выплеснули все чувства на Асю. И Хранительница покинула их со спокойной душой. Зная, что ее мать совершенство во всех отношениях, Ксения была спокойна за подругу. Вернувшись домой, она обнаружила Василия и Ангела на тех же местах, где и оставила.
- Вас проводить? - максимально дружелюбно спросила Ксения.
- Спасибо, мы тут посидим, - ехидно ответил Ангел. - Ты серьезно думаешь, что сможешь отделаться от нас так же легко, как и от Аськи?
- А почему мне этого не сделать?
- Да, потому что не надо тебе сейчас оставаться одной. А где ты найдешь компанию, лучше чем мы с Васей?
- Ну, я могла бы отправится к Элле.
- Не получится, - довольно парировал Вася, - мы пытались ее на сегодня заполучить, у нее гостит Алекс.
- Надо же как интересно! У них что-то намечается? - с надеждой в голосе спросила Ксения.
- Пока, да, - скептически пожав плечами, ответил Вася.
- Почему это пока? - возмутилась Ксения.
- Любые человеческие отношения претерпевают какие-либо изменения. Не думаю, что их исключение.
- Ну, ладно, оставим Эллу в покое. А у вас самих, что личной жизни как таковой нет? Вы столько девушек очаровали на свадьбе у Аси! Неужели ничего серьезного?
- Ксения, как ты могла в нас засомневаться, - театрально-драматично произнес Ангел, - в наших с Васьках сердцах царишь только ты!
- Правда? - ухмыляясь спросила Ксения, - Я то думаю, куда это мои друзья товарищи на три недели запропастились? Неужели не скучают? А оказывается я все время царю в их сердцах! Ну, надо же! Кто бы мог подумать!
- Да! Согласись, не всякий способен на такое!
- Это точно! А теперь, может оставите свое шутовство? Или вы намерены весь вечер сидеть у меня на кухне и морочить мне голову?
- Тебе так не терпится выставить нас за дверь, - с интересом спросил Василий, - ждешь своего ненаглядного?
- Возможно, - спокойно ответила Ксения.
- Возможно? Он, что позволяет себе держать тебя в неведении придет он или нет?
- Это я позволяю себе держать вас в неведении придет он или нет, - Ксения всегда любила эти дурацкие пикировки с друзьями. Но сегодня ей хотелось остаться одной.
- Хочется остаться одной? - спросил Ангел, - честно говоря, не лучший вариант. Ну, подумай сама! Запрешься ты сейчас в одиночестве и начнешь размышлять, как правильно поступить в сложившейся ситуации. "Бросить жертву в пасть Ваалу, кинуть мученицу львам" или ну, его на хрен это человечество, вместе с его проблемами. Ну, и отлично, я только не понял почему ты не хочешь подумать над этим вопросом с нами?
- А смысл? - засмеялась Ксения, - можно подумать вы в один голос мне скажете, Ксения ты должна пожертвовать собой, ради спасения мира!
- Вась, ты что скажешь? - ерничая спросил Ангел.
- Мне кажется, что наша позиция по этому вопросу должна быть жесткой. Однозначно, бросим жертву в пасть...
- И я точно так же считаю! - с самым серьезным видом произнес Ангел, - Ну, что мы тебе угодили? Теперь ты согласна разрешить нам остаться?
- Шуты гороховые! - фыркнула Хранительница.
- Так жить веселее, - парировал Ангел.
- Ладно, оставайтесь. И раз уж вы остаетесь, то начинайте думать, как мне жить дальше. - Сама Ксения закончив эту фразу, погрузилась в размышления. Шелтон сидел с ней рядом на диване, положив голову на лапы, а лапы на колени Ксении. Кот старался все время прижиматься к Хранительнице. И если случайно контакт терялся, он недовольно ворчал и демонстративно выпускал когти. В глубине души Ксения ни на минуту не допускала мысли, что сдастся и станет любовницей Рорка.
Мозг: - Рорк. Красивое имя.
Ксения: - И такое же рычащее, как и его голос. Что за непруха! Такой мужчина!
Мозг: - Так может не стоит теряться? Когда еще заполучишь в свои руки такой экземпляр? Используй его в свое удовольствие, во всех смыслах этого слова. И как сексуальный объект и как решение проблемы с вампирами.
Ксения: - Да я бы с радостью... Но видишь ли в чем дело, я испытываю слишком сильное к нему отвращение!
Мозг: - Ох, как с тобой не легко! Ну, как можно сразу испытывать и влечение и отвращение?
Ксения: - Ну, может для кого-то это и представляет проблему, но только не для меня. Наверное я примитивное животное. Но когда я вижу эти глаза, мне хочется утонуть в них, а когда я вижу эти губы, мне кажется, что я умру если не напьюсь с них страсти, а уж когда я слышу его голос..., вот тут держите меня трое! А, как только до меня доходит смысл сказанного, мне тут же хочется посетить заведение сантехнического назначения. Такая пакость!
Мозг: - Сочувствую.
Ксения: - Твое сочувствие в карман не положишь. Предложи выход.
Мозг: - Если бы у меня было что-то на примете, я непременно с тобой поделился бы.
- Ксень, ты там как, не уснула? - полюбопытствовал Василий.
- А ты уже придумал, как мне жить дальше?
- Ну, может тебе стоит на что-нибудь отвлечься?
- Например?
- Я не знаю, займись каким-нибудь делом.
- Вася, с работы я уволилась, хобби у меня нет, чем я по твоему должна заняться?
- Может каким-нибудь бизнесом?
- Ага, из меня бизнесвумен, как из тебя трактор Беларусь!
- Ну, ты можешь, не заниматься бизнесом сама, а нанять кого-нибудь для этого или взять в партнеры.
- И в чем тогда смысл? Чем меня это займет?
- Мда. Может тебе завести щенка? - С колен Хранительницы раздалось яростное шипение.
- Ты считаешь, что мне больше нечем кормить Шелтона?
- Хорошо, чем ты обычно занимаешься последнее время?
- Я спасаю мир, борюсь со злом, и решаю проблемы друзей. - Ангел с Василием переглянулись и рассмеялись.
- Вот этим и займись! - улыбаясь, ответил Вася.
- Понятно, вернулись к тому же с чего начали, - поддержала их веселье Ксения, - ну и что мне с вас проку, спрашивается.
- А если серьезно, - глядя в глаза Ксении спросил Ангел, - что ты собираешься делать с этим Инспектором?
- Ан, а то ты меня не знаешь. Сожму зубы покрепче и пошлю куда подальше.
- А зубы то тут при чем? - не понял Вася.
- А при том, что они выяснили у Тетки все мои пристрастия и создали мужика, на которого у меня будет стопроцентная реакция. И как только я его вижу или слышу, у меня мозги выключаются на прочь. Есть только одно желание - затащить его в койку и не выпускать оттуда в ближайшее тысячелетие! - Друзья потрясенно молчали, во все глаза уставившись на Ксению. Первым не выдержал Вася:
- Я не понял, этот чудик тебя сексуально привлекает, что ли?
- Вася, как я еще должна об этом сказать, чтобы ты понял?
- Да, что в нем такого особенного? Тебе нравятся брюнеты с черными глазами? Так пожалуйста, вот сидит готовенький, симпатичненький, сексуально не закомплексованный. Чем тебя Ангел не устраивает?
- Вася, ну разве я сказала, что Ангел меня не устраивает? Я сказала, что меня Рорк привлекает. Ну, не ужели вы не видите, что он мечта любой женщины! Вы слышали его голос?
- Нормальный голос, на мой вкус довольно низковат, - недоуменно ответил Вася.
- Вася, чтоб ты понимал в мужских голосах! От его голоса у меня внутри все переворачивается, гормональная система встает на уши и вопит мне в ухо "Сексу, хочу сексу". А руки! Ты видел его руки?
- Боже, а с ними то что?
- У него руки хирурга!
- Ксень, а это то как? - удивленно спросил Ангел.
- О, Боже! Мужчины! Ну, это когда руки, как мясника. Мощные, сильные и не только у плеча, но и в локтях. Когда женщина смотрит на такие руки, она хочет оказаться в них как можно скорее! И обязательно, чтобы были завитушки волос! Ненавижу лысые руки у мужиков. - Ангел с Василием инстинктивно посмотрели на свои руки.
- Ангел, а у меня завитушек больше! - радостно констатировал Василий. Ангел растеряно взглянул на Ксению.
- Ангел, у тебя очень красивые руки. Как у пианиста. Изящные пальцы, красивая кисть, пусть завитушек нет, но руки не лысые. Но это ни фига не руки хирурга!
- А у Васьки? - с обидой спросил Ангел.
- У Васьки с этим лучше. У него руки с очень красивыми золотыми завитушками, но они у него какой-то формы... Ну, продолговатой что ли...
- Короче, тоже не хирурга?
- Ну, в общем, да! - вынуждена была признать Ксения.
- Боже, ну неужели понятия женщин о красоте мужчины базируются на таких непонятных для нас параметрах? Ведь это умом не понять "руки хирурга"!
- Ангел, а ты и не пытайся, - начала злиться Ксения, - ну, что вы привязались ко мне! Я что виновата, что мне такие нравятся.
- Ну, хорошо! Нравится он тебе или нет, по сути дела не важно, - задумчиво произнес Василий.
- Не поняла, - обиделась Ксения.
- Ну, ты же все равно не собираешься уступать ему?
- Конечно, по моему это очевидно.
- Тогда какая разница, нравится он тебе или нет?
- Ну, кроме того, что я имею все шансы сточить себе в крошку зубы, от не реализованной страсти, никакой.
- Ну, вот видишь, а зубы не беда. У меня есть отличный знакомый протезист. Он тебе их нарисует в лучшем виде!
- Спасибо, успокоил.
- Всегда пожалуйста. Ты мне лучше расскажи, что мы будем делать, когда этот хмырь с упырями объединится?
- С упырями? - возмутилась Ксения, - какое не политкорректное выражение. Вася, надо говорить - вампиры.
- Ага, а что еще?
- Ну, хорошо, уговорил. Но когда я привыкну к такому их прозвищу и случайно употреблю в общении с прессой, сильно не удивляйся.
- Вы не устали бредить? - тоскливо спросил Ангел.
- А что, есть более содержательная тема для разговора? - удивилась Ксения.

Предыдущая страница 5 Следующая страница


И все-таки оно есть.... 6

- И она даже упоминалась вами, правда только мельком. Что мы будем делать со всей этой ситуацией?
- А может ничего не надо делать? - грустно спросила Ксения.
- Это как? - удивился Ангел
- А может все так и должно быть? Может то, что эфирный мир живет в подполье не правильно. Человечество слишком агрессивно, чтобы жить без управления. И как только Эфир встанет во главе планеты, развитие всего мира пойдет вперед семимильными шагами.
- Очень верно ты подметила про то, что человечество слишком агрессивно. Ты же понимаешь, что люди никогда не подчинятся Эфиру, - Ангел безнадежно покачал головой и продолжил. - Значит будет война. А при всем могуществе эфирного мира, людей миллиарды. Нас сотрут с лица земли. Будет объявлена очередная охота на ведьм и привет!
- Наверно, - Ксения попыталась представить себе, описанную Ангелом картину, и еще больше помрачнела. - Ну, хорошо. А что мы можем? Я так понимаю, что Синод поддерживает бунт вампиров.
- Не факт! Возможно часть Синода не согласна с этим. Не могут же там заседать одни идиоты.
- И как нам узнать о тех, кто против?
- Не знаю, - пожал плечами Ангел.
- А я знаю, - довольно ответил Вася, - они сами к нам придут, надо только позвать.
- В смысле? - не понимая о чем говорит царевич, спросила Ксения, оторвавшись от процесса самоистязания.
- В прямом. Ты у нас личность известная, авторитетная. Собери пресс-конференцию и сообщи на весь Эфир, что тебе известно о готовящемся заговоре. Что ты не поддерживаешь бунтовщиков. И призываешь общество сплотится в борьбе с беспределом и агрессией. Если они зашли уже слишком далеко, то им останется только обнародовать свои планы. А к этому моменту общество неизбежно разделится на два лагеря. И не факт, что их лагерь будет больше. В таком случае, надо будет просто грамотно провести компанию. А если они испугаются, то просто уйдут в подполье и скажут, что все это не правда. В таком случае им в ближайшем будущем ничего подобного не совершить. Их просто засмеют.
- А телевидение мою конференцию покажет?
- У нас СМИ независимые, - успокоил Ксению Ангел.
- Ну, в таком случае это вариант, - заинтересовалась Ксения, - только прежде чем начинать эту кампанию, надо подготовится. Вот, например, куда будут приходить не согласные с вампирским переворотом эфиры? Сюда? Мне эта мысль не нравится.
- Нам нужен штаб! - возбужденно воскликнул Василий.
- Значит, нам нужен Марио Варгас, - философски ответил Ангел.
- Я позвоню, как считаете еще не поздно? Десять вечера уже, - взбудоражено вскочила Ксения.
- Для бизнесмена в самый раз. Текущие дела закончены, можно заняться новыми проектами, - уверенно кивнул головой царевич.
Через полчаса сияющий Марио стоял на пороге ее дома.
- О, божественная! Чем обязан такой чести? Позвольте поцеловать ваши ручки! - Ксения, привыкшая к его манере общаться, все равно таяла под таким напором.
- Марио, я хочу пригласить вас в наш клуб заговорщиков, - произнесла Ксения.
- Заговорщики? Тайны? Обожаю!
- Ну, тайны я вам не обещаю. Но заговор в наличии имеется.
- Я весь внимании! - Марио поздоровался с парнями и присел, на предложенный Ксенией, стул.
- Думаю вам известно, что готовится переворот в мироустройстве. Попытка подчинения Человечества Эфиру?
- Безусловно, я слышал об этом безумии, но если честно не предал этим слухам особого значения.
- Интересно, это почему же? - возмутилась Ксения.
- Да, собственно, из-за вас. Разве может подобное произойти, когда в мире Хранительница? Я как-то и предположить не мог, что вы такое допустите.
- А каким образом я могу этому помешать вы заодно не придумали?
- А в чем проблема? Вы самый могущественный, самый авторитетный эфир на планете. Какие у вас могут быть трудности?
- Марио, а вы газеты читаете, телевизор смотрите? Про господина Инспектора ничего не слышали? Нынче он самый сильный на планете. - У Варгаса при последней фразе появилось такое удивленное выражение лица, что Ксении стало его жаль.
- А почему я должен верить домыслам журналистов? - Ксения даже растерялась от такого вопроса.
- Марио, всем известно, что Инспектор самый сильный эфир.
- А я считаю, что самый сильный эфир вы. Всем известно, что Инспектор потребовал, чтобы вы стали его спутницей. Всем известно, что вы отказали ему в этом. Сотни свидетелей видели, как Инспектор пытался принудить вас подчиниться. И все они видели как ему это не удалось. На основании, этой информации, я делаю вывод, что Хранительница как минимум не слабее Инспектора. Я даже равенство между вами ставлю под большое сомнение.
- Почему? - спросила, растерянная доводами Марио, Ксения.
- Потому что ваша сила и мощь известны всем. Все знают, про вашу победу над Астаротом. Единицы знают, про вашу победу над Сатаной. А что знают о Инспекторе? Только то, что он пришел и сказал, что он самый сильный. Но далеко не все в это верят. Эфиры предпочитают смотреть и делать свои выводы по всем вопросам сами. Поэтому меня не сильно взволновали все эти слухи.
- Марио, - впечатлено произнес Ангел, - если б вы знали, как порой приятно послушать не зашоренного человека.
- Согласна, - подтвердила Ксения, - И все же все не так просто, как нам бы всем хотелось. Боюсь, что Инспектор не единственный эфир, который представляет для нас проблему. Похоже Синоды придерживаются такой же позиции. А это весьма серьезная политическая сила.
- Согласен. Но, как мне известно, среди членов Синодов тоже нет согласия по этому вопросу.
- Вот, мы и подобрались к теме нашего разговора, - радостно подхватила Ксения. - Мы хотим привлечь этих несогласных на свою сторону и объединить в одну силу. Для этого я собираюсь дать пресс-конференцию и обнародовать планы соперников. Я не собираюсь бороться за мир в одиночку. Простые жители эфира наверняка не захотят войны. А война с человечеством обязательно будет. Люди не подчинятся эфирам.
- Согласен, это разумный шаг. Только я пока не могу уловить, зачем вы позвали меня.
- Все очень просто. Нам нужен будет штаб. Куда смогут прийти эфиры, чтобы примкнуть к нашей партии сопротивления.
- А вы не размениваетесь по пустякам, - покачал головой Марио. - И каким вы его видите? Вы, простите, но я без своей команды. Может у вас есть какие то уже наметки?
- Нет. Ну, я знаю, что это должно быть такое место, где людям будет приятно проводить время. Они должны стремится туда зайти в независимости от того, хотят они сегодня бороться за мир или нет. С другой стороны, это должно быть место доступное всем, в независимости от их членства в той или иной партии. Мы должны иметь возможность переманивать противников на свою сторону. Это должно быть место, куда можно зайти, просто проходя по улице. Но при этом закрытое для обычных людей. Там должна быть дружелюбная атмосфера, чтобы эфиры стремились туда вернуться.
- Ксения, - перебил Марио, - вы можете не продолжать. Я понял, что вам нужно.
- Да, и что же?
- Вам нужно открыть свой ресторан! - Марио просто светился от своей догадливости. - Во-первых, это великолепный бизнес-проект. Даже если в вашем ресторане будут кормить одними помоями, в ближайшие десять лет клиентурой вы обеспечены. Потому что в ресторан Хранительницы будет стремиться попасть каждый. А во-вторых, это прекрасно подходит под ваш штаб. Зайти может любой эфир, это ресторан, а не закрытый клуб. Естественно будет деловая, переговорная зона. Но и за столиками всегда есть с кем поболтать о том о сем. Уверен, что с талантами вашей троицы, ресторан станет открытием года. - Ксения растеряно взглянула на друзей и поняла, что они так же потрясены этим предложением.
- А как быть с людьми? Они же тоже смогут заходить в ресторан?
- О это не проблема! Тео решит ее в пять минут. Они просто не будут видеть ни двери, ни вывески. Таких обманок полно в городе. Люди просто проходят мимо.
- Кстати, как ваш брат? Оклемался?
- Да, все уже хорошо. Спасибо вам, что тогда предупредили. Не известно еще какой трагедией все могло бы закончиться. Он так искренне любит свою девушку, а тут это участие в турнире...
- Я рада, что все обошлось. Передавайте Тео привет. Он очень мне понравился.
- Обязательно. Итак, поиски здания я беру на себя. Ну, а все остальное... Как изволите. Хотите пришлю свою команду и они изучат все ваши пристрастия или займетесь оформительством сами?
- Ой, может не надо? Пусть ребята оформят на свой вкус. Я хочу чтобы это было красиво и уютно. Не возражаете?
- Я польщен оказанным доверием!
- Осталось дело за малым. Поговорим о цене.
- Я как раз, хотел об этом поговорить. Как вы посмотрите на то, если я напрошусь к вам в партнеры? - Ксения удивленно посмотрела на Марио:
- Вам то это зачем?
- Дело в том, что один мой должник, буквально недавно рассчитался со мной отдельно стоящим зданием в районе Новокузнецкой. Оно изумительно подходит под ваши цели! Я сломал голову, как получить из него прибыль. Конечно, можно просто сдать его под офис, не вопрос. Но это не для Марио. Я мог бы открыть там ресторан, наняв лучших в мире специалистов. Но он не будет и на треть столь успешен, как если это будет ваше заведение. Уж не говоря, о том, что если я стану известен, как партнер Хранительницы Путей, то моя и без того прекрасная репутация, станет пуленепробиваемой! Я думаю, что каждый захочет повторить ваш выбор.
- И на каких же условиях мы с вами заключим договор о партнерстве? - ошеломленная напором Марио, спросила Ксения. В глазах Варгаса зажегся огонек победы. Похоже он не рассчитывал, что ему удастся провернуть эту авантюру.
- Я предоставляю здание, декор и технические работы по оформлению. Вы кроме своего имени представляете концепцию ресторана - персонал, кухня, обслуживание, развлечения. Прибыль пополам. - Варгас говорил быстро и четко, не давая Ксении опомнится. Голос Василия напоминал звук железа по стеклу,
- Марио, а у вас ничего нигде от жадности не отвалится?
- Понял, переборщил. Ну, с кем не бывает. Ваши шестьдесят мои сорок?... Семьдесят и тридцать?
- Марио, спасибо за ваше предложение, - начала, готовая сдаться, Ксения.
- Я все понял семьдесят пять и двадцать пять!
- Мы согласны, - кивнул Ангел.
- Это лучшая сделка в моей жизни! - воскликнул Марио. Все остальные с ним были склонны согласиться. Марио порекомендовал назначить на завтрашний вечер встречу с прессой. А на четвертый день открытие ресторана. После чего унесся ураганом организовывать работы.
- Вот это да! - ошеломленно прошептала Ксения. - Еще сегодня утром, я не предполагала, что стану владелицей ресторана.
- Надо признать сделка отличная, - довольно промурлыкал Василий, - не вкладывая ни копейки, мы получим отличный доход и штаб в придачу.
- Но почему Марио так обрадовался своим двадцати пяти процентам? - удивленно спросила Ксения.
- Да, потому что он умеет хорошо считать. Он не заработал бы на этом здании и одной десятой, той суммы, которую получит. А уж, о его репутации и говорить не приходится. Быть партнером Хранительницы очень выгодно.
- Ну, хорошо. Выгодно, так выгодно. Хотя я считаю, что мы обобрали его как липку. Вы просто торгаши!
- Как скажешь, дорогая, как скажешь! - Василий прибывал на редкость в благодушном настроении.
- Ангел, он всегда такой, когда занимается бизнесом? - удивленно спросила Ксения.
- Нет, только когда занимается успешным бизнесом.
- Ну, что ж, я рада, что осчастливила столько народа. Осталось распределить обязанности. Вася, ты займешься кухней. Подбери лично поваров. Я хочу, чтобы эфиры давились за возможность съесть кусок хлеба в моем ресторане.
- А ты амбициозна! - улыбнулся Ангел.
- Я еще и тщеславна.
- Не слишком ли много пороков для Хранительницы?
- Я выбираю идеальные пути для других, но при этом не обязана быть совершенством сама. Впрочем, хватит обо мне. Раз в неделю Вася должен готовить собственными руками. Согласишься?
- Я люблю готовить, почему нет. Только не целый день. А допустим - только завтрак, или только ужин.
- Отлично. И при этом это не должно иметь системный характер. Только случайно можно попасть на такую трапезу!
- Согласен.
- А раз в неделю, я буду привозить Марью-Искусницу. По таким же правилам!
- По моему, Варгас был прав, когда сверкал очами от радости. В ваш ресторан будут писаться за полгода вперед, - проворчал Ангел. Ксения замерла,
- Подожди, это нам никак не подходит! Мы же хотим, чтобы к нам мог прийти любой эфир в любой момент!
- Значит, никакой записи, - флегматично произнес Ангел. - И круглосуточный режим работы.
- Меня смущает такой размах, - смущенно пробормотала Ксения. - Я видела штаб несколько по другому.
- Ксень, все что не делается, все к лучшему! - уверено произнес Ангел. - Вспомни, несколько часов назад мы обсуждали чем бы тебе заняться. И вот ты уже по уши в хлопотах! Лучше подумай вот над чем - кадры решают все! И если поваров Васька отберет лучших из лучших, то как быть с остальным персоналом. Для нас хороший администратор это более принципиальный вопрос. Это должен быть свой в доску парень, который четко поймет кого надо проводить для личной беседы с госпожой Хранительницей, кому надо организовать столик, даже если мест нет. Нам нужна лучшая служба безопасности в мире. А еще...
- Может остановишься, - улыбаясь, смотрела на Ангела Ксения, - давай решать вопросы по мере поступления. Начнем с администратора. Где же нам его такого взять? Таких умных и распрекрасных не бывает.
- Да, с такой работой сам черт не сладит, - проворчал Василий.
- Вася, ты гений! - Прошептала Ксения. - Именно, черт! Шико эта работа по плечу! Во-первых, он хитер как тысяча чертей, он предан мне безгранично, он перемещается в пространстве, со скоростью света, он может появляться в моем доме, и наконец главное - ни у кого в мире нет администратора - духа черта!
- Потряс! - Восхищенно всхлипнул Ангел, - Все сдохнут от зависти!
- Пусть дохнут, - согласилась Ксения, - только сначала оплатят счет за обед.
- А он не слишком маленький ростом? - с сомнением спросил Вася.
- Давай посмотрим! - Вдохновленная идеей Ксения не терпела задержек и проволочек, - Шико! - Дух появился мгновенно.
- Здравствуйте, госпожа!
- Привет! Как твои дела? - Ксения всегда невольно расплывалась в улыбке, когда видела своего любимца.
- Скучно! Я привык к более активному образу жизни. А тут - ни пошалить, ни повеселиться. Мой бывший господин стал слишком плох, совсем не в себе. Кроме Милицы и пообщаться то не с кем.
- Шико, а ты не хотел бы поработать? - Маленькие черные глазки духа разгорелись ярким пламенем. Ксения с опаской глянула, не попадают ли в его зону занавески.
- А кем?
- Мы открываем ресторан, нам нужен администратор. Умный, хитрый, ловкий, а главное преданный мне душой и телом.
- Ой, хозяйка, с последним то у меня проблемы!
- С преданностью? - Не поняла Ксения.
- С телом! Вы же меня развеяли!
- А, - облегченно вздохнула Ксения, - это не страшно. Будешь предан только душой. Так даже лучше. Ну, так что согласен?
- А надо мной начальников много будет? - Ксения увидела, как поубавился пыл Шико. Видать вертикаль власти в Аду была слишком длинной.
- Только я и ребята. Но и у тебя подчиненных не будет.
- О! Это меня более чем устраивает! Потому как вы лучшая начальница в мире! А, что подчиненных не будет это очень хорошо. Подчиненные - это только лишняя ответственность. Я жаждой власти не страдаю. - Друзья потрясенно уставились на духа, пытаясь понять откуда в этом маленьком шуте такое понимание жизни.
- Шико, - осторожно начала Ксения, - а ты, вот, про ответственность и жажду власти откуда знаешь?
- Да, как не знать то? У нас в Аду такая непростая система власти, что вам и не снилось.
- Понятно. Ну, хорошо, а ответь вот на какой вопрос: ты в размерах увеличиваться умеешь?
- Хоть увеличиваться, хоть уменьшаться. Чего изволите?
- Увеличивайся, до размеров... Здырка, - Ксения вспомнила самого массивного эфира.
Шико плавно на глазах увеличился и стал весьма крупным чертом. Он и на черта стал похож значительно больше, а то напоминал то ли кошку, то ли шнауцера.
- А что, очень эффектно смотрится, - задумчиво произнес Ангел, - а напугать кого-нибудь сможешь в таком виде? - Шико лукаво улыбнулся и через минуту, Ксения плюхнулась на задницу от страха. Рожу, которую скроил Шико, нельзя было показывать даже маньякам-убийцам. А рычание, заставило сердце спрятаться куда-то в область пяток.
- Больше так не делай, - строго, дрожащим голосом произнесла Ксения.
- Извините, хозяйка, - расстроился Шико, - я думал надо показать.
- Ты все правильно понял, это просто кто-то не правильно дал вводную, - Ксения сердито покосилась на Ангела, который извиняющееся пожал плечами и подал Ксении руку. - Шико, ты утвержден на должность администратора. Позже Ангел расскажет тонкости твоей работы. А пока можешь отправляться готовиться. К вечеру, приступишь к основным своим обязанностям.
- Госпожа, как я могу отблагодарить вас за ту доброту и доверие, что вы ко мне проявляете?
- Будь таким же милым и веселым, и не предай меня.
- Никогда! - восторженный голос Шико был полон любви и восхищения. Ксению немного смущало такое поклонение. Как только Шико исчез, Ксения повернулась к друзьям.
- Ну что, довольны?
- Отлично! - Признал Василий, - ничего похожего ни у кого не будет. Да, все сбегутся только для того, чтобы посмотреть на Шико.
- Теперь, служба безопасности, - задумчиво произнесла Ксения. - С этим будет сложнее. Мы не можем обратиться к Ферзю, это частное коммерческое предприятие. И мы не можем обратиться к Смерчу, воины-чары не работают по контракту.
- Зато наемники работают, - спокойно ответил Ангел.
- Ангел, а их можно перекупить? Ну, они могут предать нас?
- Ксения, если в Эфире и есть люди чести, то это наемники. Для них вопрос чести, это вопрос существования. При этом, клятву чести тебе дают не только те наемники, которых ты непосредственно нанимаешь. Ты заключаешь договор с гильдией наемников. И ни один наемник, не сможет заключить контракт против тебя, пока ты оплачиваешь услуги кого-то из членов гильдии. И не важно сколько платишь ты, а сколько твой враг. Они дают нерушимую клятву, она не разбиваема. Но как только ваш контракт заканчивается, они в праве принять любой заказ, в том числе и на тебя.
- Какая прелесть! - ехидно фыркнула Ксения, - а если они уже получили заказ убить меня, а я приду к ним и попрошу поработать защитой, что тогда?
- Тогда тебе под благовидным предлогом откажут. И ты будешь знать, что тебя уже кто-то заказал. - Ксения растерялась от такой откровенности.
- Не бойся, - постарался успокоить ее Вася, - тебя не так просто убить.
- Успокоил, - фыркнула Ксения, - а нельзя ли поторопиться с этим вопросом? Очень хочется узнать, найдется ли благовидный предлог для отказа в контракте Хранительнице Путей.
- Уже звоню, - держа у уха трубку телефона, ответил Ангел. - Алло, Хризантема Павловна, добрый день.... Да, это я. Жаль, богатым не буду.... Да, по делу... Ну, конечно, правила я знаю... Заказчик Хранительница Путей, лягушка-царевич Василий, Марио Варгас и собственно, ваш покорный слуга... Да, жду........... Правда? Как с вами приятно работать! ... Да, мы тут хотим открыть ресторан.......... Да..... Ну, это даже не обсуждается, лучший столик на открытии.... Да.... Полный комплекс услуг... Личная запись Хранительницы в книге отзывов? Ну, этот вопрос вам придется обсудить лично с ней....... Да, Марио партнер... Согласен, он очень везучий.... Да, буду ждать его звонка... Открытие скорее через три дня на четвертый... Ну, вы же знаете Марио, он профи своего дела... Да, до свидания, целую ручки. - Ангел, выдохнув, положил трубку. - Ну, что ж, друзья мои, похоже мы первые! Гильдия заключает с нами контракт. - Ксения облегченно вздохнула.

Предыдущая страница 6 Следующая страница


7 Ольга Санечкина

- Приятно узнать, что пока никто не заплатил за твою голову.
- Согласен, - кивнул Вася, - потому что я не хотел бы оказаться задачей гильдии.
- Я рад, что вы проявляете такой оптимизм в этом вопросе, - мрачно сказал Ангел, - но никогда не надо забывать, что члены гильдии это не единственные участники этого рынка. Есть еще одиночки. Вот для них не существует ни чести, ни правил, ни принципов. Правда члены гильдии делают все возможное, чтобы таких было как можно меньше... Но всегда находится новый энтузиаст своего дела. Проживет он, конечно, не долго. Но пока он не завершит свою первую сделку о нем никто не узнает. Соответственно, не сможет принять меры. - У Ксении по позвоночнику пробежал легкий холодок. Одно дело осознавать, что на тебя есть контракт и готовиться к встрече с противником. Другое, не знать, что твоя жизнь держится на волоске и она в руках некого энтузиаста-одиночки. Заметив состояние подруги, Василий решил ее подбодрить:
- Ксень, все не так плохо, как тебе кажется. Одиночки в этом бизнесе долго не живут. А у новичков нет опыта. И шансов в столкновении с ними значительно больше, чем с членом гильдии. Тем более теперь ты будешь под защитой гильдии. А это очень много значит.
- Хорошо, я постараюсь не думать об этом, - тяжело вздохнув, произнесла Ксения, скорее чтобы убедить в этом саму себя, чем кого-либо еще. - Ангел, а откуда ты знаешь эту вашу Маргаритку? - вопрос неожиданно всплыл в голове у Ксении и она удивилась тому, что не подумала об этом раньше.
- Ну, во-первых, Хризантему. Хризантему Павловну. - Ксения заметила некую скованность и неловкость в поведении приятелей. - Вы что, уже пользовались услугами этой гильдии? Они по вашему заказу кого-то убили?
- Ксень, - Василий смущенно прокашлялся, - мы не пользовались услугами гильдии, мы просто сами в ней состоим. - Ксения растеряно посмотрела сперва на Васю, потом на Ангела, и потом снова на Васю.
- Как это состоите? Вы что убийцы по контракту? - Трудно сказать какие чувства испытывала Ксения, задавая этот вопрос. Ужаса она не испытывала - это точно. Удивление - пожалуй тоже нет, где-то подспудно было ощущения, что ребята способны на большее, чем ей кажется. Но и поверить в то, что это соответствовало действительности тоже не получалось. Василий похоже решил взять этот непростой разговор на себя. Потому как, Ангел сидел сложив руки на груди, хмуро глядя в сторону.
- Нет, мы не убийцы по контракту. Мы никого целенаправленно в своей жизни не убили за деньги. Гильдия позволяет избирательно подходить к работе. Как правило мы с Аном работаем в спасательных операциях. Когда кого-нибудь похитили. Когда кто-нибудь попал в лапы чудовища. Когда надо что-нибудь важное отвезти адресату. Когда надо отправиться туда не знаю куда, найти то не знаю что. Но естественно если в ходе спасательной операции нам приходится кого-нибудь убить, мы сильно не расстраиваемся. - Ксения старалась обработать полученную информацию и понять как к этому относится. Неожиданно в голове что-то щелкнуло:
- Сдается мне други мои, что-то вы мне лапшу на уши вешаете!
- Ксюш, - изумился Ангел, - и зачем нам это?
- Все в вашей истории чинно и гладко, кроме одного - похищения Рафика. Простите, но вы вели себя вовсе не как профессионалы. Ангел, ты вел себя так растерянно! Это совсем не вяжется с той историей, которую вы только что мне поведали.
- Я вел себя растеряно именно потому, что уже успел связаться с гильдией, поднял всех на уши, но никто ничего не смог обнаружить. Для меня именно это было таким потрясением, а вовсе не сам факт похищения. Так как, главным по исследованию улик на месте преступления у нас в команде является Вася, то я был вынужден приехать за ним к тебе. Тебя в то время совсем не удивило, что обследовать мою квартиру отправился именно он, а не я.
- У меня тогда было достаточно поводов для удивления и без того, кто в какую комнату вошел первым. Сам факт вашего существования, на том этапе, казался удивительным. Но почему вы не отделались от меня тогда, чтобы спокойно расследовать это дела без моего присутствия?
- Да, потому что мы боялись оставить тебя одну, - снова взял слово Василий. - Ты была совсем беззащитная потерянная. Тебя уже видели в эфирном мире, мы понимали, что скоро пресса доберется до тебя, как можно было оставлять тебя одну? Тем более у нас было предсказание пифии. Мы должны были быть вместе. В этом был залог успеха. Именно твои идеи тогда спасли Рафика. Мы сделали все правильно. Так, как и было предсказано. Мы должны были вместе с тобой пройти все напасти, мы так и сделали. По-моему, в итоге не плохо получилось. А ты как считаешь? - Ксения с сомнением смотрела на своих друзей и пыталась понять, как можно общаться с людьми и не заметить целый пласт их жизни. Наверное, это возможно только в том случае, когда ты плохо этих людей знаешь.
- Но почему вы тогда обратились в СБ? Ведь вы могли сразу расследовать это дело сами? - Ангел, покачав головой, усмехнулся:
- Я именно так и собирался сделать. Но ты велела мне не заниматься самодеятельностью, а доверить дело профессионалам. Что я и сделал. Гильдия уже искала Рафика, ну добавили мы к этому СБ, одно другому не мешает. Но я хорошо знаю, что если членам гильдии в первый час не удается найти каких-либо зацепок, шансов очень мало. В глубине души, я уже оплакивал Рафика. Но, тут взялась за дело ты, и "о чудо!" Мой драгоценный братец до сих пор коптит это небо.
Мозг: - Заканчивай этот допрос! Совершенно очевидно, что они не шутят. И что тебя в этом смущает?
Ксения: - Просто неприятно, что они скрывали от меня такую важную часть своей жизни.
Мозг: - Подумай, ради разнообразия, хоть раз в жизни! Если бы они тебя сразу сказали, что являются членами гильдии наемников, как далеко ты бы их послала? Подобной информацией не делятся при первой встрече.
Ксения: - По-моему, мы знакомы довольно давно!
Мозг: - Попробуй посчитать сколько.
Ксения: - Ну, месяца три, может уже четыре.
Мозг: - Ну, самой не смешно?
Ксения: - Иногда время ничего не значит!
Мозг: - Перестань, ты ведешь себя как ребенок!
Ксения: - Знаю.
Друзья настороженно следили за Ксенией и переглядывались, пытаясь угадать, чем закончится этот разговор. Затянувшаяся пауза уже начала их пугать, когда Ксения с упреком посмотрела на Ангела и голосом директора школы произнесла:
- Ангел, ну от тебя чего-то подобного я ожидала, но как ты мог втянуть во все это Ваську!
- Ксень, - усмехнулся царевич, - да это я его втянул. Я уже три года работал на гильдию, когда привел туда Ангела.
- Сколько же вам было лет?
- Пятнадцать, самый веселый возраст! - кривовато улыбнулся Вася. Из его поведения пропала нежность, к которой она привыкла. Это было неожиданно, и трудно было понять, а нравится это Ксении или нет.
- То есть, ты пришел в гильдию в двенадцать?
- Переходный возраст, - пожал плечами Василий, - необходимость самореализации. Я действительно неплохо читаю следы. И на месте преступления, вижу улики лучше любой собаки. А Хризантема Павловна, курировала нашу школу. Вот и заприметила талантливого ученика. Пригласила в кружок магической криминалистики. В то время от одного этого слова, у меня дрожали коленки. Поросячий восторг. Ну, а дальше - дело техники. Так что я уже больше двадцати лет в этом бизнесе. - Ксения посмотрела на Ангела. И в этот момент увидела его таким, каким видела первый раз в жизни. Мрачным жгучим брюнетом, одетым в черную кожу, крутящим в руках револьвер, и стреляющим в сердце друга, потому что ему скучно. Тогда Ксения подумала, что он ангел смерти. Вот тот парень очень даже укладывался в образ наемника гильдии. А потом он ушел за вещами Василия и вернулся уже другим. Более общительным, разговорчивы, мягким. И все это потому, что узнал, что она та самая, кого предрекла им пифия. Он надел маску. Но Ксения никак не могла принять - что маска, а что истинное лицо Ангела. Вот вопрос, который мучил ее. Она перевела взгляд на Василия. С Василием все было сложнее. Тот образ царевича, который он подал ей в день знакомства, был тщательно продуман. Он ждал свою суженую годами. И поэтому образчик идеала мужчины, который он ей подсунул, был хорошо подготовлен. Теперь становилось понятно, почему после того, как забеременела Василиса, царевич стал меняться на глазах. Он "сбросил лягушачью кожу". Пропала необходимость очаровывать Ксению, и он превратился в обычного молодого человека.
- Ну и какие же вы на самом деле? - осипшим от переживаний голосом спросила Ксения.
- Обычные, - улыбнувшись ответил Ангел. - Я понимаю, что ты сейчас можешь обидится на нас. Решить, что мы тебя обманывали... Или просто не захочешь с нами дальше общаться, потому как сочтешь не достойными. Но мы такие, какими ты нас знаешь. Мы не играли с тобой. Мы разные, как все люди. В разных жизненных обстоятельствах мы проявляем себя по разному. Возможно, у нас с Васей слишком большой разброс этих проявлений, но мы такие и тут ничего не поделаешь. Вот например, когда взрослый человек общается со своими родителями он один. Он все равно ребенок и в его поведении больше проявляется ребенок. Но когда он в кругу сверстников, от этого ребенка не остается ничего. Или, к примеру, любящий муж. Дома он нежный, ласковый котенок, который с радостью позволяет жене руководить домом и семьей. А на работе он суровый начальник, тиран и самодур. В разных обстоятельствах люди ведут себя по разному. Но это не значит, что взрослый обманывает родителей, играя при них в ребенка. Или злой начальник дурит своих подчиненных, в то время как на самом деле он белый и пушистый. Так и мы. Мы такие, какими ты нас знаешь. И если тебе показалось, что мы значительно более белые и пушистые, чем мы есть на самом деле, это говорит только о том, что рядом с тобой мы себя так чувствуем.
- Ты еще скажи, что рядом с ней мы становимся лучше, - фыркнул Вася. - Ан, кончай, Ксения в состоянии сделать выводы сама. Захочет поймет, не захочет никакими доводами ее не убедишь. - Ксения удивилась такому проявлению агрессии со стороны Василия. Неужели сброшенные маски так быстро меняют человека?
- Не обращай внимания, - расплылся в улыбке Ангел, - он так психует, что мы тебя потеряем, что начинает грубить. С ним такое бывает. - С лица Василия сошли раздражение и независимость. И проступили детская обида и банальная надутость. Ксению так развесили эти гримасы, что она не выдержала серьезности момента и расхохоталась.
- Боже мой, какие же вы все-таки ненормальные! Только такая неудачница как я, могла повстречать двух самых запутанных и сложных парней в мире! И надо же, раз в жизни подумала, что повезло - нашла сокровище, но и тут сундучок с подвохом. Но что уж теперь поделаешь, придется жить с тем, что есть. - И в этот момент Ксения поняла, что в общем и целом, ей глубоко наплевать на все тайны ее друзей. Что она любит их такими какие они есть. Со всеми их недостатками и тайнами. Да, впрочем, эти тайны и придают им тот особый шарм, благодаря которому она в них влюбилась. - Давайте, оставим вашу тайную жизнь, пока в ней не возникнет необходимость. И лучше вернемся к нашим насущным проблемам. - Парни, никак не ожидавшие столь быстрой развязки, выглядели растерянными и немного даже обиженными.
- И это все? - возмущенно спросил Ангел, - мы открыли тебе нашу страшную тайну, а тебя заботят только проблемы существования этого мира?
- Лично я чувствую себя оскорбленным! - подхватил протест Ангела Василий. - Ты должна была, по крайней мере, рассказать в ответ какую-то свою тайну. Или прогнать нас с глаз долой, или хлопнуться в обморок со словами: "какой кошмар". А ты? "вернемся к нашим насущным проблемам" - Василий так смешно передразнил интонацию Ксении, что Ангел не выдержал заданного тона и хихикнул. Ксения с любовью посмотрела на них и подумала: " друзья - это хорошо, а такие друзья, как Ангел и Вася, - еще лучше"
- Мальчики, дело в том, что у меня нет никаких тайн, - улыбаясь, пожала плечами Ксения.
- Не верю! - театрально воскликнул Василий. - У каждого человека или эфира есть какая то тайна.
- А у меня нет! - развела руками Ксения.
- Ну, подумай хорошенько, - обижено призвал ее Ангел, - может в глубоком детстве, ты украла у кого-нибудь шоколадку и съела ее ночью одна под подушкой.
- Нет, - покачала головой Ксения.
- Может ты целовалась с мальчиком лучшей подруги? - с азартом спросил Василий.
- Нет, - хихикая ответила Ксения.
- И ты не превращаешься по ночам в Медузу Горгону? - уже с упреком спросил Ангел.
- Нет, нет и нет! У меня есть только одна страшная тайна и я храню ее от всего мира. Но вам так и быть открою. Дело в том, что мои друзья - шуты гороховые. Только, ради Бога, никому об этом не говорите. - Ангел посмотрел на Василия:
- Клянешься ли ты сохранить тайну Ксении от всех и вся?
- Клянусь! - Василий подскочил с кресла, подхватил на руки Ксению и закружился с ней в танце. Задорное настроение снова вернулось в душу Ксении. После определенного этапа она стала так спокойно относится к неожиданным поворотам судьбы, что это становилось подозрительным.
- Ну, а теперь, когда я выяснила, что мои друзья не только гороховые шуты, но маньяки по совместительству вернемся к делу. Обсудим официантов и поваров....
Когда вечером друзья приехали ознакомиться с рестораном, Марио был готов к их приходу. Первым делом Ксения с Ангелом и Василием отправились осмотреть зал. Зал ресторана был очень уютный. В чем-то отделкой он напоминал грот, только потолки были не низкие, а наоборот высокие. Глядя на потолок казалось, что он бесконечно далеко. Светильники, выполненные в форме сталактитов, были всех цветов радуги и сияли мягким волшебным цветом. У Ксении появилось ощущение, что она попала в сказку. Красота зала заворожила ее. У каждого столика был своя ниша. Зал явно не был рассчитан на банкеты. Уединение, уют, комфорт и конфиденциальность были основными принципами ресторана. Было очевидно, что даже ранним утром здесь будет ночь. Ксении очень нравилось то, что она видела. Марио встревожено следил за каждым ее взглядом и вздохом.
- Ксения, обратите, пожалуйста, внимание на сервировку. - Ксения взглянула на ближайший стол. Вся посуда была изготовлена из цветного стекла. Фужеры, стаканы и рюмки повторяли цветовую гамму и форму сталактитов. Больше всего Ксению заинтересовали тарелки. Они тоже были изготовлены из цветного стекла, но на крае каждой тарелки был изображен какой-то рисунок. Присмотревшись поближе Ксения увидела, что на тарелки нарисованы три перекрещенные дороги, слева от знака стояла буква Х справа П.. Получилась весьма симпатичная эмблема.
- Вам нравится? - Марио с трепетом ждал ответа.
- Не могу сказать, что я в восторге, но возражать тоже не стану. Насколько я понимаю это требуется для бизнеса.
- Да, безусловно, будет лучше если мы сможем использовать эту эмблему в качестве рекламы. Правда я боюсь, что клиенты будут воровать у нас тарелки на память, но с этим навряд ли что-нибудь удастся поделать.
- Если вы считаете, что клиентам может быть интересна посуда с моей символикой, давайте дарить каждому клиенту, который пришел к нам первый раз, презент - набор из десертной тарелки, блюдечка и чашки, - Ксения сама удивилась, что сделала такое предложение. Но отступать было уже поздно. Глаза Марио горели огнем восторга.
- Гениально! И наши клиенты не будут чувствовать себя мелкими воришками.
- Я рада, что смогла внести свой вклад в развитие нашего ресторана. Марио, я надеюсь, что открытие пройдет без сбоев. Скажите, кого вы планируете пригласить на открытие?
- Я хотел обсудить этот вопрос с вами, - замялся Марио.
- Мне все равно, кто будет на открытии. Главное, чтобы вы оставили столики для моих гостей.
- Сколько столиков вам необходимо? - Ксения попыталась посчитать:
- Один столик для чаров - Смерч с Тихоней. Фурия с мужем. Один столик для нас пятерых и Алекса. Надо еще пригласить Эрика, Миноса, Ферзя, Мари, Тетку, Дэна, родителей Васи, Нептуна, короля Эдварда, Лави, Милицу. Я еще подумаю, но прибавьте к этим еще два столика.
- Отлично. Могу я пригласить кого-то из прессы?
- Только согласуйте этот список с Лави. - Закончив осмотр ресторана, Ксения уставшая, но довольная, возвратилась домой. Общая усталость за последние пару дней накопилась в ней больше, чем ей того хотелось бы. Ангел с Василием остались в ресторане проводить собеседования с поварами и официантами, Ася отказалась уходить с острова. Царевна явно переживала не лучшие времена и если она считала, что сейчас ей лучше побыть одной, то Ксения не собиралась ей в этом мешать. Элла в недавней беседе дала понять, что в ближайшие дни у нее будет Алекс и они вряд ли нуждались в компании. Оставшись совсем одна Ксения закуталась в плед и сидела в любимом кресле, глядя на пламя свечей. Свечи были установлены в подсвечник, который ей подарил Нептун. Это была статуэтка Аси. Царевна была изображена в прекрасных развевающихся одеждах с распущенными волосами и горящей звездой во лбу. Статуэтка была так тонко сделана, что все время казалось будто царевна идет тебе навстречу. Ксения понимала, что это обман зрения и на самом деле подсвечник стоит на месте, но эффект ее завораживал. В правой руке царевны был трезубец, зубья которого были свечами. Сияние свечей приятно расслабляло. Ксении все время хотелось заговорить со статуэткой или дотронуться до нее. Милица обещала вернуться только завтра, Шико все свободное время проводил в Аду и Ксения подозревала, что не дюжую толику его любви к хозяйке, занимал тот факт, что она не загружала его работой и позволяла шляться, где вздумается. Мысли о духе и Преисподней напомнили еще об одном ее подопечном. Безумный Кролик давно не давал о себе знать. Хранительница не страдала особой любовью к этому весьма колоритному персонажу своей жизни, но чувство ответственности не давало ей забыть о несчастном. Ксения задумалась о том, что же она будет делать, когда Кролик украдет свое сердечко у Астарота. Ничего по этому вопросу в голову не приходило.
Ксения: - Как считаешь, что делать с Кроликом, когда он явится?
Мозг: - А в чем проблема? Как только ты научилась общаться с Шико его пребывание в твоей жизни перестало быть обременительным. Я бы сказал наоборот, его наличие весьма облегчает твое существование.
Ксения: - Согласна. Но Кролик - это совсем другое дело. Я не хочу, чтобы рядом со мной все время витал его безумный дух.
Мозг: - Ну, может когда он получит назад свои часики, он перестанет быть таким тухлым и кислым.
Ксения: - А ты предлагаешь оставить бомбу в распоряжении психически неуравновешенного духа?
Мозг: - Может он придет в себя?
Ксения: - Не думаю. Ладно, появится тогда и будем решать, как и что делать с Кроликом.
Мозг: -Ты чего такая грустная? Вроде бы такой интересный проект сегодня замутили.
Ксения: - Знаешь, у меня не проходит ощущение, что все что я сейчас делаю имеет только одну цель - отвлечь меня от ультиматума Рорка.
Мозг: - Можно подумать ты всерьез рассматриваешь его предложение.
Ксения: - Нет, конечно. Но это не избавляет меня от мысли, что из-за моего упрямства может рухнуть весь мир. Ну, в конце концов, ведь не умру я, если пожертвую собой и стану спутницей этого сексуального мачо. А многие ради родины жертвовали жизнью! Что же получается - я такая эгоистка?
Мозг: - Иногда просто умереть ради родины бывает мало. Значительно сложнее и важнее жить. Чем ты сможешь помочь этому миру, если умрешь? Пока ты жива, ты можешь что-то изменить. После смерти, ты бесполезна.
Ксения: - А вот и нет! Может память обо мне будет жить в веках!
Мозг: - Ага, в тысячелетиях! Брось, память это неплохо, но лучше самой вершить судьбы мира. А с Рорком вопрос ясный. Раз он такой моральный урод, зачем он тебе такой нужен?
Ксения: - Может я его должна перевоспитать?
Мозг: - Может тебе еще с Крымского моста прыгнуть? Не слишком ли много ты должна этому миру?
Ксения: - Ты все таки разберись, что с твоей точки зрения я кому должна. Или я даже умереть не могу, или я уже выполнила долг.
Мозг: - По моему все и так очевидно. Пора пожить для себя любимой. И пусть они тут все хоть передерутся.
Ксения: - А как же быть с Владом и его компанией?
Мозг: - А в чем, собственно, проблема? Им хочется изменить мироустройство? Нет проблем! Пусть меняют. Может так и должно быть. Эфирные существа явно более развитые и могущественные, чем человеческие. Вполне закономерно, что у руля мира должны стоять они. И с какой стати ты должна в это вмешиваться? Хранительница Путей изначально должна была приходить в этот мир одновременно с Астаротом. Ты его остановила, свой долг перед Эфиром и Человечеством выполнила. Теперь имеешь право на вполне законный отпуск. А если прибавить к этому историю с Глэстьяром, которой не было, то ты уже даже перевыполнила свой долг.
Ксения: - А почему ты решил, что мой долг исчерпался только этими двумя событиями? Ведь, Отец не просто так спит десять лет в период правления Хранительницы Путей.
Мозг: - Маленькая деталь - ты не правишь Эфиром. Ты отказалась быть кризисным управляющим, потому что никакого кризиса не произошло.
Ксения: - Ну, это как сказать! Видишь к чему привело такое благополучие? Будь принесена вторая жертва Астарота, не было бы и условий для планируемого переворота. Может я и не должна была вмешиваться?
Мозг: - Перестань, ты сейчас до такого договорилась, что меня аж передернуло! Подумай сама над тем, что сказала. А еще лучше спроси у Марио - согласен ли он с твоей точкой зрения. И его маленькая дочь Элоиза. Согласна ли она с тем, что ты не должна была останавливать Астарота.
Ксения: - Нет, я понимаю какой ответ они мне дадут. Но порой бывает, что надо малым пожертвовать ради большого.
Мозг: - А что в данном случае малое, а что большое? Эфир - малое, а Человечество - большое? Боюсь, что я с такой трактовкой не соглашусь.
Ксения: - Да, все не просто. Но пойми, не смотря на то, что я эфир, всю свою сознательную жизнь я прожила, как человек. И считаю себя человеком. Хотя человеческой жизнью жить уже не смогу. Но я не могу не отстаивать интересы Человечества.
Мозг: - А ты не много на себя берешь?
Ксения: - По-моему в самый раз. Или хочешь сказать, что у моей персоны недостаточная величина, чтобы представлять Человечество.
Мозг: - Слушай, а может тебе сходить подлечить голову? А еще лучше сходить к Элле. Может она тебе что мудрое скажет?
Ксения: - Вот, Эллу не надо трогать. У нее личная жизнь - раз, и лимит силы - два.
Мозг: - Допустим ее лимит силы мы основательно подкачали с помощью Уриила. А что касается Алекса, то он в состоянии часок погулять по окрестностям в одиночестве. Все равно тебе надо пригласить Эллу на открытие ресторана.
Ксения: - Нет, не хочу быть третьей лишней. Люди должны иметь возможность побыть наедине. А я больше чем уверенна, что Элла и так вынуждена целый день принимать клиентов. Как она бедняжка это выдерживает уму не постижимо.
Мозг замолчал, видимо, больше не найдя аргументов. Ксения огляделась по сторонам. Ее большой шикарный дом, предназначенный для Хранительницы и всей ее свиты сегодня пустовал. Кроме нее и Шелтона сидевшего у ее ног в доме никого не было. Шелтон предпочитал улечься на полу и заставить Ксению поставить на него ноги. Когда она навещала сегодня Асю, Нептун объяснил ей, что энергия поступает в эфира через макушку, а выходит через ноги. И он специально ложится на выход, чтобы получать энергию уже заряженную Ксенией. Ей казалось, что процесс лечения уже затянулся. Василий после танцев со Смертью пришел в себя после обычного объятия. А Шелтон был рядом уже вторые сутки, но похоже в себя еще не пришел. - неожиданно зазвонил телефон. Ксения вздрогнула от его резкого звонка. И чтобы не услышать этот звонок еще раз, быстро схватила трубку.
- Алло?
- Ксения? - мужской голос показался Ксении знакомым.
- Допустим...
- Добрый вечер, это вас беспокоит Верховный Минос.
- Очень интересно. И откуда вам известен этот телефон?
- У меня есть свои каналы информации, - Ксении показалось, что Минос говорит как-то вымученно глухо. - Но я предпочел бы их не открывать.
- Ну, что ж, ваше дело. Мне как-то фиолетово. Я в любом случае сама буду решать говорить с вами или нет.
- Ксения, извините за вопрос, но мне показалось, что я вас чем-то обидел.
- С чего вы взяли?
- Я слышу, что вы не очень рады моему звонку.
- Минос, я действительно не испытываю восторга по поводу вашего звонка, но не потому что вы меня чем-то обидели. А потому, что мы с вами не в тех отношениях, чтобы вы звонили мне просто так. А раз вы звоните мне не просто так, значит вы звоните по делу. А скорее всего обсудить какую-нибудь проблему. Я права?
- Ну, вообще-то, да.
- Ну, и как по вашему я могу быть этому рада? Что ж, если вам так хочется пообщаться со мной, то давайте общаться.
- Ксения, я понимаю, что сейчас перейду границу вашего терпения, но тем ни менее - может мы пообщаемся лично, а не по телефону? - Ксения устало посмотрела на часы. Время было без двух минут полночь. Мурашки пробежались по коже.
- Минос, вам не кажется что сейчас довольно поздно для визитов или свиданий?
- Да, я знаю сколько времени, но дело срочное, и я боюсь, что не успею передать вам важную информацию.
- И где вы предлагаете встретится?
- Я мог бы зайти к вам...
- Это исключено. Я не приглашаю в свой дом посторонних.
- Хорошо, предлагайте вы, - быстро сдался Минос. Ксения задумалась. Где можно встретится ночью с малознакомым человеком и при этом чувствовать себя более менее уверенно. Ее ресторан еще не открыт. Опять идти в Замок Мефисто не хотелось.
- Минос, а вы сейчас где?
- Я стою рядом с вашим домом, - немного смущенно признался Верховный.
- Так вы еще и адрес мой знаете?
- Ну, это было как раз самым простым. Трудно найти в эфира, который не знал бы ваш адрес. Ваш дом показывают через день по телевизору. Телефон узнать было сложнее.
- Я сейчас выйду и мы просто прогуляемся по улице.
- Мне это не очень подходит. Я слегка устал. И мне не хотелось, чтобы нас кто-нибудь увидел и у кого-то была возможность нас подслушать. - Ксения заскрежетала зубами. Эта ситуация переставала входить в разряд рядовых.
- Подождите минутку, я подумаю. - Ксения нажала на трубке блокировку микрофона. И позвонила по мобильному Василию. Царевич поднял трубку после первого гудка.
- Привет, дорогая, что-то случилось?
- Да. Ко мне весьма настойчиво в гости напрашивается Минос. Хочет поговорить о чем то срочном и без свидетелей. Меня это пугает. Не хочу оставаться с ним наедине.
- Хочешь, чтобы мы пришли?
- Да, а вы сейчас где?
- В ресторане. Только что закончили собеседование.
- Тогда идите к центральному входу на улицу, я вас оттуда заберу.

Предыдущая страница 7 Следующая страница


И все-таки оно есть.... 8

- Как прикажешь, моя королева. - Ксения, ухмыльнувшись, положила трубку и через минуту пошла открывать ближайшую дверь в коридор. Обнаружив за ней улицу у входа в их ресторан, она порадовалась, что ориентировки работают. У нее сбоев никогда не было, но страх, попасть не туда, всегда преследовал Хранительницу. Увидев Ангела и Василия, она радостно улыбнулась.
- Что не можешь без нас уже и вечер провести? - ухмылялся Ангел.
- Нет, просто, узнав о вашей маленькой тайне, решила использовать вас по назначению, в качестве охраны. - Друзья прошли в дом и Ксения облегченно закрыла дверь. - Включив на трубке микрофон, она снова заговорила по телефону.
- Минос, вы еще здесь?
- Куда же я денусь? - голос Верховного был уставшим, но не ехидным.
- Хорошо, я передумала, я приму вас у себя, в виде исключения. Подходите к двери. - Отключив трубку, Ксения пошла открывать дверь. Шелтон следовал за ней по пятам. Когда Ксения открыла дверь в квартиру, Минос уже стоял перед ней. Вид у него был какой-то потрепанный. Взгляд блуждающий. Шелтону что-то не понравилось в том, что он увидел и дикий кот обнажил клыки и зашипел.
- Милый, не надо. Молодой человек не сделал пока ничего плохого. - Впустив Миноса в квартиру, Ксения придержала Шелтона за холку. Минос смущенно затоптался в коридоре.
- Проходите, не стесняйтесь.
- Я только сейчас понял, что могу скомпрометировать вас.
- Да, старая я уже, чтобы меня компрометировать, - усмехнулась Ксения. - К тому же я в доме не одна, так что вам навряд ли это удастся. Ну, в крайнем случае, газетчики скажут, что я сплю не с двумя, а с тремя мужиками одновременно. Не бойтесь меня это не трогает. Проходите. - Ксения провела Миноса в гостиную, где на диване развалившись сидели Ангел и Василий.
- Добрый вечер! - Минос почувствовал себя еще более смущенным и Ксения никак не могла понять в чем причина этого смущения.
- Я думаю, вы уже знакомы? - Ксения вопросительно посмотрела на друзей.
- Не имели чести, - не вставая с дивана, промурлыкал Василий. Хранительница поняла, что эти двое восприняли визит Миноса, как вызов.
- Познакомьтесь. Это Верховный Австралии и Новой Зеландии Минос. Минос, а это печально известные лягушк-царевич Василий и средний сын третьей династии амуров Ангел. Теперь, когда вы друг другу представлены, давайте присядем и выясним, что привело вас к нам в столь поздний час. Минос с такой скоростью воспользовался предложенным ему хозяйкой дома креслом, что ей показалось будто гость в него рухнул. Хранительница встревожено взглянула на Василия и увидела на его лице похожее беспокойство.
- Верховный, -Вася не стал откладывать вопросы в дальний ящик, - вы не могли бы объяснить как-нибудь почему вы так бледны и обессилены? - Минос грустно ухмыльнулся, протянул руку к шее и упал в обморок. Ксения растеряно взглянула на друзей. Ангел изумленно уставился на гостя:
- Ксень, я знал что в твоем присутствие многие теряются, забывают обо всем на свете, но случай падения в обморок, по-моему, первый.
- Может он притворяется? - С сомнением спросила Ксения.
- Не похоже, - ответил, осматривая пациента, Василий. - Он крайне истощен и изможден. Такой ощущение, что из него высосали все силы.
- Ну, это можно довольно легко объяснить, - пожала плечами Ксения и язвительно продолжила, - наверняка у него на шее найдется четыре аккуратных дырочки от клыков вампира. - Ангел с Василием с сомнением и упреком посмотрели на нее.
- Ксения, - начал Ангел, - я знаю, что твое отношение к вампирам обусловлено весьма существенными фактами, но нельзя же во всех смертных грехах подозревать их племя.
- Ангел, если я ошибаюсь, то буду только рада, хотя извинятся все равно не буду. А пока, нам ничего не мешает взглянуть на его шею. - Василий скептически протянул руку и сдвинул с шеи Миноса воротник рубашки. Выражение его лица не предвещало ничего доброго.
- Вася, не хочешь рассказать, что ты там увидел? - Ксения даже не пыталась заглянуть за ворот.
- То, что ты ожидала увидеть. Четыре дырки от клыков. И это не похоже на донорский укус. С него питались и питались весьма грубо. Физически он так истощен, что может не пережить сегодняшнюю ночь.
- Очаровательно! - взорвалась Ксения, - Ну, почему ко мне по ночам приходят несчастные полуживые мужики! Почему ко мне не приходят знойные красавцы ищущие душевного и физического тепла? Шелтон, дай мне ступить хотя бы шаг! Ты просто задолбал со своей ревностью, в конце концов я тебе не жена! - Кот обижено отошел на метр и сел в ожидании, когда пройдет буря.
- И что мы будем делать? - Ксения переводила взгляд с Ангела на Василия и ждала от них немедленного решения проблемы.
- Вот так всегда, - проворчал Ангел,- стоит мне собраться защищать жизнь, честь и достоинство прекрасной дамы, как тут же надо спасать ее кавалера.
- Не мели чепухи, - в тон ответила Ксения, - никакой он мне не кавалер. Иначе вас бы здесь не было. Я так понимаю, что на этот раз звать Виталия мы не будем?
- Я бы не стал, - серьезно глядя на Василия, произнес Ангел.
- Как бы мне не было неприятно, я склонен согласится. Не потому что я подозреваю лично Виталия, но он может оказаться под контролем у других.
- Отлично, - недовольно буркнула Ксения, уже привыкшая к тому, что Виталий вытаскивает их самых кризисных ситуаций, - Вася ты можешь сам с этим справится?
- Нет.
- Может позвонить Тетке?
- А ты уверена, что ей мы можем доверять? - с сомнением спросил Ангел.
- Ей то можем, а вот ее хахалю я не верю ни капельки, - ответила Ксения, - а, значит, Тетку звать тоже нельзя. Вася, но что-то ты можешь для него сделать?
- Я могу его стабилизировать, но мне нужен квалифицированный помощник.
- Ася подойдет? - Ангел с Василием с сомнением переглянулись. Ксения, поняв их метания, произнесла: - Ребята, чтобы не произошло, активная деятельность поможет ей скорее прийти в себя.
- Подойдет, - уверено ответил Василий.
- Хорошо, тогда делай пока что можешь, а я обеспечу тебе доставку Аси. - Ксения вызвала Шико и велела ему отправляться на остров и возвращаться только после того, как приведет царевну на веранду. Время тянулось страшно медленно. Ксении казалось, что еще немного и они потеряют Миноса. В глубине души у нее гуляла буря. Она никак не могла понять, куда бежали все немощные и несчастные эфиры, когда не было Хранительницы. Ксения ощущала себя каким-то Айболитом. Василий тихо выругался, ему никак не удавалось попасть иглой в вену Миноса.
- В чем сложность? - разозлившись, не поняла Ксения.
- Сложность в том, что количество крови в его организме слишком низкое. Вены как бы сдулись, в них невозможно попасть. Он угасает. - В комнате появился Шико.
- Что так долго? - не сдержалась Ксения.
- Царевна была у моря, - извиняясь промолвил Шико, - пока она долетела до терема...
- Шико, извини, родной, у меня просто сдают нервы. - Ксения открыла дверь и впустила Асю в дом.
- Что-то с Шелтоном? - на царевне не было лица.
- Нет. С ним все в порядке, - поспешила успокоить подругу Ксения. - Нужна твоя профессиональная помощь. - Царевна облегченно вздохнула и Ксения увидела, как в Асе включился врач. Она подошла к Миносу и хлопочущему вокруг него Василию и включилась в работу. Медики тут же заговорили между собой на каком-то своем птичьем языке.
- Ангел, может кернем чайку?
- С удовольствием, не будем мешать этим голубкам. - Они перешли на кухню и Ксения взялась заваривать чай. Этот процесс всегда благотворно и успокаивающе влиял на Хранительницу.
- Ангел, что ты думаешь по этому поводу?
- Я думаю, что Минос попал в плен так же, как и Шелтон. Но по каким то причинам его не травили наркотиками, а пили из него кровь.
- Может это связано как-то с тем , что он источник Жизни.
- О, Господи! - поднял голову Ангел, - Я забыл, что он еще и Источник жизни. Ты понимаешь, что это может значить?
- А что это может значить? - испуганно остановилась Ксения с ложкой заварки в руках.
- Если они держали его в плену достаточно долго, то в Южном полушарии произошло разбалансирование сил и эфирные существа лишились магических способностей.
- Ну, - растеряно протянула Ксения, - если бы это было так, мы бы что-нибудь знали об этом. По радио и телевидению давно бы трезвонили, что все пропало.
- Ты часто смотришь телевидение? К тому же, если его похищение укладывалось в план переворота, то прессу могут держать вдали от этой информации.
- Я допускаю, что похищение Миноса входит в план переворота, но допустить, что можно скрыть от прессы лишения всего Южного полушария магических способностей - извини не верю.
- Да, наверное, ты права. Я просто теряю ориентиры. Раньше мне казалось, что все в моей жизни очень плохо и очень сложно. Теперь я все чаще задумываюсь над тем, как просто было жить.
- Можешь даже не говорить об этом. С Астаротом и Сатаной все было ясно и просто, как день. Вот плохие, вот хорошие. Одним надо победить других и все. Сейчас, что ни день, все сложнее и сложнее. - На кухню вошла Ася.
- Ксюш, мы чуть-чуть стабилизировали его состояние. Он пришел в себя и зовет все время тебя. Что-то хочет сказать тебе лично.
- Ну, пойдем послушаем, - пожала плечами Ксения, - надеюсь это не признание в любви. - Войдя в комнату, Ксения замерла. Минос и Василий сидели рядом на диване будто оплетенные плотным и прозрачным световым коконом. Причем от глаз Василия проходила нить к глазам Миноса, от ноздрей к ноздрям, от губам к губам, от сердце к сердцу и так далее.
- Что это? - почему то шепотом спросила Ксения у Аси.
- Кокон жизни. Он был слишком плох, чтобы предпринять что-то еще. А мы не такого уровня врачи, чтобы спасти его более традиционными способами. Мне уже приходилось плести кокон жизни, поэтому решили что донором будет выступать Василий. - Ангел возмущенно посмотрел на Асю,
- Еще не прошло и недели, как он был донором для Шелтона!
- Ан, я знаю. Но Вася не умеет плести кокон сам, а донором может быть только медик, который знает механизмы передачи энергии. Ни ты, ни Ксения не могли этого сделать. Вася не просто отдает свою энергию пациенту. Войдя в контакт с больным, Василий настраивает его биополе и работу его органов, отдавая ему свои силы. Мы знали на что шли. Конечно, пару дней после этого Васе придется отдохнуть, но мы же не могли позволить Миносу погибнуть. - В глазах царевны одновременно можно было прочесть и чувство вины, и обиду, и возмущение. Ксения осторожно подошла к дивану.
- Минос, это я Ксения. Я рядом. Вы что-то хотели сказать мне. - Веки Миноса вздрогнули и он открыл глаза.
- Ксения, не ходите на улицу, - с трудом прошептав это, он снова закрыл глаза.
- Гм, кто-нибудь понял, что он имел в виду? - смущенно посмотрела на друзей Ксения.
- Боюсь, что не очень, - озадаченно ответил Ангел.
- Минос, почему я не должна ходить на улицу? - Ксения старалась достучаться до Миноса своими повелительными интонациями.
- Она ждет вас там, - голос Миноса был похож на шелест осенних листьев.
- Зачем?
- Чтобы вызвать на дуэль.
- Час от часу не легче, - простонала Ксения, - кто она, Минос?
- Виолетта.
- Ну, теперь мне все ясно, - с иронией сказала Ксения. - Какая то Виолетта желает вызвать меня на дуэль! Отлично! Хотелось бы только знать на фиг ей это надо и какое оружие она выбирает.
- Ты выбираешь пистолеты, - мрачно произнес Ангел. Ксения резко повернулась в его сторону и впилась в лицо Ангела хищным взглядом.
- Похоже, кое-кто тут понимает чуть больше меня. Ну-ка, ну-ка, может просветишь?
- Виолетта это наемница из гильдии.
- И что же ей от меня надо? - растерялась Ксения.
- Ну, судя по всему, она хочет тебя вызвать на дуэль, - пожал плечами Ангел.
- И зачем ей это нужно? Ангел, я что должна клещами из тебя все вытаскивать? - Ксения никогда не видела такой смеси злости и смущения на лице друга. Похоже он не знал, как ответить Ксении.
- Ангел, - ласково обратилась к нему Ася, - скажи как есть. Мы поймем, чтобы там не произошло. На то мы и друзья!
- В этом то вся и проблема, - хриплым голосом ответил амур. - Виолетта влюблена в меня. - После этой фразы Ангел замолчал. Девушки непонимающе переглянулись и Ася продолжила выпытывать истину:
- Ну, насколько мне известно, она не единственная, кто страдает от этого страшного заболевания. Почему же именно с ее стороны такая агрессия? Ты переспал с ней и бросил?
- Я не спал с ней, - возмущенно и обиженно ответил Ангел, - в том то вся и проблема! Я не знал как отказать ей так, чтобы не обидеть и сказал, что у меня есть другая. Я ничего не успел сказать, она сама пришла к выводу, что это Ксения. Я пытался ее разубедить, но ничего не вышло. В этой ситуации слухи сработали против нас. Она твердо уверена, что мы живем втроем одной семьей и если она избавится от тебя, то мы с Васей возьмем ее третьей.
- Она что больная? - отказываясь понимать, что происходит, спросила Ксения.
- В эфирном мире это нормальная практика, - бросила Ася, - драться на дуэли за любимого.
- Блеск! Что не день, то праздник! - обиженно сказала Ксения. - И главное, ну будь я любовницей Ангела, то не так было бы обидно! А так! А я никак не могу отказаться от этой идиотской дуэли?
- На это она и рассчитывает, - мрачно ответил Ангел.
- Ну, все я уже ничего не понимаю! - простонала Ксения.
- Вот сейчас я уже тоже, - поддержала ее Ася.
- Все очень просто, - пожал плечами Ангел, - по законам дуэльного кодекса, если вызываемый отказывается от дуэли, вызывающий имеет право его просто убить, тем самым оплатив долг чести. Виолетта член гильдии. Вероятнее всего ей поступил на тебя заказ. Но заказ поступил уже после того, как мы заключили договор. Поэтому, как член гильдии, она не смеет тебя и пальцем тронуть. Но как любящая женщина, борющаяся за право быть рядом с любимым, она имеет право вызвать тебя на дуэль. Здесь никакие законы гильдии тебя не защитят. И наемники не имеют право защищать тебя от нее.
- Какая прелесть! - Фыркнула Ксения. - Тогда какой в них смысл?
- В том чтобы они защищали тебя от всех остальных.
- То есть меня имеют право пытаться убить все, кто влюблен в тебя или Васю, я правильно понимаю?
- Правильно. Я очень надеюсь на то, что на этом список подпадающих под подозрение мужчин ограничивается.
- И почему мне не достались друзья, страшные, уродливые гоблины? Обязательно мне красавчиков подавай! Ангел, ты как считаешь - это единичный случай, или они теперь будут толпами ко мне ходить?
- Боюсь, что как только станет известно о твоей дуэли с Виолеттой, многие сочтут необходимым свести с тобой счеты.
- Какой бред, - растеряно промолвила Ксения.
- Бред не бред, но ты не выйдешь на улицу, пока не будешь попадать в яблочко десять раз из десяти.
- А я все думала, зачем мне в доме тир, - недовольно проворчала Ксения, - Ангел, это бесполезно, я с двух метров не могу попасть шкуркой от банана в мусорную корзину. А ты хочешь, чтобы я сразилась на дуэли с опытной наемницей!
- Может в корзину ты попасть и не можешь, а вот в лоб этой стерве из пистолета ты попадешь! Или я не лучший стрелок на этой планете! - Ксения смотрела на состояние Ангела и понимала, что ситуация еще более абсурдная, чем ей казалось раньше. Она взглянула на Асю в поисках поддержки.
- Ксюш, ну что ты на меня так смотришь, будто я могу тебе чем то в этой ситуации помочь? - Чуть не плача спросила Ася. - Ты же знаешь, я сделаю все что ты попросишь! Хочешь пойду и пришью эту Виолетту, чтобы не возникала?
- Бог, с тобой, золотая рыбка, - вздохнула Ксения, - хотя, ты можешь кое-что для меня сделать.
- Зная твои садистские наклонности, я уже трепещу, - ухмыльнулась Ася.
- И правильно делаешь, - довольно промурлыкала Ксения, - ты будешь учиться стрелять вместе со мной. Чтобы у меня присутствовал соревновательный дух. - Царевна с сомнением посмотрела на Ангела, - а он с нами двумя справится?
- А куда ему деваться? - Ехидничала Ксения, - это ведь, из-за него меня на дуэль вызывают.
- Ну, хорошо, - пожала плечами царевна, - если тебе будет так проще, я готова попрактиковаться в стрельбе. - Воспользовавшись установившемся миром, Ангел потащил девушек в тир и начал свой урок. Подобных баталий между друзьями еще не было. Амур оказался очень жестким учителем, а Ксения очень бездарной ученицей. Конфликт был на лицо. Каждые пол часа раздавался вопль Ксении, что видела она в гробу и белых тапках всех его любовниц и что проще нанять парочку киллеров, чтобы убивали для нее его поклонниц, чем запомнить, что стрелять надо на выдохе. Ангел говорил, что плевать ему на честь, и он пойдет и поубивает их сам, если его ученица не в состоянии запомнить, что когда стреляешь, хотя бы один глаз надо держать открытым. Ася послушно выполняла все инструкции Ангела и с третьей попытки ни разу не промазала мимо десятки. Ксения никак не могла понять, почему ей не дается эта сложная наука. И чем больше злился и ругался Ангел, тем меньше воспринимала Ксения. В один прекрасный момент, когда все трое поняли, что зашли в тупик, друзья сели за стол и молча размышляли над сложившейся ситуацией. Хранительница и мысли не могла допустить, что может не принять вызов Виолетты. Как бы не были абсурдны правила и традиции этого мира, но она собиралась их соблюдать. И позволить этой мерзавке просто убить ее, не оказав сопротивления, Хранительница не могла. С другой стороны, глядя на результаты своей тренировки, она понимала, что особой разницы не будет. Опытная наемница убьет ее еще до того, как Ксения вспомнит открытыми надо держать глаза или закрытыми и на вдохе надо стрелять или на выдохе. Тишина была прервана робким Асиным покашливанием:
- Я, конечно, может быть сейчас глупость скажу, но может быть мы выбрали не правильный метод обучения? - Ангел посмотрел на подругу взглядом из серии "... и ты Брут?"
- Не, ну правда, подумай, Ксения очень сильный эфир. Она потенциально очень могущественная волшебница. Просто без опыта и знаний. Она пользуется своим даром по наитию. Ее никто ничему не учил. Может быть стоит подойти к вопросу стрельбы магически?
- Ася, а это как? - устало спросил Ангел, - я как-то всегда стрелял, как обычный смертный и никаких приемов магических не применял.
- Уверен? - серьезно спросила его Ася, - вот я сейчас думала над тем как стреляю я. Безусловно я беру в руки пистолет, беру мишень на мушку и спускаю курок. Но это все только внешние атрибуты. На самом деле я беру пулю, заряжаю ее своей энергией, кладу ее в затвор, но и после этого я не теряю с ней связь. Когда я нажимаю на курок, совершенно не важно куда направлен ствол пистолета, я все равно попаду в десятку. Потому что я посылаю туда пулю своей энергией. - Ангел изумленно смотрел на Асю. - Ангел, наверняка, ты делаешь что-то похожее. Просто ты делаешь это автоматически и никогда не задумываешься над тем сколько уровней у тебя задействовано, когда ты стреляешь. - Ксения с сомнением посмотрела на подругу, - хочешь сказать, что можешь попасть в мишень с закрытыми глазами? Ася пожала плечами, повернулась спиной к мишени направила ствол пистолета в пол и выстрелила. Пуля попала точно в десятку. Ангел, покачала головой и повторил Асин трюк. После чего задумчиво сказал:
- Безусловно ты права. Я действительно задействую магию в процессе стрельбы, просто не осознаю этого. Коррекция идет минимальная, но она есть. При этом мне никогда не приходило в голову попробовать такие фокусы, какие вытворяешь ты. Но теперь надо понять как объяснить Ксении нашу теорию.
- Да, нет, здесь надо объяснять не теорию, а практику, - вздохнула Ася и посмотрела на подругу, - ну, что попробуешь? - Ксения с сомнением посмотрела на них. Ася взяла ее за руку. - Ксень, сейчас мы научимся левитации предметов. Это самая простенькая из задачек, которым учат деток в школе. После этого все будет элементарно. - Ксения скептически пожала плечами, мол делайте что хотите, я во все это все равно не верю. Царевна откуда-то из волос выдернула белое перо и положила его на стол.
- Представь себе, что ты взглядом берешь это перо вот здесь за краешек, и перекладываешь в сторонку. Пока только представь, делать пока не надо. Мысленно прокрути в голове весь процесс. - Ксения пожала плечами и послушно представила себе весь этот процесс. Когда она закончила, перо передвинулось именно туда, куда собиралась двигать его Ксения. - Это ты сделала? - возмущенно спросила она Асю.
- Нет, это ты сделала, - с улыбкой ответила Ася, - с твоим потенциалом тебе это ничего не стоило. Почти у всех получается это упражнение с первого раза. Главное не говорить, что процесс представления и есть процесс перемещения. Ну, а у тебя с твоим опытом открывания дверей в пространстве это вообще не должно было вызвать никаких проблем. А теперь переставь стол чуть-чуть в сторону. Все тоже самое - чтобы было проще можешь представить, что у тебя в распоряжении четыре мужика. И ты руководишь ими. - Ксения с сомнением взялась за это действо и изумленно уставилась на передвинувшийся стол. Ася довольно захлопала, - а теперь возьми пулю, отправь ее в патронник, и представь как ты помещаешь ее прямо в центр мишени. Не забудь при этом нажать на курок. - Эта игра начала захватывать Ксению. Она покрутила в руках пулю, установила с ней связь, положила в затвор и защелкнула его. Ксения не торопилась. Она была уверенна, что у нее все получится, но ей хотелось сделать все идеально с первого раза. Хлопок выстрела и дружные аплодисменты друзей приятно согрели самолюбие Хранительницы. Взглянув на мишень, она безумно обрадовалась. Ксения даже представить не могла, что для нее может быть так важно попасть в эту чертову мишень. Ангел признал, что Ася величайшая из всех ныне живущих педагогов. И приступил к натаскиванию своей ученицы в скорости стрельбы. Дальше все шло как по маслу. Как только Ксения поняла, что у нее получается, она не чувствовала перед собой никаких преград. И когда Ангел попросил ее выстрелить просто так, без помощи магии, она выбила десять из десяти, не напрягаясь. Она просто чувствовала и знала как это делать. Рука сама замирала в нужном положении, глаза сами выставляли ее на нужную линию, палец так плавно нажимал на курок, что этот момент можно было пропустить. Ангел был доволен своей ученицей и даже разрешил ей отправится спать. Когда они поднялись из тира, Ксения готова была заснуть прямо на коврике у себя в кабинете. Но было необходимо проверить Миноса и Василия. Они оба сидели на том же диване, но кокон объединяющий их исчез. Минос спал, а Василий сидел совсем обессиленный. Ксения подошла к нему и взглянула в глаза, царевич с трудом сфокусировал на ней взор.
- Вась, ты как до моей кровати сам доползешь?
- Ксюх, у тебя что украли все кровати, что ты зовешь меня в свою, - устало спросил царевич.
- Ха-ха-ха, как смешно! Просто считаю, что сегодня тебе будет полезно поспать в одной постели со мной.
- Лучше возьми к себе Миноса, - из последних сил прошептал царевич.
- Вот, блин, у меня друзья! Вот так запросто подсунуть мне в постель чужого мужика, ну где это видано! - усмехнувшись, улыбнулась Ксения.
- Ксень, - взяла слово Ася, - но если серьезно, то этому парню совсем не повредит, если он будет иметь с тобой прямой телесный контакт. Я думаю ты можешь не опасаться с его стороны недостойных действий. Он слишком ослаб. - Ксения вздохнула и позволила друзьям распоряжаться ее постелью как им вздумается. Ангел на руках отнес Миноса в ее постель и Ксения порадовалась, что ее друзья обладают не дюжей силой. И в этот момент поняла, что сама могла сделать тоже самое. Подойдя к Василию она посмотрела на него и через мгновение царевич исчез с дивана. Испугавшись, что могла послать друга совсем в другое место, Ксения бросилась к себе в спальню. Ангел потрясенно стоял перед кроватью, на которой лежали царевич и Верховный.
- Ты быстро осваиваешь полученные уроки, - потрясенно произнес амур.
- Спасибо, а почему ты не сделал так сам?
- Видишь ли дорогая, потому что мои способности несколько ограничены по сравнению с твоими. Перемещать предметы за пределы комнаты мне не удается.
- Да? - испуганно спросила Ксения.
- Да, но тебя это не должно останавливать. Граница твоих возможностей никому не известна. И думается мне, что надо будет как-нибудь попробовать понять на что ты способна.
- Надо будет как-нибудь начать учиться использовать предоставленные мне способности. А то толку в этих способностях никакого.
- Хорошо, как только появится время... А пока ложись спать, эти двое очень нуждаются в тебе.
- Спокойно ночи, - улыбаясь довольной улыбкой прошептала Ксения.
- Доброй ночи, - ответил ей Ангел и покинул комнату. Ксения была уверена, что друзья разместятся в своих комнатах сами. Благо ее дом был достаточно большой, чтобы все они имели в нем по своей персональной комнате. Отбросив тревоги ушедшего дня, Ксения одела свою новую пижаму. Это был подарок Василия, вышитый его руками. Пижама была сшита из китайского шелка цвета ванили, на котором были вышиты золотистые жар птицы. Пижама была очень красивая и Ксения могла часами любоваться ею. Но только тогда, когда у нее были силы. Сегодня у нее сил не осталось. Она проползла между молодыми людьми и легла так, чтобы касаться и одного и другого. Спиной она повернулась к Василию. Как бы то ни было Минос был ей чужой человек и она ему не доверяла. Стоило ей устроиться, как кровать прогнулась под весом тяжелого камышового кота. Шелтон с ворчанием устроился в ногах Хранительницы. Ксения усмехнулась и на нее снизошло чувство покоя. Она знала, что Шелтон не допустит ни одного лишнего движения со стороны Миноса.

День четвертый.

Предыдущая страница 8 Следующая страница


9 Ольга Санечкина

Ксения просыпалась медленно. Словно выбираясь из огромной перины, в которую провалилась. Открыв глаза, она первым делом увидела безмятежное лицо Миноса. Вспомнив при каких обстоятельствах засыпала, Ксения облегченно вздохнула. Услышав ворчание в области ног, Ксения взглянула и увидела приподнятую кошачью голову сонного Шелтона. Искать Васю не было необходимости, потому что она лежала в крепких его объятьях и его теплое дыхание приятно щекотало шею.
- Привет суженый, - тихо сказала Ксения.
- Привет, - так же тихо ответил Василий.
- Давно не спишь?
- Только что проснулся.
- Как твое самочувствие?
- Как всегда после ночи с тобой. Счастливый и довольный.
- Я рада. Думаешь твой пациент окреп?
- Я так понимаю, что он оказался в нашей с тобой постели в чисто лечебных целях.
- Да, как и ты, он оказался в МОЕЙ постели в чисто лечебных целях. - Минос открыл глаза и изумленно встретился взглядом с Ксенией.
- О! - только и смог произнести потрясенный молодой человек.
- Доброе утро! - радуясь тому, что пациент скорее жив, чем мертв, произнесла Ксения.
- Доброе утро! - растеряно ответил Минос.
- Доброе утро! - эхом сказал Вася. Минос перевел взгляд на Василия и Ксения почувствовала, что разум покидает их пациента.
- Как вы себя чувствуете, Минос? - вежливо спросила Ксения.
- А мы пока еще на Вы? - с надеждой спросил Верховный.
- Ну, все зависит от вашего отношения к этому вопросу, - не смогла удержаться Ксения, - если проведя ночь с девушкой вы еще можете говорить ей "вы", то это прекрасно. Но если возникают некоторые сложности, то можно, конечно, и на "ты". - Верховный был страшно смущен и растерянно смотрел на царевича, не зная, искать в глазах Василия то ли помощь и поддержку, то ли насмешку и ревность. Ксения прервала его размышления:
- Минос, не могли бы вы объяснить, как вы дошли до такой жизни и как оказались кормом для вампиров? - Минос вздрогнув протянул руку к следам от клыков и изумленно уставился на Ксению.
- Что шрамы исчезли? Это бывает с теми, кто со мной спит, - спокойно объяснила Ксения. Минос перевел снова взгляд на Василия.
- Василий, а как вы относитесь, что кроме вас кто-то еще оказался в постели Ксении?
- Мне то что? Этот вопрос вам придется выяснять с Ангелом, так как вы заняли его место. - Камышовый кот в ногах Ксении что-то проворчал.
- Ваше высочество, - чопорно произнес Василий, - ваше мнение по этому вопросу мы все знаем. - Минос ошарашено сел на кровати.
- Ксения, в вашей постели всегда так многолюдно?
- Минос, а вы случайно не внештатный корреспондент газеты "Копытом в рог или зачем нам магия"? - Ксению искренне веселила вся эта ситуация.
- Да, простите, вы правы. Я не должен был спрашивать.
- Точно. Но будет еще лучше, если вы ответите на мой вопрос, как оказались кормом для вампиров?
- Ксения, - с упреком протянул Вася, - до чего же ты грубое существо! Человек только проснулся, не умылся, не позавтракал, а ты его уже допрашиваешь?
- Мне казалось, что уложив его в свою постель, я имею некоторые права, - ворчливо ответила Ксения. - Но если ты считаешь, что жизненно необходимо сперва накормить допрашиваемого, а уж потом подвергать пыткам, то отправляйся, милый мой, на кухню готовить завтрак. Милица взяла отгул и раньше сегодняшнего вечера не вернется.
- Вот так всегда! Я с самого начала знал, что ты со мной только ради того, чтобы не готовить завтраки по утрам.
- А я этого никогда и не скрывала! - довольно ухмыльнулась Ксения, - Какая ненормальная откажется от дружбы с тобой, попробовав на завтрак твои бельгийские вафли?
- О, как ты жестока и коварна! - продолжая фиглярничать, с трагизмом произнес Василий, вставая с кровати, - вот подмешаю цианиду тебе в плюшки...
- Вася, шагай готовить, Сальери доморощенный. А то я имею неплохие шансы умереть с голода, не дождавшись цианида. - Василий покинул комнату, а Ксения порадовалась, что не потратила вчера время на то, чтобы его раздеть. Зная манеру Васи разгуливать в неглиже, она легко могла представить себе степень потрясения Миноса. Впрочем, Верховный Австралии и Новой Зеландии и так пребывал в состоянии далеком от нормального.
- Минос, - уже без подковырок заговорила Ксения, - пожалуйста, не обращайте внимание на весь этот балаган. Подобные дружеские пикировки вполне нормальное и обыденное явление в нашей компании. Наверное, подобная форма общения позволяет нам не сойти с ума, сталкиваясь с сюрпризами, которые нам преподносит жизнь.
- Да, я уже немного стал догадываться, что все не так мрачно, как кажется в первый момент, - извиняющимся голосом ответил Минос. - Просто, я не привык просыпаться в одной постели с личностями подобной вам.
- Очаровательно! - Не сдержавшись, фыркнула Ксения, - и что же это такое за понятие "личность подобная мне?"
- О, Боже! Ксения, извините, я сам не понимаю, что говорю. Наверное, это от большой потери крови.
- Не иначе как! Нет, я конечно, понимаю, что я не самая привлекательная женщина в Эфире! Но сказать после ночи проведенной в моей постели "личности подобной вам", - это уже слишком! - Ксения сама не могла объяснить, что ее разобрало измываться над несчастным Миносом. Скорее всего его растерянный вид вызывал непреодолимое желание привести его в чувства. С последним Ксения явно переборщила. Бедолага понял, что не может связать и пары слов, так чтобы не вызвать град насмешек со стороны Хранительницы и окончательно замолчал. Игра перестала быть забавной и Ксения вспомнила о том, что в сущности она очень добродушное и миролюбивое существо. А Минос не сделал ей ничего плохого. Можно даже сказать наоборот. Он первый предупредил ее о темной стороне Наблюдателя Фарэля.
- Минос, простите, моему дурацкому поведению нет оправдания. Скорее всего оно вызвано радостью, что вы вернулись к нам. Вчера вопрос вашего пребывания в этом мире вызывал серьезные сомнения. И, похоже, это взволновало всех нас сильнее, чем можно было ожидать. Давайте выберемся из этой двусмысленной ситуации, приведем себя в порядок и поговорим за завтраком. А пока я уступаю вам свою ванную комнату. У меня их в доме достаточно. Встав с кровати Ксения отправилась, в ближайшую ванну на втором этаже. Шелтон проследовал с важным видом за ней следом.
- Нам должно быть стыдно! - с полным отсутствием чувства вины сказала коту Ксения. Кот промурлыкал что-то явно философское.
- Вот только не надо говорить, что ты тут не при чем, - продолжила беседу Хранительница, - кто недовольно стучал хвостом по Миносу, ни капельки не стараясь смягчить обстановку? - Услышав очередную порцию кошачьего ворчания, Ксения ответила: - в данном случае поговорка "с кем поведешься от того и наберешься", может быть истолкована обоюдоостро. Запросто можно сказать, что находясь все время рядом с тобой, я стала жестокой и беспощадной. И не надо так демонстрационно фыркать. Сути вещей это не изменит. - Шелтон презрительно сделал вид, что последней реплики Хранительницы не слышал. Умывшись и переодевшись Ксения пришла на кухню. Минос сидел за столом и с наслаждением потягивал кофе. Василий успел приготовить завтрак и Ксения с удовольствием приступила к его уничтожению. Через несколько минут Минос преодолел смущение и тоже приступил к трапезе. Ксения радовалась, что Верховный ест молча. Она понимала, что большинство людей предпочитают обсуждать все вопросы за едой и даже в чем то понимала их. Но сама предпочитала есть в тишине, не отвлекаясь на разговоры. Особенно это касалось стряпни Васи. Есть блюда, приготовленные его руками, и при это отвлекать свое внимание на посторонние вопросы было, в понятии Ксении, просто преступлением. Закончив с завтраком, девушка осознала, что не видит ни Аси, ни Ангела. Василий затруднился ответить ей на этот вопрос и Ксения не стала на нем зацикливаться. Значительно больше она хотела получить ответы на свои вопросы к Миносу.
- Минос, вы готовы посвятить нас в свои злоключения?
- Да, спасибо, что позволили прийти мне в себя. Хотя мой рассказ не покажется вам особо длинным. В свое время я очень крепко повздорил с Наблюдателем Фарэлем по вопросу изменения мироустройства. Я не поддержал его проект и более того - выступил его ярым противником. Из десяти участников того заседания только двое выступили против. Это я и ваш Верховный Мудритель. Если честно, я не ожидал от него такой жесткой позиции. Но тогда он выступил очень решительно. Не знаю, что заставило его поменять свою точку зрения, но сейчас он поддерживает Фарэля и Влада. - Ксения впитывала каждое услышанное слово, наконец то получив возможность узнать все из первых рук. - Когда на турнире мы с вами встретились и я дал вам понять, что Фарэль не входит в разряд хороших парней, я очень надеялся, что вы сможете что-то предпринять. Фарэль тогда подошел ко мне и напомнил, что все мы связаны клятвой неразглашения совместных заседаний. Он сразу задергался и заподозрил, что я расскажу вам о его наполеоновских планах. Ну, а когда вы прибыли на заседание Синода, и сказали, что вас вызвали, тут он уверился, что я и есть его главная ось зла. С того заседания уйти самостоятельно мне не удалось. Кровососы Фарэля легко скрутили меня. Влад был категорически против, но Наблюдатель обезумел после смерти Ярицы. Тогда Влад стал настаивать на том, чтобы просто убить меня. Но Фарэль не мог отказаться от возможности покормиться с Источника жизни. - Ксению пробило ощущение де жа вю. Она вспомнила как Ламия погорела на том же. "Жадность фраера сгубила". - Вчера мне просто повезло. Фарэль решил таки покончить со мной. Но просто убить меня ему было мало. Он решил выпить меня до суха. Он не подумал, что выпивая кровь и энергию существа, несущего в себе Источник жизни, можно получить передозировку. Конечно, он не умер. Но пару ближайших дней в себя не придет. Его беспечность сыграла мне на руку. Он никогда не оставлял в комнате охрану, когда кормился с меня. Поэтому, я смог просто встать и уйти. - Минос замолчал, сделал глоток кофе, и продолжил, - мне некуда было идти. В этом полушарии у меня нет друзей. Я понимал, что меня очень быстро хватятся. И мне нигде не скрыться. Город я не знаю, да и любая ищейка вычислит мою ауру на раз. Мне нужно было не просто спрятаться. Мне нужно было спрятаться так, чтобы если меня найдут, не смогли забрать. Ваше имя само всплыло в голове. Я понял, что если мне не сможете помочь вы, то уже не поможет никто.
- Минос, а что за история с Виолеттой? - у Ксении мелькнула шальная мысль, что все это было лишь бредом больного.
- Ах, да. Буквально перед тем, как Фарэль начал свое кормление на мне, к нему приходила одна из членов гильдии наемников Виолетта. Он хотел нанять ее, чтобы она убила вас. Но она сказала, что вы заключили контракт с гильдией первой. И просто так она не может вас убить. Он поднял цену, и тогда мерзавка сказала, что вызовет вас на дуэль. Из-за Ангела. Но денег с него за это она взять не может. Поэтому, потом он сделает ей какой-нибудь заказ, который оплатит по двойному тарифу. На том они порешили. - Ксения сидела и мрачно смотрела в одну точку. Милый славный душка Фарэль начинал серьезно раздражать Ксению. Его постоянное, то скрытое, то не очень, вмешательство в жизнь Хранительницы, некоторым образом не соответствовало представлениям Ксении о спокойной, комфортной жизни. С этим надо было что-то делать, и как можно скорее. Встреча с Виолеттой тоже не обещала приятных минут, но это была проблема, как говорится, выходного дня. Вот она был и нету. А вот Фарэль это была величина, с которой приходилось считаться. Ксения задумчиво ковырялась ложкой в ванильном суфле. Ей очень хотелось найти радикальный способ решения этой проблемы, но пока такой возможности она не видела.
- Минос, я планирую сегодня созвать пресс-конференцию. Хочу сообщить общественности о планах нашей правящей верхушки. Не хотите выступить вместе со мной, для придания веса моему заявлению? - Верховный удивленно смотрел на Хранительницу.
- Ксения, вы хотите обнародовать планы Влада и компании?
- Конечно, пусть Эфир знает, что его ждет и на что его толкают. Одно дело объявить о принятом решении и быстро начать воплощать его в жизнь. В этом деле, сделав шаг вперед назад, уже не шагнешь. Человечество узнает правду и нам уже не скрыться. Я считаю необходимо поднять вопрос о референдуме. Нельзя доверить такой вопрос кучке алчных типов с манией величия. Если после моего заявления они сразу начнут действовать народ их просто порвет.
- А если они скажут, что ваше заявление ложь и бред спятившей бабы?
- Ну и отлично! Одной историей больше. Зато после этого не посмеют воплощать этот план в жизнь. Какая разница что будут говорить обо мне? Важно, что будет происходить в мире. - Минос изумленно смотрел на Ксению и похоже до конца не верил ее словам.
- Ксения, похоже я слишком долго общался с политиками. И не понимаю банальных вещей. Но встретить эфира, который не заботится о том, что о нем будут говорить совсем не просто.
- Перестаньте драматизировать, Минос. Их значительно больше, чем вам кажется. Просто вы общаетесь не в тех кругах. Я с такими сталкиваюсь ежедневно. Так что? Вы отказываетесь выступить со мной на пресс-конференции?
- Я согласен.
- Отлично. Тогда дело за малым надо позвонить Лави, - Ксения довольно потянулась к телефону и мысленно улыбнулась. Она заранее предвещала, как отреагирует Лави на предстоящие события. Он уже две недели сидел без работы и будет несказанно рад предстоящей встряске. Все произошло ровно так, как и ожидала Ксения. Лави был счастлив. Но в то же время ритор обиделся, что Ксения не сообщила ему тему пресс-конференции. Сославшись на то, что очень долго объяснять происходящее, Ксения быстро попрощалась с Лави.
- Вася, позвони пожалуйста Ангелу. Узнай где они и когда вернутся, - не то чтобы Ксения волновалось, но ей всегда было не спокойно, когда члены ее команды разбредались по разным углам в ответственный момент. А момент надо признать был нелегкий. Ксению преследовала какая-то мысль, которая никак не могла оформиться. Василий почувствовав смущение подруги, настороженно посмотрел на нее.
- Солнышко, все в порядке?
- Да, Вася все в порядке.
- Мне показалось? - царевич комично изогнул бровь и изобразил на лице маску подозрительности, - или ты пытаешься что-то скрыть от твоего суженого? - Ксения смущенно улыбнулась.
- Да, нет. Все в порядке. Точнее что-то есть, просто я еще не поняла что... Знаешь, такое чувство, что подсознательно я знаю, что что-то не так. Но это где-то очень глубоко. Слишком путано, да?
- Главное, что я понял, что ты хотела сказать. - Василий обнял Ксению за плечи, - ты должна доверять себе. И помнить, кто ты и на что способна. Ты не должна бояться.
- А я и не боюсь... Просто мне очень страшно, - прижавшись к груди царевича, Ксения немного успокоилась. - Ладно, давай отправимся в ресторан и проверим как там все идет. - Только в этот момент Ксения вспомнила, что они не одни на кухне. Оглянувшись на Миноса, девушка поняла, что только что развернувшаяся на глазах у Верховного сцена, смутила его значительно больше, чем пробуждение с ними в одной постели. В тот же миг Ксении захотелось избавиться от присутствия посторонних. Не то, чтобы она чувствовала какую-то неприязнь к Верховному... Но, ей хотелось хотя бы иногда оставаться наедине со своими друзьями и вести себя с ними так, как она к этому привыкла. Не оглядываясь на то, что нежность и открытость, которые они проявляют к другу, может кого то смутить или быть не верно истолкована. Ксения подумала, что возможно это усталость. Но при этом не видела, когда в обозримом будущем представиться возможность отдохнуть.
- Хорошо, пойдем в ресторан, - прервал ее размышления спокойный голос Васи, - хотя, я не понимаю, что ты там собираешься проверять. И так ясно, что все будет отлично. Нанятый персонал наверняка справится со своими обязанностями на ура. А уж о Шико и говорить не приходится. Поваров я нанял отменных. Гильдия обеспечит нам лучших наемников для охраны. Поверь Хризантема Павловна костьми ляжет, чтобы получить от тебя собственноручную запись в книге отзывов. Не знаю, что еще можно сделать. Лучше доверить все профессионалам.
- Ну, хорошо. Что ты предлагаешь? - растерялась Ксения.
- Я предлагаю бросить все дела, оставить Миноса сторожить квартиру, а самим отправиться гулять.
- Гулять? А впрочем, почему бы и не погулять....
- Сперва я должен покормить Шелтона.
- Что это тебя так волнует вопрос его пропитания? - удивленно остановилась Ксения, обратив внимания, что Шелтон нагло дрыхнет у ее ног и вовсе не проявляет признаки голода.
- Мало ли когда мы вернемся, лучше перестраховаться.
Ася с Ангелом сидели в любимой кофейне царевны на Ленинградском проспекте. Сказочное оформление этого вкусного места притягивало Асю всякий раз, как магнит.
- Ну, признавайся, - Ангел съел уже восьмой дынный птифур и боялся, что девятый ему в себя просто не впихнуть, - как ты? - Царевна флегматично смотрела на то как булочка-улитка с маком старается уползти с ее тарелки. Все-таки, когда повар - эфир, еда приобретает некоторые оригинальные свойства. Хотя, Васина стряпня в попытке к бегству замечена не была. Ася уже больше получаса с ловкостью профессионального дипломата пыталась уйти от ответа на простой вопрос Ангела "что мешает ей быть счастливой".
- Ангел, ну что за непреодолимое желание поковыряться гвоздиком у меня в душе?
- Ты же знаешь, что ты мне не безразлична. Ты моя единственная любовь, пусть и бывшая! - возмущению Ангела не было предела. - И я хочу, чтобы ты была счастлива!
- Ангел, есть вещи, которые просто по определению невозможны! - эмоциональное состояние подруги так волновало амура, что он просто не мог ей позволить уйти без разговора.
- Ася, ну ты как маленькая, осталось добавить что для всех жизнь это полосатая зебра, состоящая из черных и белых полос, а тебе почему то достался грязно-серый осел.
- Очень смешно! - с жалостью в голосе к самой себе, ответила царевна.
- Зайчонок, ну нельзя же все так драматизировать. Вот давай разберемся, что мешает тебе царевне-лебедь, дочери морского царя, любимой жене единственного наследника королевского рода, желанной тысячами эфирных особей мужского пола, востребованной миллионами морских жителей, умнице и красавице быть счастливой.
- Тебя послушать, так мне просто не прилично жаловаться на судьбу, - возмущенно фыркнула Ася.
- Я рад, что смог довольно точно донести до тебя мою мысль, - расплылся в сияющей улыбке Ангел.
- Ан, ради Бога, прекрати так довольно лыбиться, тебе больше идет вид мрачного чернокрылого амура.
- Солнце мое, не заходящее никогда, рядом с тобой только умственно отсталый эфир может хмуриться. А я себя таковым не считаю.
- Ой, ой, ой, посмотрите как мы заговорили! - Ася с усмешкой взглянула на Ангела, - ты что с Василием переобщался? Обычно подобные речевые обороты свойственны нашему царственному другу.
- Вот до чего же ты жестокое существо! Я можно сказать, делаю первые шаги по облагораживанию и совершенствованию своей речи. А ты! Ты, вместо того, чтобы поддержать товарища, брата и друга, хладнокровно указываешь ему на обычную для него убогую манеру речи. - Амур состроил трагичную физиономию и запихнул в рот девятый птифур. Ася не выдержав захихикала. Ангел мысленно поздравил себя с первой маленькой победой.
- А теперь, когда ваше Высочество изволили улыбнуться, не соблаговолите ли рассказать вашему презренному рабу, что так мучает ваше нежнее сердечко? - Ася не найдя ничего подходящего, чем можно было бы запустить в Ангела, схватила почти сбежавшую булочку-улитку и вонзила в нее зубы.
- Забивая рот, склонной к бегству, выпечкой, ты не избавишься от необходимости отвечать на мой вопрос. - Ангел с усмешкой следил за тем, как Ася демонстративно медленно пережевывает крохотный кусочек булки. - Я жду. И надеяться , что вместе с этой булкой исчезну из твоего поля зрения и я, по крайней мере глупо. - Царевна поняла, что отделаться от этого оболтуса не удастся, и возможно, ей действительно нужно поговорить с кем-то по душам. Расправившись со свободолюбивой булкой, Ася подняла глаза и изумленно увидела, что ее назойливый собеседник исчезает в воздухе. Испуганно захлопав ресницами, царевна дрожащим голосом спросила:
- Ангел, ты что? Что за идиотский юмор? Немедленно вернись на место. - Исчезающее лицо Ангела выражало не меньшую степень изумления. Ася нервно оглянулась и тут же наткнулась на насмешливый взгляд рыжеволосой девицы. Пожалуй, ее вид можно было охарактеризовать одним емким словом "пошлый". Выражение глаз выдавало в ней женщину распутного поведения, одежда вопила о развратной сущности своей хозяйки. В принципе, царевне не пристойно было даже знать подобные слова. Но, к сожалению, жизнь не совершенна. И в сложившейся ситуации, даже такая благовоспитанная девушка, как царевна-лебедь Астрик, не удержалась и пробормотала:
Вот, ...дь!
- Ну, ты! Выбирай выражения! - рыжеволосая дамочка явно помимо остальных достоинств обладала еще и хорошим слухом. - Я личность известная и в определенных кругах...
- Наверное, только в очень определенных, - снова не сдержалась Ася. Ее незваная собеседница похоже начала тихонько закипать. - Конечно, в отличие от некоторых мы из себя принцесс не строим. Но нам и своего уровня хватает, - презрительно глядя на Асю, ответила рыжая. Не привыкшая к подобному обращению царевна окинула свою собеседницу с ног до головы и обратно. Таким взглядом королевы смотрят на насекомое, которое посмело сесть на их десерт. С помесью любопытства, изумления и отвращения.
- Для чего? - голос Аси напоминал сладкую патоку вперемешку с крысиным ядом.
- Что для чего? - оторопела рыжая.
- Для чего хватает твоего уровня? - снисходительно раскрыла свой вопрос царевна. Рыжая вскипела и вспомнила зачем здесь появилась.
- Щаззз, тебе все расскажи! Я тебе что шалава последняя, распинаться тут перед тобой!
- Я бы так не сказала, - задумчиво ответила Ася, весьма не эстетично для царевны почесав за ухом. - Скорее слово, которое невольно сорвалось у меня с уст первым, было более точным. Шалава, это слишком слабо выраженное определение. Впрочем, сей высокоинтеллектуальный разговор начинает меня утомлять. Поэтому хотелось бы перейти к делу, если, конечно, оно у вас ко мне есть.
- А как же не быть! - с довольной ехидной физиономией фыркнула рыжая, - Виолетта просила тебе передать, что вызывает тебя на дуэль. Ангелочка своего получишь там же. А пока он посидит в гробнице Локки. Это наша маленькая страховка, чтобы ты не отказалась от такого приятного предложения. Оружие и время можешь выбрать сама. - Ехидная улыбочка не сходила с лица рыжей девицы. Ася раньше думала, что у нее в душе поселилась зима, но в эту минуту она почувствовала такой холод в груди, что казалось сердце сейчас остановится.
- А знаешь, зачем были придуманы посланники? - ледяным тоном спросила царевна.
- Ну, просвети меня, - ухмыльнулась рыжая.
- Чтобы срывать на них зло, - прорычала Ася и превратила рыжую девицу в зеленую навозную муху. Опомнившись царевна плеснула воды, на вспыхнувшую от ее ярости, скатерть. Посмотрев на жирную муху, девушка брезгливо поморщилась и произнесла, - и чей то я так расстаралась, теперь руки пачкать не охота! Видишь, я все-таки добрая, убивать тебя не стала. Дала шанс изменится и вести достойную жизнь. Прощай, рыжая. Желаю удачи. - Оставив на столе деньги для оплаты счета, царевна встала и возмущенно спросила: - официант, почему у вас в заведении навозные мухи? - оторопевший юноша тут же прихлопнул муху полотенцем и услужливо поклонился. Царевна насмешливо улыбнулась и совершенно неприлично подмигнула парнишке. Добившись того, что юноша приобрел цвет созревшей малины, красавица довольно удалилась.
Ксения сидела на кухне за столом, пила чай с мелиссой и пыталась осознать то, что только что услышала. Но в данный момент, почему то ее умственные способности решили объявить выходной.
- Куда она его засунула? - стараясь уточнить, спросила Ксения.
- В гробницу Локки, - вздохнув, ответила Ася и залпом выпила стакан виски, который заботливо протянул ей Василий.
- Разве Локки не бессмертен? - озадачилась очередным вопросом устройства Эфира Ксения.
- Конечно, бессмертен! - Царевна, ожидая уточнений, смотрела на подругу.
- Тогда откуда у него гробница! - простонала Ксения.
- Так это не его гробница!
- Ты сама сказала - гробница Локки!
- Девочки, перестаньте! - царевич старался сохранить хотя бы подобие спокойствия, в центре маленькой эмоциональной бури, которая грозила перерасти в бушующий ураган. - Ксения, гробница Локки, это ловушка. Локки придумал ее в порыве очередной шалости. Это место, которого нет на земле, туда невозможно попасть самому, туда можно только послать живой объект, наслав на него соответствующее заклинание. Выбраться из гробницы самому тоже невозможно. Это может сделать только тот, кто прочитал заклинание. Никто никогда не рассказывал, что происходит в этой гробнице. Но известно, что если эфир пробыл в ней больше суток, он безвозвратно сходит с ума.
- Какая прелесть! Ну, так давайте, свяжемся поскорее с этой Виолеттой. Я готова убить ее, прямо сейчас. Думаю, мне даже пистолет для этого не понадобиться.
- Это, конечно, здорово, - улыбнулся такой кровожадности Ксении Василий, - но ты не можешь с ней стреляться.
- Это еще почему?
- Потому что с ней должна стреляться Ася. Это ей передали вызов. И она его не отвергла.
- Не отвергла, - довольно ответила Ася.
- А почему? - возмутилась Ксения, - это была моя добыча!
- Потому что будучи юной девочкой, я мечтала, как буду драться на дуэли из-за прекрасного среднего сына третьей династии амуров, черноокого Ангела.
- Но тогда же ты его любила! - возразила Ксения, покосившись на Василия.
- Можешь на него не коситься, Вася все знает, - витая в облаках бросила Ася, заметив взгляд подруги. - Ну, и что? Даже если я его сейчас не люблю, кто откажется воплотить в жизнь детскую мечту?
- Ну, и мечты были у вас в детстве Ваше Высочество!- фыркнула Ксения.
- О да! - в зрачке царевны-лебедь проскочили пара искорок. Ксения в третий раз напомнила себе завести огнетушитель.
- Слава Богу, что этого не слышит Шелтон. Не знаю, как мы будем ему это объяснять.
- А ему об этом знать не обязательно, кстати где он? - раздраженно спросила царевна.
- В гостиной с самого утра играет с Миносом в шашки. Ася, а для тебя это не опасно? - голос Ксения выдавал ее беспокойство с головой.
- Ой, перестань! Этот вопрос не стоит даже обсуждать. Значительно важнее вытащить Ангела из гробницы. А я не верю, что эта Дантес в юбке отдаст нам его до дуэли. А после сама понимаешь, спрашивать будет не с кого.
- Я не слышал, чтобы кто-то выбирался из гробницы Локки не традиционным способом, - пожал плечами Василий. Ксения судорожно искала решение. В душе она понимала, что ответ где-то рядом. Что все очень просто.
Мозг: - Ну, как? Сама догадаешься или подсказать?
Ксения: - Подскажи, конечно!
Мозг: - Докатились! Таких элементарных вещей не можешь сама понять.
Ксения: - Хватит выпендриваться! Ангел там с ума сходит, а ты резину тянешь.
Мозг: - Ну, хорошо, хорошо. Раз ты такая нервная, то пожалуй я сжалюсь над тобой. Дорогая, все очень просто. Попроси Локки, пусть выпустит Ангела из своей ловушки.
Ксения: - Может мне еще сплясать танец маленьких лебедей? Ты чем там думаешь? Как я по твоему должна попросить Локки выпустить Ангела?
Мозг: - Обычно. Поговори с ним, объясни ситуацию. Пусть он отпустит Ана.
Ксения задумчиво теребила локон волос. Не то, чтобы это было в первой.... Но общаться с богами все-таки было не привычно. Хотя... Гера и Аполлон, китайское божество... О своей беседе с Отцом она вспоминать не очень хотела, ибо ей до сих пор казалось, что она выставила себя перед ним полной дурой. Ксения привычно потянулась к телефону.
- Лави, добрый день, еще раз. Это Ксения... Нет, ничего не изменилось. Дело в том, что мне нужно срочно связаться с богом Локки. Можете посодействовать? - Василий и Ася смотрели на Ксению, как на умалишенную. Лави отнесся к услышанной просьбе примерно так же.
- Ксения, а вы уверены, что вам нужен именно Локки? - в голосе ритора слышалась еле заметная надежда. - Никакое другое божество вас не устроит?
- К сожалению, в данный конкретный момент, нет. А в чем собственно, проблема? Неужели Локки настолько неприятен в общении?
- Что вы! Он очень приятное и во всех отношениях очаровательное божество! Гм... Пока не имеет к вам личного интереса... Гм... Проблема не в нем, а в его секретарше!
- Лави! Вы тоже питаете отрицательные чувства к представительницам этой древнейшей профессии?

Предыдущая страница 9 Следующая страница


И все-таки оно есть.... 10

- Ксения, вы что были замужем? - от такого вопроса Ксения даже замерла.
- Нет, что вы! Чур меня, чур! С чего вы взяли такую глупость?
- Просто, как правило секретарши вызывают подобную реакцию у женщин, которые потеряли мужей благодаря их стараниям.
- А, - с пониманием протянула Ксения, - у меня немного другая история.
- Не поделитесь?
- Как-нибудь в другой раз. А сегодня у меня совсем нету времени. Ну, так что, поможете?
- Конечно, - тяжкий вздох ритора чуть было не разжалобил нежную душу Ксении. Но чуть, как известно, не считается, - свяжусь с вами, как только будут какие-либо результаты. Но на скорость не рассчитывайте. Маша не откажет себе в удовольствии заставить ждать Хранительницу Путей.
- Лави, я может не правильно выразилась... Но Локки мне нужен прямо сейчас. Это вопрос жизни и смерти. Не знаю, кто такая Маша, но лучше ей не вставать у меня на пути.
- Маша, это и есть секретарша Локки.
- Что за дурь! - разозлилась Ксения. - У божества секретарша! Это что так принято?
- Нет, этим только Локки отличается. Ему это кажется забавным.
- Может у него еще и офис есть? - сарказм был единственной доступной в такой ситуации эмоцией.
- Есть.
- Так это меняет дело! - восторгу Ксении не было предела, - и где же он находится?
- Москва. Улица восьмого марта, дом 1.
- Подождите, этого не может быть! Я отлично знаю этот адрес. Это психбольница! Я мимо нее в детстве с собакой тетки гуляла.
- А где по вашему еще в Москве можно повесить табличку "Личная приемная бога Локки"?
- Я, вообще, честно говоря, не понимаю почему у скандинавского божества офис в Москве!
- Все очень просто! Локки божество. Он вездесущ. Он там где он вам нужен. А офисы у него во всех европейских столицах. Запад он принципиально не признает. Никто не знает почему, но так сложилось.
- Хорошо, попробуйте договориться о встрече и сразу же перезвоните мне. Лави, для меня это действительно очень важно!
- Постараюсь сделать все возможное.
Ксения положила трубку. Ее страшно раздражало любое промедление и заминки. Она хотела как можно скорее вытащить Ангела из этой чертовой гробницы. Услышав деликатное покашливание Василия, Хранительница вернулась к друзьям.
- Ксения, я правильно понял, что ты решила попросить Локки выпустить Ана на волю?
- Правильно, - буркнула Ксения, уставившись в одну точку.
- А ты подумала чего тебе это может стоить?
- В каком смысле? - Василию все-таки удалось привлечь внимание подруги.
- В смысле, что Локки ничего не делает просто так. За все платиться своя цена.
- Ничего. Как-нибудь договоримся. - Звонок телефона прервал их спор. Ксения нервно схватила трубку.
- Алло!
- Госпожа Хранительница, - было даже слышно, как ритор вдавливает голову в плечи, - все оказалось ровно так, как я предвещал. Она сказала, что ее шеф сможет вас принять только через неделю.
- Спасибо, Лави. Вы мне очень помогли. Увидимся на пресс-конференции. - В бешенстве положив трубку, Ксения бросила взгляд на Асю.
- Ася, не хочешь прогуляться со мной в психбольницу?
- Ксения, знаешь за что я тебя люблю?
- И за что же?
- С тобой никогда не бывает скучно!
- О, да! Что касается скуки, то это не про меня. Особенно с тех пор, как в моей жизни появились вы. Вася, ты идешь с нами. Будешь нас страховать.
- Как скажешь, дорогая. Ты у нас великая Хранительница Путей, и кто я такой, чтобы отказаться от путешествия с тобой. Тем более в дурдом. Что может быть прекраснее. Я только проверю Шелтона и Миноса и можем отправляться.
Благодаря тому, что места Ксении были хорошо известны, долго добираться до места назначения им не пришлось. Хранительница подошла к знакомым воротам. Ворота и забор были свежеокрашенными. Вспомнив времена своего детства, Ксения вспомнила и то, какое гнетущее впечатления на нее производила, огромными кусками отваливающаяся, краска. Охранник любезно улыбнулся Ксении и замер, открыв рот, глядя на Асю. Ксения ухмыльнулась. Да, простому смертному было на что поглазеть. Царевна была слишком прекрасна, чтобы от нее можно было отвести взгляд по доброй воле, без применения оружия.
- Привет, любезный, - отрезвила охранника Ксения, стараясь напомнить ему о его основный обязанностях. Благо парнишка был серьезный и быстро пришел в себя.
- Здравствуйте, а вы собственно к кому? - напустив на себя строгий вид, плохо сочетавшийся с его юным возрастом, спросил охранник.
- Мы к богу Локки, - не мало не смущаясь ответила Ксения.
- А вам назначено? - для проформы спросил охранник.
- А как же, за два месяца записывались, - вдохновенно врала Ксения.
- Тогда проходите. Третий корпус, первый этаж. Нянечка вам подскажет. - Друзья кивнули и решительно пошли к третьему корпусу. Ксения поежилась, услышав за спиной скрип закрывающейся калитки.
Мозг: - Что боишься, что это и есть твой дом родной?
Ксения: - А ты как думаешь, я должна себя чувствовать! Приехала в психушку на прием к богу Локки! Это, по твоему, звучит нормально?
Мозг: - С моей точки зрения, это значительно нормальнее, чем игнорировать рядом с собой такую шикарную особь мужеского пола, как Вася.
Ксения: - Ты еще скажи, что это нормальнее, чем быть в тридцать три года незамужней женщиной.
Мозг: - Не, так я не скажу. Потому, что большинство женщин к тридцати трем годам действительно не замужем, так как уже развелись. Причем, многие уже второй раз.
Ксения: - Ну, все... Затянули старую песню. Знаешь, лучше я буду думать, что посещение бога Локки в психбольнице это норма.
Мозг: - Рад был тебе помочь.
Подойдя к двери третьего корпуса, друзья растерянно остановились. Дверь была заперта.
- И что мы теперь будем делать? - спросила у Аси с Васей Ксения.
- Постучим, - огласила очевидную истину Ася и тут же звонко постучала кулачком в дверь. Друзья в замерли в ожидании, но это самое ожидание грозило катастрофически затянуться. Ася пожала плечами и постучала еще раз. Только на этот раз от легких прикосновений кулачка царевны к двери, затряслись стены здания. Ксения болезненно поморщилась. Перспектива обрушения офиса бога Локки, не казалась ей привлекательной. Дверь неожиданно распахнулся и Ксения увидела ее - секретаршу. Это была классическая секретарша Маша. Каких миллионы. Невысокая блондинка, с смазливым лицом, слишком широкой костью и аккуратно наложенным макияжем, качалась на высоченной шпильках. Фиолетовый костюм грозился расползтись по швам как в юбке, так и на пиджаке, настолько плотно он облегал фигуру сей дивы.
- Вы кто такие? - вопрос был задан таким высокомерным тоном, что Ксения заподозрила подвох. Она решила, что перед ней стоит сам Локки. Стараясь не выказать раздражения, Хранительница Путей спокойно ответила:
- Я Хранительница Путей Ксения, а это мои друзья: царевна-лебедь Астрик и царевич-лягушка Василий.
- Скажи мне кто твои друзья, и я скажу кто ты, - презрительно фыркнула секретарша Маша, - кто же вы сама если ваши друзья лягушка и лебедь? - Ксения была готова стерпеть многое, но оскорбление ее лучших друзей, не входили в перечень многого.
- Что детка, решила блеснуть интеллектом? - голос Хранительницы понизился на заметное количество градусов. - Знаем народные пословицы? Отлично! Где же Локки выкопал такую кралю? В соседнем отделении, где лежат пациенты с манией величия?
- Между прочим, я закончила факультете журналистики МГУ! - истерично заверещала Маша.
- Видимо, не столь успешно, раз вынуждены выполнять обязанности секретаря в психбольнице, - насмешливо подбросила дрова в огонь Ася.
- Да я, да я.... Я лучшая секретарша в мире!
- Ну, конечно, себя не похвалишь, стоишь как оплеванная, - согласно кивнула Ксения. - А теперь руки в ноги и проводила нас к своему боссу, пока госпожа Астрик не превратила тебя в общипанную курицу.
- Пусть только попробует! - фыркнула лучшая секретарша в мире.
- Заметьте, вы сами об этом попросили, - улыбаясь промолвила Ася и взмахнула рукой. Ксения ошарашено уставилась на огромную тушу общипанной курицы, втиснутую в фиолетовый костюм и туфли на каблуках.
- Ася, и как по твоему мы теперь попадем на прием к Локки? - ехидно спросил Василий.
- Я вас провожу, - раздался голос из-за туши. Ася снова махнула рукой и куриная туша неуклюже поковыляла прочь по коридору. Перед Ксенией стояла самая обычная девушка, таких обычных с времен принятия дара она не встречала. Обычная внешность, обычная одежда, обычная манера поведения. Ничто в ее облике не указывало на ее принадлежность к Эфиру. Если, конечно, не считать ее реакцию на общипанную курицу гигантских размеров.
- А вы простите, кто? - настороженно спросила Ася.
- Я секретарь бога Локки, - спокойно ответила девушка, - второй секретарь. Локки двулик, поэтому предпочитает держать двух секретарш. Для каждого его лика своя. Одна вот такая, - девушка кивнула в сторону удаляющейся фигуры. - А вторая, такая как я.
- Это означает, что при встрече с нами Локки выкажет тот лик, которому ближе вы? - с интересом спросил Василий.
- Вы, совершенно правы, - улыбнулась теплой и светлой улыбкой девушка. - Пройдемте, я угощу вас чаем и сообщу, господину о вашем прибытии. - Друзья, уставшие удивляться чудесам, безропотно отправились за удивительно приятной девушкой. Пройдя по грязным обшарпанным коридорам, они оказались перед огромными массивными двустворчатыми дверям. На левой половине гордо красовалась золотистая табличка "Приемная бога Локки", на правой "прием с понедельника по четверг, с 10 до 19. Строго по записи". Вторая секретарша двуликого божества отворила перед гостями двери и пригласила их войти и присесть. Сама же девушка исчезла за дверью, явно, ведущей в кабинет самого шефа. Через десять секунд она вернулась, а вместе с ней на пороге появилось абсолютное очарование. Это был мужчина в самом рассвете лет. Не высокого роста, с очаровательным пивным брюшком, ямочками на щеках и чарующей улыбкой. Смешные брови домиком обрамляли светившиеся лукавством карие глаза. Байковая рубашка в черно-красную клеточку резко десонировала с официальной обстановкой приемной. А поддерживающие штаны подтяжки выглядели как вызов всему миру.
- Госпожа Хранительница, какая честь! - голос мужчины напоминал журчащий горный ручей.
- Гм... Добрый день, - промямлила Ксения, не определившись как лучше обращаться к этому смешному господину.
- Зовите меня просто Локки.
- Спасибо, это мои друзья...
- Знаю, знаю - зажурчало божество, - царевна Астрик, царевич, очень рад нашему знакомству. Наблюдать за вашими злоключениями весьма, весьма любопытно. А ваш танец со змеями, госпожа Астрик, я посещал два раза. Безумно сожалею, что пропустил ваше первое выступление. - Ксения с любопытством взглянула на царевну и поняла, что Асе не очень понравилось упоминание о танце со змеями. Пожалев подругу, Хранительница решила прервать словесные излияния божества.
- Локки, мы хотели обсудить с вами один личный вопрос.
- Да, конечно! Проходите в кабинет, располагайтесь. - Зайдя в кабинет, Ксения оторопела, в отличии от классической офисной приемной, сам кабинет был просто выставочным павильоном магазина ИКЕА. Заметив изумление гостьи, Локки пожал плечами, - ну, я все-таки скандинавское божество. Надо поддерживать отечественного производителя. - Рассевшись в удобные, но очень простые стулья, друзья с опаской переглянулись и Ксения взяла слово.
- Локки, мы извиняемся, за столь бесцеремонное вторжение, но сложившиеся обстоятельства вынуждают нас поступить именно так.
- Что вы, госпожа Хранительница, я счастлив, что мне представилась исключительная возможность пообщаться с Великой Хранительницей Путей.
- Локки, перестаньте, вам ли бессмертному божеству проходить в восторг от встречи с очередной Хранительницей. - Локки с любопытством посмотрел на Ксению.
- Ну, во-первых, вы не очередная. Вы ВЕЛИКАЯ. А во-вторых, не смотря на все мое божественное бессмертие, вы первая Хранительница Путей, с которой я общаюсь.
- Как скажите, - еле сдерживаясь чтобы выдержать все эти реверансы, ответила Ксения, - мы пришли к вам с просьбой о помощи.
- О помощи? Очень интересно. - Ксения отметила, что обещания помочь не прозвучало.
- Наш друг попал в вашу гробницу.
- Ай-йай-йай! Вот беда то!!! Как это в высшей степени неприятно! Судя по тому, что с вами нет амура, именно он попал в мою гробницу? Не думаю, что это была пифия, мне кажется, что эта девушка не способна на подобную глупость .
- Вы совершенно правы. Мы хотели попросить вас освободить его оттуда.
- Очень неприятно. Очень, - продолжал причитать Локки.
- Локки, вы поможете нам?
- Госпожа Хранительница, ..
- Для вас просто Ксения.
- Польщен! Так вот, Ксения, я хотел бы вам помочь, но честное слово не могу.
- И почему я ждала именно этого ответа? - пробормотала Ксения.
- Потому что вы очень умная девушка.
- Была бы умная, не стала бы терять время на визит к вам.
- Ксения, пожалуйста не обижайтесь, я не солгал вам, сказав что не могу помочь. Гробница Локки была создана моей второй коварной и жестокой половиной. А я добрая, веселая, озорная, часть самого себя ничего не могу с этим сделать. Вам надо обратится к моей гнусной стороне.
- И как нам это сделать, - такого поворота событий Ксения не ожидала, - обратится к общипанной курице?
- Не думаю, что она сейчас трудоспособна, - ухмыльнулся Локки, смешно сложив пухленькие ручки на животике. - Лучший способ призвать мое вторую половину, это разозлить первую. - Поставленная задача заставила задуматься очарованную троицу. Мало того, что никому не хотелось встречаться с "гнусной" половиной Локки, так еще и трудно было понять как можно разозлить такого очаровательного и доброжелательного человечка. Вася собрался и решительно произнес:
- Локки, вы бессовестный, наглый проходимец и мошенник! - божество радостно захохотало и захлопало в ладоши. - Василий, это очаровательно! Вы абсолютно правы, я именно такой и безмерно горжусь этим! - Поняв, что первая попытка не удалась, Ася неизвестно откуда выхватила молоток и запустила им в лоб Локки. Нахмуренные на мгновение брови божества, радостно подпрыгнули. Локки превратил летевший в него молоток в детский молот с пищалкой и схватив его начал скакать у себя по кабинету и стучать по мебели. - Ксения потеряно наблюдала происходящее.
Мозг: - Ну, что будешь делать?
Ксения: - Даже не знаю. Дурдом какой-то!
Мозг: - Тебе напомнить где ты находишься? Не понимаю, что тебя удивляет.
Ксения: - Лучше подскажи, как разозлить Локки.
Мозг: - Что тут сложного? Он же божество! А весь наш предыдущий опыт общения с этими существами подсказывает, что они страшно высокомерные, гордые и себялюбивые эфиры. Лучший способ разозлить божество это подвергнуть сомнению их исключительность и уникальность.
Ксения: - Попробую...
- Вася, - нарочито громко произнесла Ксения, стараясь обратить внимание на свою речь Локки, - я тут давеча общалась с Аполлоном. Вот это мужчина! Настоящее божество. Все остальные по сравнению с ним просто жалкие подделки! Недавно познакомилась с одним скандинавским богом, ну не капли божественности! Вот, понимаю олимпийцы! Особенно Аполлон. Так умен, так хитер, оригинален! Не думаю, что обитатель какого-либо другого пантеона может сравниться с ним. - По довольным улыбкам друзей, Ксения догадалась, что за ее спиной кое-что происходит. Хранительница повернулась... и навсегда влюбилась! Это было потрясающе! Перед ней стоял мужчина ее мечты. Не мальчик, не юноша, а мужчина. Изысканный черный фрак изумительно подчеркивал идеальное строение тела. С дерзкой грацией Мефистофеля, Локки шел к своему креслу. Убийственно обаятельная улыбка, завораживала и притягивала, как магнит. Источавший неоспоримую мужскую властность, взгляд сулил самое искушенное блаженство этого мира. Его улыбка одновременно соблазняла и заражала удивительной, легкой, бесшабашной энергией. Проходя мимо, шикарно раскованным жестом, Локки поцеловал руку завороженной Ксении, и искорка хулиганского веселья перебежала от губ бога на кожу Хранительницы. Ксения считала, что не поддавшись на соблазнения Сатаны и регулярно общаясь с таким совершенством, как Майкл, она надежно защищена от подобной реакции. Но то, что происходило сейчас абсолютно не поддавалось контролю. Не отпуская внимание Ксении ни на секунду, Локки уселся в кресло и создалось впечатление, будто аура его шарма замерла, наполнив собой всю комнату.
- Ксения, рад приветствовать вас у себя, - удивительное дело, голос Локки не был таким низким и бархатным, как у Инспектора, но при этом речь была столь выразительной, что усваивалась каждая буква. А четко расставленные акценты, не позволяли сомневаться в истинном назначении слов.
- Еще раз, здрасьте, - с трудом закрыв рот, брякнула Ксения.
- Кажется, вы что-то говорили об Аполлоне? - Правая бровь высокомерно приподнялась и выразила свое отношение к данному вопросу столь ярко, что Ксения смутилась и прокашлялась.
- Да, я встречалась с ним недавно... Знаете, весьма посредственная личность. - Самодовольная улыбка промелькнула на мгновение на устах божества.
- Согласен. Олимпийцы вообще весьма бездарны и примитивны. Единственная интересная персона этого сборища бездельников и извращенцев, это Гера. Вот во всех отношениях достойная богиня! Величественная, гордая, жесткая, мстительная, кровожадная, с фантазией!
- Вы уверены, что она именно такая? Может ее просто оговаривают? - решила заступиться за богиню Ксения.
- Оговаривают? Я лично видел как и во что она превратила Ламию за интрижку с Зевсом. Нет, эта богиня, воистину совершенна. Но к сожалению, так же неприступна! Ее сердце растопить мне не удалось.
- Понимаю, - Ксения начала приходить в себя, после столь ошеломительного натиска, - Локки, мы хотели бы поговорить о том, как достать из вашей гробницы Ангела. Не возражаете? - Властный взгляд обаятельного мужчины сменился хитрым прищуром.
- Ангел в гробнице? Какая прелесть! Я даже мечтать не мог заполучить столь интересный экземпляр. А вы говорите достать! Это подарок судьбы!
- Судьба, здесь абсолютно не при чем, - раздраженно бросила Ася, - это просто дурь одной наемницы, которая не шибко дорожит своей жизнью. - Локки с интересом взглянул на Асю. - Какая же ты все-таки хорошенькая! - сексуальный голод, который друзья услышали в голосе божества, заставил смутиться даже таких прожженных циников, как Ксения и Вася. На удивление Ася выдержала эту проверку на пять.
- Хороша Маша, да не ваша, - спокойно ответила царевна. - Ты свою безудержную фантазию придержи при себе, тебе здесь ничего не переломиться.
- О, как же ты жестока и бессердечна! Похоже ты забыла, что я божество!
- Похоже ты забыл, что я дочь божества, - усмешка, проскользнувшая по прекрасным губкам царевны, добавила Ксении уверенности.
- Локки, вы поможете нам?
- Мне странно, слышать все эти разговоры. Я вообще не понимаю зачем вы сюда пришли. Я не собираюсь отказываться от такого изысканного блюда - посмотреть, как сходит с ума красавчик Ангел. Это же будет настоящая мистерия!
- И ничто не может заинтересовать вас больше, чем эта возможность? - осторожно спросила Ксения. Локки замер, словно охотничья собака в стойке. - Даром только птички поют, а что вы можете мне предложить в замен?
- А что вы хотите? - улыбнулась Ксения, чувствуя, что она на правильном пути.
- Я хочу Геру, - в голосе мистера совершенства проскользнула такая звенящая нотка боли, что в груди у Ксении шевельнулось к нему сочувствие, - и ни что другое не сможет меня привлечь. Вы можете мне предложить главную греческую богиню на блюде? - Ксения растеряно взглянула на Василия и Асю. Ничего подобного никто из них предложить не мог.
- Даже если мы и можем предложить вам Геру на блюде, уверены, что это именно то, что вам нужно? - задумчиво спросила Ксения.
-Что ты хочешь этим сказать? - заинтересовался Локки.
- Вы знаете каким даром обладает Ангел?
- Кто же этого не знает, он зарождает любовь в сердцах чаров. Но проблема в том, что мы с Герой не чары! - отчаянье затопило проступившую в голосе Локки надежду.
- А про то, что Ангел избавляет от любви, вы когда-нибудь слышали? - Божество недоверчиво взглянуло на Ксению и перевело взгляд на Василия и Асю, ожидая подтверждения.
- Истинная правда, - кивнула Ася, - перед тобой счастливица, которая, в буквальном смысле слова, умирала от любви. И Ангел исцелил меня.
- Вы хотите обманом вытянуть из меня признание, что я люблю Геру! - в ярости подскочил и начал носиться по кабинету Локки.
- Зачем нам это надо? - осторожно, стараясь не чем не обидеть влюбленное божество спросила Ксения. - Ангел действительно может избавить вас от этого наваждения, вне зависимости от того, вызванная это любовь или самородок. - Локки еще раз оглядел своих гостей пронизывающим взглядом и тихо произнес:
- Если вы меня обманываете, я потрачу все свое могущество, злобу и коварство на то, чтобы мстить вам всю оставшуюся жизнь.
- Согласны! - радостно воскликнула Ксения, - а теперь тащите его сюда. - Локки подозрительно взглянул на друзей и посреди кабинета начал медленно проявляться фигура Ангела. О физическом благополучии амура можно было судить по весьма эмоциональному монологу:
- Э! Э, куда! Ну-ка верните все назад! Да что же это происходит! - Окончательно сформировавшийся Ангел стоял напротив Локки и возмущенно на него смотрел,

Предыдущая страница 10 Следующая страница


11 Ольга Санечкина

- Мужик, ты чего охренел? Ты что натворил? Ну-ка верни меня обратно немедленно! - Друзья пришли к не утешительному выводу, что психика у Ангела все-таки повредилась. Локки ничего не понимая, повернулся к Асе:
- Когда говорите он попал в гробницу?
- Сегодня утром, - растеряно произнесла царевна.
- Гм, странно, не обычный эффект. Потеря рассудка на столь ранней стадии не бывалый случай. - Локки смотрел на амура, как на подопытного кролика. Ангел, увидев друзей, бросился к ним:
- Вы не представляете, где я был! - парень буквально захлебывался от восторга, и подобный энтузиазм в исполнении Ангела заставлял его друзей прийти к еще более печальным выводам.
- И где же ты был? - с заботливостью врача в голосе спросил друга Вася.
- Я был в гробнице бога Локки! Представляете?
- И что же, конкретно, привело тебя в этом в такой восторг? - продолжил сбор анамнеза Василий. Локки, стоявший рядом, производил впечатления профессора-консультанта наблюдавшего за приемом пациента коллегой.
- Абсолютно все! - Ангел светился от счастья. - Сперва были совершенно потрясающие образы! Такие видения ни один наркотик в мире не обеспечит! Такой материал для книги, вы не представляете! Как писатель за это время я обогатился на сто лет вперед! Когда же, я понял, что у образов наблюдаются некоторые повторения и цикличность, вспомнил Шекспира!
- А Шекспир то тут при чем? - испугался обвинений в плагиате Локки.
- Помните во втором действии Гамлета: "Если это безумие, то в нем есть система"? Как только эта фраза возникла у меня в голове, я тут же бросился разбираться в системе того места! Если бы вы знали какие совершенные схемы, какие изящные решения, какая простота и в то же время изыск исполнения. Этот Локки просто гений! Он наверное по совместительству бог программистов! И в тот момент, когда я разобрался во всех узлах и схемах, когда я был готов вкусить главное блюдо - увидеть картину всю целиком - все пропало! Я вылетел от туда, как пробка из бутылки шампанского! Теперь от отчаянья не нахожу себя места и не знаю, как мне туда вернуться. - Наконец, закончив свою самую темпераментную речь в жизни, Ангел в изумлении уставился на своих друзей. Все трое хохотали совершенно неприличным образом, и похоже их мало что могло остановить. Слегка остыв, Ангел вспомнил и о присутствующем в этом незнакомом помещении постороннем.
- Простите, может нас кто-нибудь представит? Друзья мои, где ваши манеры?
- Ох, простите! - стыдливо подхватилась Ксения, - Ангел познакомься, это бог Локки. Локки, это наш неповторимый Ангел. - Локки был готов лопнуть от удовольствия, Ангел от восторга.
- Вы? Так это вы создали этот шедевр? - набросился на Локки амур.
- Ну, да, - даже Локки умудрился смутится под натиском Ангела.
- Это шедевр! Это, просто, шедевр! Ведь я мог никогда не увидеть такого высокого искусства!
- Я польщен столь высокой оценкой, обычно о этом моем творении отзываются гораздо менее восторженно..., - поглядывая, на амура, как на последнего психа, промолвил Локки.
- Бездарные, ограниченные людишки! Не обращайте внимания. Им не дано постичь изящество и красоты ваших решений. Обещайте, что позволите взглянуть мне на эту гробницу еще раз, умоляю!
- Конечно, буду рад лично сопроводить вас и все показать.
- Это потрясающе! Но почему вы вытащили меня? - Ксения не выдержала и решила вмешаться:
- Ангел, боюсь вернуть тебя на землю, но возьмусь напомнить, что у нас, как бы, кризисная ситуация, плюс Асю вызвали на дуэль, а ты пропал. Что по твоему мы должны были делать?
- Зайчонок, а тебя то кто вызвал на дуэль? - стал постепенно возвращаться в реальность амур.
- Твоя поклонница Виолетта.
- Ей что Ксении мало?
- Просто ее посыльная перепутала адресат и всучила вызов не тому лицу, - терпеливо объяснила Ася.
- Ну а ты?
- Ну а я не стала ее разубеждать и приняла вызов. В молодости, я столько времени провела представляя, как сражаюсь за тебя на дуэли, что просто не смогла отказаться от такого удовольствия. - Локки хихикнул и пробормотал "а еще говорят, что я псих". Ангел нахмурился и покачал головой:
- А что об этом скажет твой муж? Ты не забыла, что у тебя есть муж, которому может не понравится, что его жена стреляется из-за другого мужчины.
- Мой муж ночи на пролет проводит в постели Ксении, не думаю, что он посмеет предъявлять мне претензии, - фыркнула Ася. И то как это прозвучало, совсем не понравилось Ксении.
- Оставим этот разговор на потом, - Хранительнице не терпелось поскорее отправится домой, - Ангел, мы обещали Локки, что ты вылечишь его от любви. - Ангел взглянул на своего будущего пациента и с сомнением произнес:
- Неужели в этом мире нашлась женщина не способная оценить ваш гений? Хотя, что я говорю! Женщина способная оценить все величие и масштабность вашей личности, скорее всего еще не родилась. - Локки смущенно топтался и не знал что ответить. Ксения смотрела, как сильно изменилось божество, и у думала, что перед любовью все равны. И люди и боги. И с каждым любовь поступает по своему. Одному дарит неземное блаженство, а жизнь других превращает в тягостную муку. Может любовь это не нечто возвышенное и прекрасное, а просто очередной инструмент в руках Господа? Может с помощью этого инструмента Бог воспитывает и растит духовно человека. Заставляя проходить сквозь слезы радости и муки боли. Вот и несчастного Локки не минула чаша сия. Неужто так уж отчаянно Локки шкодил, что Господь наказал его безответной любовью?
- Хорошо, я постараюсь облегчить ваше существование, - неуверенно произнес Ангел.
- В чем проблема, мне кажется или вы сомневаетесь? - Локки смотрел на Ангела с явной примесью страха.
- Просто я делал это только один раз, явно в состоянии аффекта, и не уверен, что у меня это снова получится.
- Ангел, - Ксения не могла сказать ему правды, но поддержать была обязана, - у тебя все получится. Не сомневайся в этом не на секунду. Главное что тебе нужно, это настроиться. Подойдите друг к другу. - Локки уверенно сделал шаг к Ангелу. Ангел в свою очередь в ужасе уставился на Ксению.
- Ксения, я не могу целоваться с мужиком!
- И не надо, - Ксения старалась не задеть чувства двух таких мужественных личностей. - Представьте, что вы два фронтовых товарища, которые не виделись много лет. При встрече вы обнимаете друг друга чисто по мужски. При этом вы как бы обмениваетесь эмоциональным фоном. Ангел, ты должен постараться почувствовать любовь Локки. Проникнуться его чувствами, разделить их с ним и освободить. Тебе надо только подумать об этом и у тебя все получится. - Мужчины переглянулись и, скептически ухмыльнувшись, подошли друг к другу. В какой то момент Ксении показалось, что сила их смущения все испортит и ничего не получится. Но как только рука Ангела коснулась плеча Локки, выражение его лица резко изменилась. Друзья видели, как Ангел поймал и пропускает через себя эту боль. Они так и остались стоять - друг на против друга и только рука Ангела лежала на плече Локки. Все произошло очень быстро. Ксения изумленно смотрела на грязно-серое облако покидавшее тело божества. К тому моменту, когда все было позади перед Ангелом стоял смешной мужчина в штанах на подтяжках и байковой рубашке в клеточку. Он повел плечами, будто долго был вынужден не шевелиться.
- Спасибо! Огромное вам спасибо! - Локки тряс руку потрясенного Ангела и радостно притоптывал на месте. - Боже, какое же это счастье! Во истину, сегодня замечательный день!
- Ангел, это второй облик Локки, ибо он двулик, - поспешила объяснить ситуацию Ксения.
- А! Очень рад, - растеряно глядя на Локки, ответил Ангел.
- Ну, что же, - Ксении не терпелось попасть домой. Пребывание в дурдоме не лучшим образом сказывалось на ее настроении, - нам пора. Локки, огромное спасибо!
- Вам спасибо! Вы избавили меня от тысячелетнего кошмара.
- Я рада, что все мы рады, до свиданья, если что звоните, - Ксения растолкала своих друзей и быстро направилась к двери. Бросив последний взгляд на Локки, она открыла дверь к себе домой. Зайдя в гостиную своего дома, она застала милейшую картину. Минос играл в шашки с Шелтоном. Камышовый кот ловко передвигал шашки кончиком хвоста. В принципе, Ксения ничего не имела против, но ощущение, что ее дом превращается в гостиницу назойливо просачивалось в ее душу.
- Какие новости, мне кто-нибудь звонил?
- О, Ксения, я рад что вы вернулись, - Верховный легко встал с дивана, - звонил ваш ритор. Время конференции приближается. Остался час.
- Отлично. Минос, хотела вас спросить, а как там в Южном полушарии без Источника жизни?
- Вопрос закономерный. Мое отсутствие в течении трех недель не скажется, но вот больше... Я заказал билет на ночной рейс до Мельбурна.
- А вы успеете с пресс-конференции на самолет?
- Да, не думаю, что все так затянется. Закажу такси прямо к театру.
- Не надо, - Ангел расположился в своем любимом кресле, - я вас отвезу. Нам надо для разнообразия приехать на пресс-конференцию на автомобиле. Не дело шляться просто так, возникает слишком много вопросов. - Ксения недовольно поморщилась, ее и раньше езда на автомобилях не вдохновляла, а с тех пор, как это стало возможно избегать, желание передвигаться по городу на авто совсем пропало. Но Хранительница была вынуждена признать правоту Ангела. Слишком часто она появлялась на публике из неоткуда. Конечно, многие знали о способности Хранительницы перемещаться из одной точки в другую, но делать эту информацию доступной широкой общественности, Ксения не хотела.
- Если мы должны ехать на машине, то пора выходить. Пока мы доберемся по пробкам до театра, может пройти целый час, - слушая ворчливый голос Ксении, Ангел довольно ухмылялся.
- Ангел, можно полюбопытствовать, чему ты улыбаешься? Общение с Локки, по моему, не пошло тебе на пользу!
- Просто меня веселит то, какая ты становишься, когда приближается время общения с прессой. Ты просто изводишь себя из-за встречи с кучкой самовлюбленных писак. Где это видано, чтобы столь важные персоны, как ты так нервничали перед встречей с прессой?
- Ох, не знаю. Просто не хочу опять выглядеть злобной дурой, но как представлю какие мне вопросы будут задавать, сразу плохо становится.
- Ну, думаю, что сегодня они будут вынуждены отвлечься от своей любимой темы. Вы зададите им задачку поинтереснее. В любом случае ты права, нам придется выехать прямо сейчас. - Шелтон, все это время радостно крутившийся около ног Ксении, весьма не любезно проворчал что-то нелицеприятное, когда понял, что его опять оставляют дома. Ксения старалась делать вид, что все в порядке, что Шелтон и должен крутится рядом с ней, а не с Асей. Но некая напряженность все больше и больше начинала витать в воздухе. Неожиданно, Ася попросила вернуть ее на остров. Мол, она чем могла им помогла, а дальше ее пребывание здесь смысла не имеет. Попытки Ксении уговорить ее остаться ни к чему не привели. В итоге, Хранительница была вынуждена открыть дверь на остров и проводить подругу. Пока Ксения переправляла царевну на остров, Василий присел и почесывая за ухом камышового кота, что-то успокаивающее шептал ему на ухо. Перед самым уходом, Минос взял Ксению за руку и отвел в сторону.
- Ксения, мне очень неудобно просить вас выступить в такой роли, но обстоятельства вынуждают меня так поступить. - Девушка с интересом смотрела на смущенного молодого человека и пыталась угадать, что же он хочет ей сказать.
- Не стесняйтесь, буду рада вам помочь, если это, конечно, в моих силах.
- Спасибо, вы и так сделали для меня слишком много... Я хочу вас попросить передать мои наилучшие пожелание Элле. - Выговорив последнюю фразу, Минос покачал головой, зажмурив глаза. Похоже он сам не верил, что все-таки это сказал.
- Элле? - ничего не понимая спросила Ксения.
- Я так надеялся, что она появится в вашем доме и я смогу увидеть ее в более непринужденной обстановке... Ксения, поймите меня правильно, я влюбился... Безнадежно влюбился в вашу подругу. - Девушка пыталась уложить полученную информацию в приемлемую для потребления форму. - По какому то стечению обстоятельств, мне так и не удалось поговорить с ней на свадьбе у царевны. Элла явно избегает общения со мной. И я не могу понять почему. Если бы вы могли сказать ей, как подруга, что я хочу познакомиться с ней поближе и не желаю ей ничего дурного, я был бы обязан вам до конца жизни.
- Минос, - тяжело вздохнула Ксения, но нашла в себе силы сказать это, - не хочу вас огорчать, но на турнире Элла познакомилась с Алексом. И похоже, эти двое нашли друг друга.
- Я понимал, что такая девушка, как Элла, не может быть одна. И я готов бороться за ее любовь. Если только она мне даст шанс.
- Боюсь, что в данной ситуации я буду вынуждена занять роль пассивного наблюдателя, ибо мы очень сдружились с Алексом во время турнира, и я просто не смогу в данной ситуации принять чью-то сторону. Но, безусловно, передам Элле ваше признание.
- Спасибо, вам.
После этого Василий, Ксения, Минос и Ангел отправились на пресс-конференцию. Ангел был за рулем своего шикарного ягуара, и чувствовалось, что он получает настоящее удовольствие от вождения этого зверя. Прибыв к театру, друзья переглянулись. Ксении не хотелось выходить из машины и встречаться с горсткой этих, как выразился Ангел, писак. Наклонившись к Ангелу, она тихо спросила:
- Ан, не прогуляетесь с Миносом, пока мы с Васей тут немного пообщаемся.
- Нет проблем, только не пытайтесь кататься на моем красавце. - Сидевшие на заднем сидении Ксения и Василий остались вдвоем. Вася взял Ксению за руку и пытливо заглянул ей в глаза:
- Дорогая, что случилось?
- Сама не знаю. Просто меня гнетут сомнения, правильно ли я поступаю.
- Что конкретно тебя беспокоит?
- Понимаешь, я все время задаю себе вопрос "а должна ли я вмешиваться" или нужно оставить все как есть, и позволить ситуации развиваться самой? Что за вечное стремление влезть в каждую историю. Может это пьеса написана не для меня?
- И именно поэтому, господин Инспектор так жаждет заполучить тебя в свои объятья? Ксения, если бы ты не должна была участвовать в этом балагане, то не было бы никаких проблем выбора. Понимаешь, ничего в этой жизни не происходит просто так. Думай, что хочешь, но я считаю это ситуацию с Рорком очередной проверкой тебя Великой.
- Да, в чем проверка то?
- Подумай сама, - ты говорила, что Инспектор будто создан специально для тебя. Что внешне он кажется тебе самым привлекательным мужчиной. При этом манера его поведения настолько далека от идеала, что тебя от него воротит.
- Некое противоречие да?
- Никакого противоречия тут нет. Это, так сказать, первый фильтр, важно ли для тебя внешнее или внутреннее содержание человека. При этом это испытание властью. Он очень могущественный эфир, а это очень лакомый кусок. Я понимаю, что для тебя это все малозначительный момент, но вполне возможно, что ты первая кому это безразлично. Вот и сложи: красавчик мужчина, наделенный огромной властью и редкостная сволочь при этом, обещает тебе спасти нынешнее мироустройство, если ты станешь его женщиной. И вот выбор, переступить через себя, и стать жертвой красивого мерзавца, спасая при этом миллионы жизней. Или не поддаться возможности пойти простым, коротким путем. - Ксения отметила, что мысли царевича полностью совпадают с теорией Мозга.
- И какой же выбор правильный?
- Ну, а это уж тебе решать.
- Подожди, но есть же какие то правила, законы, нормы, в конце концов!
- Где же ты найдешь эти законы, - усмехнулся Василий.
- Ну, подожди, а заповеди! Заповеди даны людям Господом, значит это правильно. Если следовать заповедям можно понять, как я должна поступить. Хотя их, вроде всего десять... Не думаю, что в них упомянут мой случай. - Василий согласно кивнул,
- В любом случае, сейчас отступать уже нельзя. Надо идти и выступать перед прессой. Время поджимает.
- Ты думаешь, я поступаю правильно? - Ксения ощущала себя маленькой девочкой, которая нуждается в поощрении и поддержке товарища.
- Я думаю, что ты должна поступать так, как тебе подсказывает сердце, - Василий заботливом жестом убрал с лица Ксении ее локоны. - И если ты считаешь, что Влад и его компания не правы, то ты должна сделать все, чтобы помешать им. Эта дилемма решается довольно просто - Представь себе как ты идешь по улицам, а вокруг льются реки крови. Если Влад воплотит в жизнь свой план, война неизбежна. В каждой жертве ты будешь чувствовать упрек, что ты могла хоть что-то попытаться сделать, но не сделала. А теперь ответь, что лучше горечь поражения или угрызение совести.
- Горечь поражения.
- Тогда иди и сделай это! - Ксения посмотрела в зеленый омут глаз царевича и поняла, что делает все правильно.
Когда Хранительница Путей поднялась на сцену, все уже было готово. Марио судорожно перекладывал бумажки на столе, Лави высокомерно оглядывал журналистов и делал вид, что не замечает знаков, которые те пытались ему подать, Минос сидел с каменным лицом, а его взгляд был погружен куда-то глубоко-глубоко внутрь себя. Ксения села на стул, который оставили для нее за столом, разглядела в партере Ангела и присоединившегося к нему Василия и поманила к себе пальчиком Лави. Ритор был вальяжен и спокоен.
- Лави, пожалуйста, сообщи все как мы договорились и, пожалуйста, держи себя в руках, вечер обещает быть жарким. - Только по слегка увеличившемся зрачкам, можно было догадаться, что это обращение взволновало ритора.
- Дамы и господа, журналисты свободного эфира, позвольте начать нашу пресс-конференцию. Мы рады приветствовать вас здесь. Сперва перед вами выступит с заявлением господин Марио Варгас, а затем к вам обратится госпожа Хранительница. Дальше перед вами выступит Верховный Австралии и Новой Зеландии Минос. После вы сможете задать вопросы. Господин Марио, прошу вас. - Марио был, как всегда в белоснежном костюме, черная шелковая рубашка фривольно расстегнутая на три пуговицы подчеркивала исключительной красоты шею бизнесмена.
- Господа, добрый вечер. Я рад видеть вас всех, спасибо, что пришли. В первую очередь я хотел бы сообщить, что госпожа Хранительница удостоила меня чести стать моим компаньоном... - легкая пауза, сделанная Марио, позволила журналистам весьма шумно проявить свои эмоции по данному событию. - Госпожа Ксения, лягушк-царевич Василий, средний сын третьей династии амуров Ангел и ваш покорный слуга имеем честь сообщить об открытии нашего совместного ресторана. - Журналисты заулюлюкали, как болельщики на стадионе. - Я рад, что вам пришлась по душе эта новость. Безусловно, все вы приглашены на открытие. Надеюсь вам у нас понравится. В конце все вы получите официальные приглашения на банкет по случаю открытия ресторана. Так что послезавтра будем рады вас видеть. Собственно, мое заявление на этом закончено, спасибо за теплый прием. - Гром аплодисментов сопровождал Марио все то время, пока он пил воду, чтобы смочить горло. Ксения смотрела на развеселившихся журналистов, и у нее расплывалось все перед глазами. Чувство, что сейчас она переступит грань, за которой уже ничто не будет как прежде, просто подавляло ее. Хранительнице казалось, что она физически пригибается к земле, под тяжестью ответственности. Ватными руками пододвинув к себе микрофон, осипшим от волнения голосом она начала.
- Добрый вечер! Спасибо, что пришли. Сегодня мне хотелось бы обратиться к вам с просьбой напечатать мои слова именно так, как я их скажу. Прошу вас, не надо писать комментариев, не надо оценок и мнений. Просто напечатайте в газетах, на информационных лентах, передайте по радио и телевидению, но не комментируйте мое заявление в течении 12 часов. - В зале стояла гробовая тишина, все до единого поняли, что сейчас произойдет что-то выходящее за рамки привычной жизни. Осознавая масштабность личности Хранительницы Путей, сказанное ей заставило замереть сердца.
- Когда несколько месяцев назад, мною было остановлено принесение второй жертвы Астарота, Синод предложил мне кризисное управление Эфиром. Не видя кризиса, я отказалась от этой чести. Хотя еще тогда меня взволновал вопрос, каким путей развития пойдет Эфир, впервые оказавшись в столь благоприятных условиях. И надо сказать, ответ не заставил себя долго ждать... Мне стало доподлинно известно, что некоторые представители объединенных советов Синодов и Наблюдателей планируют провести изменение мирового порядка. Идейным вдохновителями и главными инициаторами этого являются представитель вампиров в евроазиатском Синоде Влад и Верховный Наблюдатель Фарэль. В их планы входит разглашение существования Эфира и подчинение Человечества Эфиру. Я думаю мне не надо объяснять все вам, что это значит для мира. Этот сценарий развития означает войну. Кровавую и жестокую войну. Тысячи погибших с обеих сторон, реки крови и миллионы обездоленных, обреченных на жалкое существование. Я не буду задаваться вопросом зачем это потребовалось Владу и его приспешникам. Жажда власти во все времена жестоко обходилась с рассудком тех, кто ей поддавался. Я хочу задаться другим вопросом - есть ли в нашем обществе эфиры готовые встать против течения, остановить это безумие и сказать решительное "нет" агрессорским планам кучки зарвавшихся политиков, считающих, что в их власти решать судьбу всего и Эфира и Человечества. Возможно вам покажется, что я преувеличиваю степень угрозы и сгущаю краски, но даже если это так, подумайте, что лучше - Сказать решительное "нет" гипотетическим планам и остановить трагедию, до того как она пришла, или махнуть рукой, сказав, что, возможно, это все чушь и ерунда, а потом оплакивать тело вашего сына, дочери или мужа, погибшего в войне, которую можно было предотвратить, просто сказав "нет". Подумайте о том, что это коснется каждого. Никто не сможет остаться в стороне. Нельзя будет переехать из одного города в другой, или с одного континента на другой, и этим избежать проблем. Мы стоим перед тем, чтобы погрузить всю эту планету в хаос. Это будет не просто война. Это будет всемирная война и негде будет от нее скрыться не младу, не велику. Я не призываю вас брать в руки оружие и идти останавливать ваших собратьев по Эфиру. Я предлагаю остановить их словом. Скажите свое "нет" и вы спасете не только своего ребенка, мужа, отца и но жизни многих эфирных и человеческих существ. Я не хочу сейчас перед вами рассуждать на тему: а кто должен быть наверху эфиры или люди. Тысячи лет Эфир и Человечество существовали рядом, не подчиняя один другого. Не смотря на всю силу и могущество ваши предки никогда не пытались подчинить человечество. Не надо быть семь пядей во лбу, чтобы понять почему. Я хочу, чтобы каждый из вас подумал о том, что он выбирает действие или бездействие. Жизнь или смерть. Вы знаете кто я. Я Хранительница Путей. И я выбираю жизнь. Я выбираю мир. Я говорю "нет" политике экспансии, которую нам пытаются насильно навязать. Я хочу предоставить вам право самим решать свою судьбу, а не оказаться перед фактом свершившихся событий. Подумайте какой выбрать путь.... И спасибо за внимание. - Ксения молча села и в этот момент, как никогда пожалела, что бросила курить. - Лави был истинный ритор и профессионал своего дела, но даже у него в первое мгновение дрогнул голос, когда он заговорил.
- Господа журналисты свободного Эфира, а теперь слово предоставляется Верховному Австралии и Новой Зеландии Миносу... Прошу вас. - Минос встал и подошел к кафедре-трибуне.
- Добрый вечер. Мое присутствие на этой пресс-конференции обусловлено желанием поддержать госпожу Хранительницу в ее не легком бремени. Я не думаю, что ее слова нуждаются в каком-либо добавлении. Сказать лучше, чем она, наверное, невозможно, так как ее слова шли от самого сердца. И сейчас, когда я стою перед вам, я понимаю, что все уже сказано. Единственное, что я хотел бы сделать, это предостеречь вас от ошибки. Возможно вам покажется, что планы, которые предала гласности госпожа Хранительница не серьезны и озвученные лица никогда не решаться совершить подобный шаг, но поверьте эфиру, который две недели провел в плену............ - Ксения автоматически прислушивалась к тому, что говорил Минос, при этом старалась понять реакцию журналистов на происходящие события. Видно было, что для многих поступившая информация была неизвестна. Были и такие, кто не был удивлен услышанным. Зная, что два телеканала ведут прямую трансляцию пресс-конференции, Хранительница не сомневалась, что уже сейчас ее слова обошли весь Эфир, и не найдется такой пробки, которая заткнет эту пробоину. Но что будет дальше? К каким последствиям приведет ее сегодняшнее выступление? Ксения взглянула на Лави. Ритор уже полностью взял себя в руки и быстро делал какие-то заметки у себя в блокноте. От размышлений Ксения очнулась уже в тот момент, когда Минос закончил свою речь. После непродолжительной паузы, журналисты взорвались вопросами. Пожалуй сегодня Ксения побила все рекорды по продолжительности в общении с прессой. Журналисты вели себя довольно корректно и задавали вопросы в основном по существу. Хранительница и Верховный выдержали тридцатиминутный допрос, прежде чем прозвучал традиционный для прессы вопрос:
- Госпожа Хранительница, какие отношения связывают вас с Верховным Миносом?
- Деловые.
- Вы с ним спите?
- Предыдущей ночью да.
- А как на это смотрят Василий и Ангел?
- Царевич спал вместе с нами, а Ангел уступил свое место Миносу добровольно.
- Ваши отношения с амуром охладели?
- Мы близки как никогда.
- Ходят слухи, что пропал молодой муж царевны-лебедь принц Шелтон. Говорят его похитили и убили, а царевна с горя повесилась? Вы их Наазали, что можете сказать о своем столь неудачном выборе?
- Меньше слушайте всякую ерунду, принц Шелтон жив и царевна тоже. Я лично видела их сегодня обоих.
- Кто может это подтвердить?
- Если моего слова вам недостаточно, - голос Хранительницы понизился до нуля, - то Верховный Минос может подтвердить вам эту информацию.
- Это правда, я видел принца не далее, как сегодня утром, когда мы проснулись...
- Все вместе?
- Да, все вместе, около шести часов вечера он был жив и здоров, мы играли с ним в шашки.
- Похоже вы присоединились к "веселой пятерке"?
- Простите, что вы имеете в виду?
- Ну, известно что компанию друзей Хранительницы называют "веселой пятеркой".
- Не думаю. Нас связывают интерес к озвученной сегодня проблеме и то, что Хранительница спасла мне жизнь и оказала поддержку в тяжелую минуту. Сегодня я улетаю в Мельбурн, где меня ждут мои друзья. Хотя, все может быть.
- Думаю достаточно. Всем спасибо. - Ксения встала и решительно ушла со сцены за кулисы. Выходить через зал сегодня ей очень не хотелось. Как только она оказалась вне поля зрения, у нее зазвонил телефон.
- Слушаю.
- Добрый вечер, Ксения. Это Ферзь.
- Добрый вечер.
- Нам надо поговорить.
- Пожалуй.
- Желательно сегодня и сейчас.
- Только не сегодня и не сейчас. Ферзь, если вы заметили уже поздний вечер на дворе. Я имею право на отдых. День выдался не ахти. Так что поговорим завтра или на открытии ресторана.
- А я приглашен? - недовольство главы СБ вытекало из трубки и волнами окатывало Ксению.
- Конечно, неужели вам до сих пор не доставили приглашение? Этого не может быть, я точно помню, что просила Марио...
- Рассылкой приглашений занимаются люди Марио?
- Да.
- Тогда можете не удивляться, - недовольство сменилось насмешкой, - у меня был жаркий, но очень кратковременный роман с его провидицей Фенитой. Она всегда занимается рассылкой приглашений, потому что заранее знает кто не придет, они так экономят на посыльном.
- Хотите сказать, что вы не пришли бы на открытие?
- Ну, естественно я приду, если меня пропустят. Просто Фенита порой решает сама, кому идти, а кому нет. Мы не слишком хорошо расстались.
- Мои соболезнования.
- Бывает, у меня это не первый случай.
- Думаю, это не та тема, которую нам стоит обсуждать. Давайте встретимся завтра. Где вам будет удобно?
- Приезжайте ко мне в офис. Мои люди заедут за вами.
- Почему бы и нет.
Попрощавшись с друзьями, Ксения вернулась домой. Не успела она облегченно вздохнуть, как насторожилась, услышав звуки, доносившиеся из гостиной. Тихое то ли всхлипывание, то ли икание раздавалось с завидной периодичностью. Осторожно прокравшись к дверям она растерянно замерла. На полу перед журнальным столиком сидел принц Шелтон в свое человеческом обличии. При этом человеческого в нем наблюдалось крайне мало. Совершенно не по-королевски пьяный принц в одной руке держал стакан с янтарным напитком, в другом почти пустую бутылку виски. Судорожные подергивания головы и икание указывали, что объект готов.

Предыдущая страница 11 Следующая страница


И все-таки оно есть.... 12

- Привет, - тихо подала голос Ксения.
- О! Кто к нам пришел! Наазали! Мудрейшая из мудрейших Хранительница Путей!
- Так точно, Ваше Высочество. Не соблаговолите объяснить, в честь какого события вы так величественно нажрались?
- Вы думаете, я пьян, - протяжная речь нетрезвого человека не позволяла Ксении точно понять, что конкретно он имеет в виду, но общий смысл был ясен. - Наверное вы думаете, что это виски?
- Именно так я и думаю, - улыбнувшись, ответила Ксения.
- А вот и ошиблись! Та-да-да-дам! Это не виски, это яд! Что скажете?
- Вянет лист, проходит лето,
Иней серебриться.
Юнкер Шмидт из пистолета
Хочет застрелиться... - насмешка в голосе Хранительницы была столь резкой, что Шелтон протрезвел на долю мгновения,
- Глумитесь?
- Перестану, как только пойму, по какому поводу у нас поминки.
- Мое сердце разбито!
- Понятно, - тяжело вздохнула Ксения, и, взяв стакан, села рядом с Шелтоном на пол. Принц щедро плеснул ей виски.
- "Боги мои! Яду мне яду!" - Ксения не могла удержаться от иронии.
- У нас сегодня что - вечер цитат?
- Прости, просто, ты очень уморительно выглядишь таким пьяным.
- Правда? - кошачьи глаза Шелтона с детской наивностью смотрели на Ксению.
- Правда, - отпивая глоток и прикрыв глаза, устало ответила Ксения, - бывают люди, которые в состоянии опьянения становятся просто омерзительными. А бывают те, которые наоборот становятся очень милыми, приятными балагурами. Как правило такие и спиваются. А ты просто расслабился и сбросил с себя эту королевскую спесь. Стал как-то мягче. И твоя, падающая на глаза, вихрастая челка придает тебе такой мальчишеский вид! - Ксения открыла глаза и взглянула на изумленного принца. - Ну что ты так смотришь, Шелтон? Тебе никто не говорил, что ты душка?
- Обычно это не то определение, которое подбирают для камышового кота, - с обидой произнес принц.
- Да, ладно, брось. Я провозилась с тобой несколько дней. Ничего страшного. Мне все время хотелось записать как ты мурлыкаешь и сделать рингтон для смс-ки на мобильный.
- Никакого страха перед диким зверем?
- Окстись! Какой из тебя дикий зверь? Нет, конечно, я знаю, что при желании ты можешь перекинуться сейчас в ту полосатую зверюгу, которая пару ночей путалась у меня под ногами, и располосовать меня гигантскими когтями, но... Я просто знаю, что так не будет.
- А вот она боится... - боль, прозвучавшая в этой короткой фразе, вывела Ксению из душевного равновесия.
- Кто боится?
- Ася - моя жена.
- Чего она боится?
- Моего зверя.
- С чего ты взял? - нельзя сказать, что общение с пьяным мужиком было в данный момент пределом мечтаний Ксении, но бросить Шелтона в таком раздрызганном состоянии она не могла.
- Ксения, ну разве ты не видишь? Она все время сторонится меня, старается держать дистанцию. Даже в первые минуту, когда мы увиделись, я увидел в ее глазах страх. Страх, что я буду еще большим зверем., чем был прежде.
- Ну, что же за ерунду ты вбил себе в голову. Я даже представить не могла, что все так запущенно! Шелтон, Ася любит тебя!
- Любила, будет правильнее сказать, - как и все пьяные люди в мире, Шелтон в своих суждениях был весьма драматичен и категоричен.
- Шел, ну откуда такая категоричность? Ты вроде парень с мозгами, обаятельный.
- Неужели ты не понимаешь, что она больше не хочет быть со мной. Она меня боится и избегает. - Ксения подумала о том, что этот день не закончится никогда!
- Дорогуша, знаешь может я и хреновая Наазали, но я точно знаю, что Ася тебя любит. И все что между вами сейчас происходит, это последствия твоего похищения. Какого черта ты демонстративно вертишься у моих ног? Знаю, они у меня красивые, но твоя жена первая красавица этого мира. Может лучше вспомнить об этом? Или ты стремишься причинить ей боль?
- Я просто не хочу, чтобы она думала, что я в ней нуждаюсь, - детская обида, проскользнувшая в голосе принца, чуть не заставила Ксению рассмеяться.
- Почему?
- Что почему?
- Почему ты не хочешь, чтобы она об этом знала? Ты не подумал, что это именно то, что ей сейчас больше всего нужно? Она пережила нелегкие времена. И ее голова забита мрачными воспоминаньями. А ты вместо того, чтобы ее отвлечь, даешь ей повод думать, что все ее жертвы и старания были напрасными. Потому что ты в ней не нуждаешься. Шелтон - ты болван! Как давно ты можешь перекидываться в человека и обратно?
- После первой же ночи, проведенной с тобой, - виновато потупив взор, признался принц.
- Звучит, просто блеск! Хорошо, что этого никто не слышит! И какого хрена ты морочил все это время нам голову и регулярно оттаптывал мне ноги? - по мере разговора Ксения замечала, что Шелтон медленно, но верно трезвеет. Его речь становилась все более связанной и осмысленной. Откровенный разговор давался парню не легко, и в глубине души Ксении было его жаль. Но где-то очень глубоко. Потому что на поверхности бушевал ураган. Шелтон не замечая состояния собеседницы, продолжал изливать ей душу.
- Ксения, я не трус... Но я боюсь. Всю свою сознательную жизнь я любил только себя, гонки, тушканчиков и камыш...
- Тушканчиков и камыш? - удивленно перебила Ксения. Шелтон мгновенно покраснел,
- А чему ты удивляешься, я все-таки камышовый кот. Думаешь камышовых котов так называют потому, что они в камышах живут?
- Да, я вообще не задумывалась над этимологией этого словосочетания.
- Все очень просто - обычные коты балдеют от валерьянки, а мы от камыша., - в голосе принца вновь появились королевские нотки. Ксения улыбнулась тому с какой гордостью он объяснял ей отличие камышовых котов от обычных. - Нет ничего слаще, чем щекотка носа кисточкой камыша! А уж во время цветения камыша, нам вообще крышу сносит.
- Ну, с этим все понятно, а суслики то тут при чем?
- Тушканчики. Да вкусные они, что тут не понятного?
- Ты их что ешь?
- А что мне с ними еще делать?
- Господи, но ведь... они в шерсти!
- Да главное, чтобы тушканчик не был мохноногий. Вот мохноногих тушканчиков, я терпеть не могу!
- Шел, давай закроем эту тему, я сама предпочитаю бельгийские вафли от Васи, и боюсь тут мне тебя не понять. Лучше объясни, что с тобой происходит.
- Понимаешь, я раньше никого не любил. Для меня это что-то новое и неизведанное. Я как будто шагаю по минному полю! Помнишь, утром перед свадьбой мы прибежали к тебе все в сомнениях? Ты тогда так хорошо нам все объяснила, подсказала. Было очень страшно, но все получалось.... А потом эта история с похищением... Мне кажется, что теперь ничто не будет так, как раньше.
- Ты можешь русским языком сказать, почему не будет так, как раньше? - Ксения начала терять терпение, - что должно было так напугать Асю в этой истории?
- Понимаешь, когда на нас напали, я перекинулся в кота и на глазах у Аси загрыз несколько человек, - под конец предложения, голос Шелтона совсем сошел на нет.
- Неприятно, понимаю. Но тебе не кажется, что это не достаточный повод, чтобы шарахаться от тебя?
- Есть тушканчиков это по твоему ужасно, а загрызть пару тройку человек на глазах любимой женщины - это просто неприятно. Странное у тебя отношение к жизни!
- Знаешь, что я думаю? Я думаю, что твое похищение не пошло для тебя на пользу и размягчило твой мозг. Тот Шелтон, с которым я познакомилась был вздорным, дерзким, смущенным, растерянным, очаровательным - каким угодно, но не нытиком. То что я наблюдаю сейчас, мало поддается идентификации.
- И что мне делать?
- Отправляйся на остров и не возвращайся пока не поговоришь с Асей. Два влюбленных дурака! Отлови ее и расскажи все что чувствуешь, как мне рассказал. Только не забудь при этом, тот момент, когда говоришь, что любишь ее. Ну, добавь, что жить без нее не можешь, что извелся весь, как благодарен за то, что она тебя спасла и так далее и тому подобное. Все! Хвост в лапы и вперед, пока не протрезвел и не вынул на божий свет свои уши с кисточками. - Ксения решительно открыла дверь на крыльцо своего терема на острове и вытолкала пинками несчастного принца за дверь. Оставшись в гордом одиночестве, она залезла с ногами на диван, завернулась в плед и облегченно вздохнула:
- Блин, я им что Золушка, с принцами в ночи виски пить после тяжелого трудового дня?
- А с чего ты взяла, что Золушка ночью с принцем распивала виски? - Ксения радостно взвизгнула, подпрыгнула на диване и оказалась на руках у Майкла.
- Боже мой, как я тебе рада! - уткнувшись лбом в плечо архангела, девушка возмущенно спросила, - ты куда пропал?
- Дела милая, дела!
- Первым делом самолеты?
- Что-то типа того, не хочу о работе. Если честно, устал. Расскажи что-нибудь о себе. - Архангел расположился на диване, не выпуская из рук свою драгоценную ношу.
- У-у-у, - протянула Ксения, - а что мне за это будет?
- А что ты хочешь?
- А давай сегодня поиграем в мохноногого тушканчика и камышового кота?
- Знаешь за что я тебя люблю?
- За то, что я самая замечательная?
- Ну, за это тоже, конечно. А в основном, за то, что ты никогда не повторяешься.
- Да, уж благо жизнь подбрасывает мне достаточно разнообразные сюжеты.
- Никогда не забуду, как ты захотела, чтобы я был хирургом-вампиром и мы два часа искали клей "момент".
- Здорово было, правда?
- Скажем так - я предпочел бы не повторять этот опыт.
- Значит договорились на мохноного тушканчика. - Майкл рассмеялся, и нежно прижал к себе Ксению, - Ты самое чудесное, что я когда-нибудь видел в этом мире.
- А за его пределами? - возмущенно спросила Ксения.
- А за его пределами нет тебя, а там где нет тебя ничего прекрасного по определению быть не может.
- Пожалуй, ответ засчитан.
- Ну, а теперь, когда я пообещал тебе сладкое, может расскажешь как у тебя жизнь?
- Как моя жизнь? Как в горах, чем выше поднимаюсь вверх, тем меньше в моих легких кислорода. - Способность Ксении с иронией относится к трудностям, всегда восхищали Михаила. - Прожив тридцать три года, я не имела столько проблем и забот, сколько у меня возникает за одну неделю. Если все будет продолжаться такими же темпами, у меня есть все шансы умереть молодой.
- Дорогая, тебе уже тридцать три, - с усмешкой произнес Майкл.
- А кто-то сейчас получит подушкой по голове! Хочешь сказать, что я уже старая?
- Боже упаси, я что самоубийца? Просто намекаю, что тебе была предоставлена возможность тридцать три года прожить собственной жизнью. Посмотри на Христа, его в тридцать три уже распяли.
- Намекаешь, что я в этом году умру? - Ксения потрясенно уставилась на архангела.
- Нет, конечно! И что тебя так напугало? Ты будешь жить вечно... гм, на страницах истории.
- Ты гадкий, мерзкий, очень нехороший архангел-редиска!
- Ты же обещала, что я буду камышовым котом!
- Это я буду камышовым котом, а ты мохноногим тушканчиком!
- Как скажешь дорогая, может прямо сейчас и начнем?
- Ну, уж нет. Я заставлю тебя томиться в ожидании!
- Согласен. А у тебя поесть ничего не найдется, желательно мяса?
- Мой сладкий грызун оказался хищным зверьком? Пошли на кухню, у меня сегодня был Васька думаю найдется чем поживиться.
- Как не повезло яблоку, как повезло нам!
- Ты что смотришь рекламу? - удивилась Ксения.
- Обожаю рекламу, могу часами смотреть, если бы ее не прерывали на показ ваших дурацких передач, было бы просто отлично. - Ксения покрутила пальцем у виска и отправилась на кухню. Она быстро выставила на стол десяток мисочек с различным содержимым, которые успел наготовить Вася. Девушка уселась на стул и залюбовалась своим роскошным любовником. Белокурые локоны спадали на тонкое лицо Майкла, и слегка прикрывали, изящно очерчивающие шоколадного цвета глаза, нахмуренные брови. Поразительно, но не смотря на внешнюю хрупкость Майкл был очень хорошо сложен.
- Ты рассматриваешь меня как товар на рынке, - усмехнулся архангел, заметив изучающий взгляд подруги.
- Ну, только если на рабовладельческом рынке.
- Ну, ты же знаешь, что меня тебе покупать не надо, я и так твой верный раб.
- Конечно, знаю. Ешь скорее, а то все эти разговоры о рабах и рынках сведут меня с ума.
- У тебя слишком буйная фантазия. И мне это нравится. А вот что мне не нравится, так это твое нежелание рассказать мне, что происходит в твоей жизни. Ты завела любовника?
- Почти, - сердито ответила Ксения, смирившись с тем, что ей не удастся даже на сегодняшний вечер забыть о проблемах. - Ты знаешь, что господин Инспектор изъявил желание, чтобы я была его спутницей?
- Ну, ты что-то такое говорила. А в чем проблема?
- Кроме того, что он самое могущественное существо в этом мире и когда я его вижу, мои фантазии можно продавать как пособие по сексу?
- Даже так?
- Еще хуже! - тоскливо ответила Ксения, - даже не глядя на него, а только слыша его голос, я готова слиться с ним в экстазе.
- Вот так увлекся работой и уже остался без девушки, - усмехнувшись, пробормотал Майкл.
- Не говори ерунды, не думаешь же ты, что я брошусь подчиняться его приказам!
- Ты что откажешь себе в удовольствии, только потому что он задел твое самолюбие? Мне казалось, что ты из тех, кто берет то, что ему нравится.
- В общем и целом, я согласна с такой характеристикой, но если бы ты знал насколько он омерзителен в общении.
- Думаю, что для девушки с твоей фантазией это не должно быть проблемой. Свяжи его, заткни кляпом рот и делай что хочешь!
- Как же кляп, если мне больше всего нравится его голос?
- Пусть мычит, - усмехнулся Майкл.
- Поверить не могу, что обсуждаю с тобой весь этот бред! Знаешь, что самое мерзкое в этой ситуации?
- И что же?
- Что он меня шантажирует!
- Дорогая, ты позировала ему нагишом и теперь он обещает всюду расклеить твои фотографии в стиле ню?
- Майкл, ты невыносим! Почему ты не хочешь серьезно отнестись к моей проблеме?
- Ну, хорошо. Если ты хочешь, чтобы я хладнокровно выслушивал как к моей девушке домогается какой-то кретин, я буду слушать. И почему я должен все это терпеть? Хотя, подожди, я вспомнил! Ты ведь не моя девушка. Ты же меня бросила. И поэтому я не имею права на что-либо претендовать. Я могу только приходить , когда тебе нужен. Я не могу даже морду предполагаемому сопернику набить!
- Майкл, ну зачем ты так? - огорченно спросила Ксения.
-Ксюш, - устало откликнулся Михаил, - а как надо? Я устал быть для тебя ничем и никем. И не понимаю, почему с тобой должен быть я, а не твой мачо Инспектор! Меня ты не любишь, и не скрываешь этого. А он зажигает в тебе страсть в пол пинка! - Ксения замолчала и потрясенно погрузилась в себя. Сама она давно забыла о том, что рассталась с Майклом. Для нее не было никаких сомнений, что они пара. Каким то образом события стертые архангелом Михаилом сами собой со временем вытеснялись из ее памяти. Она не забыла о них совсем, но относилась, как к прочитанной истории. И тем ни менее она знала, что Майкл любит ее. А что она сама испытывает к нему? Можно это назвать любовью? И если нет, как долго она позволит себе и дальше использовать его так эгоистично?
- Прости меня, пожалуйста! Я страшная эгоистка! Если честно, я просто забыла про эту историю с нашим расставанием. И воспринимаю нас как пару. И ты имеешь все основания сделать мне приятно и набить морду этому напыщенному индюку Инспектору. - Архангел не веря смотрел на Ксению.
- Ксень, ты понимаешь, что такими словами разбрасываться нельзя? Я не вещь и не игрушка, которую можно взять в руки, поиграть, потом забросить в дальний угол, потом снова найти и так далее... У меня есть чувства, я не человек, но это не значит, что я ничего не чувствую.
- Майкл, прости. Я сказала тебе правду. Ты мне нужен.... Я не могу сказать тебе, что... люблю тебя. Я просто сама еще не знаю способна я на такое чувство или нет. И если способна, то как определить, что это любовь? Я испытываю по отношению к тебе целый ворох чувств. Но является ли этот ворох любовью или нет я не могу сказать. Я прекрасно понимаю, что нельзя так бросать тебя из огня да в полымя. Поэтому молчу. Просто мне показалось, что мы нашли некое равновесие в отношениях, которое мне не хочется нарушать... Ты понимаешь о чем я?
- Не очень, - вздохнув, ответил архангел, - извини, что сорвался. Я знаю, что не имею права...
- Перестань, - перебила Ксения, - ты все правильно сделал. Возможно пришло время мне задуматься над нашими отношениями.
- Возможно, - с печалью в голосе ответил Майкл. Ксении стало его безумно жалко,
- Что можно сказать абсолютно точно, что себя я люблю и даже очень. И лишиться такого шикарного любовника, как ты, было бы крайне глупо с моей стороны.
- То есть пока я буду доводить тебя до неистовства в постели, ты от меня никуда не денешься? - коварно улыбнулся архангел.
- Ты слышал про сексуальную зависимость? - игриво спросила Ксения.
- Дорогая, извини, но нам придется прервать нашу увлекательную беседу, так как у меня возникло несколько вопросов о тонкостях взаимоотношений мохноногих тушканчиков и камышовых котов.
- Буду рада тебя просветить, дорогой.

Предыдущая страница 12 Следующая страница


13 Ольга Санечкина

Шелтон перекинулся в кота и постарался незаметно покинуть территорию терема. Ксения настолько быстро вытолкала его на остров, что он не успел ничего сообразить. Но он точно знал, что не хочет встречаться с Асей прямо сейчас. Он был просто не готов встретится с женой лицом к лицу. Что он мог ей сказать? Принц осторожно прокрался к основной стене поселения и с легкостью перемахнул через забор. Оказавшись в сосновом бору, кот почувствовал себя спокойней. Здесь все вселяло уверенность в собственные силы. Лапы мягко ступали по подушке из сосновых иголок и передвижение животного могло уловить только сверхчувствительное ухо. Ночное кошачье зрение позволяло видеть принцу окружающий мир, как при свете дня. Настроение оставляло желать лучшего и больше всего Шелтону сейчас хотелось ввязаться в какую-нибудь драку. Постепенно кот вышел к морю, сел у кромки леса и жадно впитывал запахи. После сидения в городской квартире Ксении такое количество запахов опьяняло. Прикрытые кисточками уши, как локаторы, прислушивались к каждому шороху. Ночь очаровывала своей музыкой и ароматами. Глаза моментально уловили качающуюся на волнах фигуру белой лебеди. Какое-то время она плавала, а потом перелетела на сушу, стряхивая с перьев воду. Шелтон мысленно улыбнулся и подумал, что обычно грациозная и изящная царевна в образе лебедя на суше походила на обычного гуся. Лебедь не сразу, но довольно быстро почувствовала присутствие на пляже постороннего. Птица присела, замерла и настороженно уставилась в сторону леса. Волна гнева затопила камышового кота. То чего он так опасался случилось. Его жена его боится. Кот мягкой стелящейся походкой помчался к замершей птице. Как ни странно, лебедь не попытался убежать и скрыться. Птица стояла и будто бы ждала своего часа. Когда хищник подбежал совсем близко и с трудом затормозил перед ней, лебедь даже не шелохнулась. Обозлившийся отсутствием реакции кот яростно зашипел на птицу. Лебедь замерев стояла и казалось, что она только и ждет, когда ей перегрызут горло. Присутствие жертвы в такой досягаемости сводило с ума сущность кота, а отсутствие реакции со стороны царевны сводило с ума человеческую сущность принца. Шелтон не мог смириться с тем, что Ася стоит и ждет когда злобная тварь порвет ее когтями. Ведь лебедь могла в любой момент улететь, пока он бежал к ней. Неужели она так боится его, что страх парализовал ее движения? Разозлившись до предела кот замахнулся на птицу когтистой лапой и с яростным шипением постарался спугнуть ее. И вдруг, птица перекинулась в девушку. Стоявшая перед ним царевна чем то очень сильно отличалась от его любимой жены. Но в кошачьем обличье было невозможно понять чем. Не заметив, сам того, Шелтон перекинулся в человека и изумленно уставился на стоявшую перед ним девушку. Жгучая брюнетка не имела с его женой ничего общего, кроме фигуры и овала лица. Это была жесткая, колючая девушка в глазах который можно было увидеть кровожадность самого страшного пирата. Шелтон попытался подойти поближе, но резко отступил, когда с пояса красотки раздалось яростное шипение змеи.
- Здравствуй, Ася, - через мгновение осторожно произнес принц, стараясь убедить себя самого, что девушка стоявшая перед ним это его нежная любимая жена Ася.
- Здравствуй, Шелтон, - ледяным голосом ответила царевна. Еще не до конца придя в себя после перекидывания из кота, Шелтон аккуратно обходил вокруг девушки и принюхивался, пытаясь понять она ли это. Змея обвивавшая талию супруги, не сводя глаз, следила за ним. Все говорило за то, что перед ним стоит царевна-лебедь Астрик, но Шелтону в это не верилось.
- Налюбовался? - с непривычной хрипотцой и насмешкой в голосе спросила Ася.
- Вот пытаюсь понять ты ли это? И если ты то почему вместо нежной и трепетной царевны-лебедь, передо мной стоит опасная и соблазнительная брюнетка?
- Хочешь сказать, что раньше я не была соблазнительной? - в голосе жены Шелтон не услышал не обиды, ни упрека. Просто холодный вопрос.
- Для меня ты соблазнительна в любом состоянии, просто не могу понять, чем вызваны такие перемены в твоем облике.
- Наверное за последние дни я сильно изменилась, а может ты просто не успел узнать, что представляет из себя твоя жена? Может ты просто ошибся решив на мне жениться?
- А у меня создается впечатление, что это ты уже жалеешь, что вышла за меня замуж. Может Ксении стоило свой выбор остановить на Эрике? Такой хороший кандидат, мог бы одновременно быть и мужем и отцом царевны-лебедь. К тому же, подумай сама, что лучше быть женой какого-то принца из Индостана или супругой повелителя Атлантиды.
- А причем здесь мое мнение по этому вопросу? Мужа мне выбирала Ксения, она выбрала и я обязана была принять ее выбор. Ты же пошел на этот брак добровольно. Так что если кто из нас и совершил ошибку, так это именно ты.
- К чему этот разговор, я не очень понимаю, что ты хочешь сказать? Хочешь развода?
- Ты это сказал.
- Я не говорил, что хочу развода, я спросил тебя об этом.
- Будь мужчиной, произнеси это сам. - Шелтон потрясенно смотрел на Асю и пытался понять, есть ли смысл бороться за их любовь. Или все погибло той роковой ночью на одной из улочек Стамбула. То ли по причине еще не прошедшего похмелья, то ли из-за не желания сдаваться, принц решил, что дальнейшее ведение данной беседы не целесообразно. Не желая отвечать свой жене, Шелтон перекинулся в кота и скрылся в чаще леса. Ася стояла и смотрела мужу вслед. Она никак не ожидала повстречать его здесь. Последние часы она провела качаясь на волнах, стараясь успокоить нервы. Вся эта ситуация выводила ее из себя. Каждую встречу с мужем она ожидала, как пытку. Видеть как принц боязливо жмется к ногам Ксении, всякий раз видя ее, было невыносимо. Объяснение этому могло быть только одно - Шелтон прекрасно помнит, что было в Стамбуле, и как она хладнокровно убивала. К тому же, возможно, Ангел рассказал старому другу, через что ей пришлось пройти, и тогда поведение мужа было вполне объяснимо. Он не желал иметь с ней ничего общего. Его можно было понять. Когда принц в виде кота начал угрожающе шипеть на нее, Ася сперва не поняла, что происходит, и только через минуту, когда он угрожающе поднял лапу, царевна подумала, что муж провоцирует ее. Хочет посмотреть, что представляла из себя его кровожадная женушка. Асе не составило труда войти в образ. Она еще не успела от него отвыкнуть. Она стояла и внутри у нее все задрожало, когда она увидела потрясение в глазах мужа. Совершенно очевидно, что он уже жалеет, что женился на ней. Признать это ему мешает его королевская гордость. Как же! Принц королевского дома Индостана, так ошибся! Ася стояла на берегу и смотрела на кромку леса, за которой скрылся Шелтон. Как бы то ни было, но им придется признать, что их брак оказался неудачным. И если Шелтону не позволяет гордость сказать об этом, то это придется сделать ей, дабы облегчить его участь. Сев на берегу, царевна обхватила руками колени и горько заплакала.

День пятый.

Элла лениво потянулась в постели и постаралась проснуться, не думая ни о чем плохом. В ее жизни все стало слишком хорошо, чтобы в это поверить. У нее есть отличные друзья, сестры, дар. Финансовые вопросы ее теперь не сильно волнуют, и еще в ее жизни появился Алекс. Этот загадочный мужчина уже несколько дней жил у нее. До сих пор его присутствие в доме несильно обременяло пифию. Он вставал так же рано, как и она, и, не завтракая, уходил из дома. Возвращался феникс ближе к вечеру. Где он пропадал целыми днями Элла не знала, хотя любопытство назойливой кошкой скреблось в ее душе. До сегодняшнего дня они жили как соседи по коммунальной квартире. Но сегодня был особенный день. Ей надо поговорить с Алексом. Завтра ее друзья открывали ресторан и Элла просто не могла не пойти на это мероприятие. Это был не просто визит вежливости. Появление пифии на открытии ресторана должно было дать общественности знак. Знак, на чьей она стороне. Конечно, все и так знали, что Хранительница и пифия лучшие подруги, но так же все понимали - дружба дружбой, а дело врозь. И если бы Элла не была согласна с позицией Ксении, она ни за что не поддержала бы ее. Безобразная история, которую замутили Влад и Фарэль сильно покоробила пифию. Провидица была возмущена тем, что получив уникальную возможность развиваться дальше, общество решило идти путем саморазрушения. И, несмотря на то, что обычно пифия не давала интервью для прессы, на этот раз решила сделать исключение. Она не последняя фигура этого грешного Эфира, и не позволит просто так растоптать то, что выстраивалось поколениями. Конечно, Элла не была готова к такой полномасштабной пресс-конференции, которые обычно устраивает Ксения. Но ответить на несколько вопросов, заходя в ресторан, для пифии уже событие. Этого будет вполне достаточно, чтобы обозначить свою позицию. Элла как можно дольше оттягивала тот момент, когда надо будет сказать Алексу, что они приглашены на открытие ресторана. Девушка была неуверенна в том, что феникса это порадует. Но дальше тянуть не было никакой возможности. Если она не скажет ему об этом сейчас, то завтра вечером ей придется идти одной. Умывшись и быстро одевшись пифия вышла на залитую солнцем веранду. Осень неизбежно приближалась и вся природа чувствовала это. Даже солнце светило уже не по летнему. Алекс стоял на веранде и задумавшись о чем то своем, смотрел на солнце. Элла не смогла бы смотреть на светило без специальных очков. Но похоже глаза птицы-феникс спокойно выносили яркий свет.
- Доброе утро, Алекс. Как спалось? - гость медленно повернулся и взглянул на приютившую его хозяйку. Пифия была удивительно женственной. Ее неброская красота покоряла не сразу, а постепенно затягивая и привязывая. Те немногочисленные минуты, которые им пришлось общаться, позволили Алексу оценить какая девушка находится рядом с ним.
- Доброе утро, Элла. У тебя мне всегда прекрасно спится. Я уже собираюсь уходить. Что-нибудь надо купить?
- Алекс, подожди минуточку, нам надо поговорить, - Элла села за стол, и рукой предложила фениксу последовать ее примеру. Молодой человек насторожился и ожидающе присел на стул.
- Что-то случилось?
- Можно и так сказать, - вздохнув ответила Элла, которая никак не могла решить как объяснить ему все происходящее в двух словах. - Алекс, ты смотришь новости?
- Очень редко, а что?
- Значит ты не видел последней пресс-конференции Ксении?
- Нет, что-то случилось? - тревога все больше нарастала в голосе Алекса.
- Случилось. Верхушка нашей власти готовит переворот. Они хотят подчинить Человечество Эфиру. - Феникс пристально посмотрел на девушку и холодно спросил:
- Ты уверена?
- Абсолютно, - смутилась от такого недоверия Элла.
- Теперь мне все понятно! Это похоже на дурной кошмар! - было видно, что феникс с трудом справляется с бушующей в нем злостью.
- Я рада, что тебя не обрадовала эта информация, но не очень понимаю, что вызвало такую острую реакцию, - не сдержалась пифия.
- Ты не понимаешь! Это ни в коем случае нельзя допустить!
- Это-то я, как раз, понимаю. Но мне кажется, что ты что-то недоговариваешь.
- Элла, если я что-то не договариваю, то только потому, что не имею на это права. Но поверь, мне. Нельзя допустить, чтобы Эфир пошел против Человечества.
- Хорошо. Пока я готова принять подобное объяснение. Но только пока. А теперь, с твоего позволения, я продолжу. Ксения решила противостоять этим безумцам. Она собрала пресс-конференцию и обнародовала их планы, чтобы у них не было возможности провернуть это дело, поставив общество перед фактом. Теперь в Эфире неизбежно произойдет раскол. Дабы найти сторонников, ребята открывают ресторан, куда смогут приходить заинтересованные эфиры. Это негласный штаб. Завтра вечером я должна быть на открытии. Если ты все так же хочешь поддерживать легенду о нашем романе, тебе придется пойти со мной. - Феникс так глубоко ушел в себя, что Элле показалось, будто он ее просто не слышал. Но в тот момент, когда она собралась его окликнуть, Алекс поднял глаза и жестким голосом произнес:
- Я обязан быть на этом вечере. Мне надо поговорить с Ксенией. - Элла легонько прикусила губу. В своей девичьей наивности и неискушенности, она была слишком беззащитна перед равнодушием и невниманием. А находясь каждый день рядом с Алексом, она неизбежно сталкивалась с ними.
- Я рада, что ты согласился, потому как мне самой необходимо там появиться. Общественность должна знать, чью сторону выбирает пифия. Слава Богу мои имя стоит не последним в списке влиятельных эфиров этого мира.

Протянув руку и не обнаружив никого рядом, Ксения окончательно проснулась. Она удивленно открыла глаза и села на кровати. Сегодня было то самое редкое утро, когда проснувшись в собственной постели, она была абсолютно одна. Она не заметила как ушел Майкл. Впрочем, он редко оставался "на завтрак". Ксения уже привыкла, что засыпает у него на груди, а просыпается одна. На соседней подушке лежала засушенная роза. После каждой ночи, проведенной с архангелом, Ксения находила одну засушенную розу. Майкл признался, что каждые сто лет ожидания встречи с ней он находил самую прекрасную розу на земле и засушивал ее. Ксения всегда изумленно смотрела и пыталась понять, как можно было сохранить такой хрупкий цветок в течение тысячелетий. Она подозревала, что без волшебства здесь не обошлось. Но настоящим волшебством было то, что стоило Ксении прикоснуться к цветку и он оживал. Лепестки бутона распрямлялись, наливались силой, играли цветом, листики и стебель приобретали свежий вид. Это маленькое чудо каждый раз завораживало Ксению. Она просто не могла не поддаваться чарам таинственного преображения. Чувствуя, что дарит цветку новую жизнь, Ксения испытывала состояние близкое к экстазу. Идиллию сладкого пробуждения прервал телефонный звонок. Поморщившись Ксения взяла трубку.
- Алло?
- Это Инспектор. - Немногословность ответа с одной стороны порадовала Ксению, в таких маленьких дозах этот голос она еще как-то могла переносить. Но в то же время ее просто бесила его манера с ней разговаривать.
- Это Хранительница, - в тон Инспектору ответила Ксения.
- Не пора ли нам встретится?
- А зачем?
- Ксения, вы никак не хотите смириться с тем, что предназначено вам судьбой.
- Рорк, моя судьба предназначила мне такое количество событий, что одни начинают противоречить другим. Вы в курсе, что я являюсь суженой лягушк-царевича Василия.
- Это совершенно невозможно. Вы не можете принадлежать никому другому. Вы моя.
- Рорк, вы что тупой? Я еще раз повторяю, что не собираюсь становится вашей любовницей. Мне есть с кем разделить постель.
- Это не Василий.
- Нет это не Василий. Откуда вы знаете?
- Я самый могущественный эфир на земле, я просто вижу, что он вам не любовник.
- Ну, раз вы так не меряно круты, тогда сами в состоянии определить, кто является моим любовником.
- А вот это как раз, самая большая загадка. Я не могу пробиться и посмотреть на его личность. - Первый раз за все время Ксения услышала нотку сомнения в голосе Инспектора.
- Надеюсь у вас хватит мозгов понять, что мой любовник просто слишком крут и вам не по зубам.
- Не важно как он крут. Важно только, что вы должны быть со мной.
- Господи, вы можете хотя бы объяснить зачем вам это надо?
- Вы самая прекрасная женщина Эфира, вы должны быть со мной.
- Чушь какая-то! Ну, подумайте сами, что за смысл вам иметь со мной отношения. Я вас не люблю, вы мне не нравитесь, если вы принудите меня к связи, я стану вас просто ненавидеть. В чем смысл?
- Думаю, что вы обманываете сама себя. Я вам очень даже нравлюсь. И если бы вы дали себе шанс, уверен полюбили бы меня.
- Вы хотели сказать, если бы я дала вам шанс...
- Я сказал именно то, что хотел сказать.
- Господи, но почему ты послал мне такого самовлюбленного болвана!
- Оскорблениями вы не добьетесь, того что я от вас откажусь. Чем больше вы противитесь, тем сильнее вы мне желанны.
- Почему вам тогда не приложить усилия и не изменить свою манеру поведения. Не вести себя как бабуин в период обострения! Мне не нравятся грубые, высокомерные мужчины!
- Вы ошибаетесь.
- Да, что вы говорите!
- Я вам нравлюсь.
- Я вас терпеть не могу.
- У вас сбивается дыхание всякий раз, когда вы слышите мой голос.
- Ложь!
- Вы жадно облизываетесь глядя на мои губы.
- Ложь!
- Вы как порывистая лошадь устремляетесь ко мне всем телом, стоит вам посмотреть мне в глаза.
- Ложь!
- Ваши глаза затягиваются поволокой, когда вы смотрите на мои руки.
- Ложь!
- Вы хотите заполучить каждую частичку моего тела.
- Ложь! Ложь! Ложь!
- Вы не умеете врать.
Ксения в гневе бросила трубку.

Мозг: - Вот это да!
Ксения: - Ты когда-нибудь встречал такого самовлюбленного болвана?
Мозг: - Редкой упертости тип.
Ксения: - А главное я не понимаю, ну зачем я ему нужна? Неужели ему так необходимо трахаться с самой прекрасной женщиной эфира?
Мозг: - Зато он заставил тебя признать, что ты самая прекрасная женщина Эфира. Твоя самооценка повышается.
Ксения: - Не смешно.
Мозг: - Прости. А может ему просто хочется свести тебя с ума.
Ксения: - Я надеюсь ему это не удастся. Ведь ты будешь на страже?
Мозг: - Конечно, куда же я денусь.
Ксения: - Не, ну каков нахал!
Мозг: - Что радует, что Майкла он прощупать не смог. Значит архангел сильнее.
Ксения: - Ну, было бы странно, если б все было наоборот! Майкл Архистратиг воинства Божьего!

- Неожиданно в спальне раздалось деликатное покашливание. Ксения обернулась и с радостью обнаружила Шико.
- Милый, привет! Как я рада тебя видеть! Ну, что нагулялся перед работой? Сегодня открытие ресторана.
- Хозяйка, я жду этой работы с нетерпением. Если честно слежка за Сатаной стала весьма утомительной.
- Что-то серьезное? - насторожилась Ксения.
- Мне кажется у него серьезные проблем с психикой. Он все меньше и меньше контролирует себя. У меня есть сведения, что три князя Ада собирались, чтобы обсудить возможность его отстранения.
- А он еще говорил, что они не рвутся к власти!
- Они не рвутся власти. Они просто не хотят, чтобы в Аду воцарил хаос, - обидевшись за великих князей, ответил Шико.
- И кто же у нас главный ревнитель порядка?
- Мамон.
- Неприятное имечко, - поморщилась Ксения.
- Поверьте, сам он значительно более неприятен, чем его имя.
- Ну, что ж, заглядывай туда периодически. Не думаю, что смена власти в Преисподней может сильно ухудшить обстановку на земле. А что происходит в их клоаке, меня мало волнует.
- Госпожа, а знаете кого я там встретил?
- И кого же?
- Я там встретил слугу господина Инспектора, возлюбленного Тетки, Джека.
- Как интересно, - задумалась Хранительница. - А ведь действительно, меня еще в первый раз заинтересовало, что он там делал. Но тогда, я подумала, что он один из шпионов Ферзя. А теперь, когда я знаю, кому он служит его появления в Аду становятся более интригующими. Он тебя видел?
- Нет, госпожа, - растянувшись на спинке кровати, промурлыкал Шико, - Преисподняя мой дом родной, меня местные не все могут увидеть, а уж чужаки...
- А ты уверен, что он чужак? Может быть он ваш местный?
- Нет, это исключено. Во-первых, он перемещается по Аду, как турист, то есть туристическими тропами. Во-вторых, на нем нет специальных меток, по которым обитатели Ада всегда узнают друг друга. И в-третьих, раньше я его там никогда не видел. А будучи личным курьером Сатаны, трудно не знать каждого, кто может свободно перемещаться. И главное, зачем обитателю Ада следить за Сатаной?
- Ну, для того, чтобы доложить кому-то другому, например Мамону.
- Мамон, может и так постоянно следить за состоянием Сатаны. Четыре Великих Князя Ада объединены между собой. Они квадра. Они едины. Они чувствуют и видят действия друг друга, как самого себя.
- Хочешь сказать, что когда я поместила в грудь Сатаны сердце, они все это ощутили?
- Еще как! А вы думаете почему вас оставили в покое? Им достаточно ощущений Сатаны, своих уже не надо. Обитатели Ада предпочли затаиться и пережить ваш короткий век в тишине и покое. А неадекватное поведение владыки все время привлекает внимание ведомства архангела Михаила. Великий Совет Ада собирается для того, чтобы обсудить ситуацию.
- Шико, я с тобой с ума сойду, что за Великий Совет Ада.
- Семь Князей.
- Ты же говорил четыре! - возмутилась Ксения.
- Четыре самых главных, а есть еще три. Они тоже входят в правящую верхушку. Госпожа, зачем вам эти тонкости? Если вам так хочется, то, конечно, я расскажу вам подробное политическое устройство Преисподней. Но она вам надо?
- Пожалуй нет. Но что же в Аду делает Джек? - Ксения поняла, что ближайшее время эта мысль занозой будет свербеть у нее в голове.
- Что он делает, это понятно. Следит за дьяволом, - высказал гениальную по своей глубине мысль Шико, - а вот для чего и для кого он это делает! Вот это вопрос! - Ксения с усмешкой взглянула на духа и подумала, что с ним жизнь кажется веселее. Раздавшийся телефонный звонок заставил Хранительницу вспомнить о том, что жизнь довольная паршивая штука.
- Алло?
- Ксения?
- Здравствуйте, господин Ферзь.
- Подумал, что стоит напомнить вам о нашей договоренности. Вы все еще готовы со мной встретится?
- Ну... если вы настаиваете...
- Будьте так любезны! Через сколько за вами прислать машину?
- Через полчаса.
- Жду, с нетерпением.
Ксения показала в трубку язык и отключила ее. Встречаться с Ферзем страшно не хотелось, но необходимость этого она хорошо понимала. Оставалось только умыться, собраться, позавтракать и решить для себя самой, что она может обсуждать с главой ЭСБ , а что нет. Насколько можно доверять этому вояке. Как много он сам доверит ей. Выйдя позавтракать Ксения радостно обнаружила на кухню Милицу и поняла, что что-то хорошее в этой жизни все-таки есть. Вареники с вишней залитые ванильным сиропом слегка приподняли, подпорченное с самого утра, настроение. Когда Ксения вышла на улицу огромный черный джип ожидал ее у подъезда. За рулем сидела Мари. Ксения решила, что это добрый знак. Сев на пассажирское сиденье, рядом с водителем, она радостно поздоровалась со своей временной телохранительницей.
- Привет, Мари! Как дела?

Предыдущая страница 13 Следующая страница


И все-таки оно есть.... 14

- Здравствуйте, Ксения. Очень много работы. Вы к шефу по делу, или в гости?
- По делу.
- Видела ваше вчерашнее выступление... - девушка многозначительно промолчала.
- Ну и что скажешь? - пригласила продолжить ее Хранительница.
- Сказано было хорошо, как всегда, вам удалось проникнуть в души слушателей. По крайней мере сегодня весь Эфир гудит как растревоженный улей.
- Что говорят? И какой же точки зрения придерживаешься лично ты? - Ксения с интересом следила за рысью и пыталась понять, что та думает на самом деле.
- Конечно, я считаю не допустимым изменение мироустройства. Но этой точки зрения придерживаются не все. Очень многие выступают с заявлениями о том, что давно пора занять главенствующие позиции.
- Господи, неужели есть эфиры, которые действительно считают, что им удастся избежать той мясорубки, в которую превратится вся эта планета?
- Правящая элита как правило хорошо защищена от каких либо неприятностей. А ведь именно они являются инициаторами этого кошмара.
- Да, конечно. Только что я могу сделать в данной ситуации?
- Вам предлагали кризисное управление. Если бы вы согласились сейчас не было бы таких проблем. - Ксения решила не комментировать последнее заявление. Подъехав к Спасо-Андроникову монастырю, Хранительница подумала, что запросто могла бы дойти и пешком. Но похоже, в СБ считали, что перемещение Ксении по улице ногами, подвержено неоправданному риску и опасности. Кабинет Ферзя находился во внешней стене монастыря. Строгий, аскетично обставленное помещение не отличалось от сотни таких же безликих кабинетов-близнецов кроме одного - огромного бревна, поставленного в распорку между потолком и полом. Все бревно было исполосовано когтями. Ксения потрясенно смотрела на истерзанный столб и представляла какого же размера должны быть когти, чтобы оставлять такие следы. Заметив столь пристальное внимание девушки к необычному предмету обстановки, Ферзь смущенно пробормотал,
- Порой моя кошачья натура берет свое и приходится держать его здесь, чтобы было обо что поточить когти. - Хранительнице стало не по себе от извинений Ферзя и она смущенно пробормотала:
- А что, мне нравится, симпатично. - Последовавшая реакция Ферзя поставила Ксению еще в более неловкое положение.
- Правда? Боже мой, неужели вы увидели? Не может быть! - вид обычно сдержанного и холодного начальника СБ напряг Хранительницу и она озабочена нашла взглядом выход. - Ксения, вы не поверите, но до сегодняшнего дня никто не видел в этом столбе ничего, кроме ободранного дерева. - В виду того, что Ксения тоже ничего другого в этом не видела, чувствовала она себя просто по дурацки.
- Ну, что вы! Это... изумительно! - робко промямлила девушка.
- Я всегда считал, что искусство для меня недостижимая мечта! А вы подарили мне надежду.
- Ну, знаете ли, легко дарить то, что тебе ничего не стоит, - чуть более уверена произнесла "ценительница искусства". - Через минуту она поняла, что расслабилась слишком преждевременно.
- Ксения, простите назойливость невостребованного художника, но пролейте бальзам на мою душу, что конкретно вы увидели. - "Штирлиц как никогда был близок к провалу" - подумала Ксения и не задумываясь ляпнула:
- Бегущую по волнам. - Немое восхищение в глазах оборотня успокоило встревоженную душу Хранительницы.
- Вы самая Великая Хранительница Путей! Так тонко чувствовать искусство! Там где никто ничего не увидел, так точно понять замысел автора! Вы сделали мне самый дорогой подарок!
- Гм, я думаю, что ваши работы до сих пор не были оценены только потому, что их мало кто видел. Безусловно, ваше творчество дано понять не каждому. Конечно, многое еще требует доработки, но в целом очень неплохо. Обещайте, что пригласите меня на вашу первую выставку. А теперь давайте вернемся к вопросу, который меня привел к вам. Поговорим о Фарэле и Владе. - Ферзю потребовалось мгновение, чтобы вернуться в свое обычное состояние, и Ксения заподозрила, что он ее просто разыграл.
- Ксения, я хотел бы знать, почему вы не доверились мне в этом вопросе? Почему назначили эту конференцию не посоветовавшись со мной?
- Извините, но мне было трудно предположить, что вы не знаете о том, что происходит. Если вы не потрудились обсудить этот вопрос со мной, почему я должна была идти вам на встречу? К тому же мне не известна ваша позиция.
- Моя позиция по этому вопросу не может подвергаться сомнению, я целиком и полностью на вашей стороне. И архангельские псы пристально следят за развитием событий... Но это не наша юрисдикция. Мы можем вмешиваться только в происки сил Ада. Мы не можем влиять на внутриэфирные события.
- А когда вы предоставляете мне охрану, вы же оберегаете меня от всех подряд, а не только от сил Ада.
- Вы имеете стратегическое значение для борьбы с Сатаной, поэтому любая угроза вашей жизни, является нашей проблемой.
- Постойте, но ведь служба безопасности - это не только архангельские псы. Есть ведь и другие подразделения! Я лично видела агентов Рэм и Рам.
- К сожалению, - Ферзь виновато развел руками, - другие подразделения не представляют из себя какой-либо мало-мальски значимой силы. Мы никогда не нуждались в серьезной внутриэфирной полиции. Когда я понял необходимость развития остальных подразделений было поздно. Синод и Правление отклонили мой запрос о структурных изменениях.

- Тогда зачем вы пригласили меня, если не собираетесь вмешиваться?
- Ну, после того как вы предали гласности планы Влада и компании, ваша жизнь вновь подвергается повышенной опасности. Я не хочу, чтобы с вами что-нибудь случилось.
- Господин Ферзь, извините, но я не приму никакой охраны. Мне хватило мрачной физиономии Мари на турнире. И мне не важно кого вы мне предложите, я не хочу, чтобы за мной следили каждую секунду, а на моих друзей и знакомых заводили досье. Я думала вы можете мне помочь в борьбе с Владом, но раз вы ничего не можете мне предложить, то я вынуждена с вами попрощаться.
- Ксения, как глава ЭСБ, я ничего не могу для вас сделать. Но как частное лицо, я имею право выражать свою точку зрения и принимать чью-либо точку зрения в конфликте. И мое слово будет на вашей стороне. - Ксения задумчиво сидела и размышляла над их разговором. Чего она никак не ожидала, это что архангельские псы не поддержат ее полноценно. Это было ударом под дых. Ей было не понятно - позиция Ферзя это проявление бюрократии, или закон, установленный Богом для правильного развития мира. В любом случае подозревать его в предательстве поводов не было.
- Спасибо, мне потребуется любая помощь. Бой будет не из легких. Не думаю, что общественное мнение единогласно поддержит меня в этом вопросе. Имперские амбиции штука заразительная. Как только Влад начнет выступать со своими речами, мне конец. А при поддержке Инспектора... Кстати, у меня к вам вопрос. Наверняка у вас полно в Аду шпионов, что вы можете мне сказать о слуге господина Инспектора, Джеке. Из моих источников следует, что он очень много внимания уделяет Сатане. У вас есть подобная информация?
- Да, такая информация у меня имеется и пока мы не определились с целью Джека. До сих пор он только наблюдал, не коим образом не выдавая истиной цели этих наблюдений. Просмотрев отчеты, я пришел к выводу, что скорее всего он изучает не Сатану, а скорее сам Ад. Его обитателей, устройство власти, и так далее.
- Очень странно, он что диссертацию там пишет? Если что-нибудь узнаете, сообщите мне пожалуйста.
- Обязательно.

Ксения пришла домой в расстроенных чувствах. Беседа с Ферзем не добавила ей уверенности в себе. Хранительнице очень хотелось посоветоваться с кем-нибудь. Чувство неуверенности угнетало и не позволяло спокойно идти к намеченной цели. Встретившая в коридоре хозяйку Милица была подозрительно возбужденной.
- Госпожа, к вам посетитель. Я не решилась ему отказать, - последняя фраза прозвучала в тот момент, когда Ксения уже зашла в гостиную. В кресле в фривольной позе сидел белый конь.

Мозг: - Вот к чему приводят посещения психбольницы.
Ксения: - Скажи мне, что это глюк, и я буду любить тебя вечно.
Мозг: - Учитывая, что я не сильно мечтаю о подобной перспективе, будет довольно разумно заявить, что он настоящий.
Ксения: - И почему у меня всегда все не слава Богу!

- Здравствуйте, - девушка вспомнила о своем воспитании, и решила, что даже если конь пришел к тебе в гости, надо приветствовать его как положено воспитанной хозяйке, а не пялится на него, как на мумию фараона. Конь расплылся в сияющей улыбке. Огромные обнажившиеся зубы не прибавили Ксении уверенности в завтрашнем дне. Не то, чтобы Хранительница боялась лошадей. Но как любая среднестатистическая городская девушка живую лошадь видела только по телевизору. При этом стекло экрана представляло из себя отличную защиту.
- Привет! - в принципе, Ксения никогда не отличалась снобизмом, но столь вольное обращение от незнакомого непарнокопытного млекопитающего, неприятно царапнуло, по и без того, растрепанной нервной системе.
- Ты кто? - девушка решила, что не обязана проявлять особой вежливости к столь наглому существу.
- Кто, кто, конь в пальто! - возмущено фыркнул гость.
- А где пальто? - столь же возмущенно переспросила Ксения, наблюдая полное отсутствие выше обозначенного предмета.
- Ой, перестань! Вот только не надо притворятся, что ты меня не узнала. Я эти ваши штучки знаю наизусть. Это не прибавит тебе в моих глазах плюсов.
- Давай так, или ты объясняешь мне кто ты и какого хрена ты сидишь в моей гостиной, на моем кресле, и еще и хамишь мне. Либо я выкину тебе за шкирку и ты еще долго будешь вспоминать эту незабываемую встречу.
- Ты что больная? - конь с академическим интересом посмотрел на Ксению.
- По крайней мере не совсем здоровая, если разговариваю с лошадью.
- Не смей так называть меня! - возмущенно загудел конь.
- А как тебя прикажешь называть? Ты же сам сказал, что ты конь!
- Ты что такого словесного оборота никогда не слышала? Какой я тебе конь? Я единорог!
- Знаешь, все это, конечно, замечательно, но боюсь, что это ты пациент психиатрической больницы. Никакого рога у тебя нет. Вместо рога у тебя депрессивно-маниакальный синдром с ярко выраженной манией величия в гипертрофированной форме.
- Как это нет рога? - возмущенно завопил конь, подскочив с кресла. - Если ты не видишь моего рога, то это не значит, что у меня его нет.
- Так ты еще и страдаешь болезнью Дауна? Видишь то, чего не видят другие? Супер! Вот везет мне сегодня! То барс - художник, то конь - шизофреник. И за что мне это счастье? Непонятно! - Решив, что все-таки ее жизнь не удалась, Ксения устало уткнулась в одну точку. Конь продолжал рассматривать ее как диковинку в музее.
- Послушай, может попробуем сначала, - уже более миролюбиво предложил присмиревший гость. - Я единорог, и то, что ты не видишь мой рог, говорит только о том, что ты уже распрощалась со своей девственностью. - Ксения ошарашено уставилась на коня и тихо переспросила:
- Что это означает?
- Что ты давно распрощалась со своей девственностью! - устало повторил конь, - ты что еще и глухая?
- Нет, слышу я хорошо. Просто мне всегда казалось, что это неподходящая тема для только что познакомившихся людей.
- И по ком из нас психушка плачет? - возмущенно фыркнул конь, - кого из нас двоих ты приняла за человека? Себя или меня? Вынужден тебе сообщить, что мы оба под эту категорию не подпадаем.
- Ты может и нет, а я нормальный человек и не собираюсь это доказывать тут всяким непарнокопытным. Может, наконец, объяснишь причину своего визита ко мне?
- Я пришел донести до тебя послание Господа! - пафосно ответил конь.
- Правда? - лихорадочно пытаясь сообразить, что происходит, Ксения думала как выпутаться из этой дурацкой ситуации. - Так это меняет дело! Извини, я буквально на минуточку отлучусь в туалет. А то знаешь ли, слушать послание Господа с переполненным мочевым пузырем, не очень здорово. - Ксения резко развернулась и умчалась на второй этаж. Забежав в первую попавшуюся спальню, Хранительница судорожно стала звонить Василию. Абонент был недоступен. Набрав номер Ангела, девушка облегченно услышала голос друга.
- Ксения? Привет, как дела? - Ангел явно пребывал в хорошем настроении, что до глубины души возмутило не сияющую от счастья Хранительницу.
- А ты приезжай и посмотри, как у меня дела. - В трубке раздалось осторожное покашливание.
- Ксения, что-то случилось? Мне кажется, что ты немного перевозбуждена.
- Немного перевозбуждена? Да, я просто в бешенстве! Ангел, ты мастер преуменьшений!
- Дорогая, постарайся взять себя в руки и расскажи мне, что привело тебя в столь нестабильное эмоциональное состояние. - Ксения тяжело вздохнула и решительно произнесла:- У меня в гостиной сидит конь, который утверждает, что он единорог! При этом никакого рога у него и в помине нет.
- Конь белый?
- Что? Да, какая разница какого цвета конь, мне что его продавать?
- Ксения, ты можешь ответить на один простой вопрос - конь белый?
- Да, - раздражено буркнула Ксения, - Ангел, к чему эти дурацкие вопросы? Вместо того, чтобы допрашивать меня лучше скажи мне где ты, чтобы я могла тебя перевести к себе домой.
- Извини, дорогая, но ты не знаешь этого места, так что мне придется добираться самому.
- Ну, тогда пошевеливайся быстрее! - Мысль о том, что Ангел не пожелал ей объяснить где он, неприятно засвербела на заднем фоне.
- Дорогая, постарайся успокоится. У меня есть знакомый психиатр, я свяжусь с ним и он вышлет на твой адрес бригаду санитаров. Надеюсь приехать с ними одновременно.
- Ангел, - Ксения настороженно замерла, - ты мне не веришь? Ты считаешь, что у меня поехала крыша? Я думала мы друзья и можем доверять друг другу...
- Господи, помоги мне! - раздался страдальческий голос Ангела. - Ксюш, ты можешь любого довести до ручки! Ну, причем здесь твоя крыша! Просто весь цивилизованный Эфир знает, что сегодня утром из психушки сбежал пегас с тяжелейшей формой шизофрении. Он считает, что он единорог.
- Ты шутишь, - недоверчиво произнесла Ксения.
- Какие тут шутки! Я говорю совершенно серьезно. А теперь беги и заговори ему зубы, пока я буду вызывать санитаров. И постарайся не раздражать его, вдруг он буйный. Держись, я скоро буду. - Ксения услышала короткие гудки и отключила трубку телефона. Жизнь становилась все чудастее и чудастее. Ничего не оставалось как идти и развлекать лошадь страдающую шизофренией. Когда Ксения вернулась в гостиную конь снова сидел в кресле, подперев передним копытом морду.
- Вот я и вернулась, - с неестественной улыбкой на устах произнесла Хранительница и села на максимально большом расстоянии от своего необычного гостя, - так о чем это мы?
- Я пришел передать тебе послание от Господа, - с тяжелым вздохом и паузой после каждого слова, как безмозглой тупице, повторил конь.
- Ну, что ж я тебя внимательно слушаю, - стараясь не показывать своей обеспокоенности, радостно ответила Ксения.
- Господь просил тебе передать, что какой бы выбор ты не сделала, он тебя поймет.
- И это все? - удивлено спросила Ксения.
- Нет, и еще он сказал, чтобы ты поторопилась, чем дольше затягивается решение проблемы, тем больше опасность, что все выйдет из под контроля.
- Отлично! Мог бы передать что-нибудь более конкретное!
- Не понял, а чем тебя не устраивает такое послание?
- Кроме того, что оно ни капельки не подсказывает мне как поступить в данной ситуации? Что за манера задавать вопросы и смотреть, как я на них отвечу. Мне страшно надоело такое обращение.
- По моему ты чересчур эмоционально воспринимаешь происходящее, - с неким сомнением в голосе заметил необычный гость Ксении.
- Нет, а ты как считаешь? Ко мне приходит в гости конь и передает послание от Бога, в котором не говорится ровным счетом ничего! Считаешь, я должна быть по этому поводу в экстазе?
- А почему, собственно, нет? - конь трагикомично переложил голову с левого копыта на правое, - Ты, можно сказать, получила индульгенцию от Бога, твори что хочешь, тебе ничего за это не будет.
- А если я не нуждаюсь в этой самой индульгенции! Если я нуждаюсь в хорошем совете, что тогда?
- Ну, нужен тебе совет, пожалуйста, хочешь я его тебе дам?
- Давай, - с тоской в голосе ответила Ксения.
- Никогда не позволяй никому указывать тебе, что ты должна делать! Ни один мудрец мира не вправе выбирать за тебя твой жизненный путь. Только ты сама можешь решить, что и когда тебе делать. - Ксения ошарашено смотрела на своего незваного гостя и пыталась понять она разговаривает с ним на полном серьезе или просто тянет время до приезда санитаров.
- Ну, ведь есть всякие мудрецы, которые хорошо знают жизнь и могут подсказать в каком направлении тебе лучше двигаться. Они прожили много лет, многое повидали, многое знают. Что в сравнении с их мудростью мой жизненный опыт?
- Их опыт - это их опыт. И этот опыт можно приложить только к их жизни. А твою жизнь лучше тебя никто не знает. Каждый человек должен сам выбирать свой жизненный путь.
- Но есть же люди подневольные, такие, как рабы. Как же они?
- Они могут покорно служить своим хозяевам, могут поднимать бунт, могут пытаться убежать. Выбор есть всегда, другой вопрос нравятся ли нам те варианты, из которых можно выбирать.
- И если все они нам не нравятся, то тогда вступает в силу правило "из двух зол выбирают меньшее"?
- А это уже кто как. Вот посмотри на меня, я сбежал от своих стражей только для того, чтобы передать тебе послание Бога. А мог бы сказать, что нахожусь в неволе и передать послание не могу. Для меня последний вариант был бы более безболезненным, то есть меньшим злом, но я выбрал тот вариант, который мне показался правильным.
- Скажи, почему Господь решил передать свое послание именно через тебя?
- Все произошло совершенно случайно, - конь принял задумчивый вид, будто что-то вспоминал, - я забрел в его сон.
- В чей сон? - опешила Ксения.
- Господь сейчас спит и я случайно забрел в его сон, - пожал плечами конь.
- Можно подумать, что всякий может вот так забрести в сон Господа, - недоверчиво фыркнула Ксения.
- Забрести может каждый, а вот понять куда попал, да еще и запомнить это дано далеко не каждому.
- И чем же должен обладать этот уникум?
- Тяжелейшей формой шизофрении, - конь буквально излучал самодовольство.
- Не поняла?
- А что тут не понятного? Сумасшедшие всегда имели возможность общаться с Богом. Правда они могут это делать только во сне. Нам психам Господь открывает самые мрачные тайны мироздания. - Ксения смотрела на своего незваного гостя и пыталась понять как относиться к его визиту. В какой-то момент она почувствовала, что в комнате помимо них кто-то есть. Обернувшись к двери, Хранительница замерла. У входа стояла девушка, глядя на которую, можно было подумать, что она сестра Ангела. Она была тонкая и изящная, как прекрасный черный тюльпан. Черное платье с поясом в стиле сафари, делало фигуру незнакомки удивительно женственной. Изящные ступни были видны сквозь изумительной красоты черные босоножки на невысоком каблучке. Прямые черные волосы чуть ниже плеч с челкой почти закрывающей глаза имели тот же смолистый оттенок, что и у красавчика Амура. На круглом лице с фарфоровой кожей алели четко очерченные мягкие губы, цвета кармина слегка отдававшие в синеву. Но самым удивительным в незнакомке были глаза. Дымчато-красная радужная оболочка обрамляла черный зрачок. Неестественная белизна белка глаз и длиннющие черные ресницы только подчеркивали экзотическую расцветку глаз гостьи. Осознав, что ведет себя беспардонно, Ксения, извиняясь прокашлялась, и осторожно спросила:
- Извините, а вы кем будете? - Незнакомка, не сводя своих странных очей с коня-единорога ответила тихим, еле шелестящим, но очень мелодичным голосом.
- Я сестра терапевтического из психиатрической больницы. Меня прислали по вызову.
- А, - растеряно протянула Ксения, - извините, я ожидала увидеть санитаров, а не хрупкую девушку, - попыталась оправдаться Хранительница.
- Понимаю, - речь гостьи была бесстрастной и не выдавала ни капли ее эмоций, - зовите меня Кара.
- Очень приятно, Ксения. Вы пришли за моим гостем?
- Совершенно верно, - Хранительнице показалось, что ее собеседница физически не может говорить громче. - Макс, пора возвращаться назад. - Последняя фраза Кары была явно обращена к пегасу. Ксения про себя отметила, что даже не поинтересовалось его именем. И в эту секунду в комнату влетел Ангел. Несвойственная ему суетливость подвела амура, и он на полном ходу налетел на стоящую в дверях девушку. Впрочем, девушка была такой хрупкой, что ловкому амуру не составило труда предотвратить ее падение, заключив в объятья. Ксения с интересом наблюдала как молодые люди изумленно рассматривают друг друга. Решив, что пауза затянулась, Хранительница взяла слово:
- Ангел, познакомься это Кара. Она пришла за моим гостем. - Ангел оторвал взгляд от незнакомки, разжал обхватившие ее руки и потерянным взглядом посмотрел сперва на пегаса, а уже потом на Ксению. - Кара, - продолжила Ксения, - разрешите вам представить, это Ангел. - Дымчато-красные глаза слегка расширились.
- В прямом смысле? - с недоверием спросила девушка.
- Это его имя, - удивленно пояснила Ксения, - вы никогда не слышали о среднем сыне третьей династии клана амуров?
- А у них есть психически больные в семье? - совершенно серьезно спросила Кара, явно вспоминая всех своих пациентов.
- Ну, с моей точки зрения, у него в семье нет психически здоровых, но я думаю что в ваши руки они не попадали.
- Тогда я, навряд ли, могла что-то слышать о третьей династии амуров. - Не смотря на свою несколько готическую завораживающую внешность, Кара производила впечатление очень скромной и застенчивой личности, с головой ушедшей в свою работу.
- Как не странно, но я тоже ничего не слышал о вас... - с подозрением поглядывая девушку, произнес Ангел.
- В это, как раз, нет ничего удивительного. Я придерживаюсь очень замкнутого образа жизни. И единственные, с кем мне приходится сталкиваться это мои пациенты. Если до сих пор вы или ваши близкие не нуждались в услугах нашей психиатрической клиники, то вам просто не откуда было узнать обо мне. - Ксения переключила свое внимание на пегаса и отметила про себя, что довольно буйная личность последнего затихла и сейчас он напоминал скорее растение, чем буйно-помешанного. Кара тоже обратила внимание на своего пациента:
- Макс, нам действительно пора, мы задерживаем хозяев этого гостеприимного дома. - Пегас поднял голову и тихо произнес:
- Кара, может погостим еще немножко? Здесь тебе могут помочь.
- Макс, это становится просто вызывающим. Ты прекрасно знаешь, что я не нуждаюсь ни в чей помощи, к чему этот мелодраматизм. Поехали нам пора.

Предыдущая страница 14 Следующая страница


15 Ольга Санечкина

- Кара, Кара! Ты всегда так мало просишь от жизни! За что ты так с собой?
- Макс, мне не хотелось бы обсуждать свои личные проблемы при мало знакомых мне людях. - Ксения с Ангелом изумленно наблюдали развернувшуюся перед ними беседу. Неожиданно для себя Хранительница достала из сумочки приглашение на открытие ресторана и подошла к этой загадочной девушке.
- Кара, простите, мою дерзость... Я понимаю, что вы предпочитаете вести замкнутый образ жизни, и уважаю ваш выбор, но мне очень хотелось бы пригласить вас на завтрашнее открытие нашего ресторана. Это приглашение на два лица. Буду рада вас видеть. - Девушка смотрела на протянутый ей конверт, и на ее лице отражалась помесь ужаса и детского любопытства. Ее экзотические глаза, в спокойном состоянии больше похожие на подернутые пеплом угольки, вспыхнули ярким жаром и стали ярко красными. Протянутая к конверту рука остановилась на пол пути и вернулась назад.
- Спасибо вам большое, мне очень приятно ваше приглашение. Но боюсь мне просто не с кем пойти к вам на вечер. - Ксения растерялась. В ее представлении такие красавицы не должны были испытывать подобных проблем. Из ступора ее вывел голос Ангела,
- Ну, может тогда вы согласитесь быть моей спутницей на этот вечер? - Кара изумленно посмотрела на амура, а потом перевела испуганный взгляд на Ксению.
- А вы не будете возражать? - Хранительница изумленно посмотрела на гостю,
- А почему, собственно, я должна возражать?
- Извините, - девушка измученно закусила губу, - мне показалось, вы супруги. - Ксения облегченно вздохнула и улыбнулась,
- Ах, вот оно что! К сожалению, или к счастью, не знаю, но мы супругами не являемся. По крайней мере, пока. И если мое мнение по этому вопросу, это единственное, что останавливает от вас положительного решения, то вопрос считают закрытым. Вам осталось только сказать Ангелу во сколько и куда он должен за вами приехать. - Кара растерянно взглянула на амура и увидев в его глазах поддержку, робко произнесла:
- Я буду готова к семи часам, подъезжайте к клинике, - после чего протянула Ангелу визитку.
- Может вам надо больше времени, - опешил от такого предложения амур, - я мог бы заехать за вами позже к вам домой...
- Клиника и есть мой дом. Я там живу. С детства. Другого дома у меня нет. А сейчас извините, но мне действительно пора уходить. Макс, ты готов?
- Вот теперь да! - восторженно ответил пегас и, встав с кресла гордо зацокал к выходу.
- Макс, - не удержалась Ксения, - если ты пегас у тебя должны быть крылья!
- Девочка моя, - улыбнувшись, остановился Макс, - я уже говорил тебе, что я единорог. Но если по каким то причинам тебе очень хочется увидеть крылатую лошадь, то пожалуйста. - И в этот миг над спиной коня засветились два воздушных крыла. Крылья были будто бы сплетены из струй света. Переливаясь, они были прекрасны.
- Боже мой! - сорвалось с уст Хранительницы.
- Мда, как легко восхитить обывателя, - вздохнув, пробормотал Макс, и крылья исчезли. - До свидания, и помни о чем мы с тобой говорили.
Извинившись за причиненное беспокойство, еще раз поблагодарив за приглашение и помощь в нахождении Макса, Кара с пациентом поспешно покинула дом Ксении. Ангел задумчиво погрузился в кресло. Хозяйка дома заметила какое впечатление произвела Кара на ее друга. Вспомнив рассказ о том, как амуры избавляются от любви, девушка вздрогнула и спокойно спросила:
- Ангел, ты как? Не влюбился?
- Если честно, я сам не понял. Я почувствовал к ней что-то очень сильное. Но буквально на мгновение. Приготовившись истекать в ближайшие пару часов кровью, я с удивлением понял, что ошибся. Наверное, мне показалось. Сейчас я не чувствую к ней ничего особенного. Хотя в первый момент.....
- Что в первый момент?
- Ничего. Наверное, показалось, - амур нервно подошел к бару и налил себе виски.
- Ну, показалось, так показалось, - не стала акцентировать внимание Ксения. Ангел вернулся в кресло и задумчиво спросил:
- Почему ты решила ее пригласить?
- Не знаю, это был порыв... Она просто мне понравилась.
- Да, она какая то....
- Какая?
- Одновременно по детски трогательная, но в то же время я чувствую исходящую от нее опасность. Мне бы не хотелось, чтобы ты оставалась с ней наедине.
- Ну, эта опасность грозит скорее тебе, - усмехнулась Ксения, - но знаешь мне чертовски понравилась мысль, что ты будешь ее спутником.
- И что же тебя в это так привлекло? - усмехнулся Ангел.
- Как, говорил Ким, я просто люблю все красивое. А только слепец может не заметить как роскошно вы смотритесь рядом. Думаю, что послезавтра на всех обложках эфирной прессы будет красоваться ваше фото.
- Серьезно? - слегка самовлюбленно спросил амур.
- Абсолютно! - страстно ответила Ксения.
- Ну, что ж, надо будет взять мустанг, - мечтательно произнес Ангел.
- Лучше бы, конечно, красный, под цвет глаз спутницы, - продолжила Ксения.
- Гениально! Так я и сделаю! - Ксения видела, как фантазия художника рисует в голове Ангела яркую картинку. Неожиданно лицо амура омрачилось.
- А где Ася?
- На острове, а что такое?
- Ну, если ты не забыла она должна сегодня стреляться на дуэли с Виолеттой.
- Если честно, то я забыла. И думаю, что она тоже. - Хранительница озабоченно закусила губу, - Ан, а я никак не могу стреляться за нее?
- Нет, она приняла вызов, - качая головой, ответил амур. - А ты чего рвешься в бой? Боишься остаться без хорошей драчки? Не волнуйся, на твой век дуэлей хватит. Если тебе не придется кого-нибудь убивать каждую неделю, я очень сильно удивлюсь.
- Ты все смеешься? - в ужасе вздрогнула Ксения.
- Какие уж тут шутки!
- Но, я не хочу никого убивать! - возмущенно подскочив, воскликнула Ксения.
- Да, и не надо. Поговори, с Васей. Он укажет тебе точки, какому существу, в какое место лучше стрелять, чтобы оно выжило, но хотя бы какое-то время не представляло угрозы. Хотя, лучше бы ты убила десяток, другой, чтобы остальным не повадно было. А то с твоим гуманистским подходом, будешь ходить на дуэли, как на работу. Каждый дурак захочет похвастаться, что дрался на дуэли с Хранительницей Путей.
- Бред! Бред! Бред!
- Согласен, - пожал плечами Ангел, - но, к сожалению, это так. Я бы посоветовал тебе начинать утро, с тренировки в тире. Конечно, твой дар обеспечит тебе отличную защиту, но навык терять не стоит. Помни, что мастерство порой может оказаться сильнее любого дара.
- А я все гадала зачем мне тир, - тяжело выдохнула Ксения.
- Варгасы знают свое дело. Поэтому они лучшие. Ну, сейчас надо не об этом думать, а притащить сюда Аську, и заставить немного пострелять. Мне бы хотелось разрулить эту историю до открытия ресторана.
- Хорошо, я возьму этот вопрос на себя, - не видя другого выхода, согласилась Хранительница, - а ты подумай над тем, что мне одеть на открытие ресторана.
- Я рад, что ты решила доверить это вопрос мне, потому что у тебя самой слабо развито чувство прекрасного. - Ксения обижено посмотрела на друга, - с чего ты это взял?
- Когда я смотрю на господина Инспектора, то с трудом понимаю, что можно найти в этой помеси обезьяны и каменной глыбы.
- Ты просто ревнуешь, - насмешливо фыркнула девушка.
- Если тебе нравится так думать..... - Ангел с трудом поймал полетевшую ему в голову подушку. - Я, пожалуй, лучше пойду, пока не пал дрючком пропертый.
Когда перед Асей появился Шико, ей уже удалось выплакать все слезы и взять себя в руки.
- Ваше высочество, добрый день! - дух всегда вызывал улыбку у царевны. А сейчас увидев, Шико, Ася не сдержавшись рассмеялась. Дух был одет в огромный черный фрак, белоснежную рубашку. Бабочка, чуть ли не в пол туловища духа, красовалась на его худенькой шее. Увидев реакцию царевны, всегда жизнерадостный дух сник,
- Ваше высочество, неужели так плохо? - Вспомнив о своем царственном происхождении, Ася вязал себя в руки.
- Шико, идея, конечно, не плохая, но вот исполнение! Извини! Но, если ты позволишь мне помочь... - Дух черта изумленно посмотрел на царевну,
- Вы, мне поможете?
- А почему, собственно, нет? Ты всегда нас выручаешь, и готов прийти на помощь.
- Это мой долг! Я раб госпожи Ксении. - Ася недоверчиво взглянула на духа.
- Ты серьезно считаешь, что рабы ведут именно такой образ жизни?
- Госпожа Астрик, я понимаю, что мое нынешнее существование похоже на катание сыра в масле, - горько вздохнув начал Шико, - но поймите, каждая личность стремиться только к одному - к свободе. К свободе от обстоятельств, к свободе от обязательств, к свободе действий, к свободе принятия решений. А какая свобода может быть у раба? Даже если, его госпожа столь великодушная и добрая хозяйка, как госпожа Ксения, угнетение и рабство духа приводит к распаду его личности. - Царевна слушала пламенную речь "угнетенного духа" и пыталась представить, что же будет если дать ему свободу. - Но извините, я совсем забылся, пора мне вспомнить и о долге. Моя госпожа, просила вернуться вас в Москву. Она просила вам напомнить, что завтра открытие ресторана и, что перед этим вам еще предстоит сразиться с некой Виолеттой. - Ася мучительно застонала. За своими сердечными муками, она совсем забыла о этой дурацкой дуэли. Ей действительно было пора возвращаться в Москву.
- Хорошо, я отправлюсь в терем, чтобы Ксения могла меня забрать, но перед этим позволь привести тебя в порядок. - Царевна взмахнула рукой и из рукава ее платья на духа посыпался золотой дождь. Через мгновение Шико радостно вертелся и пытался рассмотреть себя со всех сторон. Ася сама не могла представить, что на черте может так представительно и элегантно смотреться фрак.
- Ваше высочество, вы волшебница! - восхищенно воскликнул дух.
- Твое заявление соответствует истине, - ухмыльнулась царевна, - а вот теперь можно отправляться к твоей хозяйке.
Ксения смотрела на потерянного принца и пыталась придумать как вернуть блеск в его глаза. Она специально попросила Шико привести с острова сначала Шелтона, а уж потом царевну Астрик. Ей не терпелось узнать, как прошла их встреча.
- Шелл, может ты скажешь хоть слово? - принц взглянул на Ксению взглядом полным тоски и печали.
- Все было так, как я ожидал. Она боится меня. Все еще хуже. Она была готова защищаться от меня. Моя женушка встретила меня, увитая ядовитыми змеями, дабы я не мог прикоснуться к ней.
- Что за бред!
- Все было именно так, как я говорю. - Ксения попыталась представить себе эту картину, и поняла что ей это не по плечу.
- Хорошо, я пока оставлю вас в покое. Но прошу тебя об одном. Завтра на открытии ресторана вы должны быть вместе. Улыбаться, ворковать и строить из себя самую счастливую пару. Мы не можем сейчас демонстрировать разрозненность в наших рядах. Вы слишком влиятельные личности, чтобы я могла позволить вам вносить разброс и шатание в массы.
- Я сын короля, - с легким упреком в голосе ответил Шелтон, - мне не надо рассказывать, что такое политическая необходимость. Это я осознал со своими первыми шагами.
- Ася скоро придет...
- Тогда я пожалуй пойду к себе в комнату, - нервно перебил ее принц, - предпочитаю встретиться с ней уже на людях. Будь добра предупреди ее, что завтра мы играем перед публикой в образцово-показательную семью.
- Конечно, можешь не волноваться. - Когда принц покинул пределы комнаты, Ксения устало закрыла глаза. Взглянув в вырез блузки, она увидела там знак Наазали. До сих пор девушка не задумывалась исчезнет он когда-нибудь или нет. Но сейчас этот вопрос заставил ее болезненно поморщится. Во время свадьбы Шелтона и Аси Ксения наивно думала, что на этом ее миссия, как Наазали, закончена. Похоже она сильно ошибалась.
Ася стояла и смотрела на подругу, не зная как себя вести. Ксения состроила кислую физиономию и устало произнесла:
- Знаешь что, дорогая, я меньше всего в этой жизни хочу вести миротворческую деятельность между двумя влюбленными дураками. А еще меньше я хочу вставать между ними. И если быть до конца откровенной, то мне совсем не хочется, чтобы твои семейные проблемы влияли на нашу дружбу. Мне очень нравится Шелтон, он милый, очаровательный молодой человек. Но моя подруга ты. И если тебе надоел этот брак, то ты вправе поступать с ним так, как хочешь. - Ася подошла к Ксении, крепко обняла ее, зажмурившись спряталась на плече подруги.
- Если бы ты только знала, как я устала! Как мне больно!
- Ну, возможно, если бы ты не держала все в себе, то я бы и знала, что к чему, - насмешливо фыркнула Ксения, - но ты на этот раз решила выбрать себе в подушки Ангела с Васей.
- Да, что они могут понять? - сквозь слезы спросила царевна, - мужики, одно слово!
- Да, куда уж им! Куда скорее тебя поймут два девичьих сердца.
- Знаешь, - радостно взглянула на Ксению Ася, - я делаю заявку на проведение девичника. Пришла пора, поделиться своими проблемами с понимающими людьми.
- И залить горе некоторым количеством шампанского, - улыбаясь продолжила Ксения, - может сегодня после дуэли и гульнем?
- Точно, и Элла сможет оторваться от своего бурного романа. Влюбленным полезно расставаться.
- Особенно это пошло на пользу вам с Шелом. Прости, прости. Я прошу вас только об одном, чтобы завтра вы выглядели, как образцово-показательная семья. Мне не нужно, чтобы во вражеском стане знали о наших слабостях. Мы должны выступить единым фронтом. А сейчас давай лучше обсудим насущные проблемы. Ангел хочет, чтобы ты немедленно отправлялась в тир. Он последний час провел там, в ожидании тебя.
- Вот черт, до чего же не вовремя принесло эту истеричку Виолетту!
- Ну для кого как! Влад с Фарэлем думаю в экстазе.
- Хорошо пойду к Ангелу.
Ксения осталась одна и устало присела. Ее дни был похожи на перегонки со временем. Так хотелось остановиться и больше некуда не бежать. Она закрыла глаза. Через несколько минут девушка почувствовала на своих плечах заботливые руки Василия. Эти руки она узнавала в любом состоянии. Нежные пальцы разминали затекшие от напряжения мышцы.
- Солнышко, ты устала. Может тебе пора бросить всех к чертовой матери и поехать отдохнуть на остров.
- Я бы с радостью, но ты же знаешь, что я не могу. Где ты был?
- В ресторане. Проверял, как проходит подготовка.
- Со вчерашнего вечера? Я не видела тебя с пресс-конференции. Что-то вы темните.
- Извини, были дела.
- Как тебя хватает на все? Я даже не подумала о том, что надо съездить в ресторан.
- У тебя забот хватает. Не переживай, Марио за всем следит, как коршун. Не будет никаких проблем. Официанты и повара получили форму. Шико там наводит шухер. Облазил все углы. Наводит мосты с наемниками. Они тоже проверяют помещение на сюрпризы. Я общался с ребятами, они недовольны, что до сих пор не поговорили с тобой.
- Я забыла о наемниках. И не представляю, что придется потратить на них свое время.
- Придется потратить. Нравится тебе это или нет. Это вопрос безопасности.
- Я понимаю. - Ксении не хотелось говорить. Ей хотелось часами сидеть с закрытыми глазами и чувствовать у себя на шее руки Васи. К сожалению, жизнь была не совершенна и, как правило, не предоставляла ей возможности делать то что хочется.
- Ты решила в чем пойдешь завтра вечером?
- Нет, Ангел обещал взять это вопрос на себя.
- Это хорошо.
- И ты туда же?
- Не обижайся. На правду не обижаются.
- Я, между прочим, Великая и Ужасная.
- Вот в этом вопросе я с тобой полностью согласен.
- Ой, слушай совсем забыла тебе рассказать о Каре!
- Кто такая Кара?
- Слушай......

- Ася, ты слишком легкомысленно относишься к этой дуэли! - Ангел был на пределе своих возможностей. Терпеть дальше этот дурдом он был не в состоянии. Ася занималась чем угодно только не стрельбой в прямом смысле этого слова.
- Ангел, ну что ты так дергаешься! Ты же видишь, я попадаю в яблочко с закрытыми глазами.
- Ты не понимаешь! Это разные вещи, попадать в бездушную мишень, или в живое существо.
- Ан, не бойся моя рука не дрогнет! Мне не терпится разделаться с этой дурочкой, с той минуты, как я услышала, что ты в гробнице Локки.
- Ты себя слышишь? Ася, ну кто назовет "дурочкой" девушку, которую собирается убить. А между прочим тебе предстоит дуэль с наемницей. Одной из лучших убийц этого мира.
- Тебя послушать, так у меня и шансов нет ее победить.
- Ася, это не соревнование. Здесь нет побежденных и проигравших. В этой истории будут только живые и мертвые. И мне очень не хочется, чтобы ты оказалась среди последних. Шелтон мне этого не простит.
- Шелтон скажет тебе спасибо, за то что ты его избавил от столь ненавистного ему брака.
- Ты говоришь такую ерунду, что мне слушать противно! Шелтон любит тебя. А ты любишь его. И то что сейчас между вами происходит, кроме как, дуростью не назовешь. Вы два слепых болвана, которые так сильно любят друг друга, что силой своего чувства могут разрушить все что у них есть.
- У нас с тобой разные точки зрения на этот вопрос, - зло бросила Ася. - Думаю, что в виду разницы полов нам друг друга не понять.
- Можешь злиться сколько угодно, но будь добра стреляй нормально. Подумай о том, что тебе будет противостоять не обычная убийца. Виолетта ведьма. Возможно, она не дотягивает до твоего уровня силы. Но она гораздо более опытный боец, чем ты. И не факт, что она не в состоянии отвести от себя пулю, которую ты пошлешь в нее. Ты должна быть готова к тому, что в реальной жизни все происходит не так, как на тренировках. Твоя рука должна быть настолько твердой, чтобы ее не могло заставить вздрогнуть даже землетрясение. А голова должна быть холодной и рассудительной. Виолетта тебе второго шанса не даст. - Ася молчала, опустив глаза в пол. Она понимала, все что говорил Ангел, но никак не могла сосредоточиться. В ее голове мысли были только о Шелтоне. Она подняла глаза на амура и тихо попросила:
- Ангел, позвони этой стерве и скажи, что я хочу покончить с этим как можно скорее. Думаю она еще не в курсе, что ее посланница перепутала адресат и будет неприятно удивленна увидев, что ее соперницей буду я. - Осознав бессмысленность своих попыток, амур сдался. Его разговор с наемницей был кратким, но очень эмоциональным.
- Ася, ты должна быть через час в Очаковском овраге. - Царевна растерянно взглянула на Ангела.
- Скажи, только честно, ты когда-нибудь стрелялась на дуэли?
- Нет, - равнодушно пожала плечами Ася, - не приходилось. Была одна магическая дуэль. Но вряд ли это было мало похоже на то, что будет сегодня.
Ангел покачал головой, взял царевну за руку и внимательно посмотрел ей в глаза.
- Пожалуйста, постарайся, чтобы нам не пришлось сегодня оплакивать тебя. Ты можешь думать о ваших отношениях с Шелтоном все, что твоей душе угодно. Но помни о том, что помимо мужа, у тебя есть друзья, которым ты нужна. - Ася согласно кивнула,
- Я знаю. Не волнуйся, у меня достаточно причин, чтобы жить дальше. В конце концов, я пока не выполнила свой долг. Отец все еще ждет маленькую царевну-лебедь.
- Я рад, что ты об этом помнишь, поехали.
Заброшенный овраг был столь не привлекательным, что туда не тянуло даже сомнительных личностей. Возможно именно поэтому эфиры назначали свои дуэли там довольно часто. Ксения, Василий, Ангел и Ася прибыли чуть раньше назначенного срока. Ксения нервно потирала руки. Именно здесь она, наконец поняла серьезность этой ситуации. Слушая всю дорогу лекцию, которую Ангел читал Асе, она увидела все возможные риски. И если до этой минуты относилась к дуэли, как к чему то, что надо пройти мимо, то сейчас поняла, во что может вылиться это мероприятие. Хранительница все больше и больше переживала, что посланница Виолетты ошиблась адресом и, что вместо нее сейчас будет стреляться Ася. Василий спокойно стоял и его цепкий взор охватывал все окрестности. Нельзя было сказать, что он чем то обеспокоен, но Ксения чувствовала в нем неестественное напряжение. Скорее всего это была привычная для дуэли схема поведения. Ангел тридцать третий раз проверял пистолет Аси. Как поняла Ксения, никакого красивого ритуала по выбору пистолетов не будет. Каждый приходит со своим оружием. Когда Ангел случайно распахнул свой кожаный пиджак, Хранительница потрясенно замерла. Все его тело было обвешено оружием. Создавалось впечатление, что ее друг собрался на войну. Виолетта запаздывала. Ася отрешенно стояла, глядя в даль. Ксения заметила, что Вася напрягся еще больше и проследила за его взглядом. По склону скатывался серый клубок.
- А вот и он, - тихо сказал Ангел Василию, - все как мы с тобой предполагали. - Царевич мрачно кивнул головой. Ксения настороженно слушала беседу друзей и смотрела на приближающийся вихрь. Хранительница достаточно много времени провела рядом с Шелтоном, чтобы узнать его даже в таком смазанном виде. Как только камышовый кот оказался рядом с друзьями, он перекинулся в человека, параллельно стряхивая с себя пыль. Ксения замерла, увидев суровое лицо принца. Шелтон как никогда был похож на будущего повелителя саванн Индостана. Наследник твердым шагом подошел к Ангелу, явно вторгаясь в его жизненное пространство. Амур спокойно наблюдал за его действиями. Поединок взглядов продлился недолго. Порывистая натура зверя не позволила Шелтону держать себя в руках.
- Это правда?
- С удовольствием отвечу на твой вопрос, если ты его хоть немного конкретизируешь, - абсолютно спокойным голосом произнес Ангел.

Предыдущая страница 15 Следующая страница


И все-таки оно есть.... 16

- Это правда, что моя жена дерется из-за тебя на дуэли?
- Это правда, - весь вид Ангела выражал некую скуку от всего происходящего.
- И как это понимать?
- Все зависит от того, насколько у тебя хватит мозгов. Мне хочется надеется, что у тебя их достаточно, чтобы поверить правде.
- И какова же правда?
- Посыльная по ошибке передала вызов Асе вместо Ксении. - Ангел с неким академическим интересом смотрел на принца. Казалось, что он ставит научный эксперимент.
- Ну, а если я не поверю в столь невероятную версию? Трудно спутать Хранительницу Путей и царевну-лебедь, согласись.
- Согласен, и поэтому мне очень жаль, что ты здесь.
- Не понимаю...
- Да, уж, попались, как дети, - прервал их захватывающий диалог Василий. Все резко обернулись на царевича.
- Вася, что ты имеешь в виду? - настороженно спросила Ксения.
- Я имею в виду, что посланница вовсе не ошиблась адресом. - Подруги изумленно смотрели на царевича и пытались понять ход его мысли. Ангел решил, что пора открыть все карты.
- Им была нужна именно Ася, - произнес амур.
- А точнее им был нужен Шелтон, - внимательно оглядываясь по сторонам поправил Василий. - Они никак не могли добраться до него в доме Ксении, который является неприступной крепостью. И теперь они добились цели. Не знаю кто как, а я насчитал уже порядка двадцати вампиров. Советую всем приготовиться. Бой будет жарким. - Ксения растеряно смотрела вокруг, но так никого и не видела. Впрочем, девушка достаточно доверяла своему другу, чтобы не сомневаться в его словах.
- Как то это глупо, - задумчиво произнесла Хранительница, - на что они рассчитывают? Неужто нам не справится с кучкой кровососов? - ответ не заставил себя долго ждать. Вниз по склону спускались Влад, Фарэль и господин Инспектор. Ксения стояла на месте, не сводя взгляда с подходившей троицы. Через мгновение она почувствовала, как Ангел прикрыл ей спину, Ася встала рядом, а Василий и Шелтон заняли позиции по бокам. Троица вновь прибывших остановилась за десяток шагов от пятерых готовых к битве друзей. Влад выступил вперед:
- Мы не причиним вам вреда. Нам нужен только принц Шелтон, - его сухой шелестящий голос обволакивал, как пеленой. Но силы на то, чтобы заворожить такое количество сильных эфиров ему не хватило.
- А больше вам ничего не надо? - усмехнувшись спросила Ксения. - Возможно мы тоже не причиним вам вреда, если вы уберетесь отсюда по-добру по-здорову. Я сегодня в крайне благодушном настроении по поводу предстоящего открытия своего ресторана и готова прощать некоторые глупости окружающим.
- А ты глупее, чем я думал, - гнусно захихикал Влад, - разуй глаза, теперь с нами самый сильный эфир мира - господин Инспектор. - Ксения флегматично пожала плечами.
- Привет, Рорк. Ты довольно быстро определился на чьей ты стороне.
- Твое время истекло, у тебя был выбор, - раздался спокойный ответ Инспектора. Ксения изумленно прислушивалась к себе и не могла поверить. Голос Рорка не вызывал у нее столь сильных эмоций, как раньше.
- Я сделала свой выбор, ты сделал свой, - это право даровано нам свыше и не ты, никто другой не может его отнять.
- Зато я в состоянии показать тебе, что твой выбор неверный, - появившаяся агрессия в голосе Инспектора приятно порадовала Ксению. Ей стало еще легче воспринимать его как врага, а не как объект вожделения. Впрочем в этот момент ей стало не до разбирательств. Со всех сторон медленно парили вниз вампиры. Их раскрытые крылья на мгновение затмили солнце.
- Мы все равно заберем Шелтона с собой, - наконец то подал голос Фарэль.
- Уверен? - раздался рядом насмешливый голос царевны. Ксения обернулась и чуть не подавилась. Стоящая рядом с ней брюнетка, мало чем напоминала Хранительнице ее подругу. Заметив обвивающую ее талию гадюку, Ксения поежилась. Но речь царевны отвлекла Ксению от созерцания ее нового образа. - Фарэль, мы приняли тебя, как друга. Но это не дает тебе надежды на то, что мы будем биться с тобой, как с другом. Ты перешел черту. Есть много существ в этом мире, ради которых я готова биться с любым из вас. Но мой муж, это тот ради, которого я убью любого из вас. Вы выбрали неправильную жертву. Это ошибка будет вам дорого стоить.
- Вы убили мою дочь, - глухо ответил Фарэль.
- Ты убил ее сам, - холодный ответ царевны заставил вздрогнуть всех присутствующих.
- Довольно слов, - скучая произнес Инспектор, - или принц уходит с нами, или мы всех вас убьем, а он все равно достанется нам.
- Готовы устроить бойню среди бела дня в городе? - зло спросила Ксения.
- Зачем же, у нас более изящный план, - усмехнулся Инспектор и в этот миг реальность вокруг изменилась. Ксения с легкостью узнала окрестности Преисподней.

Мозг: - А он действительно силен, ты бы так не смогла.
Ксения: - Кто это сказал? Я просто еще не пробовала.

- Добро пожаловать, в Ад! - зло бросил Влад. - Это будет вашим последним пристанищем. Согласитесь, красивая идея, ведь во всем обвинят Сатану и его банду!
Ксения почувствовала как что-то упорно тычется ей в спину. Обернувшись она увидела два огромных черных крыла, выросших за спиной Ангела.
Мозг: - Он еще и так может!
Ксения: - Держите меня трое, разве можно перед таким устоять.
Мозг: - Ты отвлеклась, не стоит забывать о врагах.

- И давно вы это придумали? - спокойно спросила Ксения, стараясь выиграть время, чтобы дать опомниться своим друзьям. Им, в отличие от нее, эта местность была незнакома.
- Довольно давно, - рисуясь ответил Влад, - оставалось только провести определенную работу и подготовить площадку, чтобы местные князьки не заметили нашего маленького действа.
- Так вот чем занимался здесь Джек, - потрясенно произнесла Ксения. - Но ведь это было до того....
- Тебя еще на свете не было, когда я решил воплотить в жизнь своей план! - Голос Влада стал срывать на истеричные нотки. - И пора тебе узнать, что ты не Великая Хранительница Путей, а всего лишь винтик в моем механизме. И когда мои цели будут достигнуты, я стану повелителем Преисподней и возглавлю силы зла на земле! А ты мне в этом поможешь. Твоя смерть в Аду, позволит мне убрать шайку этого неудачника Сатаны.
- Мда, я всегда предполагала, что в Синоде заседают сплошные психи, но не думала, что все так запущенно. Вы не получите Шелтона. Или проваливайте, либо пеняйте на себя, мы с удовольствием отправим вас вслед за Ярицей. - На последней фразе Хранительницы, Наблюдатель Фарэль взлетел и бросился прямо на царевну. Доля секунды и выстрел Аси прервал полет вампира. Ломая крылья, тело Фарэля рухнуло под ноги царевны Астрик. Одного выстрела в правый глаз было достаточно, чтобы прервать бренное существование Верховного Фарэля. И в этот миг окружающая реальность будто взорвалась. Ксения почувствовала, как неимоверной силы давление клонит ее к земле. У Хранительницы не возникло ни малейшего сомнения в том, кто будет ее противником. Господин Инспектор вступил в игру и похоже им предстояло помериться силами прямо сейчас. От давления из ушей и носа Хранительницы потекла кровь. Она еле стояла на ногах. Ей казалось, что на нее уронили каменную глыбу. Отчаянье с такой силой захлестнуло Ксению, что разбудило внутри нее желание битвы. Это чувство волной поднималось откуда то из глубин ее существа и будто бы сбрасывало оковы. С трудом подняв руку, Хранительница смогла щелкнуть пальцами и послать достойный ответ Рорку. Ад взвыл! Божий знак в Преисподней вызвал сногсшибательную реакцию. Огненные вихри покрыли вечно темное небо, осветив все вокруг, твердь содрогнулась, и раздался истошный крик, будто вопила сама душа Ада. К сожалению, господин Инспектор не исчез, будучи развеянным знаком Божьим, но Хранительница почувствовала значительное послабление в давлении. Она с ужасом оглянулась вокруг, в попытке увидеть как ее друзья. Одного беглого взгляда было достаточно, чтобы увидеть все поле боя. Справа от нее Шелтон в виде кота дрался с пятью вампирами. Точнее с четырьмя, потому что одного он уже убил. Кошачьи когти с легкостью выдрали правый глаз вампира, не оставляя ему никаких шансов. Сверху прямо над ними кружили в воздухе Ангел и Влад. Амур напоминал скорее демона Преисподней, чем ангела любви. Черные волосы сливались с роскошными черным крыльями и на фоне огненных вихрей смотрелись завораживающе. Влад черной тенью кружил вокруг амура. Они дрались на мечах. Ангел был молод и силен. Но старый вампир был достаточно опытен и могуществен, чтобы уклоняться от самых опасных ударов амура. Свои глаза вампир оберегал особенно тщательно. Творимая им магия, окутывала амура, словно, сетью, сбивая с цели, и мешая парить. Слева от Ксении свой бой с вампирами вел Василий. На первый взгляд в его руках не было оружия. Он двигался очень странно и непривычно для глаза. Его движения были очень редкими, очень лаконичными. Создавалось впечатление, что он высчитывает каждый свой поворот до градуса. В то время, как его противники сбившись кучей, суетясь, стремились добраться до царевича, он совершал один, два шага, смешивая их между собой еще больше. Казалось, что вампиры сами по себе до чертиков нелепы и неподвижны. Приглядевшись, Ксения заметила, что на правой руке Василия все-таки есть оружие. На среднем и безымянном пальцах царевича лежала полукруглая бамбуковая пластинка, с дальнего от кисти края заостренная, как стрела. С внешних сторон пластина зажималась мизинцем и указательным пальцем. И как только один из вампиров выбивался из кучи и оказывался в пределах досягаемости правой руки Василия, острый, как игла, конец пластины плавно входил в правый глас кровососа и выходила из него, не сбиваясь с ритма, оставляя аккуратное характерное отверстие. Но самое яркое впечатление производила битва царевны Астрик. Больше всего это напоминало огненную пляску с ножами. В каждой руке царевны было по кинжалу. Они сверкали рассекая плоть и пространство. Резкие движения царевны-лебедь не могли остановить ничто. Кружась словно вихрь, Ася наносила свои удары точно в цель. И каждый поверженный вампир вспыхивал факелом от гневных глаз царевны. Куда бы не ступила ее изящная ножка, твердь тут же вспыхивали под ней пламенем. Волноваться за подругу не приходилось, в душе Ксении даже шевельнулась жалость. У несчастных не было ни одного шанса. Ни один не смог бы укрыться от ее карающих лезвий. Ярость женщины боровшейся за своего любимого, была способна смести с лица земли любого, кто встанет у нее на пути. Воспользовавшись тем, что Ксения отвлеклась, господин Инспектор нанес ей весьма ощутимый удар. Хранительница почувствовала, как у нее перехватывает дыхание и начинает останавливаться сердце, она упала на колени.

Мозг: - Ой! Что это мне не нравится! Может перестанешь любоваться действиями других и возьмешься за дело сама?
Ксения: - А что я могу? Швыряться в него знаками Божьими? Он сам творение Господа, причем весьма могущественное. Помнишь, сколько он отнял сил у Отца, когда зарождался?
Мозг: - Помню, только помимо этого я еще помню, кто ты такая. Неужели, Рорк сильнее чем Сатана? Или вся проблема в том, что в случае с Сатаной ты знала, что можешь с ним справится?
Ксения: - Я и с Инспектором могу справится.
Мозг: - Тогда в чем проблема? Не хочешь?
Ксения: - Не знаю как.
Мозг: - Пока ты мечешься в незнании, твои силы уходят.

Ксения повторила свой коронный удар и на этот раз Инспектор рухнул на колени. Они стояли друг против друга, лицом к лицу. Два врага, охваченных духом борьбы. И даже в этот момент, в голове Ксении промелькнула мысль о том, как привлекателен Рорк. На секунду ей показалось, что он ее сейчас поцелует. Но вдруг изо рта инспектора появилась змея. Она извиваясь направилась к лицу Ксении.
- Ксения, ты долго будешь колупаться с этим недоумком? - услышала гневный голос Василия девушка.
- А ты куда то торопишься, - сбросив с себя оцепенение, ехидно спросила Хранительница.
- В общем то да, Ася ранена, да и Шелтону с Аном нужна медицинская помощь. - Этих слов было достаточно, для того, чтобы Ксения прервала свое дремотное состояние и с сожалением сказала:
- Извини, Рорк, но мне пора. Нам придется отложить наше трогательное общение. Да и ты мне порядком надоел. Увидимся, в другой раз. - Собрав все свои силы, Хранительница отправила своего противника с глаз долой - Повернув голову, Ксения увидела до смеха удивленное лицо Василия.
- Что ты с ним сделала? - Подав руку, царевич помог Хранительнице встать с колен. Заметив кровь на лице девушки, Вася нежно коснулся ее лица и вытер кровавый ручеек.
- Послала куда подальше, - Ксения устало потянулась. До этого мига она не представляла насколько затекли ее мышцы. - Надо убираться отсюда. Я надеюсь, там куда я его послала господина Инспектора отвлекут на некоторое время, но лучше нам вернуться домой. Я сейчас не в силах встретиться с ним еще раз. - Пришло время оценить свои способности и понять, хватит ли у нее сил и умения, чтобы повторить трюк Инспектора. Хранительница закрыла глаза, сосредоточилась и поняла, что у нее все получилось. Когда Ксения открыла глаза, они все оказались в гостиной ее дома. Облегченно вздохнув, она только сейчас нашла возможность повнимательнее осмотреть своих друзей. Шелтон стоял в человеческом обличье все его тело было в рваных ранах, из которых лилась кровь. Но он стоял и на первый взгляд его раны не производили впечатление смертельных. Ангел при беглом осмотре был цел и невредим. Но это только при беглом. Присмотревшись повнимательнее Ксения поняла, что взгляд амура затуманен и он шатается, даже держась за спинку дивана. Его огромные черные, как смоль крылья, возвышались над опущенной головой и от них валил дым. Василий заботливо приподнял лицо друга за подбородок и тихо произнес:
- Ангел, крылья зачехли. Ты же знаешь, амуру нельзя долго находится в пограничном состоянии. Или убери крылья или трансформируйся целиком в Ам.
- Не могу. Похоже он отравил меня. Чем то плюнул на кожу, - речь амура была похожа на речь человека в сильном опьянении.
- Это плохо! - тревожно произнес Василий, обращаясь к Ксении. - И самое ужасное я не знаю, что делать.
- А Ася? - автоматически спросила девушка, ища взглядом подругу. Ася лежала на диване, без сознания. Визуально наблюдалось несколько небольших порезов, но Ксения сомневалась, что именно они могут являться причиной ее состояния. Тяжело вздохнув, Хранительница спросила:
- Я так понимаю, что к Виталию обращаться нельзя?
- Я бы не стал, - печально покачал головой Василий.
- Ну, раз уж ты не стал бы, то я и подавно. - Ксения устало достала мобильник и выбрала в телефоне номер существа, к которому могла обратиться с закрытыми глазами.
- Алло?
- Господин Смерч?
- Ксения, очень рад вас слышать. Надеюсь мы увидимся завтра на открытии вашего ресторана. Поздравляю, великолепная идея!
- Спасибо, всенепременно, ваша светлость. Но сейчас у меня к вам просьба о помощи.
- Я вас слушаю.
- У меня дома, наши общие знакомые, которым требуется медицинская помощь. Думаю, что вы не откажитесь помочь и вышлите ваших медиков.
- Безусловно, если вы подскажите кто конкретно и чем болен, я смогу выбрать наиболее подходящих врачей.
- Ангел боролся с представителем вампиров в Синоде Владом и тот чем-то его отравил. Он в пограничном состоянии и не может перейти ни в состояние Ам, ни в состояние Ур.
- Седьмая звезда тьмы!
- У принца Шелтона многочисленные рваные раны, что произошло с царевной Астрик я затрудняюсь сказать, но она без сознания и у нее несколько порезов.
- Ксения, я сейчас в Москве, а лучшие врачи у меня дома в Тбилиси. Вы сможете забрать их оттуда?
- Попробую. Мои силы не безграничны, а мне тоже досталась.
- Мне подъехать к вам?
- Ваша светлость, не надо. Завтра мы увидимся на открытии, чтобы не случилось в этом мире. Спасибо вам за все.
- Госпожа Хранительница, вы же знаете, что можете рассчитывать на меня. И думаю не стоит говорить о том, что для нас значит жизнь Ангела.
- Знаю и спасибо вам за это. - Хранительница отключила телефон и провела чаров к себе в квартиру. Заботливый Василий усадил обессилившую Ксению в кресло и протянул ей бокал подогретого коньяка и плитку шоколада.
- Выпей, тебе надо хоть чем то разогнать кровь. Я уже велел Милице готовить обед, чтобы ты могла подкрепить силы. - Ксения внимательно осмотрела друга, - А у тебя что, ни царапины?
- Да, мне повезло.
- А куда делся Влад?
- Удрал, пока Ангел корчился в агонии от его яда, - Василий размял пальцы, неприятно хрустнув костяшками. - Он больше не мог противостоять Ангелу. Наш друг располосовал его как бескозырку, на ленточки. Влад понял, что еще минута и ему уже не уберечь свой глаз. Потому и решил сбежать. А вот, куда ты дела господина Инспектора?
- Переместила его в спальню Сатаны. Надеюсь, последний на меня не обидится, надо же и ему периодически развлекаться.
- Страшно представить к чему может привести эта встреча.
- Мне в тот момент было не до раздумий. У меня была цель послать его куда подальше. А более удаленного адреса я не знаю. К тому же нет никакой гарантии, что я смогла доставить его именно туда куда хотела. Хотя, в принципе, там недалеко.
- На последних словах Хранительницы зазвонил ее мобильный. Ксения взглянула на дисплей и увидела надпись "Звонок из Преисподней".
- Похоже адресом я не ошиблась, - довольно усмехнулась Ксения, - Алло!
- Госпожа Хранительница? - голос дьявола девушка могла узнать в любом состоянии и в любое время суток.
- Да, это я.
- Как я должен расценивать ваш подарок? Это предупреждение, угроза или знак внимания?
- Расценивайте, как запоздалую открытку к Рождеству.
- Какая прелесть!
- Что вы с ним сделали?
- Вышвырнул вон, - самодовольно фыркнул Сатана, - видели бы вы его выражение лица, когда он понял где он и кто я такой - зловещий хохот, раздавшийся в трубке пробрал Ксению до мурашек. - Я получил море удовольствия! Премного благодарен! За мной должок.
- Я рада, что смогла скрасить ваши серые будни.
- До свидания, моя прелестница!
- Угу, рада была слышать, - Ксения нажала кнопку телефона и на дисплее высветилась надпись "Запомнить номер в списке контактов?". Хранительница уверенной рукой выбрала вариант "да".
- Надеюсь, хоть кто-нибудь из наших до завтра оклемается. - пробормотала Ксения и, подумав позвонила Элле. Ей жизненно была необходима пифия, с ее спокойствием и уравновешенностью.
- Ксения, привет! - радостный голос пифии бальзамом пролился на истерзанную нервную систему Хранительницы.
- Элла, привет! У тебя все в порядке?
- Да. А что случилось у тебя?
- Есть некоторые проблемы, которые мне не очень хочется обсуждать по телефону. Я очень напрягу тебя, если попрошу прибыть сегодня?
- Если честно, я не очень готова... Но если ты предоставишь мне одну из своих роскошных комнат и если тебя не смутит присутствие Алекса, то минут через десять я смогу к тебе перейти.
- Отлично. Будешь готова, позвони. - Ксения устало закрыла глаза и подумала о том, что эфирная жизнь, конечно, значительно ярче и интереснее, чем человеческая, но нервы требуются железобетонные. Она в который раз смотрела на своих друзей в состоянии близком к смерти. И каждый раз боль и страх сковывали ее сердце. К такому было невозможно привыкнуть. Еще вчера она сходила с ума от того, что Ангел в гробнице Локки, а уже сегодня он отравлен неизвестных ядом и находится в критическом состоянии. Она уже сбилась со счету сколько раз при смерти была Ася. Можно было с ума сойти от бесконечной череды этих кошмаров. Шелтон буквально на днях отошел от воздействия наркотиков, а уже сегодня он стоит, истекая кровью. На этот раз приятно удивил Василий, который обошелся без травм. Но достаточно было вспомнить все его предыдущие попытки погибнуть и становилось понятно, что ничем особенным от остальных он не отличается. Даже она сама пару раз уже была близка к смерти. Звонок Эллы вывел Ксению из дремотного состояния. Хранительница открыла дверь и с радостью впустила пифию в свой дом.
- А где же Алекс?
- У него дела, - махнув рукой ответила Элла, - он приедет завтра к ресторану сам. - Последние слова пифия говорила на автомате. Все ее внимание было приковано к импровизированному лазарету в гостиной Ксении. - Тебе не кажется, что стоит мне кое-что объяснить?
- Проходи на кухню, не будем мешать медикам, - Ксения пропустила вперед подругу и бросила последний взгляд на боевых товарищей. Чары во всю хлопотали над ними, но пока заметных улучшений не наблюдалось. Зайдя на кухню, она обнаружила крепко обнимающихся Василия и Эллу. Закончив с приветствиями, друзья расположились за столом. Василий довольно быстро и точно изложил Элле суть происходящего и пифия тут же включилась в обсуждение проблемы.
- Так, давайте по порядку. Вася, мне показалось или вы с Ангелом действительно ожидали чего то похожего?
- Ожидали, - устало выдохнув, ответил царевич. - Когда на пороге дома Ксении появился Минос, нас это некоторым образом напрягло. Вся эта история с его побегом, сквозила фальшью. И то, что при нем заключали контракт с Виолеттой, и то как Фарэль вырубился от передозировки, и то, что его не охраняли. Все это напоминала какой-то фарс. Ну, а когда, посланница якобы перепутала Асю с Ксенией, стало слишком очевидно, что тут что-то не так.
- И вы подумали, что он засланный казачок?
- Да, или ему просто позволили уйти, предварительно снабдив необходимой дезой. С этой минуты он не оставался один. Пока мы болтались по пресс-конференциям и психбольницам, за ним следил Шелтон. Думаю, он задолбал Верховного бесконечной игрой в шашки. Но нельзя было допустить, чтобы Минос предупредил вампиров о том, что ты собираешься обнародовать план Влада. После конференции мы с Ангелом отвезли его в аэропорт. И я слетал туда и обратно, потому что надо было убедится, что он действительно улетел.
- Так вот где ты пропадал! - воскликнула Ксения и возмущенно добавила, - а что же Ангел, почему он ничего не рассказал нам!
- Мы боялись, что Минос мог наставить жучков. А утром Ангел искал Виолетту. Безуспешно.
- Я склоняюсь к мысли, что Минос засланный казачок, - с брезгливостью произнесла пифия.
- Элла, ты просто не видела в каком состоянии он к нам пришел! Он же мог просто умереть! - стараясь не верить в худшее, возразила Хранительница.
- Перестань, с чего бы это ему умирать! Источник жизни не так легко убить. - холодно бросила Элла, - К тому же они были уверенны, что вы окажите ему медицинскую помощь, а если бы ты его не впустила, то сами бы его и откачали.
- Но зачем такие сложности! - не понимая пробормотала Ксения, - в конце концов, завтра открытие ресторана и они спокойно могли найти Шелтона там.
- Ну, конечно, ворваться в ваш ресторан в день открытия, когда он будет полон сильнейшими эфирами мира, сплошь и рядом напичканный вашими сторонниками, да плюс ваша охрана. Эта миссия закончилась бы провалом. Тут пифией не надо быть, чтобы предсказать такой исход дела. Ну, это все теории. Значительно более важно понять кем нам приходится Минос. То ли друг, то ли враг. - Ксения улыбаясь вспомнила о последней просьбе Верховного.
- Кстати, он просил передать тебе привет. - Элла, не понимая юмора, решила уточнить,
- Ты ни с кем меня не перепутала? Мы с ним едва знакомы.
- Не перепутала. Сказал, что влюблен в тебя, но ты почему то его избегаешь. Жаждет бороться за твою любовь!
- С кем бороться? - растерянно спросила пифия.
- Как с кем? А ты не догадываешься? - удивился Василий.
- Да вот как то, нет.
- Гм..., все страннее и страннее, - пробормотала Ксения, - с Алексом, конечно.
- Ах, с Алексом! - смутившись, произнесла Элла.
- Нам казалось, что у вас сложились некоторые романтические отношения, - продолжила Хранительница, - или они еще не столь романтические, чтобы из-за них пришлось бороться?
- Романтические, романтические, - поспешила подтвердить пифия. - Просто я не думала, что Минос уже в курсе наших отношений.
- Я ему сразу сказала, что ты уже занята и ему не стоит рыпаться.

Предыдущая страница 16 Следующая страница


17 Ольга Санечкина

- Ну, и правильно сделала. Ладно, оставим мои романтические отношения. И можем на некоторое время оставить Верховного Миноса. Значительно больше меня волнует другой вопрос. С чего это им так внезапно потребовался Шелтон? - Василий почесав макушку, вынужден был рассказать девушкам без подробностей историю первого похищения принца.
- Теперь мне очень хочется узнать, в чем причина такого интереса к будущему королю Саванн Индостана. И что такого особенного у него в крови, - пробормотала Ксения. - Надо позвонить отцу Шелтона, может мне удастся поговорить с ним более информативно. Пойду попробую узнать у Шелтона номер телефона его отца. - Хранительница зашла в комнату и замерла на пороге. Ангел свернувшись калачиком спал в кресле. Крыльев видно не было. Похоже, чаром удалось справиться с его проблемой. На кресле сидел Шелтон, сжимающий в своих руках Асю. Ксения не повышая голоса спросила:
- Как она?
- Чары говорят, что ничего страшного. Просто эмоциональный срыв.
- А как ты?
- Жить буду.
- Надеюсь, ты выбросил из головы дурацкие мысли. Ты видел во, что превратилась твоя нежная женушка, когда подумала, что тебя у нее отнимут? Я уходя, бросила взгляд на поле боя. Ни осталось ни одного тела, она все вокруг спалила. - Шелтон с любовью смотрел на жену и нежно целовал в висок.
- Да, она прелестна! Господи, я чуть не потерял ее из-за своей глупости!
- Я рада, что хотя бы у одного из вас в голове все стало на свои места. Надеюсь, что Ася, когда очнется поймет, что ты все еще любишь ее.
- Я не знаю, в чем проблема и почему она так на меня взъелась.
- Если не договоритесь, попробуй поговорить с Ангелом или Васей, - тяжело вздохнув, ответила Ксения, - они знают об этом значительно больше меня. Я бы и рада вам помочь, но не знаю чем. Возможно пришло время вам поговорить друг с другом по душам. В девяносто пяти случаях из ста лучше озвучить проблему, чем держать ее внутри. Честно признайся, что тебя беспокоит. Вместе вы найдете решение.
- Ксения, я не знаю как...
- Шел, это не удивительно. Во-первых, вы не так давно знакомы. А если учесть каким образом произошло ваше знакомство и то, что через несколько дней вы поженились, странно ожидать стопроцентного понимания между вами. Вы не научились даже в мирной обстановке жить друг с другом. А здесь, вас швыряет как котят, из стороны в сторону. Трудно сохранить брак в таких условиях. Но у вас есть нечто очень ценное - вы любите друг друга. Я очень надеюсь, что ты справишься с этой ситуацией. Я в тебя верю.
- Спасибо, ты так внезапно ворвалась в мою жизнь, но столько уже для меня сделала.
- Я рада, что ты еще не сожалеешь о нашем знакомстве. А теперь, давай отложим лирику. Ты говорил с отцом? Он знает, что такого особенного в твоей крови?
- Извини, ничем не могу тебя обрадовать. Я говорил с отцом. Он сказал, что не знает в чем дело.
- Но...
- Но мне показалось, что это не так. Он что-то не договаривает.
- Понятно. Ну, может ты договоришься с ним о встрече для меня?
- В этом нет необходимости, он будет на завтрашнем приеме. Как я понял, вы открыли ресторан именно для того, чтобы решать подобные вопросы.
- Отлично. Так и поступим. Вы, наверное не пойдете...
- Обязательно пойдем. Чары сказали, что через часок Ася проснется и все будет хорошо.
- Ася то может и проснется. А вот твои раны так быстро не затянутся.
- Ты забываешь, что я кот, поваляюсь пару часов в кошачьем облике и все затянется. Это просто царапины. - Ксения устало покачала головой,
- А как Ангел?
- Все в порядке. Ему тоже прописали час целительного сна, и две недели постельного режима. Я видел в этот миг выражение его лица, можно было умереть со смеху. Чары ему только что сопли не вытирали. Они так над ним трясутся!
- Если бы ваша раса вымирала и от него зависело ваше дальнейшее существования, вы вели бы себя по другому?
- Однозначно! Заперли бы в золотой клетке, в подземном бункере и не оставили бы ему ни одного шанса на то, чтобы нанести себе царапину. - Ксения измучено улыбнулась.
- Ксень, а вот, что действительно нужно, это чтобы ты пошла и отдохнула. Если завтра наши враги увидят тебя такой зеленой и измученной, они тот час начнут праздновать победу.
- Согласна. Попробую отдохнуть. - Хранительница устало зашла к себе в комнату и отправилась в ванную. Белоснежная ванная всегда позволяла увидеть себя чуть более яркой, чем ты есть на самом деле. Но сегодня даже здесь ее глаза были такими тусклыми, что хотелось утопиться в биде. Ксения взяла полотенце и смыла с лица засохшие остатки крови. Долго смотреть в зеркало ей не хотелось, приятного там было мало. Создавалось впечатление, что она за один день постарела на десять лет. Ксения обернулась по сторонам, пытаясь понять причину мучавшего ее дискомфорта и расплылась в улыбке. На полотенцесушителе не было Шико. Она так привыкла всегда находить его здесь, что сейчас остро ощутила его отсутствие.

Ксения: - Наверное, так чувствуют себя родители, когда их дети подрастают и улетают из гнезда.
Мозг: - Тебя даже с большой натяжкой не назовешь матерью Шико.
Ксения: - Я дала ему имя.
Мозг: - Хозяйка корове тоже дает имя, но от этого ее матерью не становится.
Ксения: - Ты грубый, и бесчувственный.
Мозг: - Да, я такой. И согласись, именно это позволяет тебе смириться с окружающей тебя действительностью. Иначе, ты давно бы сошла с ума.
Ксения: - Вместо того, чтобы умничать подсказал бы что-нибудь как мне привести себя в порядок.

- Тихий стук в дверь прервал только начавшийся диалог. Ксения открыла дверь и увидела Васю.
- Что-то случилось?
- Я поговорил с Шелтоном и понял, что тебе нужна помощь. - Ксения удивленно улыбнулась,
- Вась, а чем ты мне можешь помочь?
- Не хотелось бы лишний раз вспоминать, - тяжело вздохнув, произнес Василий, - но я лягушк-царевич. И кое-что все-таки умею. По крайней мере превратить тебя в отдохнувшую, посвежевшую красавицу мне под силу.
- Что взмахнешь рукавами, я превращусь в первую красотку мира? - с усталой усмешкой спросила Ксения.
- Нет, воспользуюсь старинными семейными рецептами, - уже начиная говорить, Василий включил в ванной воду, заткнул пробку и провел рукой по крану. Из обычного смесителя полилась белая жидкость.
- Это что? - с опаской спросила Ксения.
- Это парное молоко.
- Ты хочешь, чтобы я приняла ванну из парного молока? - в ужасе спросила девушка.
- С медом и выжимкой из цветов, - уверенно подтвердил царевич.
- Вася, а от меня на приеме не будет пахнуть как от дойной коровы?
- От тебя будет пахнуть осенью, - с нежностью глядя на подругу, произнес Вася и протянул ей хрустальный флакон. Еще не открыв его, Ксения знала, что влюбится в эти духи с первой минуты. Один флакон был произведением искусств. Он был выполнен в виде танцовщицы, наряд которой поражал теплотой света. В нем можно было уловить и красноту кленовых листьев, и гроздья спелой рябины, и искры костра в ночи. Танцовщица будто загоралась от собственного танца.
- Откуда такая прелесть? - затаив дыхание спросила Ксения.
- От меня. Если честно, я провозился с ними всю неделю, после возвращения с турнира. Подбирал аромат, специально для тебя. Мне хотелось, чтобы он передавал всю твою нежность и силу. Чтобы был контрастным, как ты. Надеюсь, тебе понравится.
- А флакон?
- Такой я вижу твою душу, - смутившись ответил царевич, - внешне ты спокойная, однотонная. Но на самом деле ты постоянно вспыхиваешь языками пламени.... и я сгораю в этом огне.
- Вася, - потрясенно прошептала девушка, - я не знаю, что сказать...
- Не надо ничего говорить. Просто попробуй их. Может тебе еще не понравится аромат.
- Такого просто не может быть, - уверенно ответила Ксения, - я обязательно их попробую, но только после того, как приду в себя. Для того, чтобы почувствовать аромат надо хотя бы немного чувствовать себя.
- Согласен, - кивнув головой, царевич достал из кармана стеклянную бутылку и вылил из нее в ванну мед с вытяжкой из цветов. Все помещение тут же наполнилось ароматом луговых трав. Проведя рукой над молоком и пробормотав какие-то заклинания, царевич аккуратно попробовал смесь.
- Самое оно. Я пойду, а ты постарайся расслабиться и проваляться в этом нектаре хотя бы минут двадцать. Поверь, твоя кожа станет нежной, как бархат неба. - Чмокнув, подругу в лоб, царевич вышел. Ксения быстро разделась и погрузилась ванну. Ощущения были волшебные. Ей показалось, что она окунулась в облако. Нежное, шелковое облако. Аромат кружил голову. Уже через минуту Ксения поняла, что разжала зубы. От постоянного стресса, она все время их стискивала. Потом отпустило спину и ноги. Через пять минут Хранительница забыла про все беды этого мира. Она была на вершине блаженства.

Ася медленно открывала глаза. Все было как в тумане. Она не помнила как закончилась ее "дуэль". Понимала только то, что сейчас она в безопасности и ей ничто не угрожает. И в этот момент ее как стрелой пронзила мысль о Шелтоне. Девушка резко подскочила.
- Шелтон! Где Шелтон?
- Я здесь, милая. Ты сидишь на мне, - раздался нежный голос мужа над ухом царевны. Ася проснувшись, повернулась и увидела родное любимое лицо. Ее захватило такое щемящее чувство. Она никак не могла справится с собой. - Солнышко, скажи что-нибудь, не молчи.
- Я так соскучилась! - из прекрасных глаз царевны градом катились слезы.
- Ну, ну, не плачь, не надо. Все уже позади. - Шелтон с любовью гладил жену по волосам и старался запомнить каждую минуту этого момента. - Знаешь, возможно, я больше не соберусь с силами, но сейчас я тебе скажу... Ася, я тебя очень люблю. И больше всего в этой жизни я боюсь тебя потерять. Я не могу представить свое существование без тебя. Милая, я хочу, чтобы ты знала, чтобы не случилось я никогда не обижу тебя. Я знаю, что я зверь и могу убивать, но ты должна четко знать, я не сделаю тебе больно. Родная, умоляю не бойся меня! - Ася сидела затаив дыхание и старалась запомнить каждое слово. На последних она изумленно посмотрела на мужа.
- Шел, почему ты считаешь, что я должна тебя бояться? - принц мучаясь опустил глаза в пол, и вспомнив совет Ксении, решил быть до конца откровенным,
- Ася, думаешь, я не понимаю, что ты в шоке от того, что произошло тем вечером на улице Стамбула? Да, я зверь. Да, я могу убивать. Но поверь, я никогда не делаю этого просто так. Я не хочу, чтобы ты считала меня чудовищем и шарахалась от меня по углам. Я не вынесу чувства страха в твоих глазах. - Царевна сидела и пыталась осознать весь идиотизм ситуации, в которую они попали. Не выдержав, она звонко рассмеялась. Шелтон недоуменно посмотрел на супругу и заподозрил ее в легком помешательстве. Видя такую реакцию мужа, Ася нежно взяла его лицо и страстно поцеловала. Когда дурман поцелуя царевны-лебедь прошел, в конец сбитый с толку Шелтон хриплым голосом сказал:
- Я не очень понял, что ты хотела сказать, но сама мысль мне очень понравилась!
- Мне тоже, - Ася доверчиво уткнулась лбом в подбородок принца, - ты прости, просто я не удержалась от смеха. Дело в том, что мне казалось, что той ночью в Стамбуле тебя потрясла моя жестокость. Что ты не сможешь простить мне все то, через что мне пришлось пройти за эти две недели. Я думала, что ты будешь бояться меня, что ты разочаровался во мне. Ты брал в жены нежную, добрую царевну-лебедь, а получил в итоге кровожадную фурию. - Шелтон, не веря в то, что это происходит на самом деле, тихо сказал:
- Знаешь, мне кажется мы слишком были заняты сами собой и своими чувствами, если не смогли понять друг друга.
- И это, конечно, тоже, - вздохнув, ответила Ася, - но это вполне естественно. Мы так недолго знаем друг друга, наш брак еще трудно считать состоявшимся. Конечно, мы боимся за наше совместное будущее. Я тоже страшно боюсь тебя потерять. Я думаю, должно пройти какое-то время, чтобы мы научились доверять друг другу.
- А как же выражение "без доверия любви не бывает"?
- Ну, может в нормальных парах оно и имеет право на жизнь, а к такой сумасшедшей семейке, как наша, это выражение не имеет никакого отношения, - весело произнесла царевна. - И может хватит тратить время на разговоры? Я так соскучилась!
- Думаю, что дальнейшее укрепление нашей семейный жизни стоит проводить в более уединенном помещении, - счастливо промурлыкал принц, и унес свою принцессу в спальню.
Ангел, наконец, смог потянуться и освободить затекшие мышцы. На душе было скверно. Оказавшись невольным свидетелем любовной сцены своих друзей, амур столкнулся с неведомым до селе чувством. Ангел испытывал ревность. И пока не мог понять ревность к кому-то или к чему-то. Он был не в силах разобраться, то ли дает о себе знать былая любовь к Асе и теперь ему неприятно видеть рядом с ней кого-то другого. Или это банальная зависть чужому счастью. Зависть мелкой душонки, которой никогда в жизни не будет дано испытать то, что произошло сейчас с этими двумя. Никогда он не сможет с таким трепетом и любовью целовать женщину. Страсть, его удел. Ему дано было дарить любовь одним, и лечить от любви других. Но сам он был лишен возможности испытывать это такое разрушающее, но, в то же время, такое прекрасное чувство. Он вспоминал те минуты, которые много лет назад провел около спящей Аси. Страшная боль и самое прекрасное чувство на земле вели в нем непримиримую борьбу, одновременно разрывая его плоть и даря неземное наслаждение. Он помнил каждую минуту. Помнил, как тянул до последнего, как испытывая страшную боль, старался продлить те чудные мгновения. Он и любовные романы писал только потому, что надеялся в своих героях прожить те незабываемые моменты, которых был лишен сам. Именно в таком удрученном состоянии его застала Элла. Ее понимающий взгляд скользнул по лицу друга.
- Ангел, ты уже пришел в себя! Здравствуй, дорогой!
- Элла, как я рад тебя видеть! - измученный душевными терзаниями амур, был счастлив прервать эту муку. Обняв подругу, он крепко прижал ее к себе.
- Похоже искать у тебя утешения не стоит, - горько усмехнувшись, пифия села на диван. Ангел изумленно взглянул на нее,
- Элла, у тебя то какие проблемы?
- Ангел, какие проблемы у всех? Любовь, точнее полное ее отсутствие, - Ангел вздрогнул услышав в голосе пифии такую безнадежность.
- Подожди, я чего-то не понимаю, я не слышал, чтобы пифиям не дано было любить.
- Лучше это было именно так. Лучше не любить вовсе, чем любить безответно. - Ангел потрясенно смотрел на подругу. Ее мысли так откровенно перекликались с его, что это даже пугало.
- Элла, ты не понимаешь что говоришь. Я не имею возможности любить, испытывать это прекрасное щемящее чувство, и считаю это самой большое бедой в жизни.
- А мне казалось, что самой большой бедой в твоей жизни, было отсутствие секса. Теперь эта проблема снята и появилась новая?
- Нет, проблема была всегда одна и та же, просто мне было проще себя таким образом обманывать. Настрелять тысячу жертв, в далекой перспективе, но было возможным. А вот полюбить и при этом выжить, шансов нет никаких.
- Ангел, ты рассуждаешь о любви, как человек, который не может испытать все ее плюсы и минусы. Ты так красиво рассуждаешь о щемящем чувстве к другому человеку. А теперь представь, что ты испытываешь это прекрасное щемящее чувство, но при этом не можешь прикоснуться к объекту своей страсти, обнять, поцеловать его. Находишься рядом и понимаешь, что ты безразличен этому человеку. Что максимум, что он может испытывать к тебе это симпатия или жалость. И ты в своем отчаяние и трепете доходишь до того, что готов довольствоваться и простой симпатией, лишь бы видеть его, слышать, дышать с ним одним воздухом. Потому что иначе можно захлебнуться от боли. Думаешь это не похоже на ту боль, которую испытываешь ты, когда влюбляешься? Скорее всего не похоже. Потому что, ты испытываешь боль физическую, а я духовную. - Ангел смотрел на Эллу и не мог поверить, что все это происходит с умницей красавицей пифией.
- Элла, кто же тот счастливец, который удостоился того, чтобы ты остановила на нем своей взгляд? И почему он оказался таким болваном, что до сих пор не ответил на твои чувства?
- Ангел, какой ты смешной, - усмехнулась Элла, - а если я скажу, что этот болван ты? - амур в ужасе смотрел на подругу. - Не бойся, я просто показала тебе, что бывают ситуации, когда лучше бы этого чувства не было. Это Алекс.
- Прости, мне показалось, что у вас все хорошо. Почему тогда Алекс ошивается у тебя дома?
- У него какие-то дела в Москве, и ему нужно прикрытие.
- Какое может быть дело у птицы-феникс в Москве? Насколько мне известно в Москве никогда не было вулканов.
- Не знаю. Но одно могу сказать точно, безответная любовь это не то, что можно пожелать другу.
- Эл, может тебе попросить Алекса съехать? Так жить нельзя.
- Ан, я не могу. Он для меня, как наркотик! У меня без него ломка! Он уходит рано утром, а я весь день жду вечера, когда он вернется.
- Тогда ты должна бороться.
- С кем? С собой, с ним?
- С судьбой. Ты должна бороться за свое счастье. Элла ты красавица, умница, тебе под силу очаровать даже камень. Не думаю, что Алекс сделан из более прочного материала. К тому же, вспомни, зачем он прибыл на турнир. Он искал родственную душу. И то, что он приехал именно к тебе, по-моему, о многом говорит.
- Он приехал ко мне, потому что я единственная, кто из его знакомых в Москве живет на земле.
- Мне кажется, что ты многое надумываешь. Какая ему разница где жить на земле или в квартире?
- Ан, он сам мне об этом сказал. И это вполне логично, при учете того, что он контролирует вулканы. Возможно он их чувствует даже на таком расстоянии.
- Давай договоримся, я посмотрю на вас и скажу, что он к тебе чувствует. И если ты права, я мог бы попробовать в него пару раз выстрелить.
- Ангел, только вот этого не надо! Я тебя очень прошу. Я не смогу жить с мыслью о том, что насильно привязала его к себе. Если я окажусь права, ты просто обнимешь меня и избавишь от этого сумасшествия. Это начинает сказываться на моем даре. Пифия не должна страдать от неразделенной любви. От этого она начинает влиять на ход предсказываемых событий. Перестает быть нейтральной. И далеко не в лучшую сторону.
- Посмотрим. А пока не падай духом. Все будет хорошо, пока у тебя есть я, ты не будешь страдать.
- Спасибо.
- Пока не за что. А сейчас надо отправляться спать. Завтра предстоит нелегкий день. Мы все должны быть в форме.

Ксения кожей почувствовала чье-то присутствие в ванной. Открыв глаза, она увидела сидящего на краешке ванны Шико.
- Привет, - голос расслабленной Хранительницы был еле слышен, но она была уверенна, что Шико способен услышать даже ее мысли, если она этого захочет, - что ты здесь делаешь?
- Пришел проведать свою госпожу. В ресторане выдалась свободная минутка, и я решил проверить, как вы готовитесь к открытию. Рад констатировать, что моя хозяйка, наконец решила вести себя, как настоящая женщина. Не знаю какой чудотворец сделал вам эту ванну, но вы выглядите великолепно.
- Это Вася, - с нежностью ответила Ксения, - Как дела в ресторане?
- Все в порядке. Какое-то время у нас были проблемы между представителями из гильдии наемников и гильдии официантов. Но ваш покорный слуга нашел несколько довольно веских аргументов и примирил враждующие стороны. Теперь они действуют, как единая команда. Честно говоря, я сам удивлен.
- Расскажи, что ты сделал.
- Объяснил им степень преданности и тех и других моей хозяйке и устроил им вчера вечеринку по поводу открытия ресторана. Повара с радостью потренировались работать в единой команде на новом месте, а наемники и официанты с удовольствие уничтожили все плоды их трудов. Ну, парочка конкурсов, несколько соревнований в смешанных командах и вуа ля. Наемники убедились, что официантам ловкости не занимать. А те увидели, что наемники бесстрашные, и люди чести. Так что теперь работают рука об руку.
- Я рада, что не ошиблась, предложив тебя на эту должность. Шико, мы с тобой ничего не говорили о вознаграждении за твою работу. Какую плату ты хочешь? - Дух черта потрясено замер.
- Что не так? Я что-то сказала не так?
- Хозяйка, рабам не платят за работу, а духам тем более.
- Если честно, я не очень понимаю, что ты имеешь в виду.
- Госпожа наверное забыла, что я ее раб.
- Даже если ты мой раб, - растерялась Ксения, - ты будешь получать плату за свою работу. Говори, что ты хочешь.
- Я хочу быть свободным духом раз в неделю.
- Шико, ты хочешь быть свободным?
- Кто же этого не хочет?
- Понимаю. Дорогой, в таком случае я дам тебе вольную. Я тоже хочу, чтобы ты был свободным. И не задумывалась об этом, только потому, что не считаю тебя своим рабом. А раньше я не замечала, чтобы тебя тяготил этот вопрос.
- Спасибо, вам госпожа, но есть вещи, которые не под силу изменить даже вам. Вы развеяли меня знаком Божьим. И теперь несете за меня ответственность. Вы не можете отпустить меня совсем. Вы можете дать мне день свободы, но не более того.
- Если честно, я не очень понимаю, но раз ты так говоришь, значит так тому и быть. Я готова дать тебе свободу, но страшно боюсь с тобой расстаться. Ты очень дорог мне.
- Если бы я мог, то заплакал бы.

День шестой.

Ксения проснулась неприлично поздно. И если бы не аромат яблок с корицей, она проспала бы еще дольше. Быстро умывшись, Хранительница ворвалась на кухню.
- Вася, не узнать запах твоей шарлотки невозможно! Что такого ты делаешь, что она так божественно пахнет?
- Вымачиваю яблоки в апельсиновом ликере с корицей, - улыбаясь ответил Вася.

Предыдущая страница 17 Следующая страница


И все-таки оно есть.... 18

- И все?
- Ну, еще добавляю ваниль, которую специально выращивают для моей семьи в Мексике.
- И все?
- А еще я добавляю в тесто, все те светлые чувства, которые испытываю к тебе.
- Ну, теперь понятно! - улыбаясь ответила Ксения и довольно уселась за стол, - что нового в нашем маленьком королевстве?
- Ангел уже встал и отправился за нарядами для тебя и Эллы. Она хотела выбрать платье сама, но он не позволил. Бормотал что-то невнятное, про магию взглядов и оттенков. Шелтон и Ася, явно разобрались в своих проблемах и теперь страстно предаются любви, так что на втором этаже периодически вспыхивает радуга. Хотя завтрак, который я оставил им под дверью, забрали, выходить они по моему не собираются.
- Слава Богу, хоть эти образумились. Если честно, я начала уже звереть от их бредней.
- Любовь делает из нас дураков.
- Согласна. Вася, а ты не хочешь поговорить с Теткой? Я побаиваюсь за нее. Мне казалось, что Джек более безобиден. Но после вчерашнего мне так не кажется. Если он все это время планировал для нас ловушку в Аду, это меня слабо вдохновляет.
- Я звонил ей и предупредил. Чувствуется Фекле нелегко дается вся эта кутерьма. Как ей помочь я не знаю. - Весь завтрак друзья провели в разговорах, всячески стараясь избегать темы, что же делать дальше. Хранительница ясно чувствовала, что для действий ей не хватает информации. Слишком все было запутано. Вскорости пришел Ангел и передал Ксении ее бальное платье и туфли. Понимая, что время неизбежно приближается к вечеру, девушка отправилась приводить себя в порядок.
- Когда через два часа друзья встретились в гостиной, дурацкие улыбки блуждали по их лицам. Зайдя в комнату, Ксения обнаружила Эллу, Васю и Ангела за наведением последних штрихов.
- Ангел, спасибо за это чудесное платье, вы что с Васькой договорились? - Платье Ксении точно копировало наряд танцовщицы на флаконе с духами. Вася изумленно смотрел на подругу.
- Мы не договаривались.
- Просто мистика какая то, - улыбнулась Ксения, - главное, что духи отлично подходят к этому наряду и моему настроению. - В этот момент в комнату ввалились влюбленные молодожены. Такой сияющей друзья не видели Асю ни разу в жизни.
- Слава Богу! - радостно воскликнули они хором и дружно рассмеялись. Ксения с укором взглянула на амура.
- Ан, тебе не кажется, что ты давно должен был выехать за Карой? - Молодой человек потрясенно уставился на Ксению.
- Боже, я о ней забыл!
- Ты забыл о Каре? Отлично, что о тебе девушка подумает?
- Ксень, пожалуйста отправь меня домой. Мне жизненно необходим мой красный мустанг.
- Нет проблем. Надеюсь ты не сильно опоздаешь. Я, конечно, понимаю, что еще вчера ты умирал, но это не является оправданием опоздания на первое свидание с девушкой, для истинного джентльмена.
Отправив Ангела на встречу с Карой, Ксения взглянула на часы. У них оставалось пол часа.
- Может кофейку? Что-то нервы расшатаны и дикая слабость. - В тот же миг на столе стоял поднос с пятью чашечками дымящегося крепкого кофе.
- Это что? - изумленно спросила хозяйка дома.
- Это проявление переполняющего счастья царевны-лебедь, - усмехнулась Элла, - влюбленные, счастливые колдуньи всегда очень импульсивны. - Все разобрали чашки и насладились восхитительным вкусом волшебного напитка.
Последние полчаса Кара стояла у зеркала и смотрела на себя. Она никак не могла поверить, что согласилась не только принять предложение Хранительницы Путей, но и пойти на вечер в сопровождении такого красавца. Девушка не лгала, когда говорила, что ничего не знает о нем. И ей удалось подавить в себе желание узнать о нем больше. Она твердо знала, что между ними ничего не может быть... Ни с кем ничего не может быть. Кара не могла себе позволить с ним сблизиться. Она знала об этом столько, сколько себя помнила. Она не должна причинять живым существам боль. Сумасшедшие были единственными, с кем ей позволялось общаться. Услышав звонок телефона, девушка последний раз поправила, идеально сидевшее на ней, платье цвета запекшейся крови. Кара с болью отметила, как она красива и притягательна. Она ненавидела эту красоту.
- Алло.
- Кара, добрый вечер. Я жду вас у ворот, - спокойный голос Ангела пробудил в ней надежду на то, что ничего дурного не случится. Она вышла за пределы клиники и невольно залюбовалась представшей перед ней картинкой. Рядом с роскошным мустангом точно такого же цвета, как и ее платье, стоял весь в черном самый красивый мужчина, какого ей приходилось видеть в своей жизни. Таких ярких брюнетов она еще не встречала. Ангел был галантен и, поцеловав руку девушки, вручил ей одну роскошную розу, цвета запекшейся крови.
- Я подумал, что это цвет лучше любого другого подчеркнет красоту ваших прекрасных глаз. - Смущенная Кара не знала как себя вести. Многие родственники пациентов говорили комплименты и пытались ухаживать за ней. Но девушке хватало воспитания и мозгов не принимать их ухаживаний. Она оказалась совершено в незнакомой для нее ситуации. Ангел заметил как вспыхнули огнем глаза его спутницы и подумал о том, что жестоко морочить девушке голову. Но ему так хотелось вызвать улыбку на ее всегда слегка растерянном лице.
- Кара, вы готовы?
- Да, конечно!
- Тогда в путь.

Ксения стояла в холе ресторана рядом с Марио и Василием и встречала гостей. Гости начали прибывать с первой минуты открытия. Атмосфера волнения царила в каждом уголке их ресторан. Неожиданно Хранительницу пронзила шокирующая мысль и она нервно схватила своего делового партнера за руку.
- Марио, я вдруг, поняла, что не знаю как называется наш ресторан.
- Ксения, простите, я забыл вам сказать. Я консультировался по этому вопросу с Эллой, и она порекомендовала назвать ресторан "Магия любви". - Ксения покрутила название на языке и поняла, что ей нравится.
- Здорово. Я рада, что у нас такое красивое название ресторана. - Раздавшийся со всех сторон ропот заставил ее отвлечься от своих мыслей. Глаза всех присутствующих были прикованы к вошедшей паре. Ксения смотрела на Ангела и Кару и не могла представить, что какая-то другая женщина может смотреться рядом с ним так органично. Эти двое были созданы друг для друга. И только слепец мог этого не заметить. Боже, помоги нам, - раздался над Ксенией голос Васи.
- Я уверена все будет хорошо, - неуверенным голосом произнесла Ксения.
- Что конкретно ты имеешь в виду, когда говоришь, "все будет хорошо"? То, что наш друг умрет в страшных муках, корчась от любви? Или что ему придется семь раз продырявить свое сердце? Про чувства девушки, я даже не говорю. Если она создана не изо льда, то не устоит перед Аном, - голос Василия никогда не был таким мрачным.
- Не знаю! Умереть я ему не дам. Если будет надо, я сама выстрелю ему в сердце.
- Не вздумай, макатэбе может совершить только он сам или другой амур. Ты же его просто убьешь.
- Спасибо, что предупредил, - грустно вздохнула Ксения, - все равно, я верю, что у Ангела все будет хорошо. Он заслужил хоть толику счастья. Кара с Ангелом подошли к ним ближе и по коже Хранительницы пробежали мурашки. Она почувствовала, как напряжены эти двое. Ксения присмотрелась к Ангелу повнимательнее и не увидела видимых причин такого поведения.
- Добрый вечер, Кара, - улыбаясь Хранительница протянула руку гостье и ободряюще пожала ее хрупкую ладошку. - Кара, разрешите представить вам нашего компаньона Марио Варгаса и моего друга лягушк-царевича Василия. - Кара явно чувствовала себя не в своей тарелке. Ксения, увидев Асю с Шелтоном, позвала их взглядом. Подплывшая царевна-лебедь в изумлении рассматривала спутницу Ангела. Ксения представила их друг другу и попросила Асю развлечь Кару, пока Ангел будет встречать гостей ресторана. Принц тут же взял на себя роль балагура и души компании. Подхватив под руки двух самых красивых девушек в ресторане, он ловко растворился с ними в толпе.
- Ангел, что между вами произошло, что вы так напряжены?
- Я ее боюсь. Точнее я себя боюсь. Короче, я боюсь влюбиться. Хотя неправильно, я боюсь, что она в меня влюбиться.
- Какой односложный ответ. Ладно, постарайся расслабиться и не пугать гостей своей мрачной физиономией. - Ожидая увидеть, что Ангел хоть немного успокоится, Ксения увидела абсолютно противоположенную реакцию. На лице Ангела застыла мертвенно бледная маска. Проследив за его взглядом Ксения поняла, что вызвало такую реакцию амура. В дверях ресторана стояли его родители - мадам Элеонора под руку с сэром Гаем. Хранительница терялась в догадках, кто мог пригласить их, когда над ее ухом раздался голос Шико.
- Простите, у них не было приглашения, но я не рискнул допустить скандал в первый вечер. А мадам Элеонора вполне способна устроить такой скандал, что его до конца света будет вспоминать весь Эфир.
- Ты все сделал правильно, Шико, молодец. - Взглянув на Ангела, Ксения незаметно пожала его руку.
- Ксения, пожалуйста сделай так, чтобы их здесь не было. Я знаю ты обязательно, что-нибудь придумаешь! - Паника сквозившая в голосе друга, вызвала в Ксении волну гнева. Ей казалось, что рядом с ней ребенок, с которым жестоко обращаются взрослые.
- Ангел, улыбайся, на нас смотрят. Ты со мной. - Маска на лице амура сменилась точно на такую же, только с прилепленной искусственной улыбкой.
- Мадам Элеонора, сэр Гай, приветствую вас, - ледяным голосом произнесла Ксения, подошедшим родителям Ангела.
- Ваш персонал надо разогнать сегодня же! - с обычной для нее брезгливостью произнесла мадам Элеонора, - мало того, что нам никто не доставил приглашение, так нас забыли внести в списки.
- К счастью, своим персоналом я распоряжаюсь сама. И все останутся на своих местах. Вы не получили приглашение, потому что вас никто не собирался приглашать. И я не понимаю, что заставило вас думать по другому.
- Как была хамкой и деревенщиной, так и осталась, - скучая, бросил сэр Гай. Ксению, имевшую опыт общения с родителями Ангела, было трудно застать врасплох.
- Боюсь, вам придется избавить нас от своего изысканного общества, - Хранительница слегка сосредоточилась и незваные гости исчезли.
- Надеюсь ты не отправила их в спальню Сатаны, - широко улыбаясь, спросил Вася.
- Нет, доставила их до дома Ангела. Так что все пристойно, не волнуйся. - Ксения взглянула на амура, и поняла, что он еще не пришел в себя.
- Ангел, боюсь показаться назойливой, но постарайся сделать лицо попроще.
- Спасибо, - расслабляясь произнес Ангел. - Спасибо, что всякий раз терпишь их грубость и даже не пытаешься развеять их.
- Я нашла менее радикальный способ избавляться от незваных гостей. А теперь расслабься и получай удовольствие. Не думаю, что они вернуться.
Когда Ксении показалось, что поток прибывающих гостей не иссякнет никогда, Марио сказал, что положенный по протоколу срок они уже выстояли и могут покинуть свой пост. Последующие полчаса друзьям пришлось потратить на выслушивание восторженных отзывов о "Магии любви". Надо признать отзывы были заслуженными. Ксения сама прибывала в восторженном состоянии и никак не могла поверить, что является совладелицей этого прекрасного места. Она уже была довольно расслаблена и пыталась получить удовольствие от великолепной кухни и приятной атмосферы. Ангел танцевал с Карой, под щемящую душу романтическую мелодию. Они кружились в центре зала, глядя в глаза друг другу, и неизбежность их союза становилась все более и более очевидной. Неожиданно их пару разбил Василий и амур остался не у дел. Ксения подошла к товарищу и улыбкой спросила:
- Ты как?
- Пока нормально. Сам удивляюсь почему не влюбился в нее до коликов.
- Думаю, ты слишком хорошо контролируешь себя, и не позволяешь чувствам вырваться на волю.
- Ксения, я давно смирился, что любовь мне не доступна. Я родился с этой мыслью.
- Хорошо, я не спорю, тебе виднее. - К ним подошел Шелтон.
- У меня похитили жену, - с усмешкой произнес принц, -женившись на такой красавице, я обрек себя на одиночество. Каждый хочет с ней пообщаться. Ну как? Цель привлечь сторонников и обсудить проблему оправдывается?
- Что-то ко мне никто не подходил с этой темой, - удивленно ответила Ксения.
- Я не думаю, что в первый вечер кто-то решится обсуждать вопросы мироустройства, - не отводя взгляда от Кары и Василия, произнес Ангел.
- Пожалуй, в этом вопросе ты прав, - Ксения тоже смотрела на эту экзотическую красавицу и с большим трудом оторвалась от созерцания, когда услышала как кто-то обращается к Шелтону.
- Ваше высочество, извините, вам просили передать, что у входа ваш отец, похоже ему стало плохо. Он просила подойти вас к нему.
- Да, конечно, - лицо принца побледнело, и он извинившись, помчался к входу. Ксения вздохнула и подумала о том, что у них всегда все не слава Богу. Ее скользивший по залу взгляд останавливался на знакомых лицах. Глаза встречались с глазами. Дежурный кивок и обмен улыбками традиционно обрывали такое немое общение. Столкнувшись взглядом с Эдвардом первым, девушка вздрогнула. Сияющая улыбка счастливого короля озаряла лицо отца Шелтона.
- Ангел, у нас проблема, - дернув, для пущей важности, за рукав амура, произнесла Ксения. - Шелла позвали по поводу того, что его отцу плохо, а я вижу перед собой сияющего и здорового короля Эдварда. - Не сговариваясь, Хранительница и амур рванули к выходу. Торопливо перебирая ногами, Ксения про себя материлась, что на ней изящные туфельки на высоченной шпильки, а не ее любимые кроссовки. У входа они обнаружили пять трупов. Двух наемников и трех вампиров. Ксения узнала на лицах вампиров следы от когтей Шелтона. Ангел выбежал на улицу, и последовавшая за ним Хранительница успела увидеть, как неподвижное тело принца загрузили на переднее пассажирское сиденье, отъезжающей легковой машины. Порадовавшись, что на правах совладельца ресторана, смог бросить своего красавца прямо у входа, Ангел вскочил в свой мустанг. Ксения поторопилась тоже сесть в машину. Визг шин автомобиля заставил ее скукожится, а резкий старт вжаться всем телом в сиденье..
- Пристегнись, - сухо бросил Ангел, и Ксения поспешила выполнить его указание. Потеряв свою обычную хладнокровность, она никак не могла справиться с ремнем безопасности, что на какое-то время позволило девушке отвлечься от дороги. - Напрасно ты со мной поехала, при твоей любви к автомобилям, это была не удачная мысль, - голос Ангела был сух, бесцветен, он просто констатировал факт. - Ты водить умеешь?
- Нет.
- Тогда будешь стрелять, когда я скажу, - Хранительница почувствовала некую нотку сожаления в голосе друга, Ангел предпочел бы сейчас иметь рядом с собой кого-нибудь более опытного, а именно Васю.
- Ангел, но у меня нет пистолета, - растерянно пробормотала Ксения, крепко вцепившись в ручку двери.
- Возьми у меня в кармане. - девушка знала, что Ангел держит в каждом кармане пиджака по пистолету, так что ей не пришлось долго искать. - Вцепившись в оружие свободной рукой, Ксения пыталась совладать со своими нервами. Ангел был прав. Она боялась ездить на машине в обычное время. Но то, как они неслись сейчас, привело ее в состояние шока. Ангел довольно быстро догнал, преследуемую машину, но беглецы не собирались останавливаться. Весь мир Ксении сейчас был сосредоточен в лобовом стекле. Ей казалось, что впередиидущие машины с сумасшедшей скоростью приближаются к ним. И хотя умом она понимала, что это они догоняют, у нее было ощущение, что именно машины наезжают на них. Преследуемый Ангелом, легковой автомобиль, вихляя по узким загруженным улочкам выехал на набережную, а затем на Садовое кольцо и они оказались в довольно плотном для десяти вечера потоке машин. Ксения понимала, что именно здесь есть реальная опасность потерять беглецов. Но она сильно сомневалась в этом. Их мустанг преследовал жертву, как хорошая гончая. Они не отставали от похитителей ни на шаг. Преследуемый автомобиль метался из ряда в ряд, стараясь сбросить их с хвоста, но это было так же безнадежно, как пытаться оторвать один вагон поезда от другого, не разъединив крепления. Многие водители сигналили им вслед, выражая тем самым свое отношение к подобному стилю езды. От постоянных разгонов и резких торможений перед препятствиями, Ксению начало мутить. И не смотря на то, что машина шла очень мягко, качество московских дорог не улучшало состояние Хранительницы. Через несколько минут у нее заболела голова. Чтобы не смотреть на шарахающиеся от них во все стороны машины, Ксения решила смотреть на Ангела. Его спокойное, сосредоточенное лицо уничтожало все сомнения. Вся его сущность излучала бесспорную уверенность в том, что преследуемая машина от них не уйдет. Скорее на его лице можно было прочесть, что он сделает с теми, кто похитил принца, когда ему удастся загнать их в угол. Сразу после туннеля под Таганской площадью, преследуемая машина резко перестроилась в левый ряд и пересекая сплошную линию помчалась по встречной, проскальзывая между мчащимися на встречу машинами. Их фары моментально ослепили девушку. Все происходило с сумасшедшей скоростью. За доли секунды Ксения увидела, как преследуемый автомобиль промчавшись по диагонали на полной скорости врезался в ограждение моста и, снеся часть ограждения, полетел в вниз. За несколько мгновений до этого, Ангел остановил машину посреди дороги и кинулся вслед. Он подбежал к ограждению в ту же минуту, когда машина врезалась в него. Амур бросился вниз. Боковым зрением Ксения увидела как по мосту убегают двое, в последний миг выпрыгнувшие из падающей вниз машины. И в эту минуту она осознала, что Шелтон в той машине остался один и сейчас он рухнет вниз и погибнет. Истошное "нет", вырвавшееся из ее горла, мгновенная концентрация, и обернувшись Хранительница увидела принца на заднем сиденье мустанга. Убедившись, что он дышит, Ксения достала ключи из замка зажигания, выбежала из машины, заперла двери и бросилась к мосту. За проломом виднелась Яуза, на поверхность которой вынырнул Ангел.
- Ангел, вылезай, ты простудишься, осень на дворе!
- Ксень, я не могу его найти! - отчаянье в голосе амура прозвучало тягостным надрывом.
- Трудно найти в реке то, чего там нет! Вылезай, я перетащила его в машину! - Раздавшийся из воды поток нецензурной брани вызвал у Ксении легкую улыбку. И в этот миг почувствовала, как чьи-то руки смыкаются у нее на горле.
- Ключи от машины, быстро! - Хриплый голос не оставлял надежды на то, что его обладатель не решится переломить ей шею. Когда у Хранительницы перехватило от страха дыхание, она вспомнила, как стояла в тамбуре вагона столкнувшись с Риммоном, одним из сильнейших демонов Ада. Вот так же застыв от страха, она ничего не могла сделать. И в тот же миг, страх прошел. К ней вернулся обычный холодный рассудок. Обнаружив, что до сих пор сжимает в руках пистолет Ангела, Ксения сделала всего один выстрел. Так, как ее учила Ася. Направив дуло в землю, она попала точно в правый глаз, сдерживающего ее вампира. Когда давление рук, на ее шее ослабло, а затем и вовсе исчезло в сопровождении звука падающего тела, она боязливо поежилась и вернулась в машину, заперев двери изнутри. Благодаря тому, что пистолет был с глушителем, не многие заметили происходящее. Хотя вокруг пролома в ограждении уже начала собираться толпа. Ксения понимала, что на глазах у публики Ан не может взлететь и ей придется подождать. К счастью, ожидание оказалось недолгим. Насквозь промокший и злой Ангел, сел в машину, и мигая фарами, сигналя, разогнал толпу, повел машину в сторону Таганской площади. Через три минуты они были возле дома Ксении. Все это время Ангел ехал молча. Внеся Шелтона в квартиру, амур уложил его на диване в гостиной. Хранительница подумала, что этот диван, пора менять на хирургический стол. Проверив пульс и зрачки у принца, Ангел устало сел в кресло, убрав с лица руками мокрые волосы, он посмотрел на Ксению.
- Отлично сработано! Я рад, что именно ты оказалась в машине рядом со мной. Конечно, я буду счастлив, если в следующий раз ты не будешь ждать так долго и проделаешь этот фокус значительно быстрее. Ну, думаю, что это придет с опытом. - Ксения испугано смотрела на Ангела. Сейчас, когда эта безумная гонка была позади, ее трусливая натура решила взять реванш, и выпустить страх наружу. Девушку трясло и ломало. Попытавшись устоять на месте, она быстро сдалась и с тихим всхлипом осела прямо на пол. Осознав, что происходит, Ангел подхватил ее на руки, усадил в кресло и быстро залил в нее изрядную дозу виски.
- Давай, аккуратно. Это шок. Слишком большая для тебя доза адреналина. Ты молодец, так хорошо держалась. Одного не могу понять, почему обычная гонка на автомобилях пугает тебя больше чем, конкретное мочилово в Преисподней. Да, чужая душа потемки! - Заметив, что Ксения судорожно сжимает в руках его пистолет, Ангел осторожно забрал оружие. - Ну, вот и хорошо. Сейчас ты попьешь чаю, я приму душ и переоденусь, и мы вернемся в ресторан. Нам нельзя показывать, что что-то случилось. Думаю мы, итак, дали достаточно поводов для разнотолков. Надеюсь, трупы удалось обнаружить кому-то из наемников, а не журналистам, которых там полным полно. Асе, конечно, придется, прервать свой отдых. Сейчас только она может помочь Шелтону. Других врачей я позвать не рискну. На первый взгляд, они просто усыпили его, но что там на самом деле трудно судить. - Как только Ангел ушел в душ, Ксения тут же взяла себя в руки и позвала Шико. Явившийся по первому зову дух, был возбужден, но не удручен.
- Как там дела?
- Все хорошо, госпожа Ксения. Царевич Василий заметил, как стремительно вы покинули зал и поспешил следом. Ему не удалось застать вас, но зато он обнаружил трупы и позвал меня. Мы очень оперативно сработали. Никто из гостей ничего не заметил. Наемники быстро все подчистили. Трупы, мы убрали в техническую зону, недоступную ни для кого, кроме меня. Веселье продолжается, но ваше отсутствие уже замечено.
- Не удивительно, - облегченно вздохнула Ксения. - Отправляйся назад, скажи Асе пусть идет на кухню. Она нужна Шелтону. Попроси Васю с Эллой остаться в ресторане. Пусть хоть кто-нибудь из наших мелькает перед публикой. - Шико безмолвно удалился выполнять указания. Хранительница в очередной раз поблагодарила Господа, за то, что он подарил ей такого надежного и верного духа. Через пять минут она открыла дверь на кухню ресторана и впустила Асю. Царевна-лебедь была хороша, как никогда. Но при этом на ее личике лежала печать страха и профессионализма, которую Ксении уже не раз приходилось видеть. Они не обменялись ни словом. Привыкшие полагаться друг на друга, девушки предпочитали действовать. Через минуту осмотра, Ася облегченно вздохнула,
- Все будет хорошо, это обычное снотворное, выспится и будет как огурчик.
- Слава Богу!
- Вы отправляйтесь в ресторан, Марио уже начал паниковать. Народ шушукается по углам. Сплетни неизбежны. Если вы понадобитесь, я позвоню. - В комнату вошел Ангел. Его волосы еще не до конца высохли.
- Нам пора, - без лишних объяснений сказала Ксения. Амур кивнул и вопросительно взглянул на Асю.
- Снотворное, - ответила царевна на не прозвучавший вопрос. - Спасибо вам, вы очередной раз спасли меня. Мои благодарности уже выглядят просто утомительными. Что вы скажите, почему отсутствовали? - Ангел на секунду растерялся, после чего подошел к Ксении, помог ей подняться из кресла, и неожиданно, прижав к себе, начал со всей страстью целовать. Его руки блуждали по телу девушки, грубо сминая одежды. Взвинченная до предела Ксения, яростно откликнулась на ласку, и пустив в ход руки разворошила черные волосы Ангела. В тот миг, когда губы Ангела уже почти покинули ее, Ксения неожиданно укусила его за нижнюю губу и, почувствовав выступившую кровь, быстро слизнула ее языком. - Потрясенная Ася с усмешкой произнесла:
- Ты прав, так вам ничего не придется объяснять. Осталось слегка одернуть на вас одежды, привести в порядок прическу и можете отправляться обратно. - Царевна взмахнула рукой, убедилась, что не перестаралась и довольно кивнула. - Можете идти. Ангел рекомендую за оставшиеся мгновения придумать, как ты объяснишь столь щепетильный момент Каре.
В зале играла музыка, многие танцевали, некоторые разбившись на группы шушукались по углам, а кто-то увлеченно дегустировал изысканные блюда, предложенные гостям. Но как только Ангел и Ксения вошли в зал, все взоры обратились на них. От гостей не укрылось ничего. Ни легкий беспорядок в прическе и одежде прибывших, ни опухшие губы Ксении, ни выступающая на губе Ангела кровь. Убедившись, что ничего из ряда вон выходящего не произошло, гости с понимающей усмешкой, вернулись к своим занятиям.
- Ты неплохо это придумал, - пробормотала Ксения.
- Самый простой способ отвлечь публику от происходящих проблем, это показать ей то, что она ожидает увидеть, - пожав плечами ответил Ангел. Лицо его не выражало дружелюбия. - Если честно, мне порядком надоели попытки этих кровососов похитить или убить Шелтона. Еще немного и сегодня им бы это удалось.
-А тебе не кажется странным, что они его попытались убить? Мне казалось он нужен им живой и здоровый.
- Пока мы не узнаем зачем он им нужен, мы не сможем понять, что происходит.
- И я намерена прямо сейчас выяснить этот вопрос, - сердито буркнула Ксения, - Эдвард ответит на все мои вопросы, или я не Хранительница Путей.
- Я ему не завидую.
- А я не завидую тебе. Посмотри в глаза Кары, и твоя судьба озаботит тебя значительно сильнее. - Ангел последовал совету подруги и вздрогнул. В глазах девушки была такая боль, что он на расстоянии ощутил ее физически. - Я ей не муж, - с вызовом бросил амур, не зная как защититься от этой боли.
- Ангел, это ты себе говоришь или мне? Нечего выпендриваться. Пока тебя волнует ее мнение, не важно муж ты ей или нет. Так что иди и объяснись как-нибудь. Ты же у нас мастер на выдумки. Еще бы, писатель! Надо хоть раз почитать, что ты там пишешь . - И хотя Ангел не мог смириться с тем, что должен перед кем-то отчитываться, он послушно отправился выполнять наказ Ксении.
Хранительница позвала Шико и попросила пригласить Эдварда в отдельный кабинет. Указав своей г-же, куда ей пройти, дух испарился. Ксения открыла дверь и оказалось в отдельном кабинете, которых было предусмотрено десяток в их ресторан. Интерьер кабинетов ничем не отличался от основного зала. Просто стол стоял один и был накрыт только на двоих. Свисающие сверху светильники в форме сталактитов переливались теплыми яркими цветами. В помещении создавалась атмосфера доверия и уюта. Ксения присела за стол и провела рукой по скатерти. Нежный мягкий лен приятно скользил под рукой. Ткань была такой чувственной, что девушке захотелось прижаться к ней щекой. Она искренне порадовалась, что сдержала порыв, ибо в следующий момент в комнату вошел Его Величество Эдвард Первый.
- Ксения, еще раз добрый вечер. Рад, что вы удостоили меня личной аудиенции, - в голосе короля чувствовалась небольшая насмешка. При всей крутизне Хранительницы, сидеть в присутствии короля было большим отступлением от протокола. И Ксения это прекрасно понимала. Но так же она понимала, что ей предстоит непростая задача - расколоть Эдварда.
- Присаживайтесь, нам предстоит долгий разговор, - на лице его королевского величества отразилась тень недовольства. Но он все-таки сел.
- Чем могу быть полезен? - сухость в голосе была выверена до грамма. Ни толикой больше, ни толикой меньше.
- Я хочу знать, почему Влад и его кровососы так усердно стремятся похитить Шелтона. - Лицо короля не выдало его эмоций, хотя Ксения очень тщательно следила за ним.
- К сожалению, мне это не известно.
- Может тогда вы сможете ответить мне на вопрос, что особенного в крови Шелтона? - Хранительница понимала, что так просто получить ответы на вопросы не удастся, хотя и считала это откровенной глупостью. Но причин такого поведения могло быть множество.
- Шелтон принц, в нем течет королевская кровь, оборотных оборотней Индостана. Что еще вы хотите знать? - тень высокомерия, пробежавшая по лицу короля, неприятно задела Хранительницу.
- Это факт известный всем. Я хочу знать, чем так ценна для вампиров его кровь.
- Может вам спросить у них? - Эдвард явно не собирался делится с Ксенией информацией. Его раздражала необходимость говорить с ней. И девушка четко понимала, что ей это на руку. Она чувствовала, что только выведя короля из себя, сможет добиться от него правды. А правда ей была необходима.
- Может и спрошу, при случае. Только вот не могу понять, почему за этой информацией я должна отправляться к вампирам, и не могу получить ее от вас.
- Наверное, потому что я такой информацией не обладаю, - откровенно скучающие нотки сквозили в голосе его величества.
- Ваш сын считает иначе. Он думает, что вы что-то скрываете.
- Он впечатлительный мальчик и просто еще не отошел от воздействия наркотиков. Ему показалось, - а вот такого откровенного наговора на собственного сына Ксения не ожидала. Ей самой с трудом удавалось владеть собой и не сорваться.
- Похоже наш с вами разговор не складывается, Ваше Величество.
- Это больше похоже на допрос, чем на разговор. Возможно, это покажется вам необычным, но вы не имеете права меня допрашивать. Статус Хранительницы Путей не позволяет вам ожидать, что все будут падать перед вами ниц и выполнять любой ваш каприз.
- Правда? Очень жаль, - Ксения вздохнула с таким искренним сожалением, что король был готов поверить в то, что она говорит. - Ну, может статус друга вашего сына, позволит мне услышать столь вожделенный ответ.
- Не слишком ли быстро вы стали другом моего сына?
- Ну, после того, как пару раз спасла его жизнь... Хотя, возможно это не в счет. Что такое жизнь одного принца, по сравнению с миллионами жизней, которые я уже спасла? Возможно, в следующий раз мне не стоит так усердствовать в его спасении, а позволить вампирам похитить его и посмотреть, что они с ним сделают. Чтобы не терять время на допросы столь высокопоставленных особ. - Эдвард пристально посмотрел на Ксению, ему явно надоела эта игра.
- Госпожа Хранительница, давайте на чистоту. Я прекрасно знаю, что вы будете защищать моего сына, скажу я вам что либо, или не скажу. И не только потому, что вы его друг. А потому, что понимаете, что его похищение представляет угрозу для Эфира. Поэтому, с вашего позволения, я пойду наслаждаться вашим прекрасным заведением. Надо признать, вы умеете поразить воображение. - Король ловко встал и с плохо скрываемым довольством направился к двери. Ксения поняла, что ей остается разыграть только одну карту.
- Наслаждайтесь, если сможете. Не думала, что вы в состоянии наслаждаться жизнью, когда вашего сына похитили. - Король замер на месте, и Ксения только глядя на его спину поняла, что нанесла сильный удар.
- Что вы имеете в виду, говоря, что его похитили?
- Я имею в виду, что к нему подошли сегодня на приеме, и сказали, что вам плохо и вы ждете его при входе. Он поспешил к вам на помощь. После чего мы обнаружили в холе пять трупов. Трех вампиров и двух наемников из охраны ресторана. Лица вампиров были исполосованы когтями. - Король побледнел и тяжело сел на место.
- Господи, спаси и сохрани нас.
- Может теперь вы расскажите мне чем грозит миру, похищение Шелтона. Потому как у меня тут назревает другой весьма серьезный конфликт и заниматься поисками вашего сына, у меня просто нет времени. Поэтому если это не представляет глобальной угрозы эфиру, то я, конечно, попрошу кого-нибудь заняться поисками Шелтона, но не более того.
- Подождите, - было видно с каким трудом Эдвард перешагивает через себя. - Поклянитесь, что Шелтон никогда не узнает о том, что я вам расскажу.
- Извините, но предпочитаю не давать никаких клятв. Если будет необходимость, я не колеблясь расскажу вашему сыну, все что знаю. Если же такой необходимости не будет, то посмотрим. - Ксения понимала, что может сейчас передавить, но еще больше она боялась, что король почувствует ее слабость.
- Ладно, выбора у меня все равно нет. Матерью Шелтона была не моя жена. Его матерью является великая богиня Геката. - Возникшая пауза взволновала Ксению
- Ваше Величество, вам придется вспомнить, что я новичок в Эфире и не очень понимаю, что к чему. Чем это грозит Эфиру?
- Геката - богиня ночных кошмаров, богиня преисподней, богиня вселяющая ужас. Шелтон единственный ребенок Гекаты ныне живущий на земле. После его рождения, Геката скрылась. Никто не может найти ее. А многим хотелось бы. Геката дарит мрак, но так же она дарит и власть.
- Не понимаю, можно подумать, что нет других божеств, способных подарить власть и ужас. Чего так цепляться за Шелтона?
- Получив кровь моего сына, Влад рассчитывает влить ее своим прихвостням. Истинная кровь богини, в первой степени родства способна перевернуть сущность живого существа. А так как Геката богиня мрака, то если в любого, даже самого добродушного вампира влить каплю ее крови, он мгновенно превратится в самый настоящего кровопийцу из голливудского ужастика. Поэтому они так стремились заполучить моего сына живим. Его кровь для них самый драгоценный материал. Его можно "доить" бесконечно, пока все вампиры этой планеты не станут кровожадными тварями. Какой бы властью Влад не обладал, множество вампиров не согласны с его политикой. Вот для подчинения таких ему нужна кровь моего сына. И мне страшно представить, что Шелтон сейчас в его руках.
- С чего вы взяли, что Шелтон сейчас у него? - Ксении стало жалко этого несчастного отца. Она не могла больше обманывать его.

Предыдущая страница 18 Следующая страница


19 Ольга Санечкина

- Вы же сами сказали, что его похитили!
- И это правда. Но нам с Ангелом удалось его отбить у похитителей.
- Вы обманули меня! - Возмущению Эдварда не было предела.
- Да обманула! И не капельки этого не стыжусь. То, что я сделала было необходимо. Потому что вы в своей стремлении сохранить тайну рождения Шелтона, готовы погубить мир. За последние сутки это была вторая попытка похитить принца. У меня нет никаких гарантий, что им не удастся это в третий. И я должна знать, чем нам всем это грозит. Я не могу понять, почему вы так усердно храните эту тайну.
- Если выяснится, что Шелтон незаконнорожденный, он не сможет наследовать престол.
- Мне казалось, что в Эфире с этим проще.
- Королевская семья, она и в Эфире королевская семья. А других детей у меня нет.
- Почему же вы не обзавелись другими наследниками? Мало ли что может случиться с Шелтоном.
- Геката лишила меня возможности продлить свой род. Ей была нужна гарантия, что ее ребенок займет мое место.
- Что из себя представляет Шелтон, почему он должен занять ваш трон?
- Ничего особенного. Все очень просто. Геката влюбилась в меня. И как любая богиня, она на редкость эгоистична и кровожадна. Я был уже женат, на своей королеве, мы ждали первенца. Геката появилась в день родов. Она соблазнила меня. Для богини это было не сложно. А потом убила мою жену и еще не рожденное дитя. В ту же ночь она родила Шелтона и заставила меня всем объявить, что моя жена умерла в родах, а Шелтон наш сын.
- Вы должно быть его ненавидите! - потрясенно прошептала Ксения.
- Я обожаю каждый волос на его голове, я люблю каждую клеточку его тела. Он мой сын. И на нем нет вины его матери. Я не питал особой любви к своей супруге. Это был обычный брак по расчету. Мы с трудом выносили друг друга. Конечно, мне было тяжело потерять жену и своего ребенка. Но, поймите, у меня в ту же ночь на руках оказался другой ребенок. Мой сын! И у меня не было времени оплакивать свои потери, мне надо было воспитывать Шелтона. Его мать исчезла в ту же ночь. И сына я воспитывал один. - Король замолчал и в кабинете стало тихо. Ксения пыталась оценить полученную информацию. Все довольно складно укладывалось по полочкам, кроме одного.
- Ваше Величество, у меня есть еще один вопрос. Сегодня мы преследовали автомобиль, в котором были похитители и Шелтон. Когда они поняли, что им от нас не уйти, они направили машину на ограждения перил моста и она свалилась вниз. Если бы меня там не было, Шелтон бы погиб. Почему они пошли на это? Ведь, в таком случае они теряли его навсегда. Какой смысл его убивать, если можно просто отпустить и попробовать похитить снова?
- Я не знаю. Поверьте, я не знаю. Я рассказал вам все. - Ксения верила ему. И от этого становилось на душе как-то гадко. Она обманом заставила Эдварда рассказать ей историю рождения Шелтона. Хранительница не только обманула короля, а она его еще и сломала. Только сейчас она поняла, что в сущности король довольно слабый человек. Он всю жизнь боялся. Боялся Гекаты, боялся, что мир узнает правду, боялся за Шелтона. Возможно он уже устал нести это ношу на плечах. И сейчас, когда Эдварду удалось хотя бы частично переложить свои проблемы на плечи Ксении, он испытывал облегчение с примесью стыда. Она поспешила быстро распрощаться с его величеством, пообещав хранить его тайну ровно столько, сколько это будет возможным. Выйдя в общий зал, она снова окунулась в вихрь веселья и хорошего настроения. На минутку ей показалось, что жизнь проплывает мимо нее. Вот она стоит посреди зала и любуется на проплывающие мимо в вальсе пары. Вот так и жизнь проплывает мимо нее. Светлая, добрая, беззаботная. А она стоит во мраке и этот самый свет для нее так недостижим.
- О чем задумалась, красавица? - над ухом Ксении раздался родной голос царевича, его руки легли ей на плечи. Хранительница с чувством безмерного покоя откинула голову ему на грудь.
- Как хорошо, что ты пришел, - тихо прошептала Ксения, закрыв глаза.
- Я никуда и не уходил. Я всегда рядом, даже если тебе кажется, что это не так. - Царевич потерся подбородком о макушку подруги. - Тебе сегодня сильно досталось.
- Нам всем сильно досталось. Вы давно уже тащите со мной весь этот груз наравне. А то и побольше меня. Но ты не думай, я безумно рада, что вы у меня есть. Как там дела у Ангела? Как отреагировала Кара?
- Сдержанно. Хотя я видел, что ей очень было не по коже ваше явление.
- Понимаю. Надеюсь им удастся разобраться. Не знаешь, долго мы должны будем еще слоняться здесь?
- Не знаю. Кстати, Элла просила, чтобы ты поговорила с Алексом. У него к тебе какой-то разговор. - Ксения набрала в легкие воздуха, чтобы отправится искать Алекса и в этот момент поняла, что она больше не может. Ей и так показалось, что этот день длился всю жизнь.
- Вася, извини, но я больше не могу. Я не вынесу сегодня ни одного серьезного разговора. Я хочу только одного - лечь в свою постель.
- Время уже давно за полночь, это не удивительно. Я поговорю с Варгасом, что можно сделать. - Как только Василий отошел, Ксения почувствовала как на нее снова обрушилось одиночество. Девушка всякий раз изумлялась, как умиротворяюще действуют на нее его объятья. Когда она оказывалась в пределах досягаемости рук царевича, ей все время хотелось завернуться в них, как в теплое пушистое одеяло. Через несколько минут к ней подошел Марио. На его лице можно было прочитать такую обширную гамму эмоций, что Ксения чуть не захлебнулась. Восторг, упоение, усталость, бешенный энтузиазм. В ее компаньоне бурлил такой энергетический коктейль, что от него можно было заряжаться как от батареи.
- Ксения, разрешите вас поздравить с открытием нашего совместного ресторана. Все прошло просто блестяще. Я рад, что у меня такие находчивые компаньоны. Скорость, с которой убрали трупы, просто завораживает.
- Ну, если подумать о том, что наличие трупов тоже обеспечили эти самые компаньоны, то может не так уж они и хороши?
- Не кокетничайте, вы же знаете, что лучшие. - Марио галантно склонился к руке Хранительницы.
- Спасибо, мы безумно рады, что вы предложили нам этот проект. Марио, как ваша супруга, как маленькая Элоиза?
- О, спасибо, все замечательно! Жена с гордостью составляет списки своих подруг, которые готовы продать душу дьяволу, лишь бы посетить наш ресторан. А малышка Элоиза обожает ожерелье из изумрудов, которое вы ей подарили. Право не стоило делать ребенку такой дорогой подарок.
- Стоило, Марио. Ваша малышка значит для значительно больше, чем вам может показаться. Она для меня живое подтверждение того, что я не зря копчу это небо. Поверьте, мне приходится довольно часто вспоминать вашу дочурку. Я рада, что нас с ней что-то связывает. - Марио впервые посмотрел на Ксению так, будто пытался заглянуть ей в душу.
- Ксения, всякий раз, когда я с вами разговариваю, вам удается удивить меня. Но сегодня, вы просто пугаете. Мне начинает казаться, что я вас совсем не знаю.
- Не бойтесь, Марио. Если вы просто скажите, что я могу отправляться домой, я буду мягкой и пушистой.
- Как прикажете, моя королева. Буквально один проход по залу и вы абсолютно свободны. - Один проход по залу затянулся на полтора часа, и когда Марио наконец-то отпустил Ксению, она чувствовала себя как выжатый лимон. В основном ей пришлось общаться с журналистами, которым хотелось не только прикоснуться к живой легенде, но и выцепить из нее какой-нибудь эксклюзив. На последних минутах Марио усадил Ксению к очаровательной даме неопределенного возраста. По человеческим меркам ей можно было дать от 45 до 75 лет. Седые волосы, подкрашенные фиолетовой краской и накрученные в тугие локоны, вернули Ксению во времена ее пионерского детства. Когда, идя по улицам, можно было десятками встречать престарелых мальвин. Огромные голубые глаза смотрели на Ксению с легкой перчинкой. За этой перчинкой можно было без труда углядеть тонкий ум, задорный характер, и азарт. Перед ней сидела безумно азартная женщина.
- Ксения, познакомься это Хризантема Павловна. - Хранительница не удивилась тому, что услышала. Именно такой она себе и представляла главу гильдии наемников.
- Хризантема Павловна, очень рада с вами познакомиться. Много о вас слышала, от ваших воспитанников. - Дама милостиво улыбнулась и пожала протянутую ей руку Ксении.
- Я тоже очень рада. Марио, вам не пора проведать остальных гостей? Не хорошо, что два владельца тратят время на одного гостя. Куда разумнее распределить силы. - Марио улыбаясь склонился, и исчез.
- Госпожа Хранительница, я действительно очень рада и горжусь тем, что вы обратились за услугами именно в нашу гильдию. - Ксения послала ответную улыбку.
- Я думаю, что вы прекрасно понимаете, что это был не мой выбор. Вашу кандидатуру предложил Ангел.
- И тем не менее.
- Хорошо, я надеюсь наше сотрудничество будет плодотворным для нас обеих. Мне очень жаль, что вам пришлось понести потери в первый же вечер.
- Это была ошибка моих людей. Это я должна приносить вам извинения. И пожалуйста, не волнуйтесь, это входит в наши запланированные риски. - Ксения внутри съежилась от такого подхода, но постаралась не подать виду.
- Хризантема Павловна, меня волнует ситуация с Виолеттой. Вы уже в курсе, что произошло?
- Да, конечно. Ситуация двоякая. Казалось бы, мне не к чему придраться. Ведь контракт подписан только на вас четверых. Царевна Астрик в наш договор не входит. А вот факт того, что она подставила наших клиентов под удар, не придя на дуэль, я могу рассматривать, как предательство и нарушение кодекса. Все зависит от того как трактовать закон. И будьте уверены, я не буду колебаться в выборе на чью сторону стать.
- Это именно то, что я хотела услышать. Я не хочу, чтобы жизнь моих друзей подвергалась опасности от членов вашей гильдии. Мы можем каким-то образом расширить договор?
- Безусловно! Буду только рада.
- Отлично. В таком случае, я хочу чтобы ваши люди взяли под свою постоянную охрану, пифию Эллу, ее гостя Алекса, царевну-лебедь Астрик, и главное - я хочу, чтобы при появлении на публике принца Шелтона, ваши люди обеспечивали его ежесекундную охрану. Чтобы ни один волос не упал с его головы. Но главное, чтобы его не похитили. То что случилось сегодня ни в коем случае не должно повториться. - Глава гильдии наемников пытливо смотрела на свою собеседницу.
- Есть проблемы, кто-то из перечисленных мною друзей, уже заказан членам вашей гильдии?
- Нет, проблем нет. Но такой большой пакет услуг потребует большой оплаты.
- Сколько?
- Деньги меня не интересуют уже давно, - усмехнулась, глядя куда то вдаль, старушка божий одуванчик.
- Что же вы хотите?
- Я хочу то, что имеет Марио Варгас.
- Простите, но как я могу...
- Я не правильно выразилась. Скажу проще - я хочу на чудо-остров. - Ксения в изумлении смотрела на свою собеседницу и пыталась понять она над ней шутит, или говорит серьезно. Поняв реакцию Хранительницы, Хризантема Павловна снизошла до объяснения.
- По своему могуществу, я вхожу в первую десятку самых влиятельных существ всего Эфира. И меня давно не интересуют деньги в банальном понимании этого слова. Я давно поняла, что есть вещи, которые нельзя купить за деньги. И это вовсе не любовь. Я понимаю, что мы с вами в некотором смысле антиподы. И мне не стать вашей задушевной подружкой или наставницей. Но сегодня те, кто имеют возможность показаться на одной обложке журнала рядом с Хранительницей Путей обладают ни с чем не сравнимым влиянием. И меня давно раздражает то, что я такой возможности не имею. Когда Марио Варгаса встречает пресса, они первым делом спрашивают его о том, как он отдыхал на острове Хранительницы. Этот остров уже не ценен как историческое и труднодоступное место. Всем известно, что это укрытие Хранительницы. И тот, кто допущен в это место, сразу причисляется к высшим эшелонам влияния. Я никогда в жизни не выпадала из первой десятки. - Ксения слушала эту умопомрачительную женщину и пыталась понять какова же степень ее тщеславия.
- Хризантема Павловна, извините за может грубый вопрос, но все же... Вы понимаете, что охрана меня и моих друзей может вам стоить десятки жизней. Вас это не смущает? - дама с фиолетовыми волосами понимающе улыбнулась и спокойно ответила:
- Нет. Ксения, не волнуйтесь. Без кадров я не останусь. Моя гильдия насчитывает десятки тысяч членов. Пара десятков и даже сотен не значительно скажется на нашем кадровом составе. Ну, ну! Не расстраивайтесь! Нам никогда не понять друг друга. Мы слишком разные. Но поверьте моему весьма значительному жизненному опыту. Такие, как я, тоже нужны этому миру.
- Это я знаю, наверное лучше вас, - улыбнулась Хранительница. - Я не вижу в вашей просьбе ничего невозможного. Вы получаете от меня личное приглашение провести две недели на чудо-острове, но только после того, как вся эта история закончится. Сейчас я укрываю там своих родителей. Для меня это святое. Я никого не приглашаю в это время к себе. Как только, мы справимся с Владом и его шайкой, и мои родители смогут вернуться к нормальной жизни, вы сможете выбрать любое время для своего отдыха. У нас великолепный климат, прекрасное море, белки, ну вы сами знаете...
- Рада была познакомиться, - с этими словами Хризантема Павловна встала, - простите, но мой возраст не позволяет мне вести активную светскую жизнь. Ваше мероприятие первое, что я посетила за последние двадцать лет.
- Я тронута и польщена, - Ксения встала вслед за гостей, - Шико проводит вас. - В тот же миг рядом с дамами вырос дух черта. В человеческий рост, во фраке он смотрелся сногсшибательно!
- Ксения, вашей способности окружать себя эксклюзивными вещами можно позавидовать.
- Шико не вещь, - непробиваемая Хризантема Павловна вздрогнула от холода сквозившего в голосе Хранительницы. - Шико мой верный друг. И является гораздо большей ценностью для меня, чем тот остров к которому вы так стремитесь. Так что если когда-нибудь, вам придется услышать, что я кого-то представила Шико, это означает значительно более высокую планку, чем отдых на принадлежащем мне клочке земли. Рада была повидаться, всего доброго. - Внешне вежливая Хранительница дала четко понять степень возможной близости между ней и главой гильдии наемников. И даже понимая, что может обидеть женщину от которой во многом зависят их жизни, она не собиралась поступаться своими принцами и позволять в своем присутствии оскорблять своих друзей. К счастью, от неприятных размышлений ее спас Василий. Увидев как он стремительно подходит к ней, Ксения смогла расслабить плечи.
- Дорогая, нам пора домой. Ты слишком много отдаешь себя. Да и Элла еле стоит на ногах. Она прямо сама не своя. Странно, ты заметила, что они с Алексом мало напоминают счастливую пару?
- Ты прав, я их даже рядом ни разу не видела. Странная это какая-то любовь. А ведь Элла просила меня с ним поговорить. Ладно бери ее и пошли домой. Ты сделаешь нам своими руками стакан сока и мы вернемся к жизни.
Уставшие и разбитые они вернулись домой. Ася встретила их на пороге квартиры.
- Как он? - беспокойно спросила Ксения.
- Все в порядке, скоро проснется. Я уже вся извелась! Кто-нибудь знает когда все это кончится?
- Спокойно, зайчонок, - улыбнулся Вася, - когда-нибудь и это закончится. - Элла извинилась, и поднялась к себе. Ксения с Асей проводили ее взглядом и вопрошающе переглянулись. Ася глазами показала Ксении, что не хочет при Васе поднимать девичьих вопросов.
- Как прошел остаток вечера?
- В приятных и полезных беседах, - Ксения расположилась в кресле, и задумчиво посмотрела на спящего Шелтона. - Ася, вам придется уехать на остров и не высовывать оттуда носа, пока все не закончится. Мы не можем больше рисковать. Шелтон не должен попасть к Владу.
- Ты что-нибудь узнала? - заволновалась Ася.
- Узнала, но не скажу. Я обещала Эдварду сохранить эту информацию в секрете. Одно могу сказать, будет лучше, если им не удастся дотянуть до Шелтона свои длинные руки. - Царевна пытливо смотрела на подругу и пыталась понять стоит ли пытаться настаивать на ответе, но быстро сдалась. Она хорошо понимала, что если бы Ксения могла, она сразу рассказала ей все что знает.
- Хорошо, мы сделаем так, как ты скажешь. На острове мы будем в безопасности и вы сможете спокойно разбираться с проблемами. Обещай, если понадобиться моя помощь, ты позовешь меня!
- Ася, побойся Бога, когда это я отказывалась от помощи? Уж что-что, а использовать друзей я умею.
- Вот и отлично! Вася, поможешь переместить тело моего спящего мужа на остров, пока он не проснулся и не ломанулся на подвиги? - Переправив Шелтона, Ксения вернулась с Васей домой.
- Ксюш, ты спать? - царевич от усталости тер глаза и они становились еще зеленее.
- Да, нет. Поговорю еще с Эллой. Ты ложись.
- Господи, только не гуляйте до утра. И, кстати, если ты думаешь, что я не заметил вашу с Аськой игру в гляделки, то сильно ошибаешься. Уж я то за версту чувствую, когда вы намечаете очередной девичник. Пошел спать. Если вас заберут в милицию, звони. - Ксения с любовью посмотрела на уходящего царевича. Вспомнив, как Вася забирал их из милиции, девушка грустно улыбнулась. Быть единственной свидетельницей таких событий было чертовски обидно. Вернувшись на остров за Асей, Ксения поболтала полчасика с родителями. Она с удовольствием наблюдала, как волшебный климат острова благотворно влияет на них. Можно было смело говорить, что они сбросили по десятку лет. Отец с радостью пользовался возможностью дописать свою работу. А мама занималась обустройством острова. Ася вышла на террасу уже переодевшись. Всякий раз, когда Ксения видела царевну-лебедь в обыкновенных джинсах и рубашке, она расплывалась в улыбке. Было в этом что-то обворожительное.
- Готова? - Ксении не терпелось добраться до Эллы и выяснить, что с ней происходит.
- Готова.
Ангелу казалось, что никогда с таким трудом ему не давалось вождение своего любимого автомобиля. Кара сидела рядом и напряжение возникшее между ними можно было пощупать руками. Мельком бросив взгляд на девушку, амур стиснул зубы. Красота Кары завораживала. Ему казалось, что он может умереть глядя на эти нежные черты лица. Собравшись с духом, он все-таки заговорил.
- Кара, мне очень жаль... Простите, что так по дурацки получилось. Поверьте, если бы не чрезвычайные обстоятельства, я бы никогда не оставил вас одну. - Замолчав, Ангел понял некоторую двусмысленность прозвучавшей фразы. - Э, еще раз простите..., я имел в виду... О, Боже, я еще никогда не был так беспомощен и смущен, как сейчас. - Девушка удивленно повернулась и посмотрела на своего спутника.
- Смущены? Ангел, простите..., я не очень поняла... Почему Ксения не возражала, когда вы предложили мне быть вашей спутницей. Сегодня только слепой мог не заметить, какие...., какие вы с ней вернулись!
- И какие? - слегка взяв себя в руки, улыбаясь спросил амур.
- Разгоряченные! На вас был отпечаток страсти! Я его видела, я это умею.
- А вы можете отличить страсть любви от страсти погони?
- Я как то никогда не задумывалась над этим... - Кара растеряно смотрела на Ангела.
- Мы двадцать минут гнались за преследователями, похитившими нашего друга.
- И поэтому ваши губы были опухшими и с нижней капала кровь? - Что-то в голосе девушки заставило вздрогнуть Ангела, когда она сказала "капала кровь".
- Это был спектакль для всех окружающих. Мы не могли открыто заявить, что в ресторане в день открытия было совершенно нападение и похищение. А как еще мы могли объяснить столь долгое наше отсутствие? Все считают, что мы с Васей любовники Ксении. Что мы живем втроем. Поверьте, это не так. Ни одного из нас не связывают сексуальные отношения. Хотя, возможно, духовно, мы ближе друг другу, чем самые страстные любовники. - Девушка с любопытством смотрела на Ангела. Он почувствовал ее нерешимость.
- Хотите что-то спросить? - Ангел на мгновение оторвал взгляд от дороги и посмотрел в глаза Каре, - не бойтесь. Ну давайте, смелее. Я вас не съем, если вопрос мне не понравится. - Немного смущенная улыбка Ангела придала Каре значительно больше уверенности, чем его слова.
- Как это? Как это чувствовать кого-то так близко? Доверять кому-то? Разделять чувства?
- Мне трудно это объяснить... - Ангел задумался, пытаясь подобрать правильные слова. - Представьте себе, что всякий раз, когда вы говорите предложение, вы останавливаетесь на середине, потому что вам не хватает слов. И так всю жизнь. С тех пор, как вы себя помните. Вы начинаете что-то говорить, и не можете закончить свою мысль. Вас никто не понимает, вас сторонятся, стараются не оказываться с вами в одной компании. Вы не заика, который долго не может высказать свою мысль. Вы хуже. Вы бесконечно одинокий человек, который никогда не сможет никому объяснить, что он думает, что хочет от жизни. Вы могли бы написать, но вы не умеете писать. Ваши родные смотрят на вас, как на недоразумение, и стыдятся вас. Вы один во вселенной. И кажется, что нет никого смысла у такого существования. И вдруг в вашу жизнь приходит человек, которому не нужно слышать вторую часть предложения. Он знает ее и так. И он не ждет, когда вы беспомощно остановитесь. Он подхватывает вашу речь и заканчивает ее. И первый раз в жизни окружающие могут понять, что вы им говорите, но на самом деле, это уже не важно, потому что есть они, те, кто тебя понимают с полуслова. Те, кто любит тебя таким какой ты есть и готов отдать за тебя жизнь. И тогда ты понимаешь, что больше ничего не надо. И тогда ты понимаешь, что больше ничего не надо. Ты никогда больше не будешь одинок. Потому что, то что есть между вами не заканчивается даже тогда, когда один из вас умирает. Даже смерть не в состоянии разделить вас. - В машине наступила тишина. Ангел задумавшись вел машину, а Кара потрясенно смотрела в одну точку.
- Простите...., я не имела права спрашивать вас о таком личном. Это наверное не легко вот так вывернуть душу перед незнакомым человеком...
- Мне теперь все легко, - улыбнулся Ангел.- Единственное, что может вывести меня из себя, это появление моих родных. Тех, кто мне должен был быть ближе всех, а оказались далекими, как звезды на небе. К тому же, вывернув перед вами душу, я создал повод предложить вам перейти на "ты". - Кара заворожено смотрела на слегка робкую улыбку на лице Ангела. Казалось невозможно сочетание огня в глазах и робости улыбки, не позволяло девушке думать о чем либо еще.
- Буду только рада. - Улыбка Ангела стала чуть более уверенной.
- Ну, теперь вы расскажите мне что-нибудь о себе. Почему такая красавица, ведет затворнический образ жизни? Кто тот дракон, что заточил прекрасную девушку в темнице? - Кара прикусила губу и сомкнула на коленях руки. Ее огненные глаза будто потухли и припорошились пеплом.
- Мой дракон - моя сущность. Так уж случилось, что мое происхождение вынуждает меня скрываться от мира. Единственные с кем мне позволено общаться это психически больные. Для них мое присутствие приносит облегчение, временное, но облегчение. Но то, что для них благо, для остального мира погибель и проклятье. С тех пор как я себя помню, мне внушали, что я не имею права причинять другим боль, я не должна общаться со здоровыми мужчинами и женщинами. Даже наши врачи стараются беседовать со мной по телефону. Чтобы не дай Бог не привязаться ко мне.
- А как же я? Мы провели вместе вечер и мне не показалось, что я или кто-то из наших гостей плохо себя почувствовал.
- Я не знаю. От ваших гостей я старалась сторонится. Это было несложно в виду того, что ваша компания очень тщательно меня оберегала. Василий так просто убивал взглядом любого, кто приближался ко мне ближе, чем на десять шагов, - воспоминание об этом заставили девушку улыбнуться. Знаете, это было очень приятно. Он не видел во мне женщину, но заботился как о родной сестре. Я никогда не испытывала ничего подобного. А вы.. Очевидно, что в вас есть нечто такое... Не знаю, я очень боюсь за вас.
- Кара, а ваши родители, братья, сестры?
- Я не знаю их. Меня нашел главврач нашей клиники на пороге своего дома. Ни записки, ни документов, ничего. По идее он должен был от меня избавиться. Я не принадлежу этому миру и не имею права здесь жить. Но он пожалел кроху и решил воспитать меня по своему. В надежде, что он сможет обуздать меня, как зверя. - Ангел ошеломленно остановил машину у обочине и повернулся к девушке.
- Кара, кто вы?
- Я демоница. Дочь суккуба и человека. - Амур не веря взглянул на Кару,
- Всем известно, что суккубы и инкубы бесплодны. Такого не может быть.
- Разве история знает мало фактов, когда невозможное возможно? Вот у меня тот самый случай. Врачи долго исследовали меня. По всем показателям я дочь суккуба. Я питаюсь чувствами других, выпивая из них жизнь.
- Хочешь сказать, что больные, которых ты лечишь...
- Да, их эмоциональный фон очень высок, и когда он превышает разумное и начинает сводить их с ума, прихожу я и высасываю из них часть чувств. Они выходят из кризиса.
- Ты можешь забирать любые чувства? И хорошие и плохие?
- Абсолютно. - Ангел задумчиво поехал дальше. Остановившись у клиники, он помог Каре выйти из машины. Настороженные как дикие коты, они смотрели друг на друга.
- Кара, вы предоставите мне возможность исправить мои ошибки? Позвольте мне пригласить вас на свидание? - Смятение отразившееся на лице Кары, испугало Ангела.
- После всего, что вы услышали обо мне, вы хотите продолжить знакомство со мной?
- Да.
- А как же ваши друзья? Как они отреагируют на то, кто я есть?
- Кара, мои друзья особенные. Таких как они больше нет. Они полюбят вас. - Кара в ужасе отпрянула.
- Вы так говорите, будто между нами уже все решено.
- Ксения сказала, что только слепец не может заметить, что мы созданы друг на друга.
- Она действительно так сказала? Она правда не влюблена в вас?
- Наверное, об этом она лучше расскажет сама.
- Ангел, люди не склонны делится своими чувствами с первым встречным. Она может сказать, что не любит вас, но при этом она может решить, что я встала между вами.
- Кара, Ксения мне друг, сестра, человек, который позволил мне посмотреть на себя не как на законченного урода, а как на существо, которое можно любить. Я никому и никогда не позволю встать между мной и ней, между мной и моими друзьями. Ей нет необходимости заботиться об этом. И она будет счастлива если узнает, что я смог найти свое счастье. Хотя бы потому, что она в отличии от меня в это верит. - Кара покачала головой.
- Ангел, ты так наивен! Дай Бог, чтобы то, что ты говоришь было правдой.
- Давай оставим этот разговор до лучших времен. Ты не ответила на мой вопрос - могу я рассчитывать на свидание?
- Свидание... - казалось девушка пробует это слово на вкус и похоже ей это вкус нравился. - Да, я хочу свидание... - Ангел довольно ухмыльнулся,
- Тогда я позвоню. Не хочу назначать время заранее, чтобы потом не пришлось отменять. Моя жизнь полна неожиданностей, планированию не поддается совсем.
- Договорились. - Кара развернулась и быстро скрылась за воротами клиники. - Ангел растерянно посмотрел ей вслед и тяжело вздохнув отправился домой.
Элла сидела на кровати, поджав ноги и обхватив руками колени. По ее лицу текли слезы, которые не удавалось остановить. Сегодняшний вечер не принес ей и десятой доли того, на что она надеялась. Для Алекса она будто не существовала. Он постоянно беседовал с какими-то незнакомыми ей людьми. И когда пифия собралась уходить с Ксенией, Алекс сказал ей, что поедет ночевать в дом Эллы. Девушка была в отчаянье. Она так хотела толику счастья. Почувствовать себя золушкой на балу. Стук дверь прервал ее размышления.
- Войдите! - На пороге появились Ася и Ксения.
- Привет, подружка!
- Привет! Глубокая ночь на дворе, что привело вас ко мне в столь поздний час, - рукавом вытирая слезы, спросила Элла.
- Как это что? - возмутилась Ася, - у нас девичник!
- Да, у нас девичник! - решительно подтвердила Ксения.
- Девчонки, неужели у вас есть силы на то, чтобы еще гулять, после всего что случилось сегодня?
- На то, чтобы гулять, у нас всегда есть силы, - хором ответили подружки.

Предыдущая страница 19 Следующая страница


И все-таки оно есть.... 20

- Ася, а как же Шелтон? Он проснется, а тебя нет. Он даже не сможет понять как оказался на острове.
- Ну, я немного поворожила, - лукаво улыбнулась царевна, - в общем он проспит до полудня.
- Вот что значит жена ведьма, - проворчала пифия.
- Я не ведьма, а колдунья, прошу не путать, божий дар с яичницей, - фыркнула царевна, - и хватит зубы заговаривать, вставай.
- Вы что серьезно? - тяжело вздохнула Элла.
- Абсолютно, - отрезала Ксения, - хватит жалеть себя, вставай. - Пифия, взглянув на подруг, поняла всю бесполезность сопротивления. Посокрушавшись, о том, что ей даже поплакать спокойно не дадут, Элла натянула джинсы и рубашку, завязала волосы в хвост и собравшись с духом, выдохнула,
- Я готова.
- Куда пойдем? - бодрым голосом спросила Ася.
- Может вы что-нибудь предложите? - растерявшись, спросила Ксения. - Есть же какие-то эфирные рестораны, где в случае чего наше поведение не вызовет удивления.
- "В случае чего" это мне уже нравится, - промурлыкала царевна. - Есть один замечательный клуб, - Ася задумалась в нерешительности, - но там мы будем, как в витрине магазина. Там не будет ни одного существа, которое бы не знало, кто мы такие.
- Зато в человеческих ресторанах все будут пялиться на вашу сказочную красоту и я буду чувствовать себя дурнушкой на конкурсе топ-моделей, - фыркнула Ксения.
- Хорошо, поехали.
На этот раз девушки предпочли добираться до места на такси. Первый раз в жизни Ксения воспользовалась услугами Первого Эфирного Такси. Ничем особенным оно не отличалось, кроме того, что его кампания принадлежала эфиру и обслуживала исключительно эфиров. В качестве образования, Ксения узнала, что Первое Эфирное Такси, является единственным и второго такого не имеется. Но "Первое" в названии все-таки было решено вставить, чтобы в случае появления конкурентов, все знали, что они были первыми. Ужасно смешной и болтливый водитель, закончив краткий экскурс в историю родной компании, всю дорогу рассказывал девушкам, как из домового переквалифицировался в таксисты. Печальная история о том, что последнее время домовушки вытеснили с рынка труда домовых окончательно и бесповоротно, была рассказана с таким артистизмом и юмором, что подругам не оставалось ничего другого, как хохотать все дорогу. В конце пути, взяв плату за проезд, домовой в отставке выпросил у девушек автографы. Причем попросил расписаться прямо на приборной панели, дабы все пассажиры видели каких именитых личностей он подвозил. Зарядившись изрядной долей хорошего настроения, девушки подошли к дверям клуба. Входом служила небольшая дверь в подъезд жилого дома с козырьком и фонарем. Старый жилой дом на Татарской улице столь отдаленно был похож на увеселительное заведение, что Ксения заподозрила Асю в шутке. Дверь медленно отворилась и на пороге появился швейцар. Здоровый оборотень-горилла расплылся в устрашающей улыбке.
- Добро пожаловать в "Лабиринт судьбы", - пробасило чудовище, - это честь для нас принимать таких очаровательных девушек. - На мгновение Ксения почувствовала себя Красной шапочкой перед Серым волком. Проскользнув мимо громилы, подруги прошли по коридору вперед и спустились по лестнице. Основной зал располагался внизу. Мягкие низкие диванчики обрамляли такие же низкие столики. Все помещение было затянуто дымом кальяна. Его аромат сразу вызвал у Ксении улыбку и воспоминание о Гавре.
- Что я могу предложить нашим гостьям? - пристрастие в голосе администратора, больше похожего на ссохшееся дерево, чем на живое существо, заставило Ксению передернуться. Может девочки были и правы и стоило пойти в обычный ресторан.
- Нам нужен столик в уголке, - повелительный голос царевны вернул улыбку на уста Хранительницы, - и полный покой. Мы не нуждаемся в спутниках или компании, мы просто хотим отдохнуть.
- Как прикажете, ваше высочество! Госпожа Хранительница, госпожа пифия, мое почтение. Прошу за мной. Девушки отправились за администратором, пробираясь сквозь лабиринты островков из столов и диванчиков. Путь был проложен так, что уйти самому из этого заведения было непросто.
Запросто можно было плутать часами, пытаясь найти дорогу к выходу. Клуб явно оправдывал хотя бы часть своего названия. Администратор проводил девушек к уютному столику в углу. Как только они подошли к круглому столу, он тут же трансформировался в треугольный. Два диванчика объединились в один, а потом плавно разделились на три. При этом каждый встал параллельно одной из трех сторон стола. Это было именно, то что было нужно трем возжелавшим уединения девам.
- Спасибо... эээ?
- Пауло, госпожа Хранительница.
- Спасибо, Пауло.
- Изволите, что- то заказать сразу, прежде, чем к вам подойдет официантка?
- Пауло, нам жизненно необходимы: бутылка французского шампанского, свежая клубника, и горький пористый шоколад. - Набор был стандартный и Ксения озвучила его не задумываясь.
- Отличный вкус, - тихо пробормотал Пауло и удалился.
- Ну, как вам? - откинувшись на спинку и забравшись с ногами на диван спросила Ася. Ксения невольно залюбовалась подругой. Любая компания по пошиву джинсов удавилась бы за то, чтобы разместить фото царевны в их рекламе. Белокурые распущенные волосы волной рассыпались по спинке дивана, будто покрывалом окутывая изящное тело царевны.
- Думаю, мы сможем здесь расслабиться, - удовлетворенно кивнула Ксения. В ту же секунду у стола появился Пауло с подносом в руках.
- Подарок трем прекрасным грациям от нашего бармена. Фирменный коктейль "Лабиринт разума". Изумительные оттенки шампанского, ананасового сока и слез радости лесных фей не оставят вас равнодушными. - Выставив на стол три бокала, Пауло поклонился и исчез. На его месте тут же возникла официантка. Ксению потряс вид традиционной буфетчицы советских времен. Черное платьице, белый фартучек, на голове белый кокошничек. До боли обычный вид.
- Добрый вечер, меня зовут Маруся, - представившись официантка составила с подноса вазочки с клубникой и шоколадом. Открыв шампанское, Маруся оставила его в напольном ведерке со льдом. Взяв бокалы с "лабиринтом разума" девушки с улыбкой переглянулись.
- Позвольте очередной девичник, считать открытым! - торжественно произнесла Ася. Звон фужеров заворожил Ксению.
- Боже мой, из чего они их делают, что такой волшебный звон? - изумленно спросила Хранительница.
- Это бокалы работа гномов, - отпивая напиток, ответила Ася, - стоят бешенных денег. Смею тебя уверить, что больше ни на одном столе таких бокалов нет. Только гномы знают секрет концентрации свинца в хрустале, которая позволяет им так звучать. И, конечно, их магия.
- Не знаю, звон бокалов ли так на меня подействовал или сам напиток так хорош, но "лабиринт разума" явно войдет в список моих любимых коктейлей, - пробормотала, урчащая от удовольствия, Ксения.
- Это слезы радости лесных фей. В концентрированном виде - на вкус гадость жуткая и воняют соответствующе! Доводят до истерики. Но в сочетании с легкими шипучими напитками, способно отлично поднять настроение, - совершенно не по царски прихлебывая, просветила подруг Ася. - Ну, а теперь, когда почин заложен, можно перейти к основной повестке дня "что такое счастье, и где его искать". Слово предоставляется Хранительнице Ксении. Госпожа Хранительница, ваша точка зрения на этот вопрос. - Ксения копируя Асю забралась с ногами на диванчик, поджав их под себя, удобно устроилась, обложившись подушками, и, отпив коктейля, начала:
- Ну, с моей точки зрения, счастье - это миф, выдуманный людьми, чтобы оправдать свое постоянное нытье, по поводу его отсутствия.
- Ваша точка зрения принята, - поднимая бокал, важно произнесла Ася, - предлагаю тост за величайший миф всех времен и народов, за счастье!
- За счастье! - согласно повторили Ксения и Элла. Все чокнулись и залпом выпили. Появившаяся из воздуха официантка, забрала пустые бокалы и разлила шампанское.
- Ну, а вы, царевна-лебедь, - прищурившись спросила Ксения, - что вы думаете о счастье?
- Я думаю, что счастье - это самое летучее вещество, которое фактически не возможно удержать в стабильном состоянии. Счастье, почти невозможно уловить, и даже если это удается, то оно никогда не продолжается долго.
- За стабильность! - подняла бокал с шампанским Ксения.
- За стабильность! - поддержали девушки.
- Ну! - хором сказали Ася и Ксения.
- Что, ну? - отпив шампанского спросила Элла.
- Мы открыли перед тобой душу, теперь твоя очередь. Рассказывай, что там у тебя происходит, - с укором сказала Ася.
- Мы сегодня чуть с ума не сошли, глядя на твои несчастные глазки, - поддержала царевну Ксения.
- Боже, когда ты успела заметить, что выражали мои глаза? - всплеснула руками пифия.
- Представь себе, не смотря на весь этот дурдом, не возможно было спокойно встречаться с тобой взглядом.
- Господи, неужели я совсем не могу ничего скрывать?
- Хватит, заговаривать нам зубы. Рассказывай, - строго сказала Ася.
- Ну, что я могу сказать? Влюбилась, как последняя дура! И ведь понимала, что происходит, но не смогла остановится. А ему на меня наплевать.
- Это как это плевать? - опешила Ксения.
- Хочешь сказать, что твои чувства безответны? - возмутилась Ася.
- Не пойму, что вас так удивляет, - с горечью усмехнулась Элла, - будто вы никогда не слышали, что бывает безответная любовь.
- Слышали, - возмущенно ответила Ксения, - но какое это отношение имеет к тебе?
- Действительно, какое это отношение имеет к тебе? - еще более возмущенно спросила Ася.
- Девчонки, ну хватит! Вам не стыдно? - обиделась Элла. - Это что повод для шуток?
- Конечно, - уверенно ответила Ксения, - у нас же других поводов для шуток нет. Больше то посмеяться не над чем.
- Вы злые! - обижено проворчала Элла.
- Когда мы допьем шампанское, ты посмотришь на это по другому, - усмехнулась Ася.
- Тебе легко говорить. Ты первая красавица Эфира. А как быть мне?
- Что значит "как быть мне"? Рассказать нам, что происходит и тебе станет легче. - Элла выпила залпом фужер и начала свой рассказ с того момента, как на ее пороге появился Алекс.
По окончанию рассказа девушки притихли. Несмотря на то, что они допивали уже вторую бутылку шампанского настроение у них упало.
- С этим надо что-то делать, - решительно сказала Ксения.
- А что тут можно сделать? - вздохнув промолвила Элла, - тут ничего не сделаешь. Любовь она или есть или ее нет.
- Если он тебя не любит, надо заставить его тебя полюбить, - нравоучительно заявила Ася.
- Ангел уже предлагал мне свои услуги, я отказалась.
- А при чем здесь Ангел, - возмутилась Ася, - не, Ангел нам ни к чему. Надо его банально охмурить!
- Кого Ангела? Зачем?
- Да, не Ангела, а Алекса надо охмурить!
- Охмурить? - смеясь переспросила Элла.
- Именно охмурить! Мне кажется пора вспомнить, что ты женщина и при этом очень красивая женщина!
- Точно, - подхватила Ксения, - а он мужчина.
- Ксения, - усмехнулась Элла, - ты порой делаешь такие глубокомысленные выводы! Сразу понимаешь, перед тобой Великая и Ужасная Хранительница Путей.
- Хватит шутить, я дело говорю! Ты такая умница, красавица все мужики этого мира должны падать к твоим ногам!
- Ну, конечно!
- Конечно! Надо разработать план!
- Какой еще план?
- План по охмурению Алекса!
- Ксения, что за стремление все разложить по полочкам, и составить план? Это же любовь, а не смета!
- Ерунда! - махнула рукой Ася.
- Ты вообще молчи, тебе по определению не понять, что такое односторонняя любовь.
- Хочешь сказать, что я ущербная?
- Точно! - радостно подтвердила Ксения, - Аська у нас ущербная!
- Дурочка! - обиженно фыркнула царевна, и драматично заявила - Если бы вы знали, как я страдала!
- Ты страдала? - Элла чуть не подавилась.
- Что нелегко дается замужняя жизнь? - усмехнулась Ксения, - Ась, а действительно расскажи нам, как там замужем?
- Ой, девочки мои, не ходите туда! Камень башка попадет, совсем мертвый будешь!
- Ну, серьезно!
- Ксень, ну какая семейная жизнь? Вся моя семейная жизнь до сегодняшнего дня была похожа на триллер. Не думаю, что это стандартный сценарий обычной пары.
- Ладно, не хочешь делится секретами, не надо. Тогда помоги составить план охмурения Алекса.
- А вот это пожалуйста, - махнула рукой Ася, потягивая шампанское, - пункт номер один - надо стараться, как можно чаще оставаться с ним наедине!
- Это у меня и так без проблем, - вздохнула Элла, - ты не забыла он живет у меня.
- Все это фигня, - развязано бросила царевна-лебедь, - я имею в виду другое. Вот скажи, он приходит и что происходит?
- Я кормлю его и он уходит спать, - честно отрапортовала пифия.
- А ты ешь вместе с ним?
- Да, нет, я к этому моменту уже не ем.
- Вот! Ты ведешь себя, как его прислуга! Это твоя первая и главная ошибка. Ты должна есть вместе с ним. Дай ему почувствовать, что вы на равных! Приготовь ужин, поставь розочку на стол, зажги свечку. Только не наряжайся! Чтобы он не насторожился! Просто одень более соблазнительную, но повседневную одежду.
- Точно, какую-нибудь стильную маячку с красивым декольте, - подхватила Ксения, - у тебя роскошная грудь, не стоит ее прятать. - Элла растеряно смотрела на подруг и пыталась понять, они шутят или говорят с ней серьезно.
- Итак, - продолжила Ася, - теперь, когда вы сидите за одним столом, друг напротив друга. И твой вырез на маячке и его глаза разделяет только узкий стол и свеча, ты делаешь вид, что он для тебя просто хороший товарищ. Он тебе параллелен. И никаких видов на него ты не имеешь.
- Правильно, равнодушие - это главное наше оружие! - подтвердила захмелевшая Хранительница.
- Итак, на сцену выходит еще один наш помощник - бутылочка красного терпкого вина. - Ася говорила так уверенно и самозабвенно, будто каждый божий день читала подобные лекции, или по крайней мере пачками охмуряла ничего не подозревавших кавалеров. - Предоставь ему возможность проявить себя мужчиной, пусть откроет бутылку и разольет вино в бокалы. Вот тут ты смотришь внимательно! - привлекая внимание Эллы, царевна подняла вверх указательный палец. - Если он открыл бутылку, сидя на месте и, не вставая разлил вино, значит вырез на твоей маячке не достаточно глубок и поэтому не производит того впечатления, на которое мы рассчитывали. Аккуратно выливаешь на себя соус и бежишь переодеваться во что-то более соблазнительное. Если же наш герой, встал, обошел стол и подошел к тебе, чтобы налить вина, значит можно остаться в том, в чем ты есть. Рыбка клюнула.
- Может он просто хорошо воспитан, - фыркнула Элла.
- Ерунда, если это не официальный вечер, нормальный мужчина не будет подскакивать, чтобы разлить вино. И не спорь! Слушай дальше. Теперь еще один важный момент - как пить вино. Обязательно чокаемся, бокал высоко не поднимай, пусть низ ножки будет на нижнем уровне твоей груди. И обязательно смотри ему в глаза! Когда чокаешься, когда пьешь, все время смотришь ему в глаза. Только не надо этих томных взглядов! Чистый, светлый, взгляд с теплой улыбкой. Пьем мелкими глотками, аккуратно слизывая кончиком языка капельки вина с губ.
- Это не прилично, для этого есть салфетки! - возмущенно воскликнула Элла.
- Зато эротично! - отрезала Ася, - и, вообще, кто здесь педагог? Ты или я?
- Ты, ты!
- Вот и не перебивай! Продолжим. Мы забыли остановиться на таком важном моменте как блюда для нашего ужина. Приготовь морепродукты. Креветки, мидии, в соусе буззаро на томатах и белом вине, рецепт я тебе дам. Такое блюдо надо есть руками, оно с соусом, можно будет невзначай облизать пальчик. - Элла не выдержала и расхохоталась. Ксения махнула на нее рукой.
- Дурочка слушай внимательно, когда ты еще получишь такой мастер класс!
- Достаточно того, что ты сама слушаешь эту училку, открыв рот!
- Дело в том, что у меня, в отличие от некоторых, есть мозг. И я понимаю, что подобные уроки надо слушать внимательно, а не играть в крестики-нолики на деньги на последней парте.
- Ты играла в школе в крестики-нолики на деньги?
- Конечно! Меня никто не мог обыграть, я таким образом зарабатывала себе на пирожки с повидлом.
- Вот посмотри, - обратилась Ася к Элле, - Ксения использовала свое преимущество. И ты должна поступать также. Хватит быть такой бессребреницей. Итак, с меню мы покончили. Перейдем к беседе. О чем вы будете говорить?
- Я не знаю..., - растерялась Элла, - о чем придется.
- Я не знаю, о чем придется! - передразнила Ася - Так нельзя! У тебя должно быть в запасе четыре-пять тем, на которые ты можешь свободно с ним общаться. Алекс сам жаловался, что он безумно одинок и возможность поговорить с кем-нибудь должна повлиять на него благотворно. Привяжи его к себе, стань его наркотиком.
- О, Боже! - поперхнулась клубникой Элла, - Я наркотиком?
- Обязательно! Ты должна стать его экстази. Теперь главное - ты должна слушать его, открыв рот. Не обязательно в прямом смысле этого слова. Лучше если в это время, ты будешь теребить во рту клубничину, не выпуская ее из пальцев. Во-первых, у тебя будет занят рот, ты не сможешь его перебить, а во вторых, это будет тоже весьма эротично. Обязательно интересуйся его жизнью, его работой, его интересами. Никаких вопросов о семье! Запомни раз и навсегда! Это тема, которую он может поднимать только сам! Твой интерес к его семье и друзьям сработает для него, как сигнал тревоги. Расскажет сам, отлично. Но даже если он начнет рассказывать об этом сам, никаких вопросов ты не задаешь. Тебе интересно все, что его касается, но ты не спрашиваешь его о семье и не комментируешь его рассказы о ней. Даже если он начинает провоцировать тебя на отзыв о его рассказе, не поддаешься и плавно переводишь разговор на другую тему. Тема семьи в беседе с мужчиной, это минное поле времен первой мировой войны. Никто не знает, где и когда рванет. Уже не осталось в живых тех, кто заложил эти мины, они уже давно подгнили и может рвануть, даже если ты просто пройдешь мимо. Помни об этом.
- О, Господи, столько информации не уложится в моей маленькой голове, - в ужасе выдохнула Элла.
- Уложится некуда не денется. Теперь десерт. Никаких тортиков, пирожных и мороженного. Только кофе с щепоткой корицы, свежая сладкая клубника и Б-52. Помни, Б-52 это наш главный союзник! Он горячит кровь и туманит разум. Кстати, клубника обязательно должна быть сладкой и спелой. Чтобы он, кладя ее в рот и чувствуя, как сладкий сок растекается на языке, и видя как такой же сок течет по твоим губам, не мог думать ни о чем другом, кроме как о поцелуе с тобой. Элла робко подняла руку.
- Говори.
- А что такое Б-52?
- Вообще-то, американский бомбардировщик. Но в наше случае, это коктейль. Три определенных напитка послойно вливаются в рюмку. Не смешивая! Верхний слой поджигается, и все это последовательно выпивается через трубочку, начиная с нижнего напитка и заканчивая верхним.
- Сколько премудростей, - фыркнула Элла.
- Слушай внимательно, все должно быть идеально. Теперь предпоследний этап, надо выманить его на улицу.
- Боже, а это зачем? - не сдержалась Ксения.
- Они должны остаться вдвоем на свежем воздухе и в темноте, - как последней тупице объяснила царевна
- Понятно, - ошеломленно пробормотала Хранительница.
- Природа сейчас на нашей стороне. Вечерами прохладно, а наша героиня в легкой декольтированной кофточке. И даже если, главному герою нечего снять, чтобы отдать для согреву своей дамы сердца, он приобнимет ее. Или проявит заботу и свое мужское начало, предложив перебраться ей в тепло. Первый вариант для нас, конечно, предпочтительнее, но второй тоже подойдет. Итак мы приблизились к финалу первого вечера.
- И к финалу третьей бутылки шампанского, - хихикнув добавила Ксения.
- Я сделаю вид, что не заметила комментарий из партера, - величественно произнесла Ася. - Итак, последний необходимый ингредиент нашего плана, это господин "случай".
- Товарищ лектор, - слегка заплетающимся языком произнесла Ксения, - а можно уточнить, что подразумевается под понятием "господин случай"?
- Вот балда, все тебе надо разжевывать! - тяжело вздохнула Ася, - это цепь непроизвольных событий, которая приводит к определенным последствиям. Для особо тупых приведу пример. Первый один из самых распространенных случаев - это падение. Находясь вблизи объекта охмурения, героиня падает. Далее развития событий может быть два. Либо наш герой ловкий, чуткий мужчина, который не допускает ее падения и ловит в свои объятья. Разгоряченный вином, морепродуктами, Б-52, и главное видами нашей героини, и получив возможность почувствовать руками теплое женское тело, наш объект в лучшем случае должен воспылать непреодолимым желанием к нашей охмурительнице. Или в самом слабом случае, наконец-то заметить в ней женщину. Теперь рассмотрим вариант номер два. Наш герой лох педальный, и не заметил, как прекрасная женщина падает у него на глазах. Тут ничего не остается, как падать как следует. Лучшим будет, если удастся разбить коленку в кровь.
- А это то зачем? - снова не выдержала Ксения. Элла уже ничему не удивлялась, а только покорно слушала Асю.
- А затем, что наш доблестный рыцарь будет вынужден помочь героине встать. А это уже физический контакт. Если он окажется достаточно галантен, то отнесет на руках нашу героиню на ближайший диванчик. Конечно, если она, как последняя дура, не подскочит сама. После чего наступает очень важный момент - оказание первой медицинской помощи прелестной даме. В ходе которой, он будет иметь возможность не только рассмотреть и даже потрогать ее прелестные ножки, но и подуть на ранку, после того, как помажет ее йодом. И если при этом у него не возникнет определенных мыслей, то проще его сразу пристрелить, чтобы не мучался. И последнее. Теперь, когда вы оба почувствовали, что между вами вспыхнула искра страсти, главное следить за выражением своего лица. Мужчины существа до жути неуверенные в себе. Самый большой их страх, это оказаться отвергнутыми, поэтому, он ни в коем случае не должен прочитать на твоем лице такие чувства, как страх, нежелание, замкнутость, смущение. Твои глаза должны быть сосредоточены на его губах. Смотреть на них надо с легкой толикой жажды. Вот в этот момент, уже можно дать понять, что он желанен. Вот сейчас равнодушия быть не должно. Но это можно допустить только в тот момент, когда мы увидели в его глазах страсть. Когда нам совершенно очевидно, что он смотрит на тебя, как на женщину, а не как на домоправительницу, кухарку или подружку. Надеюсь, это понятно? - уставшим голосом спросила Ася.
- Понятно, - смущенно пробормотала пифия.

Предыдущая страница 20 Следующая страница


21 Ольга Санечкина

- Отлично. И теперь самое сложное. Что делать дальше. Бросаться в омут страсти с головой и идти до конца, или после пяти минут страстных поцелуев тихо спросить не сильно ли вы торопитесь. Это ты должна решить на месте. Ты не должна оказаться кайфоломщицей и слишком доступной выглядеть тоже нельзя. Тут надо понять, что по этому поводу думает он. Думаю, что ради такого случая, можно пойти против принципов и просканировать его мозги. Незаметно глянуть, какой у него настрой. Ну, когда мы определились с этим вопросом, то остается только одно. Как вести себя после... После страстной ночи любви, мы не пытаемся смущаться или делать вид, что ничего не было. Ты должна относится к тому, что произошло, как к чему то должному. Это светлый и приятный момент, но ничего выходящего за рамки не произошло. Ты должна быть милой, с определенной толикой счастья в глазах, но при этом не задавая вопроса, какие у него планы на сегодня. Пусть этот вопрос задаст он. Ответ, должен быть готов заранее, - у тебя есть еще полтора часа, чтобы провести их в постели, но потом у тебя имеется пара неотложных дел. Тем самым ты даешь ему понять, что не стремишься убежать от него как можно быстрее. Но и не претендуешь на то, чтобы он посвятил тебе всю оставшуюся жизнь.
- А если все этого не было и после вопроса о том, не торопимся ли, он предлагает разойтись по комнатам и попрощаться до утра? - с тоской в голосе спросила Элла.
- Это случай более тяжелый, но тоже не смертельный. После этого ты целуешь его легким чувственным поцелуем и говоришь "спасибо, что не торопишь меня. Редко встретишь такого благородного мужчину в наше время. Надеюсь, нам удастся пройти этот период как можно скорее". После чего целуешь его еще, так чтобы остаток ночи он провел ворочаясь с боку на бок и думая о тебе. Кстати, пресловутое мнение, что при поцелуе неплохо достать до гланд партнера, одно из величайших заблуждений этого мира. У многих людей порог рвотного инстинкта очень низок. Ну, это отступление, продолжим дальше. В процессе второго поцелуя еще раз проверяешь, а действительно ли стоит уходить, или необходимые условности соблюдены, ну а дальше смотри пункт один. Если нам достался особо высокоморальный герой, то утром подавая завтрак, который вы естественно съедите совместно, можно легко поцеловать его в губы. Ну так, секунд на пятнадцать.
- Мне, что секундомер с собой брать?
- Можешь просто досчитать до пятнадцати, - ухмыльнулась Ася. - Вот, собственно, и все. Если после этого всего тебе все еще потребуются мои консультации, то случай можно считать безнадежным. - Ася и Ксения потрясенно переглянулись.
- Аська, прости за вопрос, - стараясь сосредоточится произнесла Хранительница, - но откуда ты, первая красавица Эфира можешь знать про все эти уловки. Тебе то их откуда знать?
- Все из-за русалок, - с тоской махнула рукой царевна и впилась своими жемчужными зубками в клубничку.
- А что с русалками?
- Каждую неделю какая-нибудь дура решает расстаться с хвостом и завоевать особь мужского пола. Ну, и все как одна, бегут ко мне за консультацией, потому что опыта у них ноль, о земных мужиках они почти ничего знают, а времени очень мало. Если в течение недели, эта самая особь ее не полюбит, то выхода только два, или вернуться и стать теперь уж навсегда русалкой, или умереть, превратившись в морскую пену. Ну, а так как, русалки существа эмоционально неустойчивые, то в порыве чувств они очень часто выбирают именно второй вариант. Чтобы этого не случалось, мне и пришлось разработать этот план охмурения. В большинстве своих случаев срабатывает.
- Потрясающе! - выдохнула Ксения, - а ты мне дашь рецепт морепродуктов?
- А тебе то кого охмурять? - усмехнулась Ася. - Если Ваську, то во-первых, тебе с ним такие сложности не нужны, он только и ждет от тебя малейшего знака. А во-вторых, лучше пусть он готовит сам. Извини, но ты свой стряпней можешь сбить весь настрой такому эстету кулинарии, как Вася.
- Почему сразу Вася? - возмутилась Ксения.
- Да, потому что он любит тебя, - пожала плечами Ася. Ксения потрясенно замерла.
- Ты серьезно так думаешь?
- Куда уж серьезнее? - удивилась царевна, - Можно подумать я тебе Америку открыла!
- Элла, ты тоже считаешь, что Вася меня любит? - пытаясь укрыться от очевидного спросила Ксения.
- Любит, любит, - захмелевшая пифия шмыгнула носом. - И мне его так жалко! Я очень хорошо его понимаю. А ты, что к нему чувствуешь?
- Не знаю, - пожала плечами Ксения. - Я на него, как на мужчину почти не смотрю. Он для меня друг и не более того.
- Точно, - кивнула с ухмылкой Ася, - друг, кухарка, прислуга.
- Перестань, - взвилась Ксения. - я никогда не относилась к Васе, как к прислуге. Он один из самых близких и дорогих мне людей, - перехватив дыхание, Хранительница гневно посмотрела на подругу и решительно добавила, - И если я когда-нибудь полюблю в этой жизни мужчину, то это будет Вася.
- Придется прочитать ему лекцию на тему охмурения слепых подружек, - вздохнула Ася.
- Я тебе прочитаю! - пригрозила ей пальцем Ксения, - у меня между прочим молодой человек есть.
- Которого ты тоже не любишь, - вздохнула царевна. Элла с интересом взглянула на Ксению,
- Может поделишься с нами кто он и откуда?
- Почему, собственно и нет, по-моему уже можно. В общем... Это архангел Михаил. - Выдавив из себя правду, Ксения стала ждать реакции подруг. Реакция превзошла все ее ожидания. Казалось, что девушки даже протрезвели.
- Сдается мне она не шутит, - потрясено пробормотала Ася.
- Не шутит, - подтвердила Элла.
- И как он в постели? - Услышав от Аси столь откровенный вопрос, Ксения поперхнулась.
- Тебе как ответить? - со смесью возмущения, изумления и смущения спросила Хранительница.
- По десяти бальной шкале, - ответила Ася явно недоумевая, почему она вынуждена отвечать на такой простой вопрос.
- М... Одиннадцать, - задумчиво, качая головой ответила Ксения, - да, точно, одиннадцать.
- Очуметь! - воскликнула Ася.
- Да, уж! Более подходящего слова не подберешь, - согласилась с ней Элла.
- А у него как все это устроено? - разгоравшееся в глазах Аси любопытство уже начало пугать Ксению.
- Ася, ну что за идиотские вопросы, уровня второй группы детского сада! Ты как спросишь! У меня слов нет!
- Ну, скажи! Ну, пожалуйста! - заканючила царевна.
- Все как у людей, только, как только внутрь меня входит, сразу парашютиком открывается!
- Вот это да! - восторженно прошептала Элла.
- Элла, и ты туда же! Да я же шучу! Просто я не понимаю, как такая девушка как царевна-лебедь может задавать такие пошлые и грубые вопросы.
- Да, ну тебя! - расстроилась, что ее лишили такой пикантной подробности Ася.
- Девочки, у Майкла все так же как у всех, кого я встречала раньше. Не рожек, не жабр, ни другой формы и структуры я не заметила, - стараясь заглушить смущение шампанским, ответила Ксения.
- Ксения, ты должна познакомить нас с ним! - решительно заявила Ася.
- Ася, - робко попыталась поддержать Ксению Элла, - может не стоит вмешиваться в их отношения?
- Я не собираюсь вмешиваться, но знать, что моя подруга крутит любовь с самим Архистратигом, и не воспользоваться случаем, чтобы познакомиться с ним, надо быть последней идиоткой. А себя таковой не считаю. К тому же жизнь штука не постоянная, вдруг она его завтра бросит! И мы упустим такой неповторимый шанс. Ну, скажи, неужели тебе до коликов не хочется взглянуть на него хоть одним глазком?
- Конечно, хочется! Но это не дает мне права, так беспардонно врываться в личную жизнь подруги.
- Ты просто еще мало выпила, - махнула рукой Ася. - Ну, так когда ты нас познакомишь? - Ксения поняла, что Рубикон перейден и мосты сожжены. Она прикрыла глаза и про себя позвала:
- Майкл, если можешь, приди пожалуйста. - В то же мгновение рядом на диванчике появился, ее небесный любовник.
- Привет, дорогая, - нежно поцеловав ее в висок, архангел убрал прядь волос с ее лба, - добрый вечер прекрасные леди, - лукавая улыбка, озарявшая лицо Майкла, заставила расслабиться Ксению.
- Добрый вечер, - радостно ответила Ася, - я Ася.
- Майкл, очень приятно.
- А это Элла, - Ася явно взяла на себя роль ведущей разговора.
- Элла, очень рад, что наконец удостоен чести быть представленным любимым подругам Ксении. Думаю, что Ангелу и Василию, меня не представят никогда.
- И это будет вполне разумно, - пробормотала Ася, - не к чему развивать у них комплекс неполноценности, он у них и так не совсем в зачаточном состоянии.
- Понимаю, - усмехнулся архангел. - А вы я смотрю гуляете?
- Да, у нас традиционный девичник, - потрясенно улыбаясь, ответила Элла.
- Боже, какой чести я удостоился! Попасть на столь закрытое для мужчин мероприятие! Это действительно событие. Ну, насколько, я могу понять, вы удовлетворили свое любопытство и теперь я уже становлюсь лишним?
- Майкл, спасибо что зашел, - тихо прошептала Ксения.
- Всегда пожалуйста, дорогая. Мне это было приятно и не трудно. - Наклонившись к уху Ксении, Майкл тихо добавил, - кстати, надо будет обязательно попробовать парашютиком. Не забудь напомнить мне об этом. Гуляйте, дальше. Увидимся позже. У меня к тебе есть серьезный разговор. - Ксения тут же напряглась.
- Не волнуйся, я не собираюсь просить тебя выйти за меня замуж. Это по поводу Сатаны. Пора с ним разобраться, это становится опасно, он совсем плох. Похоже, дьявол уже не в состоянии себя контролировать. Ситуация может измениться к худшему в любой момент.
- Да, конечно. Нет проблем. Надо будет только не забыть прихватить Ангела, когда отправлюсь извлекать сердце. А то боюсь, что сейчас оно слишком нестабильно. Конечно, на этот раз оно не нужно мне целым и невредимым. Но с другой стороны, я же могу убить его в процессе извлечения. Надо все-таки сперва избавить его от этого разрушающего чувства.
- Как скажешь, дорогая. Ты же у нас Великая и Ужасная. Дамы, мое почтение! - поцеловав Ксению еще раз в висок, архангел исчез.
Вот это да!!! - эмоции просто захлестнули царевну-лебедь. - Это нереально!
- Согласна! - кивнула Элла, заливая в себя очередной фужер с шампанским. - Даже во сне я не могла придумать такое!
- Откуда такое потрясение, - проворчала Ксения, - Михаил не первый архангел, с которым вы встретились. Не так давно вы обе общались с Гавриилом, а ты Элла еще и Уриилом виделась.
- Это все не то! - возмущенно ответила Ася, - Гавриил проживал жизнь смертного в это время.
- А когда, я общалась с Уриилом, я не знала кто он такой. И к тому же он не был любовником моей подруги!
- Ну, хорошо, хорошо, я все поняла. Теперь, когда я выполнила все ваши требования, можем мы оставить в покое мою личную жизнь? И вернуться к проблемам Эллы?
- Согласна, - кивнула царевна, - мы некоторым образом отклонились от главной повестки нашего вечера.
- Может хватит? - жалобно спросила Элла.
- Не хватит! - отрезала Ася. - Ты совершенно безнадежна и пока мы не отрепетируем ужин с Алексом, я ни на йоту не поверю в твой успех.
- Час от часу не легче! - тяжело вздохнула пифия. Давно смирившись с главенством над собой подруг, несчастной не оставалось ничего другого как покориться судьбе.
- Ксения, нам нужен Ангел! - требовательно произнесла царевна, ставя пустой фужер на стол.
- А он нам зачем? - как всегда затормозила Ксения.
- Как лабораторный материал для опыта. Пытаться соблазнить его Элле будет легче, чем тебя или меня. Слава Богу с ориентацией у нее все в порядке. - Несчастная пифия подавилась, но не успела ничего сказать, как Ксения уверенна набирала номер амура.
- Алле!
- Ангел, это я.
- Я догадался, - взглянув в зеркало заднего вида, Ангел улыбнулся. Судя по голосу Ксении количество принятого ею шампанского давно превысило две бутылки.
- Ан, ты нам срочно нужен!
- Вот так категорично? - усмехнувшись спросил амур.
- Это вопрос жизни и смерти, - уверенно заявила Ксения.
- Ну, если вопрос жизни и смерти... А можно спросить зачем я вам понадобился?
- Мы будем тебя охмурять. - уверенность с которой Ксения произнесла последнюю фразу не позволила Ангелу принять ее заявление за оговорку.
- Приятная перспектива провести вечер, после тяжелого трудового дня. И где вы планируете это делать?
- Мы в "лабиринте судьбы".
- Мало того, что вы решили меня охмурять, так еще и хотите это делать на людях! Да, сколько же вы выпили?
- Если поделить на троих, то немного, - устав от разговора, ответила Ксения. - Приезжай, мы ждем.

День седьмой.

Просыпаться было тяжело. Жить не хотелось вообще. Ксения старалась укрыться под подушкой, но какое-то ритмичное постукивание и шуршание бумаги, последние две минуты мешало Хранительнице отдаться в объятья Морфея. Собравшись с силами, ей все-таки удалось открыть один глаз. Словно карающий меч Господний над ней стоял Василий и демонстративно постукивал газетой в руках.
- Ну, что девушки, погуляли? - степень ехидности в его голосе не предвещала ничего хорошего.
- А почему ты ко мне во множественном числе обращаешься? - с трудом прохрипела Ксения. Ощущение эха, заставило ее повернуть голову влево.
- Вы уже так спились, что даже с похмелья говорите хором. Тоже мне три девицы под окном, пряли поздно вечерком. Знал бы чем это все закончится, никогда не отпустил бы вас одних. - Устав от того, что не может понять за что ее ругают, Ксения решила принять вертикальное положение. Организм выразил бурный протест, против такого беспардонного отношения. Как две тени по двум сторонам от нее поднялись Ася и Элла.
- Восставшие из "Ада -7", или "От заката До рассвета - 4", - усмехнулся Вася, - ну, а где же ваш укротитель?
- Ты о ком? - стараясь несильно шевелиться спросила Ксения.
- Я об Ангеле.
- Вася, ты можешь толком объяснить, почему ведешь себя, как пионервожатый заставший своих подопечных за раскуриванием косяка из кленовых листьев, - не выдержала царевна.
- Если бы вы обошлись косяком, я бы и слова не сказал. Но такое. - Царевич бросил на кровать газету, - смотрите сами. - Во всю первую полосу на газете была помещена фотография, на которой - Ангел стоял на барной стойке одной рукой ухватившись за верхний рейлинг, второй удерживая за протянутую руку Ксению, изогнувшуюся в мостике лицом к фотографу. А по бокам Ася и Элла извиваются вокруг него, как вокруг шеста для стриптиза.
- Я не поняла, что тебя не нравится? - возмутилась Ася. - По-моему, мы очень неплохо получились. Особенно Ангел, у него такой довольный вид!
- Вот именно это мне не нравится! - обиженно бросил Василий, - на его месте должен был быть я! - Из под одеяла появилась взлохмаченная голова Ангела, - обойдешься, я это право заслужил потом и кровью.
- Что же ты такое сделал, чтобы именно тебе досталось все это великолепие? - раздраженно уселся на кровать принц.
- Они три часа перед этим издевались, ставя надо мной эксперименты. Я у них выступал подопытным кроликом. Ты бы не выдержал и пятнадцати минут, только многолетний опыт воздержания позволил мне продержаться столь долго.
- Вася, может хватит издеваться, - недовольно буркнула Ксения, - лучше попросил у Милицы опохмелин от Марьи.
- Ни за что, это моя мстя! Ася, тебе не кажется, что пора вспомнить о том, что у тебя есть муж?
- Муж? - удивленно переспросила Ася, - Ой, и правда! А...
- Да, вот тут в газете как раз пишут, сейчас прочту: "исчезнув с открытия в неизвестном направлении Шелтон, Ангел и Ксения отсутствовали довольно продолжительное время, после чего последние вернулись только вдвоем. Их внешний вид не оставлял места для фантазии, и причины их отсутствия стали очевидны всем окружающим. Видимо у принца пока не хватает опыта и он не выдерживает марафоны друзей своей молодой супруги, этим и можно объяснить его частые отлучки. Зато сама царевна, избавившись от мужа руками друзей, с удовольствием зажигает до утра."
- Какая прелесть, - пробормотала Ася, закрыв глаза ладонями, - впервые в истории царевна-лебедь представлена, как сексуальная маньячка, увлекающаяся групповухой.
- Да, ладно тебе, - успокоила царевну Ксения, - можно подумать это первый раз написали! Вот Шелтону впервой досталось, но надо же когда то начинать! Тем более ты права, фотка классная! Вась, дай телефон! - Царевич покачал головой, осознав безнадежность попыток призвать всех к порядке и протянул Ксении телефонную трубку.
- Алло! Лави? Привет, это Ксения.... Да, все в порядке, спасибо! Лави, у меня к вам просьба, я держу сейчас в руках сегодняшний выпуск газеты "копытом в рог или зачем нам магия". ..... Да, я понимаю, я не об этом. Тут на развороте роскошная фотография, ты бы мог достать мне ее в хорошем качестве, наверняка у фотографа она есть в цифре. Да, желательно... Распечатаю я потом сама, в какой-нибудь хорошей лаборатории. Так точно! И сделайте мне подборку по сегодняшней прессе, все где есть наши фотографии... Нет, без фотографий меня не интересует..... Нет, и видео мне тоже не интересно. Спасибо, вам. До встречи. - Ксения отключила трубку и довольно уставилась на снимок,
- Нет, ну как классно получились! Закажу рамку в багетной мастерской и повешу в большой комнате!
- Ненормальная! - простонала Элла.
- Пожалуй, я все-таки пойду за эликсиром от Марьи, а то у кого то явные проблемы с головой. - Василий понуро вышел из спальни.
- По-моему мы его обидели, - испуганно прошептала пифия.
- Да, он измывается над вами, как может! - усмехнулся Ангел. - Ну, если тебя так замучила совесть, то можешь за завтраком потренироваться на Васе. Думаю, он будет доволен. - Ксения с укором посмотрела на амура.
- Ну, как тебе не стыдно! У девочки серьезная проблема, а ты ехидничаешь.
- Ага, значит как надо мной издеваться, так можно! А как над ним, так сразу ехидничаешь.
- Ангел прав, - с трудом выползая из под одеяла пробухтела Ася, - тренировки на одном нем мало. И мы его предупредили! Нам нужен чистый эксперимент.
- Сума сошла! Тебе надо меньше пить! - возмущенно откликнулась Элла. Ася тем временем залезла в шкаф Ксении.
- Ну, что у нас тут есть сексуального и при этом к завтраку.
- Ася, перестань! - взмолилась Элла.
- У тебя просто нет выбора! Ради твоего счастья мы поставили с Ксенией под сомнение свою репутацию!
- Было бы что ставить, - фыркнула Хранительница.
- А партер, я попрошу помолчать, - Ася решительно бросила Элле на колени тоненькую кофточку из дымчато-серой ангорки с классическим v-образным вырезом и застегивающуюся на пуговки жемчужины. - Давай, вперед! - Элла со вздохом стянула с себя майку, в которой спала и стала одевать брошенную ей кофту.
- Да, девушки, - закрыв лицо подушкой, простонал Ангел, - в пору застрелиться! Вы похоже меня совсем за мужчину не принимаете! Хоть бы ванну вышла переодеться!
- Ангел, - возмутилась Элла, - кому проще, тебе прикрыть глаза или мне идти в ванную комнату?
- А то, что я могу подглядывать, тебе в голову не приходит?
- Подглядывай, сколько угодно! После того как они вчера заставили меня с тобой раз пять целоваться по десять минут, а потом спрашивать "не слишком ли мы торопимся", боюсь мне стесняться нечего.
- Да, это было что-то! - мечтательно предался воспоминаниям Ангел, лежа на спине и пялясь в потолок.
- Это было бы что-то, если бы эти две мерзавки не кричали мне каждый раз "не верю"!
- Элла, честное слово, у тебя замечательно все получалось! Уж, я то лучше их знаю! Они просто много выпили, оттого проблемы со зрением! И заметь, - я ни разу не сказал, что мы слишком торопимся! Мне казалось, что мы слишком тормозим. И если твой этот Алекс нормальный мужик, то он тоже так не скажет. Надеюсь, что ему, в отличии от меня, повезет больше, и эти чокнутые садистки будут на расстоянии пары тысяч километров от вас.
- Ох, Ангел, боюсь, что с ним мне так далеко зайти не удастся. Он меня просто не замечает.
- Элла, если ты сделаешь все так же, как вчера, то смею тебя заверить, он заметит! - В спальню зашел с подносом Василий.
- Медицинская помощь требуется?
- Да! - то с каким единством прозвучал ответ, заставил растеряться даже царевича.

Предыдущая страница 21 Следующая страница


И все-таки оно есть.... 22

- Господи, да сколько же вы вчера выпили?
- Это все слезы радости лесных фей, - пробормотала Ася, - когда мы допили всю традиционную дозу шампанского, мы перешли на "лабиринты разума".
- Господи, Ангел, ну ты то чем думал?
- А что я? Они на меня как прыгнут!
- Кошмар. Ладно, бездельники, вставайте, завтрак готов! К тому же пора приходить в себя и возвращаться к более насущным проблемам.
- Уйди, противный! - махнул на друга Ангел.
- Спасибо, Васенька! Сейчас придем, - Ксения почувствовав прилив сил, смогла выбраться из постели, и задаться вопросом, что одеть.
Когда через несколько минут они сидели на кухне и завтракали, все были готовы совершать подвиги. То ли специально, то ли по воле судеб, но Вася за завтраком сидел прямо напротив Эллы. Девушки постоянно толкали пифию под локоть и многозначительно подмигивали. Не выдержав напора подруг, девушка не выдержала,
- Ну, может хватит! Оставьте меня в покое! - гнусно захихикав, Ксения и Ася продолжили завтрак. Воцарившаяся тишина прервалась буквально через две минуты,
- Все я так больше не могу, - возмущенный царевич вскочил со стула.
- Что случилось? - изумленно спросила Ксения.
- Или Элла немедленно застегнет две верхних пуговицы своей кофточки, или я за себя не отвечаю, - Василий поднял руки в жесте, во все времена обозначавшим сдачу противнику. - Элла смущенно бросилась застегивать кофточку, Ася с Ксенией дружно хохотали и аплодировали, а Ангел сочувственно качал головой.
- А ведь тебя даже не заставили с ней целоваться и при этом не прерывали криками "не верю". - Царевич с недоверием смотрел на друзей.
- Господи, вы что проверяли мою реакцию?
- Нет, мы проверяли хорошо ли усвоила урок Элла, - дожевывая вафлю, ответила Ася.
- Ангел, я беру свои слова обратно, - потрясенно пробормотал Вася и сел за стол, - я бы застрелился на третьей минуте.
- Ну, а теперь, когда мы можем нормально позавтракать, - решила вернуться к серьезным вопросам Ксения, - давайте обсудим наши дальнейшие действия. Вам не кажется, что все это слишком затянулось? Мне порядком надоели Влад и сотоварищи.
- Ты же не любишь обсуждать проблемы за едой, - недовольно пробурчал Вася.
- Что-то мне подсказывает, что у нас осталось очень мало времени. Так что давайте, не будем разводить бюрократию. Кто-нибудь может мне сказать, что нам делать дальше? - вдыхая аромат кофе, спросила Ксения. В этот миг на пороге появилась Милица.
- Всем доброе утро!
- Доброе утро! - дружный хор жующих друзей вызвал у Милицы улыбку на устах, заставив тысячу веснушек на ее лице засветится солнечным светом. - Госпожа Ксения, извиняюсь, что прерываю ваш завтрак, но к вам уже посетитель.
- И кто же эта ранняя пташка? - удивилась Хранительница.
- Он сказал, что его зовут Алекс и вы поймете о ком идет речь. - Друзья вопросительно посмотрели на Эллу, а она испуганно переводила взгляд с одной на другую из своих подруг.
- Васька, ну-ка быстро передвигай тарелку и поставь на свое место чистый прибор, - пока Ася раздавала команды, Ксения быстро расстегивала обратно, только что застегнутые пуговки на кофточки Эллы. Растерявшаяся в конец девушка, даже не нашла в себе сил сопротивляться. С изумлением глядевшая на все это Милица растерянно спросила:
- Я не поняла, мне его пускать или нет?
- Запускай! - скомандовала Ася. Когда через минуту Алекс зашел на кухню, пятеро друзей были готовы, как актеры в театре.
- Здравствуйте, - феникс почувствовал себя смущенно, как если бы оказался на семейном торжестве случайным гостем. - Извиняюсь, что без приглашения, кажется я не вовремя.
- Вовремя-вовремя, - перебила его Ксения, - мы как раз завтракаем. Садись.
- Как-то не удобно, будто я напросился, - продолжал смущенно бормотать Алекс.
- Ну, что ж теперь делать, - усмехнулась Ксения, - садись и расскажи, красный молодец, что тебя привело к нам в столь ранний час? - Сев на свободнее место, прямо напротив Эллы, Алекс взглянул ей в глаза и тихо пробормотал
- Привет.
- Привет! - так же тихо ответила Элла. В ту же секунду Ксения и Ася дружно застонали.
- Вы чего? - испуганно спросил Алекс.
- Как это чего? - спросила Ася, - Разве так здороваются влюбленные, после столь длительной разлуки? Или нам показалось и на самом деле вас ничего не связывает?
- Да, уж, - сердитым голосом разгневанного папаши спросил Ангел, - если между вами ничего нет, то какого черта ты околачиваешься около нашей девочки? - Алекс с мольбой о помощи взглянул на Эллу. Друзья с любопытством перевели взгляды на пифию. Прокашлявшись, Элла с лаской в голосе и взгляде произнесла:
- Алекс, ну право, это же мои друзья, один поцелуй вполне можно допустить, они при мне позволяют себе значительно большее.
- О да, я хочу посмотреть на это! - радостно закивал Ангел. - Причем, хотя бы разок со стороны, - подмигнула ему Ася. Элла встала со стула, уперлась руками в стол и наклонилась Алексу на встречу. Несчастный не знал от смущения куда деть глаза и поэтому опустил их вниз. Уткнувшись взглядом в вырез кофточки феникс покраснел до кончиков ушей. Быстро подняв глаза, он встретил насмешливый взгляд Эллы. Огоньки сверкающие в ее карих глазах разгорались и грозились превратится в пламя. Сопротивляться дальше было просто невозможно. Положив руку на затылок девушки, он двинулся ей на встречу и ласково и трепетно стал целовать ее пахнущие кофе с корицей губы. Почувствовав отклик мягких пухлых губ, Алекс забыл о том, что поцелуй был просто демонстрацией. Вторая рука непроизвольно обхватила лицо девушки. Нежный поцелуй мгновенно перерос в огненную пляску страсти. Ася с Ксении улыбаясь переглянулись, и тихонько стукнулись сжатыми кулаками за спиной Эллы, отмечая первую победу.
- Доброе утро, - Алекс смог оторваться от губ Эллы, - но тут же попал в плен ее прекрасных глаз.
- Доброе! - сев на стул, улыбнулась солнечной улыбкой пифия. - Поешь, завтрак готовил Вася собственными руками. Где еще такое попробуешь. - Потрясенный Алекс послушно сел и потерянно уткнулся в тарелку. Решив, что клиента пора приводить в чувство, Ксения нарочито спокойным голосом сказала:
- Алекс, Элла мне говорила, что вы хотели поговорить со мной еще вчера, извините, что не смогла уделить время, готова выслушать вас прямо сейчас. - Поперхнувшись, Алекс жалобно посмотрел на Хранительницу,
- А могли бы мы поговорить после завтрака и желательно наедине? - Ксения удивленно посмотрела на своего гостя.
- Да, конечно! Тем более я сама не люблю говорить за едой. - Повернув голову к Алексу и Василию, она спросила, - какие планы мальчики?
- Я думал ты нам огласишь нам программу сегодняшнего дня, - возмутился Ангел. Ксения задумалась и попыталась понять, что является первоочередным. Проблем накопилось слишком много и их пора было решать.
- Ну, раз вы так ставите вопрос, то принимаю командование на себя. Ася, ты после завтрака отправляешься проверять как там твой муж. Прошу тебя, сторожи его как зеницу ока.
- Ты же понимаешь, что ему некуда деться с твоего острова, - пожала плечами Ася, - но мне действительно пора отправляться к любимому супругу, по идее через час он должен проснуться.
- Отлично! Вася, тебе придется сегодня взять в ресторане удар на себя.
- Согласен, да и Шико надо поддержать. Он бедолага пашет там как проклятый. К тому же, я надеюсь, что сегодня мы можем рассчитывать на приход первых союзников.
- Идем дальше. Элла, тебя я попрошу заняться Миносом, пора прощупать этого товарища и понять, друг он нам или враг. А в свете того, что он претендует на твою руку и сердце, его однозначно надо проверять. - Уловивший смысл сказанного Ксенией, Алекс изумленно поднял голову.
- Не понял, кто претендует на ее руку и сердце?
- Верховный Минос, - пожала плечами Ксения, - он еще на турнире пытался завоевать ее сердце, но там нам всем было не до того. - Алекс вспомнил, как Минос строил глазки Элле на приеме Наазали и понял, что Ксения не шутит. Внутри все сжалось. Три минуты назад феникс понял, что пифия любой ценой должна стать его.
- И еще, - продолжила Хранительница, - почитай если будет время прессу, что там писали после нашей пресс-конференции. Мне важно знать как отреагировала общественность.
- Нет проблем.
- Ангел, - Ксения тяжело вздохнула, - ты мне сегодня нужен. Нам предстоит один очень неприятный визит. Но избегать его дальше невозможно, так что придется напрячься. Инструктаж и подробности, перед выходом. - Алекс заметил, как после этих слов друзья Хранительницы напряженно переглянулись. Пятеро друзей напоминали единый организм, и казалось совершенно невозможным, что кто-то может втесаться в этот узкий круг избранных. Но так же Алекс понял, что другим способом рядом с Эллой ему не быть. Или он станет своим среди этих странных людей, или она никогда не будет с ним.
- Хорошо, - кивнул Ангел, - у меня есть пара дел, я могу их решить, не выходя из дома. Думаю этого времени тебе хватит как раз на то, чтобы поговорить с Алексом. - Василий встал из-за стола, - я поеду в ресторан, буду нужен звоните. - Как только царевич вышел с кухни, Алекс почувствовал, будто что-то разомкнуло цепь. И в этот миг он понял, что нельзя стать одним из них. Можно только попробовать быть рядом. Феникс решил при первой же возможности поинтересоваться у Шелтона, как ему удается уживаться с такой толпой друзей своей жены. - Ангел вышел следом за Василием, сказав, что будет у себя в комнате.
- Что же, мне пора к мужу. Ксень, ты готова отправить меня на остров?
- Готова, - дожевывая ответила Хранительница.
- И меня домой, - встала Элла, - мне надо заняться Миносом.
- Ты меня не дождешься? - растерялся Алекс.
- Нет, Алекс извини, но у меня дела. Не хочу терять время. Если все будет в порядке увидимся вечером. - Девушки вышли за дверь, и Алекс погрузился в разработку стратегии завоевания Эллы. Что для него стало очевидным, это то, что ему необходимо оказаться с девушкой наедине. Пока рядом ее друзья, она будет считать его знаки внимания, игрой на публику. К тому же, Алекс не был уверен, что друзья Эллы примут его сторону, а не неожиданно нарисовавшегося соперника Миноса. Алекс попытался вспомнить, почему прожив неделю в доме Эллы, он не смог понять своих чувств, к этой волшебной красавице. Каждый день он возвращался в ее дом, и радовался каждой минуте проведенной рядом с ней, но так и не понял, что за чувство родилось в его сердце.
Ксения зашла на кухню и засмотрелся на погрузившегося в себя Алекса. Она искренне надеялась, что он думает о ее подруге. Если верить Асе, то он мог сейчас думать только о Элле.
- Алекс, мы остались одни, - доливая из турки кофе в чашку молодого человека, она дала ему время очнуться от грез.
- Да, хорошо. Ксения, я хотел поговорить с вами...
- Откуда это "с вами"? Мы на "ты"? Не забыл?
- Разве? - оторопел от такого поворота разговора Алекс, - хорошо. Ксения, мне нужно поговорить с тобой. - Присев на стул, Ксения пристально посмотрела на гостя.
- И о чем же со мной хочет поговорить феникс, тет-а-тет?
- О сложившейся ситуации. О том, что пытается сотворить Влад. Ксения, этого нельзя допустить!
- Правда? - начала злиться Хранительница, - а то я не догадывалась! Можно подумать, что все это время я занимаюсь не тем, что пытаюсь предотвратить столкновение людей и эфиров.
- Я понимаю, но есть то, чего вы не знаете. Если человечество узнает о существовании Эфира, войны не будет. - Ксения поняла, что Алексу удалось привлечь ее внимание.
- Почему?
- Мир рухнет. Произойдет, если можно так сказать, перезагрузка.
- Подожди, почему мир рухнет?
- Такое уже было. Дело в том, что в случае, когда Человечество узнает о Эфире, неминуемо возникает война. И в этой войне нет победителей. Это война на тотальное уничтожение. Так было несколько раз, пока не было принято решение, не тратить время на ведение войны. Ровно через час после оглашения мир рушится и все начинается заново.
- О Боже! - Ксения вспомнила калейдоскоп разрушающихся миров, показанный ей Отцом. Она не хотела стать свидетельницей потери еще одной генерации. - Но почему об этом никто не знает?
- Тогда в этом теряется смысл. Растя себе замену, Отец старается максимально отстранится от процесса развития человечества и Эфира. Если Эфир не осознает сам, что такая политика приводит к уничтожению, то он не может наследовать этот мир.
- Чушь, пусть Эфир не понимал это в прошлом, но сейчас вырос и повзрослел. Может, увидев, что происходит он сможет остановится! - Ксения стала заметно нервничать.
- Ксения, остановить это невозможно. Это пресловутый ящик Пандоры. Если Человечество узнает о Эфире, мир рухнет.
- Откуда тебе это известно? - До этого момента, Хранительница думала, что является одной из немногих живых существ, знающих план Господа.
- Дело в том, что мир рушится путем череды извержений и землетрясений. И когда возникает риск крушения в очаге происходящих событий меняется тектоническая активность. Я не просто так прилетел в Москву. Еще чуть-чуть и город взлетит на воздух, распространяя катастрофу по всему земному шару. Я сдерживаю этот кошмар, как могу. Но единственное, что я могу сделать, это сохранить Москву от ежедневных сотрясений, предшествующих основной катастрофе. - Ксения смотрела на своего гостя и пыталась понять, почему даже когда ей кажется, что на этот раз удастся обойтись без катастроф мирового масштаба, судьба поворачивается к ней обратной стороной, так сказать, лица.
- Если ты скажешь, что пошутил, я буду любить тебя вечно.
- К сожалению, с чувством юмора у меня большие проблемы. На шутки я просто не способен.
- Жаль.- Ксения задумалась буквально на секунду. - Сколько у меня времени?
- Максимум сутки.
- Алекс, где ты был раньше?
- Давал шанс. По теории вопроса, я не имел права говорить об этом. Но я не хочу, чтобы этот мир рухнул.
- Удивительное рядом, - фыркнула Ксения. - И что по твоему я должна сделать?
- А вот этого я не знаю, - развел руками Алекс, - я нарушил все возможные и невозможные правила. Так что предлагаю тебе подумать над этим самой.
- А вот теперь скажи почему ты пришел с этим именно ко мне. Что стоило обратится сразу к Владу. Это же он задумал все это!
- Он не послушал бы. Ты знаешь не хуже меня, что одержимые властью личности, не слышат голос разума. К тому же у меня вопрос, ты не забыла кто ты?
- Я Хранительница Путей, я должна распутывать судьбы людей и выводить их из запутанных ситуаций.
- Тогда бы тебя звали Проводница. А ты Хранительница! Подумай, что означает это слово! Ты должна хранить путь по которому идет Мир! При чем здесь отдельные личности? Твоя задача сохранить это Мир. - Ксения сидела и думала, почему она сама до сих пор не пришла к этой мысли. Ведь она проста, как три копейки! И это говорило о том, что ей никогда уже не знать покоя. Подобная перспектива совсем не радовала Хранительницу Путей. Заметив звериную тоску в глазах Ксении, Алекс сочувственно кивнул,
- Понимаю. Хочешь совет?
- Да! - моментально согласилась Ксения.
- Твой единственный шанс прожить оставшиеся годы хотя бы в подобии спокойствия, это взять в свои руки власть над Эфиром. При этом взять жестко. Жестокость Хранительницы должна потрясти Эфир, для того, чтобы он вернулся в границы разумного. Иначе всю оставшуюся жизнь ты будешь латать дыры и раз в неделю спасать мир от катастрофы.
- Что ты имеешь в виду?
- Ты должна превратиться в кровавого диктатора. - То с каким равнодушием и спокойствием это было произнесено, потрясло Ксению.
- Ты понимаешь что говоришь?
- Пора понять, что придется думать о мире и совершать поступки, которые тебе совсем не нравятся.
- Извини, но я не такая, - покачала головой Хранительница. - Я не буду меняться в угоду этому миру, я просто не смогу стать такой как ты хочешь.
- Тогда в конечном наступит день, когда у тебя не хватит сил остановить очередную катастрофу. Возможно в последний миг перед гибелью всего сущего на земле, ты вспомнишь о моих словах.
- Вспомнить, вспомню. Только не уверена, что пожалею о своем выборе.
- Я тебя предупредил. Это твой выбор.
- Что ты будешь делать дальше?
- Я останусь в Москве до конца. Буду сдерживать все это сколько смогу. Держи меня в курсе.
- Хорошо. Спасибо, что предупредил.
- Ты не могла бы, меня переправить к Элле домой? Мне пора вернуться к контакту с землей. - Ксения смотрела на феникса и разрывалась между желанием спросить его о том, что он чувствует к Элле и необходимости подумать о более глобальных вопросах. - Да, конечно.
- Как ты это делаешь? - Ксения удивленно посмотрела на молодого человека, а потом поняла, что они общаются еще слишком непродолжительное время, чтобы у него была возможность повидать ее в деле. Вот ведь парадокс, для самой Ксении, Алекс стал уже кем-то родным и близким. Они столько провели времени в обсуждении его персоны, что просто невозможного было воспринимать его далеким незнакомцем. Но в то же время, он сам относится к ним, как к чужаками. Ксения подумала и решила, что это не беда. Это явление временное, и если все будет так как они запланировали, а в этом не приходилось сомневаться, то эта разница довольно быстро сократится.
- Легко и просто. Проще показать. Пошли. - Продемонстрировав Алексу свои способности, Ксения распрощалась с ним и пожелала удачи. Оставшись наедине с самой собой, Ксения смогла расслабиться.

Ксения: - Ну, что скажешь?
Мозг: - Сперва скажи, что ты хочешь услышать.
Ксения: - Не валяй дурака! Я хочу знать твое мнение, что мне делать дальше.
Мозг: - Ты же уже все решила. Ты отправляешься к Сатане с Ангелом вынимать сердце.
Ксения: - А стоит ли тратить на него время, когда у меня тут мир рушится?
Мозг: - Слушай, у тебя мир рушится в среднем, раз в три недели. И чего теперь? Пренебрегать теми, кого ты приручила? Нехорошо это как-то! Сатана ведь того и гляди свихнется. Не дай Бог, полезет со своей любовью в самый неподходящий момент? Сорвет важную операцию. С ним давно пора разобраться.
Ксения: - Как скажешь. Ну, а с остальными проблемами что прикажешь делать?
Мозг: - Ты о чем? Снова об этом крушении мира?
Ксения: - Нет, это я валютных котировках в Зимбабве! Ты не забыл, что существует еще Рорк. Мы так и не поняли, что он из себя представляет! И я не знаю как мне с ним справиться.
Мозг: - Рорк вообще для меня загадка. Какой-то он не правильный.
Ксения: - С тобой трудно не согласится, но может конкретизируешь, что тебе в нем не нравится?
Мозг: - Понимаешь, есть еще вопрос, на который мы так и не получили ответ.
Ксения: - И какой же?
Мозг: - Кто есть мистер "Рорк"? Кем является пресловутый господин Инспектор?
Ксения: - Ну, если вспомнить, что о нем говорил Майкл, то он очередной тест, лакмусовая бумажка.
Мозг: - Не сходится.
Ксения: - Ты хочешь сказать, что Майкл солгал?
Мозг: - Нет, конечно. Но, вспомни, Майкл сказал, что никогда раньше Инспектор не рождался, когда Господь спит. А теперь подумай головой. Влад знал заранее, когда явится господин Инспектор, до дня. Откуда? Я предполагаю, что он сам каким-то образом спровоцировал эту "инспекцию". Если рассуждать логически, то зачем Господу подряд две похожих проверки? Смотри, не успели опомниться от прихода в мир Хранительницы Путей, как тут же является господин Инспектор. И ты знаешь, я сейчас подумал, что возможно вам никогда не победить друг друга. Потому что по силе вы равны. Вы по сути одно и то же.
Ксения: - Ну, спасибо! Ты думай, что говоришь! Я себе самого прекрасного мужчину Эфира в спутники не требовала.
Мозг: - Согласен. Ты не стала скромничать и обошлась двумя. Но самыми прекрасными.
Ксения: - Перестань, ты же знаешь, что я с ними не сплю.
Мозг: - А зачем, тебе спать с ними, если ты спишь с архангелом Михаилом.
Ксения: - Давай оставим эту тему.
Мозг: - Как скажешь, дорогая. Итак, вернемся к Рорку. Я склонен считать, он пришел в этот мир не в свое время. Никому сейчас никакая проверка на фиг не нужна. Если вспомнить о том, что он солидно подкосил силы Отца Небесного, то целесообразность его появления вообще ставится под сомнение. А если бы не всезнайка Гавр, то мог бы просто оставить нас без Создателя раньше срока. Вот была бы веселуха.
Ксения: - И ты хочешь сказать, что за всем этим стоит Влад? Не слишком ли большой размах для, пусть и сильнейшего, но всего лишь вампира?
Мозг: - Ты его видела?

Предыдущая страница 22 Следующая страница


23 Ольга Санечкина

Ксения: - Кого?
Мозг: - Влада.
Ксения: - И что?
Мозг: - У него же уже даже черепушка голая! При такой вентиляции наверняка мозги постоянно подсыхают! Он просто свихнулся! Но при этом как и любой другой маньяк чрезвычайно опасен. Потому что, даже если одна из частей его плана получится это уже будет катастрофа.
Ксения: - Что-то я никак не могу охватить весь его планом целиком.
Мозг: - Ну, мне это видится так: Влад хочет свергнуть Сатану и всю его кунсткамеру руками Михаила. Так же он спит и видит подчинить Человечество Эфиру, и возможно он посягает на Отца Небесного.
Ксения: - Не многовато для этой жертвы сквозняка? И как по твоему он может убрать Сатану руками Михаила?
Мозг: - А тебя не удивило, что они хотят свалить вашу гибель на обитателей Преисподней. В этот раз убить тебя в Аду не удалось, но приди вы в другом составе, все могло бы получиться. Если Сатана тебя убьет, как думаешь, что с ним сделает Майкл?
Ксения: - Ну, может помучает немного, но убивать не станет. Он прекрасно знает, что Сатана необходим этому миру.
Мозг: - Но об этом может не знать Влад. Может он считает, что Михаилу нужен только толчок и он сделает эту грязную работу.
Ксения: - Это вполне возможно. Но возникает другой вопрос. Откуда Владу знать о том, что я значу для Майкла?
Мозг: - Дорогуша, достаточно одним глазком посмотреть на то, как Михаил смотрит на тебя. И все становится очевидным.
Ксения: - Но...
Мозг: - Свадьба Аси. Кто-то мог узнать Майкла. Это был очень неосторожный выход в люди.
Ксения: - И что мне делать дальше?
Мозг: - Для нас главное лишить Влада его основного козыря. - господина Инспектора.
Ксения: - И как ты предлагаешь это сделать? Кажется ты утверждал пять минут назад, что мы с ним равны.
Мозг: - Да, но ты не одна. У тебя есть друзья. А у него...
Ксения: - А у него Влад и его команда. А они сдохнут, за Инспектора
Мозг: - А вот это не факт. Зачем он им нужен вообще? Только как сдерживающий тебя фактор. А когда тебя не станет, они сами от него захотят избавиться. И мне бы очень хотелось знать, как они собираются это сделать.
Ксения: - Ну, здесь, я тебе точно ничем помочь не могу. Знала бы сама, давно решила бы эту проблему.
Мозг: - Хочешь сказать, что могла бы убить господина Инспектора?
Ксения: - А почему собственно, нет?
Мозг: - А за что? Что он тебе сделал такого, что ты готова его убить? Он убил кого из твоих близких или что? Единственное в чем его можно обвинить это в попытке похитить Шелтона и в грязных домогательствах к тебе.
Ксения: - Тебя послушать, так он божий одуванчик!
Мозг: - Но, согласись, назвать его злодеем язык тоже не поворачивается.
Ксения: - И что ты предлагаешь?
Мозг: - Может с ним можно как-то договориться?
Ксения: - О чем?
Мозг: - Ну, попробуй объяснить ему, что нельзя идти войной против Человечества.
Ксения: - А ты думаешь, что он совсем тупой и сам этого не понимает?
Мозг: - Послушай, Майкл говорил, что если Инспектор попадает в дурную компанию, то может сам стать плохим. Значит на него можно влиять. Если это может сделать Влад, то почему не можешь сделать ты?
Ксения: - Я не знаю как с ним разговаривать. У мужика одна цель в жизни - поиметь самую прекрасную девушку Эфира. У меня устойчивое ощущение, что он просто больной на голову. Может мне как-нибудь изуродовать себя, чтобы он поискал себе другую даму сердца?
Мозг: - Хорошая мысль! У тебя иногда рождаются светлые идеи!
Ксения: - Гад!
Мозг: - Прости. Просто, я сам не знаю как поступить в это ситуации. Давай разберемся сейчас с Сатаной, а потом будем думать, что делать дальше. Покрутим разные варианты, может что-нибудь придет в голову.
Ксения: - Хорошо. Так и порешим.

За несколько минут, что потребовались Милице, чтобы позвать Ангела, Ксения успела мельком взглянуть на себя в зеркало и в очередной раз убедиться, что ничего в этом мире сверхъестественного не произошло. Отражение в зеркале никоим образом не напоминало ей первых красавиц этого мира. Постоянное общение с такими красотками, как Ася или Элла, по теории вопроса давно должно было развить в ней комплекс неполноценности. Но чем дольше она с ними общалась, тем спокойнее относилась к своей вполне обычной внешности. Хотя, в глубине души, Ксения считала это чертовски несправедливым. Если уж она эфир, да еще и к тому один из самых сильных эфиров на земле, то и внешностью он должна обладать неординарной. Но почему то в данном случае, такая примитивная логика не срабатывала. Ангел подошел совсем неслышно, и заметив легкое облачко на лице подруги, тихо спросил:
- Что огорчило на этот раз нашу прекрасную Хранительницу?
- Как обычно. Это становится просто скучным. Очередное крушение мира.
- Что опять? - удивился Ангел.
- Не опять, а снова, - поправила Ксения, подумав о том, что на самом деле Ангел даже не знает, о предыдущем крушении. - И, если не ошибается наш самовоспламеняющийся друг, чтобы предотвратить это малоприятное событие, у нас осталось около суток.
- Ты не знаешь, почему все время такой цейтнот? - возмутился амур, - постоянно какие-то временные ограничения! Почему нельзя ни разу спасти мир с чувством, с толком, с расстановкой. Почему обязательно надо куда-то спешить?
- Ангел, если ты задаешь этот вопрос мне, то боюсь останешься без ответа. Но нам действительно надо поторопиться. Ты готов?
- А куда мы идем? - с толикой любопытства в глазах спросил Ангел.
- В Ад. Пора навестить Сатану.
- Ксения, ты не выносима! Вот скажи, как так можно! Я первый раз в жизни собираюсь в Ад. Я там ни с кем не знаком, обстановка тоже незнакомая, а ты сообщаешь мне об этом вот так, буквально за минуту до вылета!
- А в чем проблема? - испуганно спросила Ксения.
- Как это в чем проблема! Ты подумала, а что я должен одеть, чтобы не выглядеть там как папуас в июне в центре Москвы в шубе?
- Ангел, ты же все время ходишь в одном и том же! Черные кожаные штаны, черный кожаный пиджак. Иногда для разнообразия ты одеваешь под пиджак черную или красную рубашку. Вот и все! О чем тут думать?
- Дорогая, если ты не понимаешь, что я меняю одежду в среднем десять раз в неделю, то это не значит, что это не понимают и все остальные. - Ксения изумленно вылупилась на друга.
- Прости, а что ты меняешь? Нижние белье?
- Боже мой, ты безнадежна. Нет! Я меняю брюки и пиджаки. Просто они все черные и все из кожи. А такие тонкости, как фасон, выделка, портной, это информация недоступная твоему пониманию. Если ты одеваешь вещи и даже не задумываешься, что у тебя таких нет и никогда не было, о чем мы говорим!
- А вот этот наезд, я совсем не поняла! - искренне возмутилась Хранительница.
- Давай так, что на тебе сейчас надето?
- Джинсы и кофта.
- Гениально, - улыбаясь и закатив глаза к небу от того что слышит, ответил Ангел, - ты помнишь как ты покупала эти джинсы или эту кофту?
- Нет, конечно! Ангел, я вообще не знаю откуда все эти вещи берутся! Я последнее время, как что-нибудь куплю, так сразу забываю. А ты хочешь, чтобы я помнила какие-то конкретные вещи!
- Причина твоего юношеского склероза в том, что ты эти вещи не покупаешь. Эти вещи появляются в твоем шкафу, потому что это я их туда вешаю!
- Зачем? - ошеломленно спросила Ксения.
- А затем, что кто-то должен заниматься твоим гардеробом! Если тебе наплевать в чем ты ходишь, то мне это не безразлично!
- Господи, а тебе то какая разница в чем я хожу?
- Не хочу сказать ничего грубого, но весь это гребанный Эфир считает, что ты моя любовница. Меня смешивали всю жизнь с дерьмом, но ни один гад не смел сказать, что у меня плохой вкус. Твоя неряшливость в одежде, это удар по моей репутации!!! Когда я увидел, что на турнире организационный комитет доставляет тебе платья, в которых ты должна ходить и ты при этом не возражала, я понял, как бороться с твоим внешним видом. Я просто стал вешать тебе в шкаф ту одежду, которая с моей точки зрения тебе пойдет. Ну, и заодно избавлялся от той, которая тебе откровенно не шла. - Чувствуя, что в своих откровениях зашел слишком далеко, Ангел нервно покусывал губу. Ксения задумчиво пялилась на себя в зеркале и пыталась вспомнить в какой момент ее шкафу появились эти джинсы. Поняв бесполезность сего действа, она попыталась понять, а нравятся ли они ей. Довольно быстро Ксения пришла к выводу, что нравится.
- Ты так долго молчишь, что мне уже страшно, - нервно пробормотал Ангел. Ксения удивленно перевела на него взор.
- Ты что думаешь, я буду ругаться?
- Ну, любая другая на твоем месте, уже закатила бы мне скандал, про то, что я вторгаюсь в ее личную жизнь, принимаю за нее решения, начала бы выяснять финансовую сторону вопроса, - пожал плечами Ангел. Ксения с улыбкой вспомнила о том скандале, который Ангел учинил ей по поводу гарнитура из черных бриллиантов. После этого пытаться выяснять отношения по поводу тряпок, которые он подсовывает ей в шкаф не было никакого желания и смысла. Но, Ангел об этом не знал.
- Видишь ли, дорогой, я считаю, мы так близки духовно, что подобные материальные моменты просто несущественны. Я могу с закрытыми глазами отдать в твои руки свою жизнь. Неужели, ты думаешь я могу проявить недоверие по отношению к твоему вкусу и чувству стиля? Если ты считаешь, что для меня это лучше, значит так оно и есть. Ты в этом разбираешься, я нет. Какие еще вопросы? Только я считаю, что тебе стоило сообщить мне об этом раньше, чтобы я хотя бы могла тебе сказать спасибо и не чувствовать себя при этом неблагодарной тварью. Ну, раз уж теперь, я в курсе происходящего, то я потороплюсь исправить допущенную мною оплошность. Ангел, спасибо тебе большое, что заботишься обо мне. Честное слово, я очень благодарна за это. И судя по тому, что я с удовольствием каждый день одеваю новые наряды, все что ты мне покупаешь, мне очень нравится. Если ты еще позволишь мне оплачивать счета за эти наряды, я буду просто безмерно счастлива. - Ошеломленный Ангел, глупо пялился на Ксению. Он даже представить не мог подобной реакции.
- Ты лучшее, что случилось со мной в этой жизни, - потрясенно произнес Амур.
- Я это знаю, - пожала плечами Ксения. - Так что на счет похода в Ад?
- Ох! - вспомнил сбитый с толку амур, - А в чем так ходят?
- Ангел, ты невыносим! Я видела там только Сатану. Он был в ярко-красном шелковом халате. Все! Ах, ну да, еще был Астарот. Но, знаешь, он такой урод, что похоже и сам понимает - никакая одежда его не украсит. Так что он ходит голый, но при этом прошу учесть, что у него нету внешних половых признаков. - Ангел критически осмотрел себя в зеркале и с тяжелым вздохом произнес.
- Ну, ладно, пошли! Но если я буду чувствовать себя не так, ты будешь в этом виновата.
- В этом ты весь! Спросить в чем тебе идти ты спросил, а спросить зачем мы туда идем, тебе в голову не пришло.
- Просто есть вопросы первостепенные, и есть второстепенные. Мой являлся первостепенным.
- Действительно! Вот теперь я сама удивляюсь, чего это меня пробрало такие странные вопросы поднимать.
- Ну, раз уж ты его подняла, может скажешь, зачем мы туда идем?
- Мы идем лечить Сатану.
- Да? - Ангел удивленно посмотрел на Ксению. - А он разве болен? У них там, что в Аду инфлюэнция? Но, даже если это и так, то почему ты туда идешь со мной, а не с Васькой?
- Извини, но кардиология это больше по твоей части, - усмехнулась Ксения. - Дело в том, что мое вмешательство с наделением дьявола сердцем, не прошло так гладко, как мне бы этого хотелось. С появлением сердца, Сатана получил возможность любить. Ну, а сочетание величайшего зла и такого светлого чувства, как любовь, в одном организме оказалось слишком экстравагантным. Поэтому, придется извлечь из него сердце. Мне в свое время стоило подумать, над тем почему Господь не наделил его таким чудесным органом. Но как то не было времени, и я решила, что это просто оплошность со стороны Отца Небесного. К сожалению, эмоциональное состояние Сатаны так нестабильно, что просто так извлечь сердце не удастся. Это может его убить. А он еще нужен этому миру. Так что сперва тебе придется излечить его от любви, а уж потом я выну из него сердце.
- А может просто достаточно вылечить его от любви, а сердце не вынимать? - принялся тут же просчитывать различные варианты Ангел. - Было как-то очень спокойно, пока мы знали, что у тебя есть на него управа.
- А если он влюбится опять? Мы так и будем с тобой, как бригада скорой помощи на вызов приезжать? А если с нами что случится, кто тогда будет избавлять его от сердечных мук? Думаю, он уже понял, что я могу с ним совершить и будет сидеть до конца моей жизни тихо. А там, найдется кто-нибудь еще, кто управится с этим неблагодарным отроком Отца Небесного.
- Я так понимаю, что уже все просчитано и мне предлагается не выеживаться, а пойти и сделать, что велено.
- Примерно так, но общий смысл ты уловил, - улыбнулась Ксения.
- Тогда я готов. - Ксения взяла Ангела за руку, набрала в легкие побольше воздуха, решительно выдохнула и сказала: - закрой глаза. - Ангел послушно выполнил ее команду. Ксения слегка сжала руку Ангела, в тот миг, когда поняла, что они стоят посреди спальни Сатаны. Ангел распахнул свои огромные черные глаза и тут же настороженно оглянулся. Ксении показалось, что вся его сущность требовала, чтобы он еще и пригнулся. В помещении никого не было и Ксения растерялась. Она первый раз столкнулась с такой проблемой.
- Что-то не так? - обеспокоено спросил Ангел.
- Все не так, - недовольно буркнула Ксения, - во все мои предыдущие визиты сюда, дьявол всегда был в этой комнате. Мне никогда не приходилось искать его. Я ничего другого здесь и не знаю.
- Другой на моем месте задумался бы почему ты все свои визиты к Сатане проводила в спальне, но я слишком хорошо воспитан. И что мы будем делать дальше?
- Можем вернуться за Теткой. Она хорошо знакома с местными закоулками. Или позвать Шико.
- Может попробуем по другому? - неуверенно спросил Ангел.
- Это как?
- Попробуй сконцентрироваться не на местности, а на личности. По идее, это не должно быть проблемой. - Ксения, пожав плечами, проверила, что крепко держит Ангела за руку и для пущей важности закрыла глаза сама. То что они уже перенеслись, она поняла благодаря порыву горячего ветра хлестнувшего ее по лицу. Открыв глаза, Ксения обалдела. Они стояли на пустынной возвышенности, тут и там, сколько она могла видеть пылали костры. Пейзаж был на редкость однообразен - темное небо, голые камни и огонь. Это все, что было вокруг. Хотя нет. Прямо перед ними на четырех камнях сидело четверо. С двумя из них Ксения уже была знакома.
- Ты? - истошно завопил Астарот выставляя вперед все свои многочисленные конечности. Похоже в этот раз Ксения его настолько вывела из себя, что он перешел с ментальной манеры общения.
- Привет, - улыбаясь бросила Хранительница. - Ангел, познакомься, - этот эмоционально несдержанный товарищ, и есть главный бухгалтер Ада Астарот. - Ангел с восторгом смотрел на представшего перед ним князя Ада. - Какой красавчик, - изумленно произнес амур и Ксения заметила, как писатель Ангел "срисовывает" колоритную фигуру демона.
- Астарот, это мой хороший друг, Ангел. Очень приятно, говорить не обязательно, - с улыбкой добавила Ксения. - А это Сатана, великий и ужасный. Он, конечно, менее импозантный, но зато у него лучше с чувством юмора.
- Зачем вы пришли? - произнесшего этот вопрос демона можно было бы принять за человека, но черты его лица были будто размыты мокрой тряпкой. И несмотря на то, что вокруг было чертовски жарко, от него веяло жутким холодом. - Ксения с интересом взглянула на него. - Любезный, вас здороваться не учили? Прежде чем задавать мне вопросы, может сообщите свое имя?
- Мое имя столь велико, что не тебе касаться его своими погаными губами.
- Фу, какой грубый! - сморщила постную мину Ксения, - Сатана, это кто же у нас такой невоспитанный. Не иначе как Мамон. - Сатана выдал одну из своих коронных улыбок, которая позволяла ему соблазнить миллионы грешников ныне томящихся с Аду, - ты как всегда угадала.
- Спасибо, - кивнула Ксения, - ну, а второй из неизвестных мне участников этого саммита четверки, Вельзевул не так ли? Приподняв голову из под капюшона Вельзевул с мерзостной улыбкой посмотрел на Хранительницу и Ангела. К счастью, кроме Астарота никто не обладал столь экзотической внешностью. Ксения как всегда не смогла сдержать свое любопытство и тут же спросила.
- Слушайте, а почему у вас троих нормальных вид, а Астарота так покорежило? - Сатана и Вельзевул расхохотались так, что вокруг затряслась земля.
- Это его корежит от жадности, - ответил, сохраняя полное спокойствие Мамон. - Его самая главная проблема, это жадность, вот его и пучит. - Астарот в бешенстве бросился на Мамона. И в тот момент, когда Ксении показалось, что избежать их столкновения уже невозможно, Астарот просто промчался через Мамона насквозь. Мамон же в свою очередь расплылся словно облако тумана и, пропустив сквозь себя Астарота, собрался обратно. С презрением взглянув на последнего, Мамон лениво бросил:
- Сила есть, ума не надо! Мозгами так и не обзавелся. - Сатана посмотрел на них взглядом, любящего родителя на расшалившихся детей.
- Перестаньте, как вы показываете себя перед гостями! Мне даже неудобно, - пожурил деток добрый папаша и обратился к гостям. - Извините, что не предлагаю сесть. Не думаю, что вам эта мысль понравится. - Ксению ничуть не позабавил весь этот спектакль, но она не хотела начинать разговор с конфликта. Тем более, глядя на щенячий восторг в глаза Ангела, Хранительница решила, что торопиться ей не куда.
- Да, уж спасибо, мы постоим.
- С чем пожаловали гости дорогие? - продолжил поддерживать светскую беседу Сатана.
- Да, я хотела с тобой перекинуться парой слов наедине. И никак не ожидала застать столь блистательное собрание.
- А мы тут собрались обсудить вопрос моего свержения, - улыбаясь, развел руками владыка Ада.
- Ух, ты! - восхищенно присвистнула Ксения. - Мне Шико говорил, что у вас тут демократия вперемешку с жесткой вертикалью власти, но я не ожидала, что настолько.
- Бывает порой, - усмехнулся Сатана. -Я бы с удовольствием, пообщался приватно, но боюсь, что нашу беседу придется отложить. У нас тут, так сказать, агрессивные переговоры. Так что, будет время заходите. - На последних словах Сатаны, Мамон подскочил и плавно подлетел к Ксении и Ангелу. При ближайшем рассмотрении, внешность у него оказалась на редкость отталкивающей. Его голова представляла из себя сплетающийся клубок из змей, червяков, жуков, каких то личинок, и кучи разнообразных и не опознаваемых частиц. Питавшая ко всем насекомым, даже к бабочкам, искреннее отвращения, Ксения брезгливо передернулась.
- Господи, а я еще Астарота называла уродом! - выглянув из-за Мамона, Ксения помахала Астароту ручкой, - Милый, прости, я была не права.
- Хватит, здесь не цирк, - рявкнул Мамон и вся масса составляющая его голову активно заколыхалась.
- Знаешь что, или прими облик приятный моему глазу или отойди в сторонку, пока я не заблевала твои чудесные черты лица остатками своего завтрака. - Мамон ухмыльнулся, и тут же поменял облик. Ксения изумленно уставилась в стоящего перед ней господина Инспектора.
- Так я нравлюсь тебе больше?
- Определенно, этот образ мне приятнее, - фыркнула Ксения.
- В таком случае, я хотел бы знать, что вы решили обсудить с нашим влюбленным правителем.
- Ага, щаззз! Пошел на фиг, с новым годом! - усмехнулась Ксения.
- Ты слышала, что людям свойственно переоценивать свои возможности, - Мамон рассматривал Ксению, как какую-то букашку. - Думаешь, что справилась с Сатаной и теперь все можешь. А ты попробуй проверни такой фокус со мной или с Вельзевулом. - Ксения, пожала плечами и в одно мгновение с двух рук бросила в Мамона и Вельзевула по знаку Божьему. Раздавшийся в ответ вой, приятно порадовал трепетную душу Хранительницы, но зато уши обещали надолго запомнить этот концерт по заявкам радиослушателей. Когда истошные вопли князей Ада наконец стихли, Ксения поняла, что переговоры закончились. И теперь им предстоит драка. Когда все трое злобно ощетинившись, обступили их стало очевидно, что пора что-то предпринимать. Ксения посмотрела на Сатану и вспомнила слова Шико, о том, что все четыре князя связанны между собой и чувствуют одно и то же. Будто прочитав мысли Хранительницы, Сатана с печальной улыбкой с согласием качнул головой. И она с легкостью воспроизвела то чувство ужаса и омерзения, которое вызывает он у нее всякий раз, при определенных воспоминаниях. Как и тогда, когда она подозревала дьявола в смерти своих родителей, она вспомнила о том, кто на самом деле перед ней находится. И сколько боли и страданий принесло это существо человечеству. Хранительница с легкостью сжала в руке находящаяся в груди дьявола сердце. Скорчившийся Сатана лежал на земле. Было видно, что еще чуть-чуть и она добьет его окончательно и бесповоротно. Но главное, что так же корчились на земле оставшиеся три князя Ада. Чувство безмерного могущества захватило Ксению. Она стояла и пыталась понять, а есть ли граница ее силе. И может ли она вот так сжав в кулак провести Эфир и Человечество через сложившуюся проблему. И поняла, что нет. Потому что она не может по определению, ни к одному живому существу испытывать такое сильное чувство омерзения, как к Сатане.
- У кого-нибудь есть еще вопросы? - сердито бросила Ксения.
- Перестань, - прохрипел Мамон. - И в этот момент к удивлению изумленной публики у Ксении зазвонил мобильный телефон.
- До чего дошел прогресс, и в Аду есть МТС, - шокированный таким событием, подал голос Ангел. Ксения взяла трубку.
- Алло!
- Ксень, привет! - родной голос Эллы показался ей лучом света в темном царстве!
- Элла, это ты? Подожди, секундочку! - прикрыв трубку, Ксения с ухмылкой произнесла:
- Господа, извините, срочный звонок, надеюсь вы потерпите пару минут, срочное дело у подружки сердечные проблемы. - Слегка увеличив нажим, чтобы ее подопечные не расслаблялись, Ксения вернулась к разговору с Эллой.
- Прости, дорогая, я вся во внимании.
- Ксюш, может я не во время? - настороженный голос выдавал беспокойство пифии.
- Да, нет все в порядке. Как у тебя дела?
- Он меня поцеловал! - тихий голосок Эллы вибрировал от счастья.
- Да, ты что! - Восхищенно завопила Ксения, слегка сжав кулак от радости. Раздавшийся вокруг вой, заставил ее поморщиться.
- Ксюш, может я все-таки не вовремя? У тебя там кто-то так зловеще воет!
- Эллочка, все в порядке, это просто ветер дует. Ангел, представляешь, он ее поцеловал! - восхищенно передала Ксения новость амуру. Еле сдерживая улыбку, Ангел кивнул головой и тихо произнес, - передай, что я очень рад за нее.
- Элла, Ангел очень рад за тебя. Ну, расскажи скорее, как это было.
- Ты не поверишь! Он как зашел в дом, сразу бросился ко мне и стал целовать.
- А ты? - с интересом спросила Ксения, стараясь не спускать глаз с поверженной четверки.

Предыдущая страница 23 Следующая страница


И все-таки оно есть.... 24

- Ну, а я ему ответила, - довольно хихикнула Элла.
- Ангел, представляешь, она его тоже поцеловала.
- Ксения, где ты находишься, что у тебя такой странный ветер, - удивленно поинтересовалась пифия.
- Да, черт с ним, потом расскажу. Ты лучше подробности давай.
- Ну, я как вы учили, спросила не сильно ли мы торопимся?
- А он? - раздавшийся вой вывел Хранительницу из себя, снова прикрыв трубку, она сухо спросила: - а нельзя страдать молча, у меня тут у подруги судьба решается, а вы устроили кошачий концерт.
- А он сказал, что мы потеряли так много времени, что он не может терять теперь ни минуты!
- Очаровательно! - довольно лучилась счастьем Ксения.
- И где он сейчас?
- Отправился остужаться на улицу. А я в душе.
- Он был на высоте?
- Ага, с парашютиком, - отшутилась Элла.
- Ну, раз с парашютиком, значит, оно того стоила, - улыбнулась Ксения. - Солнышко, безумно рада за тебя. Будет минутка, я тебе перезвоню, а то я некоторым образом в роуминге, а местные тарифы не знаю, боюсь как бы деньги не закончились.
- Да, конечно! Целую, Ангелу передай привет и огромное спасибо, я его должница.
- Обязательно! Удачи! - Ксения отключила трубку и посмотрела на Ангела.
- Просила тебе передать привет, огромное спасибо и сказала, что отныне твоя должница.
- Отлично. - Еле живой Мамон с трудом попытался снова привлечь ее внимание и прошептал:
- Перестань...
- Прости, что? Ты что-то сказал? Я последнее время не очень хорошо слышу. Здесь так шумно!
- Мы признаем твою власть. Перестань.
- Ну, надо же! - не отпуская хватки бросила Хранительница. - А я оказывается очень неплохая воспитательница. Так быстро хорошим манерам выродки подобные тебе еще не обучались. Только мне что-то мало одного твоего признания. Что-то там скажут эти двое из ларца? - Вельзевул и Астарот натужно прохрипели "признаем" и Ксения слегка ослабила хватку. Так, чтобы они могли дышать, но чтобы чувство боли никуда не девалось.
- А теперь, когда нам удалось прийти к некоторому консенсусу, послушайте меня внимательно. Никакой смены власти не будет. Сатана как был, так и остается Владыкой Ада. И если кто-нибудь посмеет на моем веку рыпнуться с перестройкой вертикали, получит от меня по самое не балуйся. Поверьте, ни к одному из вас я не питаю теплых чувств, и если жизнь Сатаны мне дорога, как память Отца о заблудшем сыне, то ваши жизни для меня не стоят ровным счетом ничего. И, поверьте, ваша смерть не будет быстрой. Жизнь в Аду покажется вам самой прекрасной сказкой. Настоятельно рекомендую, отправиться куда подальше, и ближайшие лет шестьдесят просидеть тише воды ниже радаров. Если кто-то из вас , конечно, не хочет прервать свой бренный путь. А теперь, все кроме Сатаны брысь отсюда! - презреннее, испытываемое Ксенией ко всем троим, перевешивало обычное хладнокровие Хранительницы. Троица исчезла так быстро, что девушка не успела моргнуть. Сатана с трудом встал и отряхнулся. Ксения заинтересовалась его костюмом. Если не забредать в сложности моды, можно было сказать просто длинный темно-серый балахон, но наверняка Ангел уже снял покрой.
- Что возжелала моя любовь, от своего презренного раба, - с подобострастной улыбочкой спросил дьявол.
- Для начала я предпочла бы перенестись отсюда в твой замок. У тебя есть тронный зал?
- Так точно, моя госпожа. Вы готовы? - Ксения вопросительно взглянула на Ангела. Амур спокойно кивнул головой.
- Мы готовы, - ответила Ксения и в тот же миг они перенеслись в замок хозяина Преисподней. Больше всего тронный зал напомнил Ксении второй этаж собора Сент-Шапель в Париже. . Это был узкий длинный зал во главе которого стоял трон. Огромные стены целиком были выполнены из витражей. Правда содержание рисунков вряд ли можно было разместить в церкви, но в любом случае было очень живописно.
- Симпатично, - кивнула Ксения, - было бы время, с удовольствием осмотрелась, но извини, я спешу. Теперь, когда мы одни, я готова рассказать тебе зачем мы пришли.
- Я весь во внимании! - покорно склонил голову дьявол.
- Сейчас Ангел излечит тебя от любви. - Сатана потрясенно вскинул голову и уставился на амура.
- Ты правда сделаешь это?
- Правда, - пожал плечами Ангел.
- Но почему? - казалось, что Сатана еще не верит в происходящее.
- Потому, что так захотела Ксения, - улыбаясь, ответил Ангел.
- Не думай, что Ангел сделает это даром, - недовольно бросила Ксения.
- И какова же цена избавления, от самой страшной отравы в мире? - настороженно спросил Сатана.
- Не пугайся, на твое счастье Ангел удивительно добродушный и не требовательный человек. Первое, ты лично организуешь для него самую подробную экскурсию по Преисподней, при это за каждый его волос вы ответите передо мной все четверо, второе - расскажешь ему все, что тебе известно о его предшественнике чернокрылом амуре.
- Откуда тебе известно...- Ксения решила не давать Сатане прийти в себя.
- Мне известно о тебе столько, что лучше бы я этого всего не знала. Так что просто отвечай, готов ли ты выполнить мои условия.
- Готов.
- Ангел, тебе есть что добавить к этим двум просьбам. - Амур потрясенно покачал головой.
- Раз Ангел со своими пожеланиями закончил, теперь мои. За то, что я извлеку из тебя сердце, я хочу подарок - золотой гарнитур с кроваво-красными рубинами, с восточным орнаментом. Пришлешь на мой домашний адрес.
- Откуда ты знаешь, что я хотел тебе его подарить? - Сатана совсем потерялся от такой осведомленности, - ты что читаешь мои мысли?
- Я же сказала, что мне известно о тебе слишком много. Ну хватит, пора приступать. Ангел делай свое дело. - Ксения с интересом наблюдала за уверенными действиями амура. Поведение Сатаны было точно таким же как и в предыдущий раз. Зато Ангел вел себя спокойно, и приступил к процессу излечения со знанием дела. Положив Сатане руку на плечо, он закрыл глаза и было видно, как он настраивается на чувства дьявола. Ксения решила, что в этот раз она может позволить себе более внимательно посмотреть за процессом превращения Сатаны в Люцифера. Она готова была еще пару раз повернуть время вспять лишь бы полюбоваться прекрасным творением Отца Небесного. В этот раз она не упустила ни мгновения. Заворожено глядя на то как, падающие из прекрасных глаз ангела небесного слезы превращаются в сверкающие бриллианты, Ксения вспоминала своей разговор с Господом. Как Отец Небесный признался ей, что безумно скучает по Люциферу. В этот момент она его поняла. Она бы тоже ощущала себя бесконечно несчастной, если бы потеряла бы такое прекрасное дитя. Как только процесс излечения завершился Люцифер посмотрел на Ангела и произнес только одно слово "спасибо", но то как это было сказано заставило перестать дышать Ксению и Ангела. Как и в прошлый раз, сияющий сын Божий наклонился, поднял с пола десяток огромных сверкающих бриллиантов, подошел к Ксении и протянул их ей. Девушка снова отдала их Ангелу, чтобы освободить руки и приготовилась слушать уже знакомую ей речь.
- Ты хотела меня наказать, но сделала мне бесценный подарок. Ты позволила мне на мгновения стать тем, кем я был. Больше всего на свете я хотел бы остаться таким, какой я есть сейчас, каким был когда-то. Но сейчас ты извлечешь из меня сердце и я вернусь к своему прежнему состоянию. Я стану Сатаной. Но пока я снова Люцифер, я прошу тебя передай моему Отцу, что я безумно скучаю и страдаю без его любви. И, пожалуйста, ответь мне на вопрос почему. Почему ты не убила всех нас, когда могла с легкостью это сделать? Почему оставила нам жизни, зная, сколько боли и страданий мы принесли и еще принесем этому миру? - Ксения с нежностью провела рукой по щеке Люцифера и вытерла застывающую слезинку.
- Ты снова забыл, про наше главное право. Отец всем дал нам право выбора. Однажды ты сделал свой выбор. Но это не значит, что ты не можешь сделать его снова. Как я могу лишить тебя того, что дал тебе Господь Бог? Это только в Его власти. Я могла бы уничтожить тебя физически. Но я не имею на это морального права. - Люцифер смотрел на Ксению и в его глазах была вся боль этого мира.
- Спасибо. Не тяни. Делай свое дело. - И Ксения не стала дальше ждать. Снова это чувство пульсации в руках, снова сокращение пальцев в ритме сердца и вот уже оно в ее руках. И вот перед ней стоит воплощение зла на земле. И не осталось в это злобном бездушном существе ничего, от прекрасного Люцифера.
- Надеюсь, тебе хватило одного раза, - устало произнесла Хранительница. - Постарайся, больше не попадать в поле моего зрения. Не думаю, что в следующий раз буду столь же великодушна. И помни, про свой должок Ангелу. Как только, он будет свободен, я сообщу тебе. - На этот раз Сатана предпочел промолчать. Он с безумной злобой и страхом смотрел на Ксению. Кивнув, Хранительница протянула Ангелу свободную руку и закрыла глаза. Через мгновение они стояли в гостиной. Перепад температуры заставил Ксению поежится.
- Фу, терпеть не могу Преисподнюю! Но ты посмотри, я думала мобильный в метро не везде берет, но чтобы в Аду, это уже слишком.
- Это действительно единственное, что потрясло тебя в нашей вылазке, - камнем упав в кресло, спросил Ангел.
- Ну, в общем и целом, да... Для меня все этой не в первой.
- Прости, но как ты узнала, о моей мечте об экскурсии?
- Ангел, не задавай вопросов, на которые нельзя давать ответы, и мне не придется тебе отказывать.
- Понятно. В любом случае я рад, что ты об этом догадалась, потому как я вряд ли в том состоянии об этом подумал.
- Поверь мне, подумал бы. Просто парой минут позже. - Ксения растеряно взглянула на свою руку с сердцем и подумала о том, что ей в этот момент жутко не хватает Геры.
- Ангел, а ты знаком с Герой? - с любопытством спросила Хранительница.
- С богиней Герой? Нет, откуда мне ее знать? Кровожадные, злобные, мстительные богини никогда меня не интересовали.
- Да так, я подумала, мало ли, может она читала вам лекции о любви в браке. - Ангел звонко рассмеялся,
- Ксения, только ты могла предположить, что Гера хоть что-нибудь может знать о любви в браке. Хотя предмет у нас такой действительно был, но читала нам его Афродита. Весьма легкомысленная особа.
- Жаль, - тихо пробормотала Ксения и поняла чего она хочет сейчас больше всего на свете. Больше всего на свете она сейчас хотела оказаться возле своего трона.
- Ангел, прости, я тебя покину на некоторое время. Я буду у себя в кабинете, хочу посоветоваться с Алай Хотун.
- Хорошо, я как раз успею сделать заметки по поводу нашего визита к Сатане. Это просто восторг!
Сев в свое любимое кресло, Ксения свободной рукой достала из выреза блузки ведьмин камень и с легкостью погрузилась в его мир. Хранительница очнулась, сидя на своем троне. Как только она открыла глаза, сразу увидела, что сердце в ее руках медленно исчезает и проникает в сухой коряжистый трон. В тот же миг, она почувствовала как в троне забилась жизнь. Из сухой коряги он стал превращаться в живое зеленое дерево. Дабы не мешать этому чуду, Ксения встала с трона и прошлась вдоль берега моря. В голове было пусто. Думать не хотелось совсем. А думать было надо.
- Алай, - робко позвала Ксения.
- Я здесь, - раздался знакомый голос за спиной. Ксения повернулась и увидела, свою давнюю знакомую Алай Хотун. Старушка выглядела уставшей и измученной.
- Что нелегко приходится? - тихо спросила Хранительница.
- Да уж, не помню когда были спокойные времена. А сейчас так совсем беда. Ты давно не заходила. Спасибо, за Авеля. До сих пор не могу поверить, что ты такое сотворила для него.
- Не за что. Это меньшее что я могла сделать, после всего что ты сделала для меня. Но я снова пришла за советом.
- Вижу, - Алай тяжело вздохнула села на песок и стала бросать в воду мелкие камушки. Ксения послушно села рядом.
- Алай, что мне делать? Сегодня я почувствовала в себе такую силу! Мне самой до сих пор страшно. Но мало иметь силу, надо знать как ее применить.
- Тут я тебе, дочка, не помощница. Помнишь, как я защитила тебя от нападения демона, а потом сказала, что придет время и тебе не будут страшны все силы Ада?
- Помню, - улыбнулась Ксения.
- А теперь, так и есть. Ты не боишься врага, который наносит удары изнутри, тебе не страшны враги, которые приходят извне. Но сейчас ты стоишь перед самой тяжелой проблемой. Проблема борьбы с самим собой. Эфиры идут против эфиров. Не зря говорят, что страшнее революции зверя нет. На войне все просто - вот враг, его надо побить. А как быть здесь? Когда отец считает, что надо сохранить статус кво, а сын за изменения. И как быть, когда они берутся за оружие и идут один на другого и совершают самый страшный грех отце или дето убийство? Как остановить подобное?
- Алай, ты знаешь, что мир рухнет, если...
- Детка, конечно, старая Алай это знает. Я видела это не раз.
- И ничего нельзя сделать?
- Ничего. Человечество не должно знать, что Эфир существует. Это недопустимо. Это правило. И пока никто не смог доказать нашему Отцу, что может быть по другому. Возможно, тебе бы это и удалось, но он спит. Это тоже своего рода знак. Этот путь не доступен. Детка, механизмы запущены. Ты можешь только остановить процесс, но перенастроить его увы не возможно. Может через десять лет, когда Он проснется ты сможешь убедить его изменить это правило. Но пока, выбор только один, - остановить это все любой ценой.
- Алекс сказал мне, что я должна превратиться в кровавого диктатора. Только поразив своей жестокостью, я смотрю заставить Эфир жить согласно установленным законам, а иначе я буду все время латать дыры. Ты тоже так считаешь?
- Алекс самый мудрый из моих детей. Я рада, что вы подружились, - с улыбкой произнесла Алай. Ксения про себя подумала, что могла сама догадаться, кто порождает птицу феникс.
- Значит ты с ним согласна.
- Это единственный существующий выход. Но к сожалению, он не доступен в сложившейся ситуации. Так что крушение мира не минуемо. - Ксения замерла, услышав такой безнадежный ответ.
- Но почему?
- Да, потому что ты не сможешь стать такой. Детка, в тебе слишком много добра и света. Ты действительно Великая Хранительница Путей. Для того, чтобы стать тем, кто сдержит катящийся с вершины валун, надо обладать не только силой, могуществом, верой. Надо иметь в себе жестокость и хладнокровие, злобу и бездушие. В тебе этого нет и никогда не было. Мне жаль, но все вы обречены на гибель. А мы на воспитание новой генерации. Пока есть время иди простись с близкими. Не теряй оставшиеся часы, сидя со мной на берегу.
- Я не готова сдаваться, - решительно замотала головой Хранительница. - Я буду искать выход.
- Удачи тебе, - улыбнулась Алай, - и прощай. - Ксения не успела даже подумать, как дух Земли исчезла.
Ксения вернулась в своей кабинет и не успела прийти в себя, как на пороге появилась Милица.
- Госпожа, простите, к вам просится на прием Верховный Мудритель. - Ксения изумленно замерла. Вот чьего визита она ожидала меньше всего.
- Милица, проводи его сюда, предложи чай, кофе. Хочу, чтобы он ощущал себя комфортно в моем доме. - Милица облегченно вздохнула. Она явно испытывала симпатию к Верховному и боялась, что ее хозяйка пошлет его куда подальше в свойственной ей манере. От волнения Ксения встала. Удивительно, но после рассказа Миноса о том, что Мудрила был единственным, кто встал рядом с ним против плана Влада, ее отношение к Верховному поменялось. Когда Милица открыла дверь и впустила в кабинет посетителя, Хранительница вздрогнула. Перед ней была бледная копия того, душки Мудрителя, которого она видела в первый раз.
- Здравствуйте, Верховный. Очень рада вас видеть, проходите, садитесь. - Ксения старалась даже говорить как можно мягче, казалось от резких интонаций у лешего просто случится приступ. Сев в свободное кресло, Мудрила смешно сложил пухленькие ручки на животе, а его короткие ножки повисли в воздухе, так как не доставали до пола. Дабе не пялится на конечности лешего, Ксения села на свое место за столом, тем самым перекрыв себе полный обзор гостя.
- Думаю вас удивил мой внезапный визит... - Слова довались Мудрителю тяжело, и Ксения боялась даже дышать, чтобы не сбить его с толку. - Наши с вами отношения с самого начала не сложились. И тому есть ряд причин. Я пришел к вам для того, чтобы прояснить ситуацию. Тогда вам могло показаться, что я слишком настойчиво прошу принять вас кризисное управление или на крайний случай заняться общественной деятельностью. Поверьте, у меня были на то причины. Уже тогда мне был известны планы Влада на изменения мироустройства. Я надеялся, что если вы возьмете управление в свои руки, то нам удастся избежать того кризиса, к которому нас неумолимо толкали Влад и Фарэль. Но вы оказались слишком чисты душой, чтобы проявить хоть какое-то внимание к политике. Говорить с вами на прямую тогда я уже не мог. Дело в том, когда Влад впервые огласил свои планы, я занял довольно жесткую позицию. Я отказался его поддержать и во всеуслышание объявил, что буду противостоять его поползновениям. На следующий день исчез мой любимый младший внук.... - Ксения видела каких трудом Верховному стоило говорить и она сочувственно протянула ему стакан с водой. - Спасибо. Его труп подкинули к моему дому через два дня. В тот же день мне пришло письмо с точным указанием где живут все мои близкие, чем занимаются, даже были фотографии как они ходят по улице, бегают в лесу, купаются в реке. Я старый леший и слаб. Лешие с годами не набираются силы, как вампиры. Мне нечего было противопоставить банде Влада и Фарэля. Я вынужден был уйти в подполье, но все же стал тайно разговаривать с членами Синода. Но чем больше беседовал, тем больше ужасался размаху их дела. Большинство были или запуганы до смерти или подкуплены Владом и его людьми. Как только находился сторонник моих взглядов, свободный от зависимости Влада, так сразу в его семье случалось несчастье. Когда Влад не смог взять вас под ментальный контроль, во мне родилась надежда. Потом вы исчезли. Я умолял Лави, Василия, Нептуна, чтобы вы поговорили со мной. Но все было тщетно. Вы спрятались на своем острове и не желали никого видеть. Ваше появление на турнире за руку прекрасной царевны-лебедь взбодрило мои надежды. Но турнир проводился под патронажем Фарэля. У меня не было ни одного шанса поговорить с Вами. Следя за турниром в новостях, я с ужасом услышал о покушении на вас. Мне было очевидно чьих это рук дело. Это было так в духе Влада, попытаться шантажировать, взять под контроль. А если не получается запугать жертву - убить. Но царевич спас вам жизнь. Тогда я обратился к Ферзю. Зная, что ваше благополучие его основной приоритет, я предупредил его о возможном покушении на ваших родителей. Слава Богу, наш Глава СБ светлая голова. Он успокоил меня сообщив мне, что за вашими родителями ежесекундно следует охрана. Когда объявили о попытке убить их мне стало все ясно. Влад почувствовал в вас настоящую угрозу и не собирался останавливаться ни перед чем. Тогда пришлось пойти на маленькую хитрость. Я нашел на турнире кандидата, с которым мне удалось договориться, чтобы он поговорил с вами.
- Авель? - потрясенно спросила Ксения.
- Да, Авель. Я был уверен в этом юноше. Он мой внучатый племянник. Не знаю каким образом, но Влад прознал о моей просьбе поговорить с вами. В тот же вечер его попытались убить. Вынужден признаться, Фарэлю с Владом удалось запугать моего посланника. Он очень сожалеет, что не решился вам признаться. Но ночь между жизнью и смертью способна напугать каждого. Опять же у всех нас есть близкие. И Авель не исключение. Ксения, когда я увидел вашу пресс-конференцию о планах Влада, то плакал. Плакал не от радости. Мне было ясно, ради чего вы все это устроили. Понимая, ради чего открыли ресторан, я плакал от того, что так же хорошо понимал бессмысленность ваших действий. К вам никто не придет. Все кто мог что-то говорить, запуганы, затравлены и не пойдут против Влада. И сегодня я пришел только с одной целью, сказать вам, что в этой войне вы одна. Мне просто безумно больно смотреть на то, как вы тратите усилия в бесперспективном проекте. Если в вас еще есть силы бороться, то вы должны рассчитывать только на себя. Возможно еще на своих друзей. Но больше никто к вам не придет. Не ждите и не надейтесь. Я старый леший... Но я не глупый леший... Вам не откуда ждать помощи. - Ксения потрясенно молчала. Она не могла поверить, что в светлом сказочном Эфире такое возможно. Как получилось так, что могущественные эфиры склонились перед Владом. Почему никто из них не пришлепнул его до сих пор? Почему бездействует СБ. Это напоминало сказку "Тараканище".
- Верховный Мудритель, почему вы пришли сегодня ко мне? Вы же знаете, что за вами ведется наблюдение. Вы понимаете, чего вам может стоить этот визит.
- Понимаю... Вчера на открытии ко мне подошел Алекс. Вы знаете кто он?
- Да.
- Он умолял меня остановить все это. Признаюсь, видя его отчаянье, я заглянул в его мысли. В моем возрасте это не проблема. Ксения, какая разница, что случится с моими близкими сегодня, если завтра погибнет весь мир? - Заметив отсутствие реакции на свои слова, Мудрила совсем сник. Он понял, что Хранительница знает о предстоящей катастрофе.
- Вы пробовали обратится в СБ и поговорить с Ферзем по поводу постоянных угроз, в конце концов должно было быть проведено расследование о убийстве вашего внука!
- Расследование было проведено. Был даже найден убийца. Только он не имел никакого отношения к Владу. Так же как не имел никакого отношения к Фарэлю, покушавшийся на вас человек. Они очень хитрые и могущественные эфиры. Господин Ферзь, как гончая преследовал их, но ни одного доказательства их причастности к произошедшим убийствам найдено не было. Псы Архангела Михаила, несмотря на всю свою ловкость и храбрость, заточены бороться с нечестью. Они не внутриэфирная полиция. Они призваны защищать нас от нападок Сатаны. Из них вышли плохие полицейские. Он делает все, что может в своих рамках, но этого мало. О других подразделениях службы безопасности говорить не приходится. Простите меня, госпожа Хранительница.
- За что? За то, что один из немногих пытались противостоять этим отморозкам? За то, что потеряли любимого внука? За то, что единственный нашли в себе храбрость прийти и рассказать мне правду? Вы очень мудрый и храбрый эфир. И мне очень жаль, что нам не удалось установить нормальный контакт раньше. Надеюсь в дальнейшем между нами будет меньше барьеров. Спасибо, вам господин Мудритель. А сейчас если позволите, я хотела бы остаться одна. У меня мало времени и много дел. С вашего позволения, я отправлю вас в Театр Оперетты. Не хочу, чтобы вас убили на пороге моего дома. Бог даст еще свидимся.
- Я не ошибся в вас, вы будете бороться до конца.
- Вы правы. Я буду бороться до конца.
Проводив своего посетителя, Ксения села в кресло.

Мозг: - Ну, что пойдем прощаться с друзьями, как посоветовала Алай или будем бороться, как завещал Великий Мудрила?
Ксения: - Что ты предлагаешь?
Мозг: - А то ты не знаешь! Конечно, идти громить врагов и спасать мир.
Ксения: - Ты слышал, что сказала Алай? Шансов нет, я слишком добрая.
Мозг: - Добрыми намерениями... Хотя дорогу туда, мы знаем и так не плохо.
Ксения: - Ты хочешь сказать что-то конкретное, тогда говори, не время выкрутасничать.
Мозг: - Я хочу сказать, то что ты не решаешься произнесли вслух. Тебе придется стать кровавым диктатором, и запугать этот мир до чертиков. Как сказал Мудрила, на помощь тебе никто ни придет. Ты должна сама спасти этот мир уже в который раз.
Ксения: - Ты что не понял, мне это не под силу! Я могу придушить четырех Князей Ада, но я не могу разрешить внутриэфирный конфликт силовым методом! Я слишком добрая!
Мозг: - Ну, может кто-нибудь другой в эту ерунду и поверит, но только не я.
Ксения: - Выражайся конкретнее.
Мозг: - Ну, если так принципиально, чтобы это произнес в слух я, то, пожалуйста - тебе нужен допинг в виде крови Шелтона.
Ксения: - Ты с ума сошел? Я храню его как зеницу ока, чтобы этого не сделал Влад, а ты предлагаешь мне воспользоваться этим зельем самой?
Мозг: - Да! Надо только поточнее узнать, как действует кровь Гекаты, на того кому ее вводят.
Ксения: - И к кому же мне идти за консультацией?
Мозг: - Ну, не к Эдварду же! Тебе нужна консультация божества уровня Гекаты.
Ксения: - Опять Аполлон?
Мозг: - Ну, его! Он слишком интеллигентный для такого мероприятия. Нам нужен некто кровожадный и злобный.
Ксения: - Гера?
Мозг: - Где ее искать то? Да и захочет ли она с тобой говорить?
Ксения: - Я сдаюсь!
Мозг: - Поезжай в зоопарк.
Ксения: - Тифон?!!!!
Мозг: - Ага. Самая подходящая кандидатура.

Ксения уставилась на прибивающиеся к ее ногам волны. Мысль была не без изюминки. Вернувшись в реальный мир, Хранительница очнулась в своем кабинете. От ее пребывании у трона напоминали только закрутившиеся от влажности вокруг лица локоны. На кухне ей удалось найти Ангела и Василия, которые попивали чай, за живописным описанием Ангелом сцены, как Ксения общалась с Эллой по телефону, держа у себя в руках жизни четырех Великих Князей Ада.
- Мальчики, я отлучусь ненадолго, - извиняясь пожала плечами Ксения.
- Надеюсь, благодаря новым освоенным способам передвижения, ты вернешься довольно быстро, - проворчал Василий.
- В ресторане все в порядке? - для проформы спросила Ксения.
- Угу. Игра в демократию пока проваливается со счетом десять ноль в пользу противника. Ресторан битком набит посетителями, но все они праздные зеваки, не имеющие никакого отношения к тому, с какой целью мы открывали это заведение. - Ксения с грустью подумала, что после визита Мудрилы ее это не удивляет. - Зато Влад с господином Инспектором развернули весьма активную пи-ар компанию и склоняют на свою сторону все больше и больше эфиров. По предварительным данным великое событие планируется провести завтра 19 часов.
- Откуда эти данные? - полюбопытствовала Ксения.
- Шико собирает слухи и сплетни среди посетителей.
- Ну, видишь, все-таки какой-то прок от ресторана есть! - довольно заметила Хранительница, последние полчаса считавшее открытие ресторана пустой тратой времени - Ладно я скоро вернусь, пожалуйста, никуда не убегайте. - Вспомнив расположение клетки в зоопарке, Ксения постаралась не промахнуться. Только прибыв на место, она подумала о том, что в этой действительности Ламия не вытаскивала Тифона из под скалы на Сицилии. И скорее всего, она не найдет его в нужном месте. Но когда Ксения подошла к решетке вольера, ее лицо расплылось в счастливой улыбке. Тифон был на месте и все так же самозабвенно питался детскими страхами.

Предыдущая страница 24 Следующая страница


25 Ольга Санечкина

- Привет! Рада, что смогла найти тебя тут, - произнесла довольная Хранительница. - Тифон удивленно повернула свою крокодилью морду и уставился на девушку.
- Да, это я тебе! Тифон, миленький, очень надо поговорить. Может соизволишь оторваться от своего основного занятья? - К изумлению Ксении, огромный крокодил растворился в воздухе и никто кроме нее этого не заметил. На правое плечо Хранительницы легла тяжелая рука. Девушка развернулась и столкнулась лицом к лицу с Тифоном. Надо признать, что в человеческом обличии, Тифону тоже не стоило участвовать в конкурсах красоты. Но такая форма безусловно была более приятна и удобна для общения.
- Извини, что оторвала. Меня зовут Ксения.
- Здравствуй, Хранительница, я знаю кто ты. - Тифон с интересом разглядывал свою гостью. - Тут рядом кафе, давай зайдем, не говорить же нам на улице.
- И правда, - смутилась Ксения, и оперлась на предложенную Тифоном руку.
- Позволь полюбопытствовать, Хранительница, как тебе удалось узнать о моем пребывании здесь? - пока тон беседы был дружелюбен и не злобен, что несказанно радовало Ксению.
- Скажем так, в другой реальности, при определенных обстоятельствах, я познакомилась с тобой именно здесь. Оказавшись в этой действительности, я понадеялась, что и тут смогу найти тебя на этом месте, хотя сильно сомневалась в этом.
- Теперь мне понятна улыбка на твоем лице, когда ты заметили меня. Мне редко приходилось сталкиваться с таким проявлением радости при встрече с кем-либо. Раз уж ты оказалась так любезна и приоткрыла мне часть тайны, может поведаешь по какому поводу мы встречались в той другой реальности?
- Неудобно говорить, но мы с подругами, перебрали лишнего на девичнике, и решили, что тебе здесь безумно тоскливо и одиноко, и мы просто обязаны скрасить твое времяпрепровождения своим благородным обществом. Заявились в зоопарк среди ночи, и развлекали тебя песнями и плясками. Кстати, ты был совершенно не против и с удовольствие пел с нами "окрасится месяц багрянцем". - Божество изумленно остановилось. Потрясенно глядя на Ксению Тифон произнес,
- Я не верил ни одному твоему слову, но никто в этом мире не может знать, что это моя любимая песня.
- А зачем мне тебе врать? - пожала плечами Ксения, - я могла рассказать какую-нибудь более правдоподобную историю.
- Мда, и почему хорошие события с нами происходят обязательно в какой-нибудь другой реальности, а в этой, только какие-нибудь пакости?
- Ну, не скажи! Например, в той реальности ты не удосужился превратиться из крокодила в человека, и мы искупавшись в твоем вольере, были отправлены доблестными рыцарями порядка в милицию! А сегодня мне повезло значительно больше.
- Может быть от твоей удачи чуток достанется и мне, - вздохнул Тифон, продолжив свой путь.
- Откуда такие грустные нотки, в голосе божества?
- Я чувствую, что скоро здесь все рухнет. Скоро все погибнет, а мне чертовски не хочется умирать. Я не из тех богов, кто потеряв свое влияние, хочет умереть. - Ксения судорожно пыталась понять откуда Тифон это может знать. Не найдя ответа она просто спросила об этом.
- Моя божественная натура кричит мне об этом. Я не могу сказать откуда и почему, но она знает, в мир идет большая беда.
- Ах, вот оно в чем дело, - вздохнула Хранительница, - собственно, по этому поводу я пришла с тобой поговорить. Мне нужна твоя консультация.
- Ксения, с тобой чем дальше, тем интереснее! Хранительнице нужна моя консультация! Вот это времена! - Пропуская даму вперед, Тифон открыл перед ней дверь небольшого кафе мороженного. Так как погода была довольно промозглая и посетителей в зоопарке было довольно мало, свободные столики имелись. Расположившись в самом дальнем от входа углу, они заказали по чашке горячего чая с лимоном. Ксения с любопытством рассматривала человеческий образ Тифона. Довольно грубые черты лица, пористая кожа, тяжелый взгляд желтых глаз, массивные надбровные дуги, не вызывали прилива нежных чувств к божеству.
- Мне безусловно, приятно столь пристальное внимание такой очаровательной девушки, но может перейдем сразу к делу? - недобро усмехнулся Тифон.
- Прости, это все мое дурацкое любопытство. Итак, к делу. - Ксения старательно пыталась сформулировать у себя в голове вопрос, но ей это плохо удавалось. - Возможно, я буду не очень складно объясняться, но постарайся понять. Дело в том, что мне жизненно необходимо стать злой. - Выражение лица изумленного божества могло бы развеселить даже царевну-несмеянну. Не смотря на то, что красавцем Тифон не был, у него была потрясающе живая мимика. Из него получился бы роскошный комик.
- Надеюсь, что со слухом у меня все в порядке и ты действительно хочешь стать злой? - на всякий случай переспросил собеседник Ксении.
- Да. Злой, жестокой, тираном. - Тифон не выдержал и расхохотался.
- Ксения, да тебе никогда не стать такой! Ты бы слышала, как ты это произнесла. Это все ровно, что трехлетняя девочка пролопочет, я злой, ужасный серый волк. Ну откуда в тебе возьмется то, чего в тебе нет по определению. Как ты не понимаешь, что ты Великая Хранительница Путей именно потому, что ты светлый, добрый, бескорыстный и отзывчивый человек. Только эти качества позволили тебе предотвратить принесение второй жертвы Астарота!
- Да, но эти качества не позволят мне спасти этот мир от очередной катастрофы. А если я добавлю себе в кровь каплю крови прямого потомка первой линии богини Гекаты, - стараясь не обижаться на веселье божества, спросила Ксения. Тифон потрясенно замер. Ксении его молчание показалось бесконечно долгим.
- Хочешь сказать, что в мире есть живое дитя Гекаты?
- Ну да, - все еще не понимая причины того ужаса, застывшего на лице Тифона.
- Тогда понятно, почему мир должен рухнуть, - безнадежность прозвучавшая в голосе божества неприятно царапнула нежную душу Хранительницы.
- Не понимаю, в чем проблема.
- Проблема в том, что один взрослый ребенок Гекаты, может превратить всех существ, населяющих этот мир в кровавых злобных монстров. И если ты знаешь еще кого-нибудь обладающих этим знанием, то тебе лучше его убить. Иначе, всем придет конец. И поверь мне, лучше бы это был конец от рук Астарота.
- А ты не преувеличиваешь? - напугано спросила Хранительница.
- Можешь смело считать, что я преуменьшаю.
- Ну, вот видишь. Есть еще один повод стремиться к тому, чтобы стать злой. Иначе мне просто не справиться с поставленной тобой задачей. - Тифон с сомнением покачал головой.
- Тебе не вынести силы богини Гекаты в себе, в этом то и весь ужас. Простой смертный не может нести в себе частицу Гекаты и сохранять рассудок. Злоба и жестокость затапливает их разум. Действия становятся неконтролируемыми. - Ксения в отчаянье заскрипела зубами. Ей очень надо было стать злой.
- Тифон, а ты тоже так сильно действуешь на рассудок? Я могу взять твою кровь, что стать злой.
- Ксения, у тебя что не фраза, то перл! У богов нет крови! Наша частица может появиться только в ребенке зачатого с человеком. Не важно женщиной или мужчиной. Так что опасны именно наши дети, а не мы. У меня детей нет. Да и по сути я не злой. Так немножечко задиристый, слегка жестокий, но больше тщеславный и выпендрежник. Да и проблема Гекаты в том, что она триедина в одном. Ты знаешь, что Геката на самом деле ни одна, а их три? Геката - рождение, Геката - жизнь, Геката - смерть. И на самом деле, злая и жестокая только последняя. Остальные две вполне нормальные дамы. Просто Геката - Смерть больше известна своими деяниями. И именно такая тройственность сводит с ума того, кому попадет в кровеносную систему частичка богини Гекаты. Для того, чтобы вместить сущность богини Гекаты, нужен очень опытный и знающий жрец и целых три женских тела. - Ксения затаив дыхание смотрела на Тифона и пыталась понять, готова ли она на такой шаг. Вопрос слетевший с ее уст, был ответом на вопрос самой себе.
- А ты смог бы произвести такой обряд?
- Хочешь сказать, что знаешь еще двух сумасшедших, которые достаточно сильны, чтобы вместить в себя одну из трех частей Гекаты и при этом настолько безумны, чтобы пойти на это?
- Надеюсь, что да, - пересохшими от страха губами ответила Ксения.
- Что же может толкать тебя на такой безумный шаг?
- Ты сам сказал, что скоро все погибнет. Я знаю об этом и хочу предотвратить такой ход событий. Но для этого я должна стать жестокой и беспощадной. Я должна спокойно убивать тех, кто толкает мир к погибели. Я должна навести ужас на остальных, чтобы они хоть на какое-то время прекратили строить козни. Другого выхода нет. - Тифон задумчиво посмотрел на Ксению.
- Все замечательно, но остается маленькая проблема. Сейчас, пока ты белая и пушистая, ты считаешь, что став злой ты будешь убивать только "плохих ребят". Но потом, ты перестанешь разделять добро и зло. Как ты планируешь решить этот вопрос? - Ксения растерялась. Об этом она как-то не думала. На первый взгляд ничего интересного в голову не приходило.
- И есть еще одна проблема. Если ты позволишь Гекате остаться в вас троих навсегда, то вы неминуемо погибнете. Этого не вынести никому. А для того, чтобы изгнать богиню из тела смертного, нужно чтобы она этого захотела сама. Не думаю, что Геката по каким-то причинам будет испытывать к вам симпатию. Я неплохо ее знаю, она всласть насладится вашим безумием и пронаблюдает за вашей кошмарной смертью. - Перспективы, нарисованные Тифоном все меньше и меньше вдохновляли Ксению на подвиги. Она никак не могла предположить, что спасение мира будет стоить жизни не только ее врагам.
- Я могу провести ритуал, - поняв, что его слова дошли до Хранительницы, произнес Тифон, - приходи, если все-таки решишься. Но помни мои слова. Ты не сможешь себя контролировать. Ты убьешь врагов, но можешь начать убивать без причины, всех подряд. Может быть жизнь целого мира того и стоит. А может ты сама в итоге всех и уничтожишь. Если твою собственную силу помножить на силу богини Гекаты, это может быть хуже термоядерной бомбы сброшенной на детский сад.
- Спасибо. Я подумаю. Никуда не уезжай, пожалуйста, ближайшие сутки.
- Я буду ждать, - кивнул Тифон и грустно улыбнулся, глядя на опустевший стул Ксении.
Хранительница тигрицей металась по своей спальне. Она специально перенеслась именно сюда, чтобы иметь возможность все обдумать. В какой-то момент Ксения почувствовала, что она проваливается в какую-то безумную пропасть, которой нет и конца и края. Впервые она встала перед подобной дилеммой - изменить себя. И это уже было не банальное, пойти на связь с Инспектором, ради покоя и благополучия миллионов. Сейчас ей действительно предлагалось изменить себя. Изменить свою сущность. Стать кем-то другим. Постоянные Армагеддоны притупили в ее восприятии чувство опасности. Появилось ощущение, что всегда найдется выход. Не сегодня, так завтра. Еще пара тройка тысяч жертв и все станет на свои места. Главное потерпеть, главное поторопиться. До разговора с Тифоном все происходящее казалось ей очередным уровнем игры. Который если не удастся пройти с первого раза, обязательно получится пройти со второго. Когда же божество обрисовало ей кошмарные последствия ее выбора, первой реакцией было сказать нет. Но через мгновение, Ксения задумалась над тем, а есть ли другой выбор. Влад доказал всей своей сущностью, что пока он жив, он будет строить козни и пытаться превратить этот мир в кошмар. Возникшая идея, нанять наемников и прихлопнуть его без шума и пыли была бы очень даже хороша, но мало воплотима. Находясь все время рядом с Инспектором, Влад был в такой же сохранности, как за пазухой у Господа Бога. На всякий случай, Ксения решила позвонить Хризантеме Павловне. Услышав имя цели, она тактично отказалась, сообщив, что он давно находится под охраной наемников гильдии. К тому же Ксения понимала, что набрав популярность среди толпы за последние дни, убитый Влад станет не просто героем, а иконой своего дела. Фанатиков не остановить. Единственное, что было доступно в сложившейся ситуации это тирания. При мысли об этом Ксении становилось дурно. Устав от бессмысленного прокручивания вариантов, она позвала архангела Михаила. Увидев состоянии, Хранительницы Михаил подобрался.
- Что с тобой? Ты сама не своя!
- Привет! У меня тут проблема. Может подскажешь как ее решить. - Архангел покачал головой и с грустью взглянул на Ксению,
- Что еще ты придумала?
- Ты знаешь, что происходит с миром? Что все вот-вот рухнет?
- Конечно. Если все пойдет так же как сейчас, к завтрашнему вечеру Земля снова поменяет свои черты лица. Человечество и Эфир будут стерты, и через десять лет, когда Отец проснется, он решит будет ли создавать этот мир по новой. Будет ли растить новое поколение себе в замену.
- И ты ничего не предпримешь? - замерла в ожидании ответа Ксения.
- Я не имею права! - пожал плечами Архистратиг, - и в этом нет никакого смысла. Если подправить ход истории искусственно, мы не получим необходимый результат. Наследник Отцу так и не будет выращен.
- Господи, какая разница! При чем здесь это! - Ксения не могла поверить, что ей приходится говорить это именно Михаилу. Пропасть разделяющая их сознания казалось непреодолимой. Но она старалась все-таки донести до него свою мысль. - Если ничего не изменить, триллион живых существ на планете погибнут. И погибнут только потому, что не оправдывают гордое звание наследников Господних? Майкл, о чем ты говоришь? А сами по себе они не заслужи права жить, не будучи целью великой работы по отсеиванию наследников? Оставьте нас в покое! Мы хотим жить! Нужны наследники, создайте другой мир и экспериментируйте там! А нам дайте жить в покое!
- Никто не отнимает у вас этого права. Все наоборот. Мы не вмешиваемся в вашу жизнь и ваши решения. Вы принимаете их сами. И не наша вина, что вы принимаете решения, которые вас губят.
- Ну, конечно, А как только Человечеству объявляют о существовании Эфира мир рушится сам по себе! И вы не имеете к этому никакого отношения!
- Ксения, это происходит просто на десяток лет раньше, вот и все. Каждый раз проводится тщательное моделирование и рассчитывание ситуации. А вдруг при данном этапе развития удастся избежать окончательного краха, и еще ни разу вероятность гибели мира не была меньше 100%. Была 99,9 хоть раз, и мы не стали бы вмешиваться. В течение часа, после оглашения мы крутим разные модели, просчитываем варианты. Но через час происходит неизбежное. Гибнет очередная генерация. - Внутри Хранительницы все кипело, и казалось вот-вот будет готово взорваться. И истиной причиной тому, являлась мысль о том, что на самом деле Майкл прав. Люди и эфиры сами делали все, только чтобы разрушить свой мир и прийти к погибели. Взяв себя в руки, Ксения решительно взглянула в глаза Майка.
- Я поняла. Хочешь жить в том мире, который тебе нравится создай его сама. Так?
- Совершенно верно.
- Ну, что ж, я хочу остановить этот кошмар. Я не допущу оглашения Человечеству о существовании Эфира.
- Ты понимаешь, чего тебе это будет стоить?
- Чего? Души?
- Твоей светлой и чистой души. Ксения, ты никого еще не убивала. Рассеять знаком Божьим не то же самое, что воткнуть кинжал в сердце и почувствовать, как отбираешь у кого-то жизнь, не тобою даденную. Ты пойдешь на это?
- Майкл, скажи мне во что превратится моя душа, если я опущу сейчас руки и позволю случится тому, что должно случится? Да не своими руками, но я убью триллионы. Мои руки не будут обагрены кровью, но душа почернеет от боли. Есть большое зло и есть маленькое зло. Всегда приходится между ними выбирать. И я этот выбор сделать готова.
- Не боишься, что Он тебе этого не простит? Он наделил тебя такой силой, такой судьбой, а ты готова запятнать себя убийством. - Ксения задумалась над поставленным вопросом. И в этот момент ей стало страшно. Страшно остаться без Его поддержки и Его защиты. Страшно, что Он открыл ей тайны мироздания, а она готова нарушить установленные им же заповеди. И от того, какой стон вырвался у нее из груди, задрожали стены. Ксения в ужасе прикрыла глаза и в этот миг услышала голос безумного Пегаса по имени Макс "- Господь просил тебе передать, что какой бы выбор ты не сделала, он тебя поймет." И на ее душе стало светло и спокойно.
- Нет, не боюсь, - решительно ответила Хранительница. - Я собираюсь ради спасения мира изменить самой себе. Я впущу в себя частицу богини Гекаты. Я стану тем злом, которое необходимо миру, чтобы выжить. И пусть это будет стоить мне моей души и жизней многих людей, я остановлю этот кошмар.
- Это твое право, - печально глядя на Ксению, произнес Майкл. - Мне очень жаль, что ты приняла это решение. Боюсь, что в связи с этим нам придется с тобой расстаться и на этот раз навсегда.
- Тебя так задело, что я не готова действовать согласно вашему плану? - не веря в то, что слышит спросила Ксения.
- Нет, любовь моя. Просто наш союз был возможен исключительно потому, что твоя душа была чиста, как снег на полюсе. Архистратиг Воинства Божьего не может быть связан с существом, несущем в себе хотя бы толику зла.
- Скажи а в твоей душе есть толика зла, когда ты не моргнув глазом, предлагаешь мне погубить все человечество и не вмешиваться? Скажи, то равнодушие, которое ты проявляешь к нашему миру оно не является толикой зла? Майкл, в какой момент для тебя человеческие жизни обесценились настолько, что ты перестал брать в расчет целые генерации. Снесем старый мир - построим новый, - это девиз, по которому ты живешь?
- Я ничего не разрушаю! Я просто предоставляю выбор. Его даже не я предоставляю. - Ксения потрясенно смотрела на архангела
- Знаешь, чем мы с тобой отличаемся друг от друга? Тем, что ты идешь по проторенной для тебя дорожке. А я готова сворачивать с пути и делать самостоятельные шаги.
- Самостоятельные не значит правильные.
- Майкл, имя твое означает "как Бог". Так соответствуй ему! Твори, меняй, создавай! Сделай черт возьми хоть что-нибудь!
- Ты просишь невозможного. Я не пойду против Отца и я не пойду против себя самого. Ради любви к тебе я смог преодолеть себя, сделать больше, чем способен. Но я не могу предать себя. Я не хочу отбирать у людей и эфиров их право выбора. Вы должны сами вершить свою судьбу. - Михаил замолчал и Хранительница поняла, что это конец.
- Значит мы сейчас расстанемся навсегда? - судорожно сглотнув, спросила Ксения.
- Как мужчина и женщина, безусловно.
- Ты жалеешь о том, что было? - Девушка сама не поняла зачем задала этот вопрос.
- Ни минуты. Это было прекрасно! Но этот этап нашей жизни закончен.
- Ты поможешь мне?
- Чем?
- Мне надо, чтобы мои друзья вспомнили события связанные с Глэстьяром. Это возможно, не задев ничего важного?
- Да, в пределах общей массы населения планеты, это ничтожное количество. Я дам тебе право на восстановление памяти у двадцати существ. Будешь открывать правду по своему усмотрению когда захочешь и кому захочешь. Только позаботься о нераспространении информации.
- Да, конечно. - В глазах Майкла было столько печали, что Ксения невольно почувствовала себя предательницей.
- Милая, подумай, на что ты обрекаешь себя ради этого мира! Ты свет струящийся в небесах, не надо, не делай этого.
- Прости, но это мой выбор. Ты сам сказал, что это право, которого человека нельзя лишать. - Ксения говорила эти слова и пыталась понять, как можно сохранить себя, испытав такую душевную боль. Пытаясь найти утешения у Майкла, она бросилась к нему на грудь. Прижавшись щекой к панцирю брони Архистратига, девушка наконец поняла чего так не хватало ей в отношениях с Майклом - она не черпала от него покоя. Никогда Ксения не испытывала с архангелом того умиротворения, как это было в объятьях Васи. Ей трудно было понять, что стояло между ними, то ли слишком большая разница в их сущности, то ли неизмеримая пропасть между бессмертным и вечным Архистратигом и простой, пусть Хранительницей, но смертной девушкой. Майкл дарил ей свою любовь и нежность, он пробуждал в ней страсть и желание, но ни разу за все время их общения, она не почувствовала, что их сердца бьются в унисон, что их души сливаются в одну, что ее мысль, этого его мысль. Они не были единым целым и никогда им не станут. Это понимание так ярко и точно возникло перед ней. Когда она отстранилась и заглянула ему в глаза пропасть между ними превратился в бесконечность.
- Прощай Великая Хранительница Путей Ксения, это была честь для меня, - Архистратиг встал на одно колено и приложил сжатый кулак к сердцу.
- Это была честь для меня, - сквозь слезы прошептала Ксения и Михаил исчез.

Ася сидела на коленях Шелтона и любовалась его прекрасными глазами. Никогда в жизни она не была счастлива так, как сейчас. Ей хотелось утонуть в любви и никогда не возвращаться в действительность. Когда она увидела стоящую в дверях Ксению, царевна похолодела. В глазах ее подруги не было света. Она была, как будто мертвая. Поцеловав мужа, Ася встала и пошла девушке на встречу.
- Ну, как дела?
- Все стало значительно хуже. Ты нужна мне. И боюсь, что собираюсь попросить тебя слишком о многом.
- Я столько тебе должна, что мне вовек с тобой не рассчитаться. Все что скажешь, я готова тебе отдать.
- Даже если я попрошу твои тело и душу? - без малейшего намека на шутку спросила Хранительница. Царевна пристально взглянула на подругу и поняла, что так и есть на самом деле. Она не задумалась над ответом ни на минуту.
- Они уже в твоих руках. - Ксения кивнула, уверенная заранее в том ответе, который услышала.
- Тогда попрощайся с Шелтоном и попроси в ближайшие сутки его не исчезать. От него тоже потребуется жертва, не столь великая, но все же.
- Хорошо, - Ася поддерживающее пожала Ксении руку и пошла объясниться с мужем. Принц видел своими глазами разговор жены с Хранительницей. Его не удивило сообщение жены.
Когда девушки пришли за Эллой, в доме пифии кружилась голова от царившей там любви. У Ксении сжалось горло от мысли, что она ходит по домам подруг и разлучает их с возлюбленными. Взглянув, на Хранительницу, пифия замерла, широко распахнув глаза. Алекс серьезно кивнул и подошел к Ксении.
- Ты решилась?
- Да, Алекс. Боюсь ты оказался прав. Я просто не хотела смотреть правде глаза. Если бы я раньше занялась этим вопросом! Если бы не отказалась так бездумно от должности кризисного управляющего, ничего этого не было бы. Но я решила, что этот мир итак прекрасен. И я могу просто в нем жить, наслаждаясь дарованными мне привилегиями. Я только забыла, что за все надо платить. Не пожелав заплатить в начале небольшую сумму, теперь я оказалась перед необходимостью выплачивать долг с процентами. И даже не уверена, а под силу ли мне это.
- Я верю в тебя, - с нежностью произнес феникс, - ты особенная. Вы все особенные.
- Алекс, извини, но нам пора. Постарайся дать нам еще немного времени.
- Любовь Эллы подарила мне неисчерпаемый запас сил, - улыбнулся Алекс, - делай свое дело обстоятельно. Я потерплю.
- Только не перегори.
- Ни в коем случае, мне есть для кого жить! - во взгляде феникса брошенного на пифию было столько любви и ласки, что Ксения чуть не захлебнулась от эмоций. Чтобы не затягивать прощание, она взяла подруг за руки и перенеслась в свою гостиную. Вася с Ангелом сидевшие на кухне, услышав голоса подруг, тут же к ним присоединились. Все четверо видели, что с Ксенией происходит что-то неладное. И хорошо зная ее, приготовились к худшему.
- Садитесь, - пригласила друзей Хранительница, нервно вышагивая по комнате. - Я думаю, что перед вами мне нет нужды пускаться в долгие рассуждения и объяснения своего поведения и того, что я собираюсь совершить. Но есть кое-что, что вы должны знать. По нескольким причинам. Первая из них банальна до безобразия, мне надоело быть единственной обладательницей этих знаний, - стараясь хоть как-то разрядить обстановку напряжения, Ксения попыталась улыбнуться. Оценив ее усилия, друзья улыбнулись ей в ответ. - Вторая причина тому, попытка объяснить вам почему я собираюсь просить вас сделать, то что считаю необходимым. И третья, я надеюсь, что эти знания помогут вам принять сердцем мое решение. А теперь, постарайтесь расслабится и получить удовольствие. Надеюсь, это будет похоже на кино. - Ксения щелкнула пальцами и увидела, как глаза ее друзей закрылись и они будто погрузили в глубокий сон. Конечно, Хранительница понимала, что друзьям не дано усвоить такую информацию со скоростью Гавриила и поэтому она была готова подождать. Когда через час Ангел открыл глаза первым, его расфокусированный взгляд с трудом нашел Ксению. Прокашлявшись, он взглянул ей в глаза и тихо произнес:
- Это было потрясающе! Как ты могла жить с таким багажом и ни с кем не поделиться?
- Видишь, я же в итоге не выдержала.
- Я очень этому рад! Нет но какова Гера! А вопль Сатаны "Ангел обними меня!", в голове теперь такая путаница. Обозвать архангела Михаила самовлюбленным болваном!
- Как ты это воспринимаешь, как рассказ? - полюбопытствовала Ксения.
- Нет, это было со мной. И я помню и чувствую эти события так же, как те что происходили со мной сегодня утром. Правда присутствует некоторая каша в голове, но все же. - Следующий пришла в себя Элла. Встав с кресла, она нервно прошлась по комнате.
- Я предполагала что-то подобное, наблюдая твое поведение на турнире и до него, но чтобы так! - было видно, что пифия ошарашена. - Как вы додумались вызвать мой дух и напоить до чертиков! Господи, теперь я знаю, что даже после смерти мне не грозит покой!
- Прости, дорогая, мне было слишком плохо без тебя, - извиняясь пожала плечами Ксения.
- В этот миг глаза открыла Ася,
- Тебя убить мало! Ты лишила меня стольких событий! Во первых, у меня были великолепные шансы закрутить роман с архангелом Гавриилом! Боже, теперь я понимаю, почему он рванул на турнир! То что происходило между нами было потрясающе!!! А во вторых, кто-нибудь из вас знает как роскошно целуется Вася? Какого черта вы столько времени искали мне мужа на стороне?
- Надеюсь он делает это не хуже Ангела, - усмехнулась Элла, - иначе ты слишком много потеряла. - Последним встал с кресла Василий. В отличии от друзей он был мрачен и поводов для веселья не находил.
- Это было ужасно, - потерянными глазами он взглянул на друзей. - Смерть Эллы, борьба с Глэстьяром, когда я танцевал со Смертью.... Господи, а ведь тогда на турнире, она уже знала нас! Она ведь ничего не забыла, да?
- Да, она все помнит. И теперь помните и вы.
- Ася, ты...- Василий не мог найти слов, - спасибо, что помогла мне найти себя...
- Перестань, ты отплатил мне за это сполна. Да и что за счеты между друзьями. Если будет надо еще разок с тобой поцеловаться, я не против, только мужу не говорите. - Ангел повернулся к Ксении.
- Ну, а теперь, когда мы все знаем, хотелось бы получить основное блюдо. Зачем мы все здесь собрались. - Ксения набрала в легкие воздуха побольше и начала.
- Маленькая ложка дегтя. Завтра мы все умрем.
- Опять! - не выдержав воскликнула Элла, всплеснув руками.
- Снова, - поправил Вася.
- Спасибо, что сохраняете чувство юмора. Когда я сегодня разговаривала с Алексом, он сказал мне зачем прибыл Москву... - Ближайшие полчаса Ксения потратила на объяснения своим друзья сложившийся обстановки. Когда зашла речь о том, что им предстоит сделать, Хранительнице стало совсем плохо.
- Для того, чтобы остановить надвигающийся кошмар, нам придется пойти на очень жесткие меры. А для этого я должна измениться. Стать жестокой, расчетливой, беспощадной. Возможно есть и другие способы добиться этого, но под рукой в данный момент только один, - влить в меня кровь Шелтона, то есть Гекаты. - К этому моменту друзья уже поняли к чему ведет Хранительница, и поэтому произнесенные слова не возымели того воздействия, которого ожидала Ксения.
- Насколько я помню из школьных уроков..., - задумчиво начала Ася, а Элла за нее закончила - Гекате свойственна тройственная сущность.
- Вы хорошо учились в школе, - тихо ответила Ксения, глядя в глаза подругам.
- Хорошо, что нас все-таки трое, а не четверо, - довольно заметила царевна, - не придется кидать жребий, кто разделит с тобой сущность богини.
- Вы уверены? - сама не зная, какой ответ она жаждет услышать, спросила Ксения.
- Уверены, - улыбаясь ответила Элла, - это судьба. Всегда было понятно, что мы встретились не просто так и в какой-то момент наши силы должны быть объединены.
- Возможно, - согласилась Ксения и повернулась к мрачным парням. - Меньше всего ожидала, что произнесу это, но что делать. Вы должны быть все время рядом с нами. И если станет очевидно, что гнев укротить не удается, вы должны будете нас убить, пока мы не уничтожили весь мир.
- Есть более простой способ укротить ваш гнев, - задумчиво произнес Ангел.

Предыдущая страница 25 Следующая страница


И все-таки оно есть.... 26

- И какой же? - удивилась Ася.
- Кара. Она дочь суккуба и человека. Она поглощает сильные чувства и эмоции. Так она лечит психбольных.
- А она справится? - с сомнением спросила Ксения. - Гнев богини, это знаешь ли не банальная шизофрения.
- Милая, ничего в этом мире не бывает просто так. Неужели ты серьезно считаешь, что она случайно оказалась на пороге твоего дома за пару дней до конца света?
- Я просто думаю, что она появилась на моем пороге, потому, что это твоя судьба. И то, что ты сказал о ней все больше убеждает меня в этой мысли. - Ангел согласно кивнул и тихо произнес,
- По крайней мере, я очень на это надеюсь.
- Ладно, стоит попробовать, - кивнула Ксения. - И последнее, у кого-нибудь есть идеи, как потом избавиться от присутствия Гекаты в нас троих? - Оглядев друзей, Ксения поняла, что ответа не будет. - Ладно, подобьем, как говорится бабки. Допустим, что Шелтон соглашается одолжить нам немного своей бесценной крови, допустим Тифон проведет обряд призывания в наши тела богини Гекаты, и даже если допустить, что все пройдет благополучно, и именно я стану Гекатой - Смертью, что дальше?
- А почему именно ты должна становится Гекатой - Смертью, - спросила Ася.
- Потому что никому из вас тягаться с Инспектором, не по силам. Я считаю, что мы с ним равны. Надеюсь только на то, что сила Гекаты позволит мне победить его.
- Она права, - согласилась Элла. - Нам с тобой с Инспектором не справиться. Итак, допускаем, все вышеперечисленное, какова наша цель?
- Мы должны уничтожить на корню саму идею смешения Эфира и Человечества, - ответила царевна, - а значит уничтожить тех, кто эту идею выдвигает.
- Главного зачинщика мы знаем, это Влад, - продолжила размышления Ксения, - но у него наверняка есть не менее могущественные союзники. Как их узнать?
- Думаю, что эта задачка по мне, - пожала плечами Элла, - я и так могу залезть в любую черепную коробку, а уж подпитанная мощью богини, надеюсь щелкать их как орешки.
- Ну, и как вы считаете, скольких мы должны стереть с лица земли, чтобы этот мир выжил? - еле слышно спросила Ксения.
- Стольких, сколько выявит Элла, - спокойно ответила Ася.
- Нет, все это просто бред, - взорвалась Ксения, не способная больше обсуждать этот кошмар. - Все, что мы тут обсуждаем просто недопустимо. Кто-нибудь из вас может предложить более разумное решение проблемы? Думайте, пожалуйста, думайте! У нас осталось очень мало времени! - Ангел подошел к Ксении, взял ее за руку и заглянул в глаза.
- Милая, когда ты впустишь в себя Гекату, этот план не будет тебе казаться таким безумным. Ты сама сказала, что тебе не победить Инспектора без дополнительной мощи. Так что, придется принять тот факт, что тебе надо впустить в себя богиню. - Ксения недовольно вырвала руку и отправилась наматывать круги вокруг дивана дальше. Друзья с понимание переглянулись.
- Подумайте! - раздраженно бросила Хранительница. - Элла, ты могла бы посмотреть для меня будущее? Хочу задать вопрос как решить сложившуюся проблему.
- Это все вопросы, которые у тебя есть? - Ксения на мгновение задумалась.
- Да. Надеюсь этот вопрос не приведет к тому, что нам надо будет искать третью по причине твоей безвременной кончины?
- Нет. Успокойся. Отправь меня домой, я позвоню, когда нужно будет вернуться обратно. - Ксения проделала это автоматически, даже не задумываясь.
- Как то я пока не привык к твоим новым возможностям, - недовольно пробормотал Василий.
- Ерунда, не отличается ничем от открывания дверей, - махнула рукой Ксения. - А может отправить всю эту гоп-компанию на необитаемый остров? Все лучше, чем убивать.
- Они выберутся оттуда, ты не успеешь сказать "ап", - усмехнулся Ангел. - Ксения, когда противник равен тебе по силе есть только один способ справится с ним, это уничтожить его. - Хранительница бросила не добрый взгляд на амура и продолжила свои метания. Ася сидела сложив руки на груди и уставившись в одну точку.
- Ася, о чем ты думаешь? - раздраженно спросила Ксения.
- Я думаю о том, что нам предстоит. Готовлю себя морально. Пытаюсь просчитать свои действия. - Хозяйка дома продолжила свое увлекательное измерение размеров гостиной шагами. В комнату зашла робко Милица и спросила, не хотят ли друзья поесть. "Нет" в исполнении Ксении заставило домовушку нервно испариться. Василий с укором взглянул на Хранительницу и пошел на кухню успокоить домовушку.

Ксения: - Ну, скажи мне, что у тебя в запасе есть тридцать три решения моей проблемы, и я признаю, что ты лучший мозг в мире.
Мозг: - Решений проблемы всего одно и ты его знаешь не хуже меня.
Ксения: - Ненавижу!
Мозг: - Аналогично.

- Может нам похитить Влада? - задумчиво произнесла Ася.
- И что это нам даст? - замерла Ксения.
- Ну, он идейный вдохновитель этого бардака, может без него все дело развалится?
- Ага, а Инспектор будет сидеть сложа руки и ждать, когда мы вернем заложника? - усмехнулся Ангел. - Нет, к сожалению, данный план не подходит.
- Ксения, а что по этому поводу сказал Майкл? - тихо спросила царевна.
- Майкл сказал, что между нами все кончено, он не может общаться с вместилищем зла, которым я стану, после принятия Гекаты и пожелал удачи.
- Он что бросил тебя? - потрясенно спросил амур.
- Именно это он и сделал, - усмехнулась Ксения, - и, знаешь, судя по тому, как он это сделал, его великая любовь ко мне уже шла на убыль.
- Не надо так, - упрекнула подругу Ася, - Майкл любил тебя, это было видно. Просто это было слишком.... Даже для тебя.
- Ты права, - вздохнула Ксения, - просто надо же как-то себя успокаивать. Меня еще никогда никто не бросал.
- А ты? - загорелся новой темой разговора Ангел.
- Я тоже, - пожала плечами брошенная девушка, - в моей жизни еще не было столь длительных отношений, чтобы можно было кого то бросить. - В любое другое время Ксении была бы страшно неприятна, обсуждаемая тема, но сейчас ей было искренне наплевать на все и вся. Зазвонил телефон и она нервно схватила трубку.
- Алло! Да! - В следующую секунду с трубкой в руках в комнате оказалась Элла.
- Ксения, надо же предупреждать! Так и инфаркт заработать несложно. - Одновременно с Эллой в комнату вернулся Василий,
- Элла, как ты быстро, однако.
- Рассказывай! - прервала праздные разговоры Хранительница.
- Если память возникнет из небытия, если вечер затмит для глаз солнца стать, если дева прекрасная, но страшная до ужаса растопит лед, деве трехликой мир спасти удастся опять.
- И что это значит? - ошеломленно спросила Ксения.
- Понятия не имею, - развела руками Элла.
- Давайте по порядку, - подскочила Ася, - Если память возникнет из небытия?
- Это самое простое, - вздохнула Элла. - и к тому же уже сбылось. Мы вспомнили события, которых не было. "Память возникшая из небытия". Дальше у нас идет "Дева прекрасная, но страшная до жути, растопит лед", и это будет посложнее. Надо поискать подходящую кандидатуру на роль то ли ужасной, то ли прекрасной девы.
- Не знаю как вам, а мне такая дева не знакома - растерялась Ксения.
- Я знаю, кто такая девая прекрасная, но страшная до жути, - улыбаясь сообщил Вася.
- И кто же это? - Ксения была готова вытрясти душу из царевича, лишь бы он поскорее ответил на вопрос.
- Если принц станцует со Смертью.... - процитировал еще одно пророчество Эллы царевич-лягушка.
- Боже мой! Точно, дева прекрасная, но ужасная до жути это Смерть! - воскликнула Ася.
- И какой же лед она должна растопить? - растерялась Ксения. - Не знаю мне это все кажется чрезвычайно запутанным.
- Понятия не имею, что за лед, зато мы определились с девой, - ответил Василий. - Давайте дальше. "Если вечер затмит солнца стать" - это кто-нибудь может объяснить?
- Если наступит ночь, - пожала плечами Элла. - Никакого другого объяснения я придумать не могу.
- Не думаю, что это так. Что в этом такого? - усомнилась Ксения.
- А то, - ответил на вопрос Хранительницы Ангел, - что Шико говорил, будто мероприятие по обнародованию великой тайны намечено на 19 часов. Как только оно произойдет, через час рухнет мир. И ничьи глаза не смогут увидеть, как наступает вечер. А темнеет нынче в восемь. То есть, это говорит о том, что надо любой ценой затянуть процесс оглашения до вечера. Пока не сядет солнце.
- Хорошо, это уже что-то, - подхватил Вася, - ну и трехликая дева говорит нам о том, что вам придется принять в себя богиню Гекату и стать едиными в трех лицах и в таком состоянии спасти мир.
- Да, похоже этого пункта нам не избежать, - вздохнула Ксения. - Ладно, загадкой остается только "растопит лед". Хорошо, оставим это пока. Давайте думать, как отложить выступление Влада.
- Уговорить его не удастся, если его выкрасть, всегда найдется кому подхватить знамя полка, - уверенно произнес Ангел.
- Надо сделать что-нибудь такое, чтобы заставило бы всю эфирную общественность переключить на это свое внимание, - озвучила свои мысли царевна. Ася явно думала и говорила одновременно, порой мыслью не поспевая за языком. - Какое-то громкое событие, которое не захочет пропустить ни одна живая душа. Скорее всего это как-то должна быть связано с Хранительницей, потому что я ни знаю больше ни одной личности способной привлечь к себе такое внимание.
- Мысль сама по себе правильная, - согласился Ангел, - осталось придумать такое событие и назначить его на завтрашний вечер - Все погрузились в размышления. Ксения не стала исключением.

Ксения: - Идеи есть?
Мозг: - Конечно есть. Я вижу только два события в твоей жизни, которые способны привлечь такое внимание.
Ксения: - И что же это за события?
Мозг: - Первое - это, конечно, твоя смерть. Надо признать, что таким событием мы запросто заткнем их за пояс.
Ксения: - Что-то мне этот вариант не нравится.
Мозг: - Признаюсь честно, мне тоже. Есть второй вариант, но он, как правило, тебе тоже не нравится, зато очень нравится мне.
Ксения: - Не может быть, чтобы ты снова говорил об этом!
Мозг: - И тем не менее, согласись, что я прав.
Ксения: - Конечно, я подозреваю, что такое событие может привлечь внимание общественности.... Но ведь для этого нужен...
Мозг: - Не вижу проблемы, и ты прекрасно знаешь каким будет твой выбор.
Ксения: - Не может быть, что мы обсуждаем это всерьез!
Мозг: - И все же.
Ксения: - Это жестоко!
Мозг: - Безусловно! А какой выбор?
Ксения: - Найти другой вариант.
Мозг: - Я слушаю твои предложения.
Ксения: - Я себе этого никогда не прощу.
Мозг: - Ну, ты можешь лелеять свои чувства дальше, у тебя на это остается чуть меньше суток. Потом все равно все умрут. Хотя, о чем это я! Совсем забыл о вечной жизни!

Спустя пять минут размышлений и консультаций с собственным Мозгом, Ксения приняла такое нелегкое для себя решение. Она собралась с духом, окинула погрузившихся в мрачные думы друзей взглядом и тихонько подошла к Васе.
- Пойдем выйдем. - Василий изумленно взглянул на Ксению и беззвучно последовал за ней в кабинет. Закрыв за собой дверь, он в ожидании замер. Видя, что Ксения не садится, царевич предпочел остаться стоять. Ксения присела прямо на стол. Василий инстинктивно напрягся. Угадывать, что в очередной раз выкинет Ксения было совершенно бесполезно, поэтому он предпочел стоять и просто ждать. Ксения заламывала пальцы и не знала как лучше начать.
- Вася, я хочу с тобой поговорить... Но это слишком личный разговор.
- Насколько, я понимаю, здесь кроме нас никого нет, - улыбаясь, заметил царевич.
- Да, никого, - тяжело вздохнула Ксения. - Просто мне очень нелегко поднимать эту тему...
- Господи Всемогущий, ты меня пугаешь!
- Поверь мне, тебе есть чего пугаться, - нервно улыбнулась Ксения и снова уставилась глазами в пол. - Я просто, не знаю как это сказать...
- Скажи как есть, первый раз вижу тебя в столь затруднительном положении.
- Да уж, сама такого не припомню. Подожди, не сбивай меня! - Ксения нервно подскочила и принялась мерить шагами кабинет. - Вася, когда мы с тобой только познакомились, ты сказал...
- Что я твой суженый, - расплылся в мягкой улыбке царевич.
- Да, ты так сказал, - Ксения выдохнула провела рукой по лбу и собралась с мыслями снова, - за время нашего общения, у меня создалось впечатление... Может оно ложное, но все же... Мне показалось, что ты любишь меня. - Царевич изменился в лице. Таким серьезным Ксения не видела Васю никогда. - Я полюбил тебя в ту самую минуту, как только увидел. И с тех пор ни на минуту не расставался с этим чувством.
- Да? - зачем то спросила Ксения, - понятно. Вася, боюсь я не могу тебе ответить тем же. - В возникшую паузу царевич нахмурился, он с недоумением смотрел на любимую и пытался понять к чему сейчас весь этот разговор.
- Я сегодня спросила себя, если бы я могла выбирать себе мужа из всех мужчин мира, кого бы я выбрала.
- И что ты себе ответила? - с безысходной грустью спросил царевич.
- Не задумываясь ни на секунду, я ответила себе - Васю. - Запутанный в конец Василий растерянно глядел на девушку и тщетно пытался понять, что она хочет ему сказать.
- Господи, Вася ну, неужели так трудно помочь мне и просто сказать да! - не выдержала Ксения.
- Да, - успокаивающе произнес Василий, видя что Ксения на грани истерики, - конечно, да. Только подскажи о чем ты меня спрашиваешь!
- Неужели не понятно! Я прошу тебя стать моим мужем! - с обидой ответила Ксения. Ничего не понимающий царевич посмотрел на подругу, как на потерявшего рассудок человека.
- Ты только, что сказала, что не любишь меня и просишь стать твоим мужем?
- Да.
- Зачем?
- Моя свадьба это единственное, известное мне, событие, способное затмить и отодвинуть выступление Влада, - убитым голосом произнесла Ксения.
- И несмотря на все неприятие этой мысли, ты все же готова на это пойти? - с болью спросил царевич.
- Ты не понимаешь. Нет никакого неприятия. Наверное, я даже хочу выйти за тебя замуж. И скорее всего подсознательно я всегда знала, что так оно и будет. Просто я не готова к этому сейчас. - Василий растеряно сел на стул. Его плечи безвольно опустились, а глаза потерянно уперлись в стол.
- Вася, прости, я знаю, что не имею права так с тобой поступать. Но я не вижу другого события способного привлечь внимание общественности.
- Почему же ты не выбрала кого-то другого? - сухо поинтересовался царевич.
- Потому что никто другой мне не нужен. Я и представить не могу связать свою жизнь с кем-то другим.
- Все это и больно и нелепо и смешно, - вздохнул Василий. - В одном я с тобой согласен, это событие позволит нам выиграть время. И я готов разыграть с тобой для общественности нашу свадьбу. Только давай не будем относиться к этому серьезно. То что для тебя политический маневр, для меня мечта жизни. Не стоит...
- Вася, но я ведь...
- Ксень, не надо. Есть граница, которую не надо переступать. - И в этот момент Ксения увидела совершенно незнакомого ей Василия. Это был сильный, волевой мужчина, умеющий подчинять себе свои чувства.
- Прости...
- Не стоит. Предлагаю отнестись к этому, как к розыгрышу, - обычная улыбка вернулась на лица царевича. Ксения подумала, что так и не знает какой он настоящий. Тот, что только что промелькнул на мгновение суровый воин-мужчина, или обычный ласковый и нежный царевич с улыбкой на устах. - Дорогая, ты позволишь сообщить нашим друзьям о принятом нами решении?
- Да, конечно, - пробормотала убитая Ксения.
- Тогда вперед, завоевывать города! - протянув подруге руку, царевич шутовски подмигнул ей, - не вешай нос, сейчас мы взорвем бомбу в этом маленьком застоявшемся болоте. - Выйдя из кабинета под руки, они уже успели привлечь внимание друзей.
- Друзья мои, - торжественно-парадным голосом произнес Василий, - мы с Ксенией имеем честь пригласить вас на наше завтрашнее бракосочетание. Вытянутые лица друзей, довольно конкретно выказали отношение к услышанному. Первым отреагировал Ангел.
- Ксения, извини, но мне срочно нужно обсудить пару вопросов с твоим женихом. Надеюсь это не возбраняется?
- Нет, конечно, - бесцветным голосом ответила Хранительница.
- Думаю у твоих подруг тоже найдется парочка вопросов, которые они предпочтут задать тебе наедине. - Подхватив Василия под локоть, Ангел приволок его обратно в кабинет.
- Как ты мог? - голос амура дрожал от гнева.
- Что я мог? - горько улыбнулся царевич.
- Как ты мог позволить ей так поступить с собой? - Ангел судорожно тряс Василия за плечи. - Ты же любишь ее! Ты любишь ее так, что у меня от зависти к твоим чувствам скоро язва желудка разовьется! Как ты мог допустить эту жестокую игру! Она потеряла рассудок и чувство меры! Чего-чего, а подобной жестокости от Ксении, я не ожидал.
- Ангел, она все понимает. И все знает. Она просто не видит другого выбора. Согласись этот шаг позволит нам выиграть время.
- Этот шаг убьет тебя!
- Ангел, оставь свой мелодраматизм! - устав быть политкорректным, царевич перешел на более жесткий тон. - Ты не роман пишешь! А я не сахарный! Мы просто отвлечем общественность на несколько часов, а потом разбежимся на все четыре стороны.
- Она могла выбрать кого угодно, но выбрала тебя, почему?
- Сказала, что не может представить, что свяжет свою жизнь с кем-то другим. - Амур потрясенно замер и его глаза расширились до предела.

Предыдущая страница 26 Следующая страница


27 Ольга Санечкина

- Ты хочешь сказать, что она относится к этой свадьбе серьезно?
- Я просто передал тебе ее слова, а ты сам можешь делать выводы. - Раздражение сквозившее в голосе друга, заставило Ангела поморщиться.
- Первый раз за все время я не могу ее понять!
- Думаю, она сама не может себя понять. Видел бы ты чего это ей стоило!
- Ну, ты то как думаешь, она считает это игрой или собирается за тебя замуж по настоящему? - Вопрос тяжело повис в воздухе. Несколько минут на лице царевича можно было видеть мучительные размышления, постепенно перераставшие в уверенность. И в конце на его лице появилась улыбка.
- Я думаю, что понимаю ее лучше всех остальных и тем более лучше ее самой. - Окончательно сбитый с толку Ангел открыл рот и не найдя, что сказать закрыл его снова. - Я не сошел с ума, не бойся. Просто доверься мне, как делал это всегда.
- Я просто не хочу, чтобы ты погубил себя и не могу позволить это сделать ей! Ксения мне дорога, но, Вася, роднее тебя в этой жизни у меня никого нет, не было и не будет. И если станет вопрос чью сторону принять, тут двух мнений быть не может. Я приму твою сторону. Вася, ты испробовал на ней свои три тысячи тактических приема! Ты был влюбленным ревнивым воздыхателем, объявлял ей, что между вами ничего не может быть, заглядывался при ней на других девушек, был ей просто другом, ты делал все, чтобы привлечь ее внимание. Может пора смириться и перестать себя мучать?
- Ангел, я знаю. Не волнуйся за меня. Я ожидал такого поведения от кого угодно, но не от тебя. Ты же один знаешь меня, таким какой я есть на самом деле! Неужели тот Василий, который знаком только тебе, наивный мечтатель, готовый поверить в сказку?
- Я уже не знаю, - развел руками Ангел.
- Ангел, ты всегда был склонен к сантиментам. Не я.
- Вася, сколько я тебя помню ты влюблялся с ошеломляющей легкостью.
- И сколько длилась моя самая великая любовь? - усмехнувшись, приподнял бровь царевич.
- Сутки, - тяжело вздохнув ответил амур.
- Офигеть какой продолжительный срок. Ксения моя судьба, она моя суженая. Я это знаю и ты это знаешь. Почему мы тогда спорим сейчас об этом?
- Ты всегда поступал по своему и никогда не считался ни с чьим мнением.
- И что?
- И ты никогда не ошибался, - развел руками Ангел, - надеюсь, и сейчас знаешь, что делаешь. Я просто буду рядом, и если что, буду готов подхватить тебя.
- Конечно, ты будешь рядом, ты же мой шафер! - возвращаясь к своему шутовскому образу ответил царевич.
Амур с недоверием посмотрел на друга, покачал головой и вышел в гостиную.
Ксения чувствовала, что за дверями кабинета происходит нелицеприятный разговор, но видела что ей предстоит не менее легкая беседа.
- И как это понимать? - Сурово спросила Ася.
- Ты имеешь ввиду нашу с Васей свадьбу? - на всякий случай уточнила Ксения.
- Нет, я имею в виду жару на Галапагосах! Что это за история со свадьбой?
- Ася, выключи эмоции и подумай головой. Какое еще событие способно собрать у экранов весь Эфир? Или мои похороны, против чего категорически возражаю, или моя свадьба. Мне второй вариант нравится значительно больше. Ты не согласна?
- Конечно, я согласна, что сама по себе идея роскошная, и сработает на все сто! Но, как же...
- Как же Вася? - с болью улыбнулась Ксения.
- Да, как же Вася?
- Васька все понял и согласился.
- А ты думала он сможет отказаться?
- Я не сомневалась в нем ни секунды.
- Тогда почему? Почему обрекаешь его на такую боль? Тебе его не жалко? - не удержалась от вопроса пифия.
- Спасибо, вам девчонки, за поддержку! А почему никто из вас не допускает, что Вася может быть счастлив в браке со мной? Неужели я такая ужасная?
- Ты замечательная, - ответила пифия, - но в браке где один любит, а другой нет, страдает всегда тот, кто любит.
- Я обещаю, что сделаю все, чтобы он никогда не пожалел об этом шаге.
- Этого мало, - вздохнула царевна. - Поверить не могу, что двое моих друзей жертвуют собственным счастьем для спасения мира. Может он того не стоит?
- Хватит ломать голову, решение уже принято. Сделать больнее предложив Васе стать моим мужем, я могу только отменив эту свадьбу.
- Я рад, что ты хоть это понимаешь, - раздался ледяной голос Ангела от двери.
- Пожалуйста, не надо так со мной, - глотая мгновенно выступившие слезы, прошептала Ксения, - Ангел, от тебя я такого не перенесу.
- Потом поговорим, - амур вернулся в кабинет и тихо закрыл дверь.
- Он меня не простит, - вздохнула Ксения. Элла с Асей мрачно переглянулись.
- Раз уж ты ввязалась во все это, так держись, - потрепав за плечо Ксению, сказала Ася, - постарайся, не растерять все силы на страдания. Выдать тебя замуж еще не значит спасти мир. Может подумаем дальше, вместо того, чтобы терять время на слезы.
- Конструктивное предложение, - кивнула пифия и направилась к кабинету, открыв дверь она встретилась взглядом с Ангелом. Амур смотрел в глаза пифии и читал ее мысли, как с газетного листа. Только через мгновение он понял, что это не он читает ее мысли. А Элла вкладывает их в его голову. И в этих мыслях читалась настоятельная рекомендация заткнуться и дать ребятам разобраться самим . - Молодые люди вы будете участвовать в разработке дальнейшей стратегии? - прозвучавший голос Эллы заставил вздрогнуть Ангела.
- Да, конечно, - раздался насмешливый ответ царевича.
Остаток вечера прошел в напряженном просчитывании ситуации. Василий вел себя нарочито весело, Ангел был мрачнее тучи, Ася нервничала, а Элла пыталась заставить всех думать. Ксения, не знавшая как себя вести, была тише воды ниже травы и старалась ни с кем не встречаться глазами. Когда через полтора часа стало ясно, что просчитать, что случится завтра невозможно, Василий предложил всем разойтись и выспаться перед тяжелым днем. Уже отправляясь спать, Ксения потрясенно замерла у двери.
- О Боже!
- Что случилось? - вздрогнул Василий.
- Мы же никому не сообщили о нашей свадьбе! Ни прессе, ни родственникам, вообще никому! Как о ней хоть кто-то узнает? - Друзья недоуменно переглянулись и не выдержав накала страстей расхохотались.
- Господи, у нас мания величия в гипертрофированной форме! - сквозь смех произнес Ангел. - Ладно, молодые, у вас двадцать минут, для того, чтобы мир узнал о вашем предстоящем бракосочетании. А потом мы с Васей уходим.
- Это куда это вы уходите? - возмущенно спросила Ксения.
- Ты ему пока не жена, он отчитываться не должен, - показав язык, ответил Ксении Ангел. - И вообще, у нас мальчишник.
- А как же мы? - обиженно спросила Элла.
- А у вас девичник был вчера, с опережением графика, поэтому жених с друзьями отправляется на мальчишник, а невеста с подружками готовят свадьбу. Кстати, не забудьте, позвонить Шико, и предупредить, что завтра у нас в ресторане свадьба.
- Вот черт! - сорвалась Ксения.
- И, кстати, подумайте о том, во что будет одета невеста на свадьбе, потому что я этим вопросом заниматься не собираюсь. Мне еще жениха одеть надо, - усмехнулся Ангел. Посмотрев на Хранительницу с ног до головы, амур едко добавил: - да, Ксения, невеста из тебя еще та! - Василий, с упреком посмотрел на друга, подошел к Ксении поцеловал кончик носа и тихо произнес.
- Солнышко, даже если ты придешь в джинсах и рубашке, ты будешь самая красивая и желанная невеста на свете. Не слушай Ангела, он просто не может смириться, что ты выбрала меня, а не его. - Ксения взглянула на царевича и погрузилась в омут его зеленых глаз. Утонув в их нежности, она не сдержалась и слезы тихо покатились из глаз. - Спасибо, милый.
- Может передумаешь и произведешь замену игрока? Ангел будет смотреться с тобой лучше, опять же хороший повод насолить его родителям.
- Извини, но у него нет ни одного шанса, ты единственный мужчина, которого я вижу рядом с собой.
- Слышал, - гордо повернулся царевич к амуру, - так что постарайся справиться со своей завистью и топай обзванивать чаров. Они на тебе. Ася, ты займешься своей родней не забудь отца будущей царевны-лебедь, думаю ему будет приятно. - Повернувшись к Ксении, царевич на всякий случай уточнил:
- Дорогая, ты не возражаешь?
- Все как ты скажешь милый.
- Боже, если так будет продолжаться и дальше, я стану самым ярым приверженцем брака.
Когда суматоха с приготовлением к свадьбе закончилась было за полночь. Придя к себе в спальню, Ксения не раздеваясь села на кровати и попыталась понять, что натворила. Девушке казалось, все что происходит, происходит с кем-то другим, но не с ней. Еще сегодня утром, если бы кто-нибудь сказал ей, что завтра она выйдет замуж, она бы только посмялась над удачной шуткой. А вечером она сообщила родителям, что они с Васей решили поженится. В свойственной им манере Татьяна Иоанна и Юрий Наумович не проявили удивления. Никаких напутственных слов, вопросов о том, почему свадьбу играют так внезапно, и почему нельзя пригласить родственников матери на свадьбу. По иронии судьбы родни по отцовской стороне у Ксении не было. А если и была, то он об этом не знал. Мама с непоколебимой уверенностью сообщила, что лучшего мужа, чем Вася не найти на всей планете, и она безмерно счастлива за свою дочь. Отец, задумчиво почесал затылок и изрек сакраментальную фразу:
- Зять это хорошо - будет с кем водки выпить в шахматы поиграть. - После такого, Ксении ничего не оставалось кроме как отправится обратно в Москву и продолжить подготовку. Ася сказала, что платье невесты она берет на себя, потому как если кто и мог бы сшить его лучше, так это только Вася, а заставлять жениха последнюю холостяцкую ночь проводить с иглой в руках и за плетением магических заклинаний по крайней мере жестоко. Лави верещал от восторга и возмущения. С одной стороны его безумно радовала масштабность события и его немаловажная роль в нем, с другой катастрофическая нехватка времени приводила его в бешенство. Ксения сказала, что считает это просто проверкой его профессионального мастерства, и на этом все возмущения со стороны великолепного ритора были исчерпаны. Ангел сообщил, что чары пришли в дикий восторг от сообщения о бракосочетании Хранительницы, при этом не высказали никакого удивления, что личность жениха станет известна только перед алтарем. Смерч просил о чести предоставить молодым обручальные кольца. На что Ксения тут же шепотом дала Ангелу одно поручение. Марио Варгас, получив приглашение от Ксении лично, долго сокрушался, что уже давно и безнадежно женат и сам не может занять место жениха, но обещал прибыть со всей семьей, ибо имеет все шансы умереть от любопытства за кого же выходит замуж его компаньон. Ксения с ужасом ждала результатов переговоров Васи и его родителей. Но реакция Василисы превзошла все ее ожидания. После того, как царевич позвонил матери и сообщил, что завтра женится. Василиса довольно брякнула в трубку "давно пора" и, попрощавшись, обещала не опоздать на церемонию, просто забыв поинтересоваться а на ком же женится ее сын. Создавалось впечатление, что все про все уже давно знали, просто дату свадьбы держали в большом секрете. И только Шико услышав о предстоящем событии отреагировал самым неадекватным способом. Он моментально скис и чуть не расплакался. Попытавшись разобраться в чем дело, Ксения поняла, что ни фига не понимает в психологии чертей, точнее их духов. Оказывается все это время Шико в тайне лелеял надежду, что его бывший господин Сатана сможет завоевать сердце его нынешней госпожи и все будут счастливы. Примерно с такой кашей в голове Ксения собиралась провести ночь перед собственной свадьбой. Оставалось ни много ни мало понять, что творится в душе у нее самой. А это пожалуй было самым трудным. Одно Ксения знала точно - страха не было. Скорее было непонимание. В какой-то момент ей показалось, что это не она приняла решение о своей свадьбе. А кто-то решил все за нее и поставил перед фактом. И вот теперь она покорно воплощает в жизнь чей-то безумный план. Прошло уже два часа, как Хранительница Путей легла в постель, а сон все не шел. Тихо открывающаяся дверь заставила Ксению застыть в напряжении. Раздавшийся шепот вызвал у нее улыбку.
- А я тебе говорю, что она не спит! - возмущенно шептала Ася, - не может Ксюшка спать в ночь перед собственной свадьбой.
- Она должна спать, чтобы выглядеть завтра красавицей, - препиралась с царевной Элла.
- Она и так красавица, одной бессонной ночью больше, одной меньше не в счет.
- Может хватит шушукаться в темноте, - в полный голос спросила Ксения и включила свет.
- Ну, видишь! - обрадовалась Ася. - Я же говорю, она не спит. - Вид двух крадущихся подруг с тремя бокалами и двумя бутылками шампанского, заставил Ксению вспомнить о том, что в сущности жизнь замечательная штука. И если задуматься, то есть ради чего бросаться на амбразуру и спасать мир.
- И что же привело вас ко мне среди ночи? - усмехаясь, спросила Ксения.
- Мы не можем допустить, чтобы ты осталась без девичника перед своей свадьбой! - решительно заявила Ася и забралась на огромную кровать Ксении.
- Извини, но мы действительно не можем так поступить, - подтвердила Элла, усевшись на кровати с другой стороны от подруги.
- Какое счастье, что обо мне есть кому позаботится! - Хранительница с любовью посмотрела на подруг и в этот момент зазвонил телефон. - Ненавижу когда звонит телефон, - проворчала Ксения злобно глядя на трубку.
- Особенно, когда он звонит в три часа, - согласно кивнула Ася и выстрелили пробкой от бутылки в потолок.
- Надо ответить, - как всегда проявила благоразумие Элла. Ксения посмотрела на пифию так, будто это она виновата в том, что звонит телефон и сняла трубку.
- Алло!
- Думаешь самая умная? - в трубке раздалось противное шелестение.
- Алле, кто это? - придурошным голосом спросила Ксения, узнав мерзкий голос Влада.
- Ты забыла только об одном, Инспектор тебя предупреждал, что ты можешь быть только его.
- Говорите громче, ничего не слышно, - продолжила кривляться Ксения.
- Ты проиграешь, а я буду королем этого мира.
- Мялок, ты не туда попал, - старушечьим голосом ответила Хранительница, - это не секс по телефону, это справочная крематория при Домодедовском кладбище. - Отключив трубку Ксения взглянула подруг.
- Влад? - спросила пифия
- Он самый. Угрожает Инспектором. Мол, он не допустит, чтобы я досталась другому.
- Он же уже от тебя отказался, встав на сторону Влада, - возмутилась Ася.
- Видимо это не означает, что я могу быть с другим. Жаль, что я выхожу замуж не за Майкла. Вот была бы потеха, когда Инспектор попробовал бы с ним справиться.
- Только ты выходишь не за Майкла, - настороженно произнесла Ася, - а за Васю. А его возможности по сравнению с Михаилом несколько ограничены. Что-то мне не по себе.
- Согласна, - подтвердила пифия, - думаю тебе следует пригласить на свадьбу Тифона. Всякое может случится, пусть будет под рукой.
- А может не терять время зря и провести обряд до свадьбы? - боязливо спросила Ксения.
- Думаю, это будет самое правильное решение, - кивнула Ася, - и еще, ты не думаешь, что надо пригласить на свадьбу Смерть?
- Как зловеще звучит! - вздрогнула Элла.
- Ася права, - задумчиво произнесла Ксения. - Я ее хотела в любом случае пригласить, но не знала, как сказать об этом. Давайте прямо сейчас этим и займемся!
- А когда же мы будем заниматься платьем? - встрепенулась Ася.
- Только не это! - испугано воскликнула Хранительница. - Ася, ты что собираешься упаковать меня в гору белоснежных кружев, юбку с кринолином и сетку-фату? Я этого не вынесу.
- А ты бы с удовольствием отправилась в джинсах и рубашке?
- Это было бы замечательно!
- Ксения, ну так же нельзя! Подумай о Ваське. Думаешь ему это будет приятно?
- Ася я не могу заставить себя влезть в этот кошмар! Я готова отменить свадьбу лишь бы не одевать платье и фату. - Ася в ужасе посмотрела на невесту, затем перевела взгляд на Эллу и задумчиво спросила:
- А, если я сошью тебе наряд в котором не будет кружев, кринолина и фаты, и он не будет белоснежным, тогда оденешь?
- Без пышных юбок и корсетов?
- Без пышных юбок и корсетов.
- Чувствую есть в этом какой-то подвох, но черт с тобой.
- Отлично, только увидишь ты его только в тот момент, когда надо будет ехать в ресторан.
- А примерка? - удивленно спросила Ксения.
- Ксения, какая примерка! Я все-таки царевна-лебедь, а не швея-мотористка. Даже обидно такое слушать!
- Ну, извини, извини! Давай скорее покончим с этой бутылкой, а то у нас шампанское сейчас закипит от твоего гнева. - Изрядно подкрепив веру в светлое будущее девушки отправились за Шелтоном.
Многие провели эту ночь не так как планировали. Самый известный ритор современности, вместо того, чтобы спать сладким сном обзванивал все известные и не известные ему средства массовой информации, чтобы сообщить о завтрашнем бракосочетании Хранительницы Путей. Через пятнадцать минут, после его первого звонка, букмекерские контора Эфира взорвались. Гости, приглашенные на свадьбу судорожно искали достойный подарок для Хранительницы и ее будущего мужа. Весь Эфир гудел, как улей растревоженных пчел. Принц Шелтон, ложась спать никак не предполагал, что его любимая жена разбудит его вопросом "милый не одолжишь нам немного своей крови?" Когда три изрядно подвыпивших девицы и мерзнущий от холода в одних брюках и тоненькой рубашке принц саванн Индостана появились в зоопарке перед вольером с крокодилами было четыре часа ночи. Разъяренному Тифону потребовалось пятнадцать минут, чтобы понять зачем его разбудили. Злобно глядя на Асю и Эллу, божество сурово рявкнуло:
- А вас, девицы, я не знаю и поэтому съем! - Перепуганная до смерти Ксения щелкнула пальцами и Тифон вспомнил события, которых не было для большинства этого мира. Через минуту из крокодильего горла раздался зловещий скрежет:

Окрасился месяц багрянцем.
Где волны шумели у скал.
Поедем красотка кататься,
Давно я тебя поджидал.
И неожиданно дружный девичий хор ответил,
Я еду с тобою охотно.
Я волны морские люблю.
Дай парусу полную волю,
Сама же я сяду к рулю.

Шелтон потрясенно наблюдал этот импровизированный концерт и пытался понять, как можно сохранить рассудок с такой женой и ее подругами. Ничего не понимающий принц успел только натянуть на себя штаны и рубашку, когда все они оказались на улице в зоопарке, насколько сам он мог предположить в московском зоопарке. И при этом его жена и ее ненормальные подруги распевали песни с огромным ужасным крокодилом. Ему, конечно, приходилось выпивать с друзьями и вытворять различные чудеса, но петь с аллигаторами, такого не приходило в его голову даже, когда они с Ангелом обмывали боевую ничью после очередных гонок и решили станцевать канкан на крыше Большого театра. К счастью для принца песня оказалась недлинной. И к необъяснимому восторгу его жены и пифии, крокодил превратился в мужика. После чего дамы с диким визгом бросились ему на шею с воплями "Тифон, миленький, как же мы соскучились". Вечер обещал затянуться надолго. Но тут все решили, что на улице слишком холодно, и надо бы перебраться в тепло. Не успел Шелтон мысленно согласится с этой мыслью, как уже стоял посреди кухни Ксении. Это было первое приятное событие последовавшее с того момента, как Ася нежно прошептала ему на ушко, что жаждет его крови. Сон почти ушел, но глаза еще слипались. Хорошо знакомый с квартирой Ксении, Шелтон радостно отправился к кофеварке. Глоток бодрости ему явно не помешает. Надо признать, что принц вообще возлагал на этот глоток большие надежды, ибо подозревал, что не понимает о чем же говорят окружающие исключительно потому, что не успел толком проснуться. Согревшись и выпив чашку кофе, Шелтон прислушался к беседе Ксении и мужика по имени Тифон. Трудно было представить, кто в здравом уме мог дать ребенку такое имя.
- Тифон, и все-таки, есть какая-то возможность контролировать наши действия, после того как богиня окажется в нас? - Настоятельно спросила Ксения.
- Если вы будете спокойны, то скорее всего она и не проявится. Но вот стоит вам выказать какую-то яркую эмоцию, вот тут она проявится во всей красе.
- То есть если я обрадуюсь, она тоже обрадуется?
- Не факт. Главное, чтобы вы были эмоционально стабильны.
- А если она все-таки разойдется, как взять ее под контроль?
- Только заставить себя справится со своими эмоциями. Только так можно загнать этого джина обратно в бутылку, но в подобное я не верю.
- И, конечно, ты не знаешь, как изгнать ее из нас?
- Я уже объяснял, изгнать Гекату невозможно, она может уйти только сама. Только если этого захочет она, это будет возможно.
- Ну, хорошо, как будет проходить ритуал?
- Вы определились кто кем будет?
- Я должна быть Смертью, - пожала плечами Ксения.
- Я хочу быть Рождением, - отозвалась Элла.
- Ну, а мне остается Жизнь, - добавила Ася. Тифон хлопнул в ладоши и на столе появились факел, плетка и кинжал.
- Элле факел, Асе плетка, а Ксении кинжал, - пояснил Тифон. - Распределив символы, вы распределите какую часть богини, кто из вас примет. Я возьму кровь прямого наследника первой ступени и волью в ваши. Дальше все будет просто, стоит мне прочесть заклинание призывания богини, как она тут же окажется в вас. Если вы не возражаете, я предпочел бы успеть еще поспать, так что если вы готовы, то давайте приступим. - Подруги весело переглянулись и дружно кивнули головами. Все еще ничего не понимавший Шелтон тихо спросил.
- А чего это вы тут делаете? - За подруг ответил Тифон.

Предыдущая страница 27 Следующая страница


И все-таки оно есть.... 28

- Призываем в их тела богиню Гекату.
- Это что дурная шутка?
- Нет, Шелтон это горькая правда, - ответила Ася - Видишь ли, беда в том, что мир снова рушится.
- А как же наш медовый месяц? - возмущенно и обиженно спросил принц. Ксения с Эллой дружно рассмеялись.
- Шелл, вот для того, чтобы вы могли продолжить медовый месяц, мы решили предотвратить это малоприятное событие, - любезно пояснила Ксения. - От тебя требуется выступить для нас донором. Надеюсь ты не откажешься?
- Да, нет... - растеряно произнес Шелтон, - а вы что ее призывать будете прямо здесь на кухне?
- А чем тебе кухня не нравится? - усмехнулся Тифон. - Помещение, как помещение, опять же ковров нет, не страшно, что кровью все зальем. - Принц покачал головой, не веря во все происходящее.
- Хватит тянуть кота за хвост, надо браться за дело пока девушки не протрезвели, - Тифон взял со стола нож. - Вы должны образовать треугольник, повернувшись друг к другу спинами. - Девушки послушно выполнили указания. - Протяните согнутую в локте правую руку вперед, - давая указания, Тифон раздавал девушкам атрибуты. Ася и Элла стояли, держа в руках плеть и факел и только у Ксении рука была пустая. Тифон подошел к ней первой и обхватил руку Хранительницы в районе кисти. - Будет немного больно, но ты потерпи. - Ксения испуганно кивнула и заглянула в лицо Тифона. В этот момент его было невозможно узнать. Сейчас он был похож на настоящее божество. От него шла такая энергетика, что казалось если попасть в ее поток, можно улететь далеко-далеко. Читая заклинание, на языке, который Ксении никогда не приходилось слышать, Тифон кинжалом провел по руке вдоль самой крупной вены. Было действительно больно, Ксения в ужасе ждала, что сейчас польются реки крови, но на самом деле кровь продолжала бежать по распоротой вене, но не вытекала за ее пределы. Это было похоже на то, как течет река в своем русле, окунув кончик ножа в поток крови, Тифон смочил в ней лезвие и перешел к Асе. Повторив ту же процедуру с Асей и Эллой, он направился к Шелтону.
- Ты оборотень? - тихо спросил он принца.
- Да.
- Тогда приготовься перекинутся. - Шелтон внимательно следивший за всем происходящим согласно кивнул головой.
- Готов?
- Да.
- Поехали, - в тот же миг Тифон воткнул кинжал Шелтону в сердце и тут же вынул. Полившуюся из раны кровь он быстро собрал в чашу, пока Шелтон трансформировался в кота. Стоявшая к ним лицом Ксения, в ужасе смотрела за происходящим и твердила себе, что оборотня убить ударом в сердце нельзя. Если бы она могла, то уже сорвалась бы на помощь принцу, но Хранительница явно была под воздействием заклинания. На этот раз Тифон подошел первой к Элле. Окунув кинжал в чашу с кровью Шелтона, он направил лезвие в открытую вену пифии. Судя по тому, как зашипела девушка, это было больно.
- Отныне ты будешь дарящая жизнь. - В этот миг факел в руке Эллы загорелся синим огнем. Подойдя к Асе, Тифон повторил процедуру. Царевне удалось сдержаться от проявления боли. - Отныне ты будешь творящая жизнь. - Плетка в руках Аси превратилась в змею. Подойдя к Ксении, Тифон ножом расширил ее вену и влил прямо из чаши тонкой струйкой остатки крови Шелтона. Адская боль пронзила все тело девушки. Боль была такой сильной, что Ксения не смогла даже застонать. Капельки пота выступили у нее на лбу. Тифон вложил в ее руку кинжал и произнес: - отныне ты отнимающая жизнь. - Последующую белиберду Ксении запомнить не удалось по двум причинам. Первая - потому что она не знала языка, на котором говорил Тифон. А вторая, потому что кинжал в ее руке стал проникать сквозь кожу и погружаться в ладонь. В этот миг Ксения поняла, что боль от вливания крови Шелтона была легким уколом. Видя как под кожей вдоль мышц растекается кинжал, Хранительница пыталась взять под контроль свои эмоции. Неожиданно из подушечек пальцев появились пять лезвий. Выйдя из них на длину лезвия ножа они убрались обратно и в тот же миг рука Ксении сама сжалась в кулак и в нем оказался тот самый кинжал. Боль постепенно утихала. Тифон продолжал творить свою ворожбу. Разрез на руке быстро заживал и скоро затянулся совсем, не оставив ни следа. Ксения почувствовала, что ритуал закончился. Она физически ощутила как спало напряжение.
- Ну, что ж, прекрасные дамы, - быстро забурчал Тифон, - надеюсь вы на меня ни за что не в обиде. Постарайтесь держать свои чувства в узде. Будет время, забегайте, споем. Был рад встрече, - склонившись в поклоне, божество исчезло. Девушки наконец смогли стряхнуть с себя эффект заклинания. Встряхнув руками, они переглянулись.
- Кто-нибудь ощущает какие-нибудь изменения? - немного сиплым голосом спросила Ася.
- Никаких, - покачала головой Элла. Ксения нервно кинулась к лежащему на полу коту.
- Как он?
- Да, что ему сделается, - усмехнулась Ася, - побегает полчасика, и все будет в порядке. Тифон очень аккуратно все сделал и кинжал вытащил почти мгновенно. Ткани начали срастаться, не успев толком разойтись. Ты что сильно испугалась?
- Можно подумать, что ты ожидала, что Тифон воткнет кинжал твоему мужу в сердце, - недоверчиво пробормотала Ксения.
- Да, я как то об этом не думала. Но я была уверена, что ничего страшного с ним не случится. Ну, что может все-таки попробуем поспать пару часов? А то не хорошо как-то, перед свадьбой всю ночь колобродить. - Ксения с ужасом вспомнила о свадьбе. Вся эта процедура вызова Гекаты заставила ее забыть о столь немаловажном событии в ее жизни.
- Так, только не нервничать! - протянула невесте стакан с водой пифия. - Помним, что сильные эмоции нам противопоказаны.
- Надо хотя бы отправить Шелтона в кровать.
- Надеюсь тебе это под силу? - пробормотала Ася - Потому что мне эту зверюгу не поднять. - Ксения закрыла глаза и переправила, спящего кота в постель. Она даже не задумалась, над тем, что разместила его в своей постели. Ася удовлетворенно кивнула и пробормотала, - идем спать. - Ксения растеряно стояла посреди кухни и жалобно смотрела на подруг.
- Что такое? - с беспокойством спросила царевна.
- Девчонки, не оставляйте меня одну. Пожалуйста!
- Никто и не собирался, - устало проворчала Ася, - тебя оставишь одну, так ты будешь остаток ночи сидеть и пялится в одну точку. К тому же, может я ошибаюсь, но скорее всего моего мужа ты только что отправила именно в свою кровать.
- Как ты догадалась? - поняв, что подруга права, изумленно спросила Ксения.
- Дорогая, не надо быть Шерлоком Холмсом, чтобы это понять. Ты просто не знаешь никаких других спален в этом доме, чтобы отправить туда кого-нибудь. Настоятельно рекомендую на досуге получше ознакомиться с домом, чтобы в будущем не таскать в свою постель всех мужиков подряд. Ладно, пошли, слава Богу кровать у тебя большая. - Через пять минут Хранительница Путей Ксения отнимающая жизнь, засыпала, свернувшись клубочком между двух своих верных подруг и с спящим котом в ногах.

День восьмой.

Василий зашел в спальню Ксении с легким чувством беспокойства. Прогуляв пол ночи с Ангелом по всем злачным местам Москвы, он с опаской входил в спальню своей невесты. Больше всего на свете он боялся, что она передумала. Нашла другой выход из сложившейся ситуации и сейчас скажет, что все отменяется. Картина, представшая перед его взором, заставила Васю тепло улыбнуться. Три прекрасных девушки спали, держась за руки. Казалось, что они связаны одной нитью. В ногах валялся камышовый кот. Он проснулся в тот же миг, как Василий открыл дверь и теперь его зелено-желтые глаза пристально изучали царевича.
- Шелтон, а ты что делаешь в спальне моей суженой? - с усмешкой поинтересовался царевич. Кот грациозно встал, спрыгнул с кровати и бесшумно прошел мимо Василия из спальни. Царевич последовал за ним. Наблюдать как оборотный оборотень трансформируется из одного состояния в другое было всегда интересно, а у кошачьих это происходило еще и очень красиво. Пока Шелтон дошел на кухню, он уже превратился в человека.
- Доброе утро, Вася. - наливая себе кофе поприветствовал принц царевича.
- Привет, Шелтон, как дела?
- А как у тебя были бы дела, если бы к тебе заявилась среди ночи пьяная жена, сообщила, что жаждет получить от тебя немного твоей крови, после чего не дав опомниться, приволокла в зоопарк и стала распевать с огромным крокодилом и своими подругами "Окрасился месяц багрянцем". После чего в мгновение ока тебя бы перенесли на эту кухню, поговорили бы между собой пять минут, после сообщили бы, что мир рушится, и этот самый крокодил, превратившись в мужика, воткнул бы в твое сердце нож. Как бы ответил после такого на вопрос, как у тебя дела? - Вася остолбенело пялился на Шелтона.
- Что и вот так она проходит семейная жизнь? - в ужасе спросил царевич.
- По крайней мере моя, - вздохнул принц, - то меня похищают, то травят наркотиками, то пытаются убить, то тыкают в меня кинжалами. И заметь все это стало происходить только тогда, когда я женился на своей прекрасной женушке. Вася, никогда не женись, это очень вредно для здоровья.
- Боюсь твой совет несколько запоздал, - усмехнулся царевич, - я сегодня женюсь.
- Господи, спаси и сохрани раба твоего Василия, - пробормотал Шелтон, - и кто же счастливица, на кого пал выбор самого завидного жениха Эфира?
- Ксения.
- Час от часу не легче, - вздохнул Шелтон. - Вася, подумай, еще не поздно отказаться. Жизнь она ведь дороже. Найди себе любую другую, только не одну из этой ненормальной троицы.... - Замолчав на мгновение, принц безнадежно махнул рукой, - хотя о чем я говорю! Вы с Ангелом такие же ненормальные, как эти трое! И мне всю жизнь придется общаться с этой компанией сбежавшей из дурдома!
- Значит они все-таки это сделали, - задумчиво произнес Василий.
- Что это? - на всякий случай решил уточнить принц.
- Призвали в свои тела богиню Гекату.
- Ты хочешь сказать... А я то думал, что это мой бред, после ранения. Но как?
- Они тебе, что ничего не сказали? - с недоверием спросил царевич.
- Что они могли мне сказать, если они были пьяные в дым, да к тому же распевали песни с крокодилом!
- Не с крокодилом, а с Тифоном. Курс истории древней Греции помнишь?
- Ты хочешь сказать, что это был тот самый Тифон?
- Тот самый, тот самый. Личность крайне неприятная и злобная. Но наши девушки умудрились его очаровать и стать с ним закадычными друзьями. Когда в последний раз они исполняли с ним эту песню, мне пришлось забирать этих подруг из милиции, куда их забрали за нарушение правопорядка.
- А с виду такие приличные девушки, - почесал затылок принц. - И угораздило же меня влюбится в одну из них!
- Да уж, Шелл, теперь тебе остается только одно - терпеть. А лучше, постарайся жить с нами в одном ритме и все не будет казаться таким кошмаром.
- Вася, может кому-то это и под силу, но явно не мне. Да и не думаю, что такие реально существуют в природе.

Ксения открыла глаза и сладко потянулась в постели. На душе было светло и спокойно. Приятная истома охватила все ее тело. Девушке показалось, что она все жизнь проспала в одежде, а наконец сегодня смогла поспать обнаженной.
- Хорошо то как! - раздался справа от нее голос царевны.
- И не говори, как будто я всю ночь летала, - подтвердила лежащая слева пифия.
- Точно, ощущения божественные, - еще раз потянувшись промурлыкала Ксения. В комнате возникла пауза.
- Боже, да это же Геката на нас так действует! - воскликнула Элла.
- Получается, что мы ощущаем ее чувства? - осторожно спросила Хранительница.
- Получается, что так, - согласилась Ася. - Девчонки, вы помните, что мы должны избегать сильных эмоций, иначе Геката возьмет над нами контроль?
- Помним, - дружно ответили Ксения и Элла.
- Вот и отлично. А теперь быстро умываться и начинаем готовиться к церемонии. Начало действа назначено на шесть часов вечера, а уже половина двенадцатого.
- Да, мы почти не спали, - проворчала Ксения.
- Зато в нас божественная сила, позволяющая чувствовать себя превосходно. Так давайте воспользуемся этим преимуществом. Мы с Эллой отправляемся приводить себя в порядок, и как только будем готовы сразу займемся тобой. - Подруги удалились с веселым смехом, а Ксения осталась в комнате совсем одна. Это было как-то обидно. В день собственной свадьбы оказаться совсем одной.

Мозг: - Боишься?
Ксения: - Чего?
Мозг: - Хоть чего-нибудь! Предстоящей свадьбы, борьбы за существование этого мира.
Ксения: - Наверное, боюсь..... Только не борьбы и не свадьбы. Боюсь, что сама стану причиной гибели этого мира. Что если я не смогу совладать с чувствами и окажусь под властью Гекаты? Не знаю, я все еще сомневаюсь, что мы поступили правильно. Вчера мы изрядно подогрели свою уверенность в том, что делаем. Как вспомню этот жуткий ритуал, у меня кровь в жилах останавливается. Такой боли я не никогда не испытывала.
Мозг: - Полно те! Ну потерпела чуток! Зато есть надежда, что тебе удастся спасти мир.
Ксения: - Какая-то эта надежда слишком призрачная.
Мозг: - Перестань! Лучше подумай как ты будешь строить свою жизнь Васей.
Ксения: - А чего нам строить?
Мозг: - Ну, все-таки вы станете мужем и женой.
Ксения: - И что? Нам частенько приходилось жить под одной крышей, и я не думаю, что столкнусь с чем-то принципиально новым после свадьбы.
Мозг: - Ну, если не считать того, что раньше тебе не приходилось спать с ним.
Ксения: - Как это не приходилось, я такое количество раз спала с ним, что все уже не упомню.
Мозг: - Я твой мозг, ты не забыла? Кончай играть в "я у мамы дурочка". Я имею в виду секс. Ты собираешься выполнять свои супружеские обязанности?
Ксения: - Эээ, ну наверное придется.
Мозг: - Ты ненормальная! Как можно так к этому относится! Ты понимаешь, что для твоего будущего мужа это важный момент. Ты ему тоже так ответишь на этот вопрос?
Ксения: - Вася не станет меня об этом спрашивать.
Мозг: - Точно, он просто молча уйдет спать в свою спальню.
Ксения: - А ты что хочешь, чтобы я пригласила его в свою?
Мозг: - А как ты предполагаешь он там появится сам без приглашения?
Ксения: - Ну, не знаю! Я его женится на мне попросила, я его и в постель его должна приглашать?

Робкий дверь в дверь прервал беседу в столь критический момент.
- Проходите!
- Ты уверена? - раздался из-за двери голос Васи.
- Да, конечно, - Ксения смутилась от этого внезапного визита. Как бы она не относилась к этой свадьбе, невесте видеть жениха в день свадьбы было неправильно. Василий зашел в комнату и огляделся.
- Вась, ты чего так робко? - удивленно спросила Ксения.
- Побоялся, что ты уже в платье, - улыбнулся Вася. Девушка понимающе взглянула на своего жениха и настороженно замерла. Чувства, которые в ней кипели было трудно передать. Но скорее всего это было похоже страшную похоть. Этот стоящий в дверях мужчина приковал к себе ее внимания. Страсть волной захлестывала все существо. С трудно сглотнув, Ксения встряхнула головой.
- Ты что? - насторожено спросил Вася.
- Дверь закрой, - жадно сглатывая прошептала Хранительница. Царевич послушно закрыл дверь. Озабоченный странным поведением своей невесты, Василий спешно подошел к ней и положил руку на лоб.
- Господи! Да ты же вся горишь!
- Горишь - это правильное слово! - еле справляясь с бушующей в ней страстью, Ксения провела пальцем по высеченной скуле своего жениха и медленно спускаясь по линии шеи, задержала палец на его ключице. При этом ее глаза не отрываясь смотрели на сжатые губы царевича.
- Поцелуй меня! - срывающийся голос Ксении заставил Васю потрясенно уставится на нее.
- Быстрее! - Уступив такому напору, неуверенным движением царевич склонился к своей суженой и нежно поцеловал ее в губы.
- Боже, ну не так же! - прорычала девушка, обхватила руками лицо жениха руками и страстно впилась в его рот. Поощренный таким поцелуем, Вася с легкостью подхватил Ксению на руки и, не отрываясь от ее губ, уложил на кровать. Не успел он даже подумать о том, что происходит, как схлопотал оглушительную пощечину. Девушка слетела с кровати и в бешенстве уставилась на него. Ничего не понимающий царевич, решил, что пора разобраться в столь не простой ситуации.
- Милая, что случилось? Что не так?
- Вася, уйди, пожалуйста, - злость сквозившая в голосе Хранительницы потрясла царевича до глубины души.
- Дорогая, да что с тобой?
- Уходи! Я не хочу и не могу сейчас разговаривать!
- Зато я хочу! - царевич понял, что первый раз в жизни Ксении удалось его разозлить. - Я хочу знать, что происходит и почему ты так себя ведешь.
- Вася, если я хоть что-то ты для тебя значу, ты прямо сейчас уйдешь и не появишься передо мной до тех пор, пока мы не должны будем идти к алтарю. - Царевич с трудом взял себя в руки.
- Хорошо. Я сделаю как ты просишь. Но потом тебе придется объяснить свое поведение. - Василий говорил так сурово, что казалось он чеканил каждое слово. Выйдя из комнаты, он хлопнул дверью, и маленькая вазочка, стоявшая на трюмо упала и разбилась. Царевич с трудом сделал полный вздох и стоял в коридоре, считая до десяти. Тяжелая рука легла ему на плечо. Василий повернул голову и увидел сочувствующее лицо Шелтона.
- Старик, а ведь ты еще даже не женился!
- Шелтон, тебе нравится издеваться надо мной?
- Разве до такого состояния тебя довел я? - принц лукаво подмигнул товарищу и пошел дальше.
Ксения стояла посреди комнаты и старалась совладать с бушующей в ней злостью. Единственное, что ей позволяло удерживать себя в руках, это мысль о том, что надо себя контролировать. Хранительница стояла и монотонно вспоминала всех своих бывших одноклассников. Это было более эффективное средство, чем считать до десяти. Потому что в их классе было целых тридцать два ученика, а это давало значительно больше времени на то, чтобы прийти в себя. Когда она приблизилась к середине второго десятка, в ее голове раздался тяжелый вздох и женский голос с тоской произнес "ну, ладно твоя взяла".
- О, кажется кто-то решил со мной побеседовать! - злобно рыкнула Ксения.
- Ну, да. Давай поболтаем, а то у нас с тобой могут возникнуть некоторые разногласия. Подойди, пожалуйста, к зеркалу. - Ксения потрясенно зажмурилась и подумала, что надо срочно позвонить Локки и попросить его забить ей местечко на улице Восьмого марта дом один. Один голос в голове это еще куда ни шло, с Мозгом она уже успела смириться. А уж два!! Но к зеркалу все-таки подошла. Взглянув в него, девушка потрясенно увидела у себя за спиной статную красавицу с роскошными золотистыми волосами, в белоснежном хитоне с лукавой улыбкой на лице. Обернувшись назад и никого не увидев за спиной, Ксения снова повернулась к зеркалу.
- Ты...
- Я богиня Геката, точнее Геката-Смерть. И насколько я хоть что-то понимаю в этой жизни, добровольно или насильственно, но ты приняла в себя мою сущность.
- Ну, да, - Ксения растерянно смотрела на Гекату и пыталась понять как с таким жить.
- Кажется ты хотела со мной что-то обсудить? - улыбаясь приподняла бровь Геката.
- Какого черта ты тут устроила! - вспомнив о том, что произошло пять минут назад, Ксения снова вспыхнула.
- Какой красавчик, да? - подмигнув Ксении промурлыкала Геката, и недовольно добавила, - Ты все испортила!
- Этой мой жених! - возмущенно продолжила рычать Хранительница.
- Тем более мне не понятно, что это ты так задергалась! В такой ситуации можно было рассчитывать, что ты и не поймешь, что чувства не твои. Если он только твой жених, пресыщенности друг от друга быть не должно. Что вдруг такая реакция?
- Послушай, это наше личное с Васей дело! - стараясь держать себя в руках, Ксения говорила сквозь зубы. - Не смей протягивать лапы к моему жениху!
- Ну, конечно! - возмущенно фыркнула богиня и пристально посмотрела Ксении в глаза. - Девочка моя, да знаешь ли ты что такое тридцать с лишним лет воздержания? А здесь такой мужчина! Боже мой, ты же получишь его в свое пользование до конца жизни! Не будь жадной, дай доброй тете Гекате, размять косточки.
- Перестань! Даже слышать этого не хочу!
- А ты подумала каким образом будешь избавляться от меня, когда я стану тебе не нужна? - Услышав последний вопрос, Ксения взорвалась. Терпению ее пришел конец.
- Господи, как же мне надоело, что меня все шантажируют! Знаешь, возможно я не буду пытаться от тебя избавляться! В конце концов, мне надоело все это до чертиков! Вот спасем мир, и разрушай меня! Достали!
- Ух ты! Эка тебя скрючило! - на лице Гекаты проступила озабоченность. Похоже ей не очень нравилась мысль, что Ксения находится на грани истерики. - Чувствуется сильно тебя достали.
- Да. Знаешь, и без тебя хватает желающих испортить мне жизнь.
- Послушай, не стоит выпускать свои ежи, - богиня примирительно подняла руки, - я к тебе в гости не просилась. Лучше поделись со мной своими бедами, посмотрим, что можно сделать, чтобы облегчить твою многострадальную жизнь. Для начала расскажи мне кто ты?
- А ты не знаешь? - настороженно спросила Ксения, привыкшая что ее знает каждая собака.
- Я последние тридцать два года провела, если можно так выразится, в спячке. Вложила все силы в один очень важный для меня проект.

Предыдущая страница 28 Следующая страница


29 Ольга Санечкина

- Давай угадаю, рождение сына? - Потрясение написанное на лице богини, заставило Ксению поежиться.
- Откуда тебе это известно?
- Ну, а как по твоему ты оказалась во мне? Не иначе, как кровь твоего отпрыска первого поколения была влита в мои вены.
- Ты права, за время реабилитации мои мозги совсем проржавели. Надеюсь, что мой сын жив и здоров?
- Хотелось бы знать, что в нем такого, что ты решилась проспать столько лет, ради него.
- Все значительно проще, чем ты могла бы подумать! Я просто полюбила его отца и захотела от него ребенка. Хотя правильнее будет сказать, что я сперва захотела ребенка, а уж потом влюбилась в его отца! Я так хотела видеть как растет мой мальчик!
- Ты немного опоздала. Он давно взрослый мужчина, недавно женился на самой красивой девушке Эфира. Я выбрала его в мужья ей. - Геката удивленно смотрела из зеркала прямо Ксении в глаза.
- Вы дружите?
- Скорее, его жена моя лучшая подруга.
- Кто она? - Ксения видела жадное любопытство матери надолго разлученной со своим дитя.
- Царевна-лебедь Черного моря Астрик, дочь Нептуна восьмого. Самая красивая девушка современного Эфира. Кстати, думаю одна из твоих сущностей, а точнее Жизнь, сейчас имеет возможность пообщаться с ней.
- Это как?
- Она одна из трех, кто принял тебя. Я, царевна-лебедь Астрик и пифия Элла. - На лице Гекаты можно было прочитать мучительную борьбу. Наконец она не выдержала и тихо попросила:
- Пожалуйста, я тебя очень прошу! Дай мне хоть одним глазком взглянуть на сына.
- А кто-то мне недавно угрожал, - ворчливо пробормотала Ксения.
- Не обращай внимания, - с тоской в голосе произнесла Геката, - это просто божественная вспыльчивость. Перестань вести себя как обиженный ребенок. Я видела своего сына пять минут, за всю его жизнь! Поехали скорее, где он находится? - Ксения посмотрела на Гекату и вздохнув отправилась на поиски Шелтона. Ей удалось найти его на кухне за газетой и чашкой кофе. Ксения почувствовала волну материнской любви, которая грозила уничтожить любую преграду на земле.
- Шелтон, - Ксения заставила принца оторваться от газеты, - что ты читаешь? - чтобы как-то оправдать свое присутствие на кухне, Ксения взялась варить себе кофе.
- Да, все подряд, - задумавшись принц посмотрел на Ксению. - Ксюш, может не надо тебе за Васю замуж выходить?
- Это еще почему? - удивленно спросила Ксения.
- Он любит тебя! Вы еще не поженились, а у вас уже проблемы. Он сам не свой. - Остановившись с чашкой в руке, Хранительница повернулась к Шелтону,
- Шелл, у вас с Асей все гладко?
- Ты же знаешь, что порой нет, - жалобный голос принца так растрогал Ксению, что она не удержалась и отвернувшись смахнула с щеки слезинку. Надо было срочно учиться справляться со смешением ее чувств и чувств Гекаты. - Когда судьба разлучает нас, мне жить не хочется.
- Но потом, когда вы снова вместе?
- Это неземное счастье, - заранее вздохнув, Ксения постаралась вместе с выдохом избавится от этой щемящей нежности. Девушка, как могла, старалась оставаться при этом самой собой,
- То есть, вы не сразу достигли этого чудесного состояния?
- Нет, и больше тебе скажу - оно очень неустойчиво, - сомнения в голосе Шелтона сильно напомнили ей сомнения по поводу стабильности счастья у Аси. Похоже эти двое думали одинаково.
- Ты жалеешь, что женился на Асе?
- Как ты можешь так говорить? - Поняв, что смогла взять себя в руки, Ксения тихо спросила:
- А почему мы не имеем права попробовать? Помнится вы прибежали ко мне в день свадьбы, пытаясь отказаться от этого брака. Разве я стала тебя отговаривать?
- Нет, ты помогла мне.
- Почему тогда ты так себя ведешь? Почему считаешь, что мне не надо выходить замуж за Васю?
- Потому что я дурак! - искренне раскаявшись, ответил принц.
- Я рада, что ты готов это признать, - улыбаясь заметила Ксения.
- Прости, пожалуйста!
- Забей. Возможно ты и прав. Но боюсь, что наша свадьба не минуема, как смерть.
- Не слишком романтическое настроение для невесты.
- Ты же знаешь, что я вынуждена выйти замуж. Если бы у меня был выбор...
- Выбор есть всегда, - уверенно заявил Шелтон.
- Шел, какой у тебя был выбор, когда люди Гадзи держали тебя две недели на наркотиках и собирались продать Владу? - Волна бешенства Гекаты чуть не сбила Ксению с ног. Осторожно замерев, через мгновение она поставила чашку с кофе на стол, чтобы не пролить на себя горячий напиток.
- Никакого, - покачал головой принц.
- Найди мне другой способ спасти этот мир, и я подарю тебе пирожок с полки. Но не говори мне про выбор. Я про него уже слышать не могу. Скажу тебе честно, мне это слово довольно давно стало противно.
- Понял. Извини. Я больше так не буду. - В голове Ксении зазвучал умоляющий голос Гекаты: "дотронься до него". - Девушка в растерянности стояла и пыталась придумать предлог, чтобы дотронуться до Шелтона. Был бы это Вася или Ангел, тут у нее проблем бы не возникло. Но с Шеллом, не смотря на то, что они общались довольно долго, Ксения быть в тесном контакте не привыкла. Особенно в его человеческом обличии. Почувствовав, что Геката начинает заходится от чувств. Ксения решительным шагом подошла к Шелтону, подняла его лицо за подбородок и нежно поцеловала в щечку. Опешивший принц растеряно хлопал своими кошачьими глазами.
- Это за что?
- Да, вот я тоже хочу узнать, это за что? - раздался от двери насмешливый голос Аси.
- Это за то, что он так трепетно заботится о Васе, - улыбаясь ответила Ксения.
- Привет, милый! - Ася смущенно смотрела на мужа, - ты как?
- В смысле зажило ли мое сердце, после того как в него всадили кинжал, чтобы взять немножко крови? Или как я после того, как выяснил, что свое супружеское ложе на этот раз мы организовали в постели Хранительницы Путей? Да еще и захватили с собой пифию.
- Извини, но это случилось немного неожиданно....
- Вся наша семейная жизнь полна неожиданностей. Я только одного не могу понять, дорогая, почему тебе не спится одной в постели с мужем? То ты спишь с Ангелом и Васей, то с Ксенией и Эллой? Этому всегда находится какое-то объяснение. Но может все значительно проще и ты просто не хочешь спать со мной?
- Шелтон, - окликнула его Ксения. В принципе, она понимала суть его претензий и была согласна с тем, что это выглядело несколько необычно. Но допустить, чтобы он сейчас устраивал Асе нервотрепку она не могла. Нельзя было позволить Асе дать волю чувствам, - мне безусловно неприятно просить тебя об этом, но не мог ты оставить выяснение ваших отношений до того момента, когда мы спасем этот мир и сможем вздохнуть спокойно. Пока у нас с этим некоторые проблемы. Так что, если ты как и мы хочешь, чтобы к сегодняшнему вечеру мир не рухнул, то позволь Асе покинуть тебя и начать собирать меня к свадьбе.
- Ну, конечно! Зачем ей муж, когда у нее есть ты, ее Наазали, - проворчал Шелтон.
- Шелл, у меня великолепная идея, - улыбнулась Ксения, - а пойдем с нами?
- Куда?
- Готовить меня к свадьбе.
- Ты серьезно?
- Абсолютно! А почему бы и нет? Что за радость сидеть одному на кухне, куда приятнее провести время в обществе трех прекрасных дам.
- Да, в общем то, мне и вчера хватило, - усмехнулся Шелтон. - Вы лучше мне скажите, почему как с Ангелом так вы устраиваете сексуальные пляски, а как со мной, так сразу в сердце нож, - спросил принц, бросив на стол выпуск газеты "копытом в рог или зачем нам магия" с известной фотографией на первой полосе.
- Милый, если ты будешь себя хорошо вести, то я обещаю, мы закатим тебе такие сексуальные пляски, что ты запомнишь их вовек, - многообещающе улыбнулась Ася.
- Только сами не забудьте, что обещали, - Шелтон кряхтя встал со стула и покорно пошел за Асей и Ксений.
- Через полчаса Ксения, глядя на себя в зеркало, пыталась поверить, что это она. Ася ее не обманула, никаких кружев, никаких сеток, никаких кринолинов, никакой фаты. Не было даже юбки. Это был брючный костюм цвета топленного молока, из тончайшего шелка и шифона расшитого бледно-розовыми паетками. Верх соединялся с низом спереди и сзади, оставляя открытым перепад между бедрами и талией. Струящиеся вниз шелковые брюки на бедрах визуально удлиняли и без того длинные ноги невесты. Летящие шифоновые рукава, закрепленные петлей на средних пальцах рук, создавали впечатление крыльев. И развиваясь при каждом шаге, придавали походке невесты воздушность и легкость. К декольте со спущенными плечами по всему контуру крепилась атласная с шитьем шаль-капюшон. Когда капюшон снимался с головы, он падал на плечи роскошной шалью и создавал ощущение тепла и уюта. Ксения смотрела на себя думала о том, что о таком наряде она и мечтать не могла. Красивое платье, красивый жених, красавицы невесты подружки. Что еще могло быть нужно для счастья девушки?

Мозг: - Чтобы не было войны.
Ксения: - Хватит юморить. Я пытаюсь настроить себя на самый главный день своей жизни.
Мозг: - Самый главный день в твоей жизни, это день когда ты встретила Васю и Ангела. Все остальное, это так приложения. А сегодняшний день вообще особенным не назовешь.
Ксения: - Я не поняла, кто зудел мне пол жизни, когда ты выйдешь замуж?
Мозг: - Разве о такой свадьбе я мечтал? Я хотел, чтобы все было красиво, по любви!
Ксения: - Ты не выносим! Тебе невозможно угодить.
Мозг: - Кстати, о подружках невесты, ты не забыла пригласить еще одну гостью?
Ксения: - Ты это о ком?
Мозг: - Я это о Смерти.
Ксения: - Вот, черт! Спасибо, что напомнил. А как предполагается я ее могу позвать?
Мозг: - Ну, может кого-нибудь убьем?
Ксения: - Я бы с радостью, но достойных кандидатур нет.
Мозг: - Тогда просто позови ее.
Ксения: - Она что Бог, чтобы всех слышать?
Мозг: - Всех навряд ли, а за тобой она наверняка приглядывает.

Ксения осторожно оглянулась на занятых подруг и Шелтона и слегка прокашлявшись тихо спросила:
- Гм, ты меня слышишь? Смерть? Ну, не могла бы ты заглянуть ко мне в гости? - Появившаяся из воздуха старая знакомая Ксении с любопытством оглянулась.
- Это твоя квартира?
- Да, привет!
- Привет! О! Ты... ты выходишь замуж? - детское любопытство сквозившее на лице гостьи умиляло Ксению.
- Да.
- Не слышу в твоем голосе радости, ты не очень рада этой свадьбе?
- Скажем так, я совсем ей не рада, но выбора у меня нет. - Печать озабоченности легла на чело Смерти.
- Это не в моих правилах, но ближе тебя у меня никого нет, хочешь я заберу твоего жениха и освобожу тебя?
- Ой, не надо! - обеспокоено вскинулась Ксения, - это же Вася. Ему тоже эта свадьба не в радость. Но как бы то ни было, я хочу пригласить тебя на наше маленькое торжество. Мне не хватает одной подружки невесты, и мы будем рады, если ты согласишься. - Смерть растеряно посмотрела на невесту, и глупо хихикнула:
- Ты будешь самая оригинальная невеста за всю историю! Бывало, что Смерть приходила на свадьбу, но в качестве подружки невесты никогда! Это слишком!
- Так ты согласна?
- Ты еще спрашиваешь! - Незаметно к ним подошли Элла и Ася.
- Ой, Смерть! Привет! - удивленно воскликнула Элла
- Привет! Как дела? - улыбаясь поинтересовалась царевна.
- Смерть согласилась быть моей третьей подружкой на свадьбе, - сияя, сообщила Ксения. Долетевшие до Шелтона слова Хранительницы, заставили принца повернуть голову и во все глаза уставиться на ее гостью.
- Шелтон, познакомься, милый, - радостным голоском прощебетала Ася, - это очаровательная леди Смерть. - Надо признать единственный наследник объединенных саванн Индостана, не уронил чести рода и подошел полный достоинства. Похоже у него постепенно начал накапливаться опыт женатого мужчины. Смело взглянув в лицо необычной гости, он склонился в поклоне, поцеловал руку ошалевшей от такого поворота событий даме, и степенно произнес: - это честь для меня быть представленным такой обворожительной женщине. - Смерть расширившимися глазами смотрела на принца и молодела на глазах. Сейчас ей от силы можно было дать лет шестнадцать. Она выглядела этакой Наташей Ростовой на первом балу.
- Ваше высочество, вы совсем смутили мою гостью, - с улыбкой любящей матери пожурила Ксения Шелтона, и в этот момент поняла, что это не ее слова. Это говорила Геката. Дверь распахнулась и в спальню влетел амур. Когда Ангел увидел Смерть, в первый момент он ее не узнал. Подойдя поближе, чтобы представиться, он заглянул юной в деве в глаза и замер. В этот раз он все помнил. Эти глаза нельзя было спутать ни с чьими другими.
- Здравствуй, - Ксения заметила как его друг взволнован, в прошлый раз в суматохе он так и не понял, что произошло и с кем он общался, но сейчас осознание этого было написано на его лице, как и неописуемый восторг, - очень рад тебя снова видеть.
- Я тоже, - улыбнулась робко Смерть. - Ксения пригласила меня быть ее подружкой на свадьбе.
- Потрясающе! Надеюсь на этот раз вальс ты оставишь за мной? - подмигнул Ангел.
- А как же Вася? - приняла игру Смерть.
- А Вася лучше танцует танго. Рекомендую.
- Мне казалось, что в день собственной свадьбы жених должен танцевать только с невестой, - пробормотал Шелтон.
- То-то ты на своей свадьбе перетанцевал со всеми хорошенькими девушками, - усмехнулся Ангел.
- Только потому, что у меня все время забирали мою молодую жену. А если бы была такая возможность, я бы танцевал только с ней.
- К сожалению, невесты всегда пользуются безумной популярностью у других мужчин, так что мало кому выпадает такая удача, - продолжил балагурить Ангел. - К сожалению, нам пора. Как доложил мне Шико, пресса на месте, жених тоже, зал готов, гости почти все прибыли. Машины ждут нас внизу. Вы поезжайте на первой, а я с Ксенией поеду на второй. - Ася изумленно подняла голову,
- Ангел, кто из нас подружка невесты? Ты или мы? Почему это... - Увидев взгляд товарища, царевна остановилась, махнула рукой и проворчала: - встретимся в ресторане.
Оставшись в комнате вдвоем, Ангел с Ксенией стояли и молча смотрели друг на друга. Первым нарушил тишину амур,
- Я принес тебе то, что принадлежит тебе, - он протянул Ксении ювелирный футляр. Открывая его, девушка знала, что увидит. Перед ней сверкали колье, серьги и браслет с кольцом из черных бриллиантов.
- Я знаю, что они уже твои, но почему то мне показалось правильным подарить их еще раз.
- Потрясающе! - восхищенно прошептала Ксения. - Какие же они красивые! Просто сказка! Спасибо!
- Потрясающей будешь ты сегодня, - улыбнулся Ангел. - Позволь я помогу тебе одеть его. Застегнув на шейке Ксении это умопомрачительное ювелирное изделие, Ангел критически осмотрел ее с ног до головы, и пренебрежительно сказал:
- В общем и целом ты смотришься неплохо.
- Хам!
- Конечно, милая! Это бесконечная зависть к Васькиному счастью заставляет меня хамить.
- Ну хватит! А то я сейчас расплачусь! Лучше поедем скорее, мне не терпится со всем этим покончить. - Ангел подал Ксении руку и помог дойти до машины. Усевшись в роскошном черном лимузине, невеста с усмешкой взглянула на друга,
- Ангел, а почему ты сразу катафалк не заказал? Обычно на свадьбы лимузины заказывают белые.
- Потому что мне не нравятся белые лимузины. Они напоминают мне пирожные безе, а я их переел, когда Васька учился готовить. - Ангел достал из кармана маленькую черную ювелирную коробочку,
- Я выполнил твой заказ. Ксения протянула руку и с нетерпением схватила ее. Когда коробочка была открыта, на черной бархатной подложке сверкал мужской перстень. Отобрав самый большой и красивый бриллиант из слез Люцифера, Ксения попросила Ангела заказать перстень для Васи. Ей показалось, что она должна подарить ему что-то бесценное. То, что нельзя купить за все деньги мира. Сверкающий бриллиант не нуждался в сложной оправе. Само кольцо из белого золота, терялось на фоне такой роскошной вставки, но так и должно было быть. - Спасибо, надеюсь ему понравится, - зачаровано глядя на перстень, прошептала Ксения. Ангел критически окинул невесту взглядом.
- Туфли удобные? - заботливо спросил амур.
- Отличные туфли, я в них как в тапочках.
- Слава Богу твоим гардеробом занималась Ася, а не ты сама!
- Боже, ты можешь хотя бы за пол часа до нашего бракосочетания не говорить мне гадости.
- Именно сейчас мне и хочется говорить тебе гадости. Потому что это не наше с тобой бракосочетание, а твое и Васьки. - Ксения от досады прикусила губу.
- Боже мой, какая разница! Неужели ты не понимаешь, что моя голова сейчас занята всем чем угодно только не свадьбой. С таким же успехом это могла быть и наша с тобой свадьба.
- Но ты выбрала его, - Ангел нежно улыбаясь, взял Ксению за руку.
- Он любит меня, - не задумываясь ответила девушка.
- И только поэтому? Извини, но я тебе не верю. Похоже я начинаю понимать о чем говорил Вася, говоря что понимает чувства лучше тебя самой.
- Хранительница смотрела в окно автомобиля на пролетающие мимо дома. Отвечать на замечание Ангела она не хотела. В голове никак не укладывалось, что она едет на собственную свадьбу.
- Тетку пригласили? - Меньше всего ей хотелось кого-нибудь обидеть не позвав.
- Да, все в порядке, не волнуйся. А что с твоими родителями?
- Они должны были прилететь с Нептуном. Он обещал им прогулку с Нути и места в его персональном самолете. Сократить путь и просто войти в дверь они посчитали слишком скучным и примитивным.
- Возможно, когда-нибудь тебе тоже захочется путешествовать. А теперь пока у нас есть время давай поговорим серьезно. - Ксения умоляюще посмотрела на Ангела,
- Может не надо? Ангел, я клянусь, что постараюсь приложить все усилия для того, чтобы Вася был со мной счастлив... Если, конечно, мы все не умрем в ближайшее время.
- Я не об этом. Я предлагаю обсудить план действий. Элла говорила мне, что тебе вчера звонил Влад? - Окунувшись в родную стихию, Ксения расслабилась.
- Да. Говорил, что я дура, что я как всегда не учла господина Инспектора, а ведь он меня предупреждал, что я могу быть только его.

Предыдущая страница 29 Следующая страница


И все-таки оно есть.... 30

- Меня это пугает.
- Меня тоже. Надо поговорить с Васей.
- Мы уже с ним говорили. Он ничего не слушает. Говорит, что твой Инспектор козел, что ты его суженая и этого никому не изменить. Что мы будем делать, если он все-таки явится на свадьбу? Ты понимаешь, что его не остановить не пожарным, ни милиции. И даже сотня наемников гильдии не станут для него препятствием. - Амур нервно крутил в руках револьвер, сам не замечая, как выдает свое беспокойство.
- Если он придет на мою свадьбу, ему придется иметь дело со мной, - мрачно произнесла Ксения.
- Ты уверена, что не падаешь перед его чарами?
- О чем ты говоришь, какие чары?
- Ну, что там у него? Руки хирурга, завораживающий голос...
- Голос на меня уже не действует. И вообще, или он выключил завлекалочку или у меня появился иммунитет.
- Конечно, лучше бы второй вариант, - проворчал Ангел. - И все же, что мы будем делать, если они явятся на свадьбу? А что-то говорит мне, что так оно и будет.
- Думаю без драки тут не обойтись, - пожала плечами Ксения. - Я очень надеюсь на Гекату. В прошлый раз мы с ними почти справились, может с ее помощью нам удастся победить их окончательно.
- А в чем ты видишь нашу победу? Убрать организаторов этого демарша? А что делать с остальным населением Эфира, которое поддержало их теорию. Всех не поубиваешь.
- Ангел, не трави мне душу. Ты знаешь, что посоветовал мне Алекс? - стиснув кулаки, и взглянув в черные, как бриллианты на ее шее, глаза амура.
- Нет. И что за мудрость изрек наш огненный друг?
- Я должна захватить власть в свои руки и стать кровавым тираном. - Ангел с тоской посмотрел на подругу.
- А так все хорошо начиналось! Господи, за что тебе все это?
- Сама не знаю. Будем надеяться, что все обойдется. - Ксения снова уставилась в окно, дав понять Ангелу, что не хочет развивать эту тему. Когда машина подъехала к ресторану, Хранительница поняла, что ее план удался. Вся пресса Эфира собралась здесь. Столпотворение было жуткое. Конечно, она предполагала нечто подобное, но масштабы происходящего просто потрясали.
- Мы пойдем вместе или ты пройдешь огородами? - спросила, вздрогнув, невеста.
- Пойдем вместе, одной тебе через эту толпу не пройти. - Дождавшись когда водитель откроет дверь, Ангел помог Ксении выйти. Вспышки ослепили их на мгновение. Ксения стояла и не могла прийти в себя. Недовольный шепот Ангела царапнул по нервам.
- Выпрями спину, что это за сутулая невеста, - и заставил девушку очнуться. Одарив прессу вымученной улыбкой, Хранительница взяла друга под руку и тут толпа журналистов расступилась, освободив для них проход. Сперва Ксения не поняла почему это произошло и только присмотревшись сообразила, что это охрана ресторана проложила для них путь. На первый взгляд, наемников было около двадцати человек. Похоже Хризантема Павловна решила в этот раз постараться не облажаться. Проходя к дверям ресторана, Ксения слышала традиционные выкрики прессы. Начиная от вопросов про оглашение Человечеству факт существования Эфира, до того собирается ли она после свадьбы вести такую же свободную в постельных отношениях жизнь. Вопрос кто же является избранником Великой Хранительницы Путей был самым популярным. Уже подойдя к дверям ресторана, Ксения подняла руку и все замолчали.
- Добрый день! Спасибо, что пришли в такой светлый и важный для меня день. Мне очень приятно ваше внимание к моей скромной персоне. Я позволю себе не отвечать сегодня на неприятные вопросы. Что касается моего жениха, то вы будете иметь возможность узнать мой выбор. Вы все приглашаетесь на саму церемонию. Любые съемки не возбраняются, буду благодарна в подарок от прессы получить отличные снимки с моей свадьбы. - Журналисты радостно загудели и захлопали.
- Ну, что ж, прошу с пониманием отнестись к работе нашей службы безопасности, думаю вам понятно, что у меня достаточно врагов. И постарайтесь не обижать моих гостей. Прошу вас в "Магию любви". - Ангел взял Ксению за талию и направил к входу. На пороге стоял Шико, всем своим видом выказывая, что враг не пройдет. Многие журналисты с опаской поглядывали на дух черта размером со здорового орка. Другая часть, уже была на открытии ресторана и радостно здоровались с Шико, вспоминая какая он на самом деле душка.
Оказавшись в стенах уже родного заведения, Ксения смогла немного расслабиться. Все три подружки невесты держались вместе, а принц Шелтон смотрелся в их окружении, как в цветнике. Хранительница подумала, что рядом с таким трио, принц может чувствовать себя абсолютно спокойно. Ни один гад не сможет похитить парня, когда он под надзором у таких подружек невесты. Уже собравшиеся гости с любопытством поглядывали на Смерть, не подозревая, кто же эта красавица, способная своей красотой затмить царевну-лебедь. Ксения обернулась к Ангелу,
- А где Вася? Надеюсь он не передумал?
- Мысль не лишенная драматизма, - усмехнулся амур, - к сожалению, он просто поехал за Карой по моей просьбе.
- Ну, ты молодец, заставить жениха в день свадьбы гостей развозить.
- Все лучше чем бегать тут по стенам в ожидании очередного твоего фортеля, - недобро прозвучавший голос друга заставил Ксению поежиться.
- Он тебе уже рассказал об утреннем инциденте?
- Почему то он считает, что я лучше его разбираюсь в женщинах. Но увы и ах, я не смог найти ни одну причину, чтобы объяснить подобное безумие.
- Все очень просто, - устала произнесла Ксения, - находящаяся во мне богиня Геката сочла Василия достойным объектом для удовлетворения своей страсти, от которой ей пришлось воздерживаться в течение последних тридцати лет. А мне пока тяжело разобраться что откуда идет. Знаешь, когда на меня нахлынула волна материнской любви к Шелтону, я чуть под стол не полезла.
- Слава Богу! Я уж испугался, что у тебя на почве предстоящего бракосочетания проблемы с головой.
- А что это по твоему, когда у тебя в башке кто-то сидит и вызывает эмоции не испытываемые самой тобой?
- Надеюсь ко мне она не испытывает большой и светлой любви? - настороженно спросил Ангел.
- Исключительно маленькую и пошлую, - кровожадно усмехнулась Ксения, - шучу, похоже брюнеты не в ее вкусе.
- Какое счастье, меня совсем не прельщает идея закрутить роман с мамой Шелтона.
- Если к этому добавить, что она находится в моем теле, - ехидно добавила Ксения.
- Да, то получится полный форшмак. - Их милую беседу прервал Смерч подошедшей своей мягкой скользящей походкой. Чары как всегда завораживали своей красотой. А так как Смерч был очень старый чар, то и выглядел он лучше всех.
- Ксения, примите мои поздравления и спасибо за приглашение. - Хранительница сияющей улыбкой смотрела на главу чаров на Земле и не могла придумать что говорить.
- Здравствуйте, куда же мы без вас! Вы так много для нас сделали, да и наше отношения уже давно перешли в стадию дружеских. Я не помню когда в последний раз доверяла кому то так как вам. Спасибо, что выручили нас после столкновения с Владом.
- Это меньшее, что я мог сделать. Я принципиально не хотел вмешиваться в этот конфликт с Владом, потому что какого бы ни было наше могущество мы на этой планете чужаки. И хотя мы древнее чем многие расы зародившиеся на земле, мы помним про наш особый статус. - На лице Смерча проскользнула горькая улыбка. - Единственное, что я себе позволил, это послать к вам маленькую фею для того, чтобы привлечь ваше внимание к появлению Инспектора.
- Все-таки это были вы, - качая головой отметила Ксения
- Вы догадались?
- У меня было только две кандидатуры, или Минос или вы. И если честно мне жаль, что это оказались вы.
- Отчего же? - такого яркого проявления эмоций от Смерча Ксения еще не видела. Смесь обиды, недоумения, любопытства проступила на его лице, как фотография при проявке.
- Потому что это защитило бы меня от необходимости подозревать его в предательстве.
- Не думаю, что Минос на стороне Влада, - покачал головой чар. На всех заседаниях он с пеной у рта спорил с Владом. Если кто и являлся самым ярым противником изменения мироустройства, так это он.
- Мне очень хочется вам верить, но после истории с Фарэлем, приходится быть осторожной.
- А кстати, вы не знаете, куда запропастился господин Наблюдатель?
- Погиб в не равном бою, - сухо ответила Ксения.
- То есть сейчас надо будет производить замену, - задумчиво что-то начал просчитывать комбинации Смерч.
- Давайте подождем завтрашнего дня. А там будем думать что делать дальше. - Смерч пристально посмотрел Хранительнице в глаза, кивнул, и, перекинувшись парой слов с Ангелом, отправился общаться с остальными гостями. Как только чар удалился, Элла взяла Ксению за руку и отвела в сторону.
- Ты извини, что так получилось, но просто не было времени тебе рассказать. Я так закрутилась в любви с Алексом, что обо всем забыла. Помнишь, ты просила изучить меня вопрос с Миносом. Я посмотрела. Невинен, как агнец.
- Уверена? - не до конца доверяя тому, что слышит спросила Ксения.
- Уверена. Они действительно использовали его для того, чтобы толкнуть тебе информацию о Виолетте, но он сам тут ни при чем.
- А по поводу того, любит он тебя или нет, - лукаво улыбаясь спросила Ксения, - ты смотрела?
- Смотрела, - недовольная прозорливостью подруги, проворчала Элла. - Действительно, любит.
- Вот это да! - ошеломленно присвистнула Ксения, - и что же ты намерена делать?
- Что за странные вопросы? Ты же знаешь, я люблю Алекса!
- Да, конечно, - многозначительно улыбаясь, кивнула невеста, - но специфика его работы... Он редко приезжает, сидит на своих вулканах... Расстояния имеет тенденцию охлаждать чувства...
- Ну, знаешь, с этой точки зрения, он сто очков вперед Миносу даст. При спокойной обстановке Алекс может контролировать свои вулканы и из Москвы. А Минос Источник Жизни. Ему только и остается сидеть со своими кенгуру. А меня перемена места жительства никогда не прельщала. Ксения, пожалуйста, давай оставим эту тему, хотя бы пока!
- Ты же видишь, я нервничаю, - прикусив губу, пробормотала Ксения, - надо же мне на что-то отвлекаться.
- Пожалуйста, я могу занять тебя еще одной информацией. Я посмотрела кому известно о том, что Шелтон сын Гекаты. Кроме наших об этом знает только Влад. Была еще повитуха, принимавшая роды у жены короля, но после того, как она поделилась этой бесценной информацией с Владом он ее убил.
- Ну, что же, это объясняет почему рядовые вампиры пытались убить Шелтона, не зная его ценности. И упрощает нашу задачу. Не снимает вообще, но знаешь меньше трупов, меньше грязи. - Увлеченная этой мыслью, Хранительница в последний момент увидела, что к ним подошел Ферзь. Вид у него был усталый, но довольный.
- Госпожа Хранительница, позвольте вас поздравить. Очень рад за вас.
- Спасибо. Добрый вечер. У вас такой довольный вид...
- Последние сутки мы наконец смогли вздохнуть спокойно - адская братия утихомирилась. Ни одного конфликта. Тишь и благодать. Насколько я понимаю я должен сказать спасибо за это вам?
- Ну, Ангелу тоже, - пожала плечами Ксения, - одна я бы не справилась.
- Не сутулься, - раздалось недовольное ворчание Ангела в ответ. Невеста тут же расправила плечи.
- У вас потрясающий гарнитур из черных бриллиантов, - заметил Смерч, - это вторая тема в кулуарах после вопроса о том кто же жених. Мои аналитики говорят, что завтра вся пресса будет говорить уже только о этом гарнитуре, потому как интерес к вашему жениху уже упадет. - В голове Ксении что-то щелкнуло. Она вспомнила свой разговор с Михаилом о возможном крушении мира.
- Господин Ферзь, у меня есть к вам просьба, к сожалению она не относится к разделу борьбы с Сатаной, но тоже очень важная.
- И какая же?
- Не могли бы вы попросить ваших аналитиков произвести расчеты, которые смоделировали бы дальнейшее развитие истории, в случае воплощения плана Влада. Я знаю, что вы не берете дополнительные обязательства по наведению внутреннего порядка, но это же такой пустяк.
- И что вы конкретно хотите? - с подозрительностью в голосе спросил Ферзь.
- Я хочу, чтобы они подготовили и опубликовали официальные исследования того, как изменится наша жизнь. Правду и ничего кроме правды. Чтобы все аналитики, взявшиеся комментировать это исследование не могли придраться ни к одной букве.
- Что ж, думаю мы можем на это пойти. - Ферзь продолжал с подозрением косится на Ксению, а она мило ему улыбалась. Глава СБ достал телефон и позвонил своим сотрудникам дословно передав просьбу Хранительницы. Аналитики обещали подготовить ответ через час. Смерч попытался выпытать у невесты кто же жених, но ушел ни с чем. Возрастающее гудение говорило о том, что приближается сама церемония. И тут Ксения поняла, что у ее начинает потряхивать. Судорожно схватив Ангела за руку она утащила его за собой в первый попавшийся кабинет.
- Умоляю скажи, что Геката передумала и сейчас ты начнешь меня насиловать прямо здесь! - с довольной улыбкой бросил амур
- Ангел, брось свои идиотские шуточки! - на глазах у Ксении появились слезы.
- Боже мой, солнышко ну что случилось? - натянув невесте на голову капюшон, амур нежно заглянул ей в глаза.
- Ан, я боюсь! Все это так внезапно! Еще двадцать четыре часа назад о моем замужестве и речи не было! А что сейчас?
- А сейчас на часах восемнадцать пятьдесят четыре, - взглянув на часы ответил Ангел, - и передо мной стоит самая прекрасная невеста в мире и дрожит как осиновый лист.
- Ты что не понимаешь! Вдруг это самая большая ошибка в моей жизни? Вдруг то, что я сейчас делаю разрушит жизнь Ваське? Боже мой, что я творю! - Ангел с сочувствием посмотрел на подругу и прижал ее к груди.
- Все будет хорошо. Ты Хранительница Путей, ты все делаешь правильно, даже если тебе самой кажется, что это не так. Я думаю, что у вас есть очень неплохой шанс стать счастливыми. Васька любит тебя, а это уже немало. И может быть я слишком хорошо о нем думаю, но мне кажется, что если ты позволишь себе взглянуть на него другими глазами, то сможешь полюбить его. Только ради Бога не плачь, сейчас размажешь весь макияж и будешь страшной уродиной на собственной свадьбе. - Обняв Ксению покрепче, он поцеловал ее в макушку. Открывшаяся дверь в кабинет заставила Ксению поднять голову от плеча друга. Стоявшие в дверях Кара и Василий застыли, как статуи. Попытавшаяся убежать Кара натолкнулась на стоявшего за ее спиной царевича. Поймав ее за талию, он развернул девушку и прижал ее к себе спиной.
- Кара, спокойно. Это не то, что ты подумала, - улыбаясь, успокаивал царевич демоницу.
- По идее это должен был сказать Ангел, - ледяным голосом произнесла Кара, полыхая алыми глазами.
- Не собираюсь оправдываться, - сухо ответил амур, - мы не делали ничего предосудительного.
- Кара, они не делали ничего предосудительного, - усмехнувшись, повторил Василий.
- Что может быть предосудительного в том, что жених с невестой обнимаются укрывшись от гостей, - с горькой иронией бросила девушка.
- Ровным счетом ничего, - подтвердил царевич, - только к сожалению невеста обнимается с другим, - глаза Кары расширились еще больше, - потому что жених это я. - Девушка повернулась к Василию и с недоверием посмотрела на него.
- Шутишь?
- Я похож на человека у которого такие большие проблемы с чувством юмора? - усмехнувшись, спросил царевич.
- Нет, но почему... - бедная девушка совсем запуталась.
- Почему я не бросился убивать своего лучшего друга, если он обнимается с моей невестой за десять минут до нашей свадьбы, укрывшись в отдельной комнатке? - Кара смогла только кивнуть, глядя на довольную физиономию Васи.
- Потому что знаю чем они тут занимаются. Видишь ли в последний момент Ксения поняла, что натворила и сейчас трясется в ужасе от предстоящей свадьбы. А мой друг Ангел уверяет ее, что все будет хорошо. - Кара с недоверием взглянула на обнимающуюся парочку, которая так и не соизволила оторваться друг от друга.
- А чему ты радуешься, если она передумала? - ничего не понимая, дочь суккуба совсем растерялась.
- Это говорит, что ей хотя бы не безразлично это мероприятие и она принимает его довольно близко к сердцу.
- И ты готов этим довольствоваться?
- Я люблю ее, и больше мне ничего не надо. А если она при этом решила выйти за меня замуж, то о чем мне еще мечтать?
- Ты очень странный человек.
- Просто влюбленный, - пожал плечами царевич. - А теперь я буду очень благодарен, если вы с Ангелом пойдете прогуляться и предоставите мне возможность побыть с невестой наедине. - Ангел вспомнив о поползновениях Гекаты нахмурился.
- Может не надо?
- Ангел, думай что говоришь, - фыркнул Вася, - Кара решит, что ты не хочешь идти с ней.
- Кара поймет, что я не хочу оставлять тебя с Ксенией, - упрямо хмурясь твердил Ангел, которого в данную минуту волновало только одно, как бы молодые не разругались за пять минут до бракосочетания.
- Ан, не волнуйся, - прошептала Ксения, глядя на царевича - мне кажется я себя контролирую. Мы постараемся обойтись без конфликтов. - Ангел все еще сомневаясь, поцеловал Ксению в макушку и заглянув ей в глаза тихо прошептал:
- Все будет хорошо, не бойся. - Хранительница робко кивнула и отпустила руки друга, которые инстинктивно сжимала. Взяв под руку Кару, амур вышел, подмигнув царевичу. Оставшись вдвоем жених и невеста тяжело вздохнули.
- Нелегко нам с ней придется, - проворчал лягушк-царевич.
- С кем? - не поняла Ксения.
- С Карой. Она страшно ревнивая, - Вася развел руками так, будто он лично был в этом виноват, - и больше всего она ревнует его к тебе.
- Но почему?
- Почему? - Василий улыбаясь с недоверием смотрел на Ксению, - ты действительно не понимаешь? Да, потому что любому постороннему человеку видно насколько вы близки.
- Но неужели не понятно, что между нами близость совсем другого рода, - Ксения начала злиться от такой нелепой ситуации.
- Дорогая, для большинства населения этой планеты подобная близость даже с любимым человеком невозможна. А предположить, что так близки просто друзья, никому и в голову не приходит. Почему весь Эфир считает, что мы все между собой любовники?
- Да потому что у них пошлые ограниченные умы, - сердито фыркнула Ксения.
- Не только поэтому, - улыбнулся подобной горячности своей невесты Вася, - а потому что они не могут себе позволить думать, что у кого то могут быть такие крепкие, нежные чувства. То чего люди лишены сами, вызывает у них зависть, раздражение и страх. И в следствии этих чувств желание очернить то, что им не нравится.
- Господи, какая глупость! Неужели Кара тоже такая?
- Нет, она просто несчастная девушка, которая в своей жизни ни знала ни одного человека, который бы к ней тепло относился. И поэтому твои отношения с Ангелом вызывают у нее банальную зависть и горечь. Это пройдет, со временем она оттает, любовь лечит все. Но пока нам придется набраться терпения и помочь ей адаптироваться в нашей компании.
- Ты же понимаешь, что для Ангела я сделаю все.
- Даже перестанешь обниматься с ним по углам и спать в одной постели? - в голосе Васи сквозило такое недоверие, что Ксения не смогла удержаться от улыбки.
- Нет, на такие жертвы я пока не готова пойти, это знаешь ли уже слишком!
- Я тоже считаю, что всякой щедрости душевной должен быть предел!
- Точно, на это мы пойтить никак не могем! - дурашливо пробормотала Ксения.
- Вась, мне надо с тобой объясниться...
- Не надо, я уже сам догадался, - улыбаясь во всю ширь, перебил царевич свою невесту, - и безумно польщен вниманием, проявленным божественной особой.
- Ах, ты....! - Ксения никак не могла подобрать подходящее слово.
- Спокойно, милая, я люблю только тебя, - мгновенно став серьезным, промолвил Василий, - и ни одна женщина в этом мире мне не нужна, кроме тебя. И я хочу, чтобы ты это знала.
- Спасибо тебе, - Ксения смотрела на этого удивительно мудрого, красивого, просто необыкновенного человека и думала о том, что таких в природе не бывает. - Ты лучший мужчина, какого я встречала в своей жизни.
- А как же Михаил? - напряженно спросил царевич.
- Ты бы бросил меня, если бы во мне поселилось зло?
- Никогда.
- А он бросил. Я оказалась для него недостаточно совершенна. Я не лукавлю, ты лучший мужчина, которого я встречала на своем пути.
- Спасибо, ты не представляешь как для меня важно было это услышать.
- Я только страшно боюсь сделать тебя самым несчастным мужчиной.
- Все будет хорошо, я это точно знаю. - Помявшись минуту, Ксения достала из сумочки коробочку с перстнем и робко протянула Васе.
- Вот это мой подарок тебе на свадьбу. - Жених с легкой улыбкой на губах открыл коробочку и потрясенно застыл.
- Боже мой! Это что? Я никогда не видел камень подобной чистоты! Он действительно сверкает всеми гранями! Он похож на слезу ангела!
- Угадал, - кивнула Ксения, - это слеза Люцифера.

Предыдущая страница 30 Следующая страница


31 Ольга Санечкина

- Хочешь сказать Сатаны? - с недоверием поправил Вася.
- Нет, хотела сказать Люцифера.
- Ты видела Сатану в его первозданном виде?
- Видела.
- Ты понимаешь, что ты единственная из ныне живущих существ на земле...
- Не единственная. Ангел тоже видел. - Василий огорченно опустил руки.
- Ну, почему все самое интересное всегда достается Ангелу! Я тоже хочу взглянуть на Люцифера хоть одним глазком! Ты понимаешь, что он легенда! Он причина создания этого мира!
- Вася, ну прости, клятвенно обещаю, что если представится такая возможность, я обязательно покажу тебе это чудо.
- Обещаешь?
- Обещаю! Ну, что пошли? - Ксения протянула своему красавцу жениху руку.
- Пошли. - Царевич взял руку девушки, и она поняла, что именно сейчас она вручила ему свою судьбу. Здесь, в этой комнатке, наедине.
Выбравшись из кабинета, молодые прокрались поближе к своим друзьям. Родители Ксении уже прибыли, это легко можно было определить по раскатывающемуся по всему помещению могучему голосу Нептуна Восьмого. Ксения обняла сначала мать, потом отца. Слезившиеся глаза отца растрогали ее до глубины. Глядя на все эти любящие ее лица, девушке страшно хотелось закричать и убежать. Все относились к сегодняшнему мероприятию честно и искренне. Никому и в голову не могло прийти, что милая добрая Ксения решила сделать из своей свадьбы фарс. Особенно неловко почувствовала себя невеста столкнувшись с родителями жениха. Встреча с ними совсем подкосила девушку. Почувствовав, что ее начинает подташнивать, Ксения начала глазами искать опору. Такую поддержку она нашла в глазах Эллы. Пифия смотрела на нее таким твердым уверенным взглядом. В ней не было и тени сомнения. Зная, что происходит на самом деле, она с любовью смотрела на подругу и была с нею целиком и полностью. Переведя взор на Асю, Ксения увидела такую же уверенность и веру. Понимая, что сейчас все они связаны между собой божественным присутствием Гекаты, Хранительница тем не менее верила, что их понимание и любовь вызваны их личными отношениями. Просто присутствие в них богини позволяло подругам еще более остро чувствовать друг друга. Шико подошел к Ксении степенно и важно,
- Как прикажет, моя госпожа, можно ли начинать церемонию?
- Да, конечно! - в этот момент Ксения испуганно повернулась к Василию.-
- Вася, а кто будет проводить церемонию, и какой вообще нам предстоит обряд?
- Услышавшая вопрос дочери, Татьяна Иоанна закатила глаза к потолку, выразив тем самым свое отношение к безалаберности Ксении.
- Дорога, я решил, что тебе больше должен понравиться обряд соединения рук и сердец чаров. Поэтому попросил провести церемонию Смерча. - Ксения облегченно вздохнула. Лучше придумать было невозможно.
- Что я должна буду делать?
- Ты должна подняться вот на тот подиум на третью ступеньку снизу . Встать и ждать меня там. Это и означает твое согласие. - Ксения повернула голову в указанном Василием направлении и увидела в центре зала круглую пятиступенчатую конструкцию. Больше всего она напоминала торт, коржи которого к верху становились все меньше. Ступени были сделаны из неизвестного Хранительнице материала, но свечение от них исходило такое же, как и от воинов чаров. Представив как стоит на этом подиуме, Ксения потрясенно замерла.
- А если ко мне туда другой мужик поднимется? - тут же начала задавать дурацкие вопросы невеста.
- Тогда ты оттуда спустишься, - улыбнулся Вася, - по крайней мере я на это надеюсь. Смысл обряда в том, что ты позволяешь своему будущему мужу встать с тобой рядом и дальше подниматься по лестнице вместе. Когда Смерч произнесет над нами обрядные фразы, мы возьмемся за руки, поднимемся по ступеням на самый вверх и там будем целоваться.
- Долго? - на полном серьезе спросила Ксения.
- Как получится, - улыбнулся Вася. Невеста стала нервничать еще больше. Она уже десять раз пожалела, что не позволила этому миру пропасть к чертовой матери. А теперь выяснилось, что она и к обряду то не сильно готова. Желание сбежать возрастало семимильными шагами, когда к ней подошел Смерч.
- Ксения, ничего не бойтесь. Как только заиграет музыка, медленно идите сквозь строй чаров к подиуму. Я буду ждать вас там. Если вы решите в пользу молодого человека который поднимется к вам по ступеням, вы остаетесь на месте. Если нет, то спуститесь вниз. Это понятно? - Ксения молча кивнула. - Жених и невеста во время церемонии молчат. Говорю только я. Вы должны понимать друг друга без слов.
- Хорошо, - пересохшими губами прошелестела Ксения. - Смерч с удивлением покачал головой.
- И еще, хочу вручить вам подарки от моего народа. С этими словами, Смерч протянул Ксении маленький футлярчик и большой чехол Василию. Открыв, футляр, девушка увидела в нем два браслета из светлого белого металла. Один был явно мужской, один женский. По контуру светились какие-то надписи, которые ей так и не удалось прочитать.
- В нашем народе жених и невеста соединяют руки, поэтому одевают не кольца, а браслеты. Вы можете одеть их прямо сейчас. Там на подиуме соединятся ваши сердца и души. - Ксения и Василий послушно обменялись браслетами. Затем Василий развернул чехол и перед ними оказалось два роскошных меча. Слегка закругленных на манер турецких сабель. Сделаны мечи были из того же светлого металла, что и браслеты. Как только Василий распахнул чехол, мечи запели. Их тонкий звон пробирал до дрожжи.
- Что это за металл? - заворожено спросила Ксения.
- Этот материал сделан из священного камня на нашей родной планете. По крепости и остроте этим мечам нет равных в вашем мире. У нас есть традиция, отец невесты дарит жениху на свадьбу два меча, чтобы он мог защищать свой дом и жену от врагов. Ксения, если вы позволите мне подарить вашему жениху эти мечи, это будет большой честью для меня.
- Конечно, спасибо вам большое, - нервно пролепетала растроганная Ксения. Вася не мог отвести глаз от подарка.
- И куда ты их денешь, - растеряно спросила Хранительница.
- У меня есть заплечные ножны.
- И они сейчас на тебе?
- Они всегда на мне. Просто сегодня я не взял свои мечи, боясь, что они будут только мешать.
- Хорош же ты будешь на нашей свадьбе, с мечами за спиной.
- Не волнуйся, это волшебные ножны. Они невидимы и делают невидимым, то что в них положишь. - Плавным движением царевич завел мечи себе за спину и они куда то исчезли. Смерч довольно кивнул головой и отправился к подиуму. За ним шел строй воинов-чаров. После каждого его шага, пара следующая за ним останавливалась и вставала друг напротив друга, образуя таким образом коридор, который прямо от Ксении вырос до подиума. Смерч встал возле первой ступени. Воины-чары излучали такое свечение, что образовавшийся из них коридор казался потоком сияющего света. Заиграла тихая переливчатая мелодия. Это было не похоже ни на что другое. Ничего более волшебного и прекрасного Ксении слышать не приходилось. В зале не слышно было ни звука, кроме чарующей музыки. Невеста бросила последний взгляд на своих подружек и неуверенным шагом подошла к коридору из воинов-чаров. С чувством страшной паники она взглянула в лицо первому чару и увидела сияющую лукавую улыбку Дэна. Его глаза будто говорили ей, все будет хорошо, не бойся. Сжав зубы покрепче, Ксения сделала первый шаг и вступила под сияние чаров. Как только она поравнялась с первой парой, их сияние погасло. Хранительница еще раз робко взглянула на Дэна и, увидев его успокаивающий кивок шагнула дальше. Первая пара чаров засветилась снова, а напротив которой она стояла погасла. Разобравшись наконец с принципом, невеста стала чувствовать себя увереннее. Так она и дошла до самого подиума. Смерч протянул ей руку и она положила свою сверху.
- Ты стоишь перед лестницей жизни, - казалось, что глубокий бархатный голос чара проникает в каждый уголок зала, - если ты взойдешь на нее, значит ты готова выбрать спутника своей жизни. - В наступившей тишине было что-то безумно торжественное. У Ксении перехватило дыхание. Она пыталась убедить себя, что все это не серьезно. Что на самом деле она не делает сейчас никакого выбора. Что она просто пытается помешать Владу разрушить этот мир. Но какое-то очень глубинное знание, которое раньше ей было не доступно, шептало, что все на самом деле очень серьезно. И сейчас она выберет своего спутника жизни. Со звенящей от пустоты головой, Хранительница поднялась на третью ступень лестницы и повернулась лицом в сторону строя чаров и основной массы гостей.
- Если здесь есть мужчина, готовый связать свою жизнь с этой женщиной, пусть подойдет к ней и испытает свою судьбу, - Смерч стоял у первой ступени и окидывал своим величественным взором зал. Заметив сверху, что погас первый ряд чаров, Ксения поняла, что ее жених ступил в коридор. Наблюдая со ступеней она могла следить за его передвижением по темному пятну скользившему в светящемся потоке света. Когда у ступеней появился Василий, гости возбужденно зашушукались. Лишь немногие, стоявшие у входа в коридор чаров видели, кто в него вошел. И теперь, наконец, эфирам открылась загадка дня "кто является избранником Великой Хранительницы Путей". Ксения посмотрела на Васю и потрясенно замерла. Он весь был окутан таким же сиянием, что исходило от чаров. Взглянув на свои руки, она поняла, что тоже находится будто в коконе света. Смерч тем временем что-то говорил Василию, но Ксения никак не могла сосредоточится на его голосе.

Мозг: - Так всегда, самое интересное проходит мимо.
Ксения: - Что ты имеешь в виду?
Мозг: - Неужели тебе не интересно посмотреть на этот процесс со стороны?
Ксения: - Стоять там в толпе и жадно пытаться хоть что-нибудь увидеть? Спасибо, мне и здесь неплохо. Во-первых, высоко и все видно, во-вторых, никто не толкается, и в третьих, я не привыкла быть сторонним наблюдателем.
Мозг: - Ты всегда была до чертиков прозаична. Кстати, ты заметила, что среди гостей нет Тетки?
Ксения: - Точно? Как думаешь почему?
Мозг: - Не знаю, может ее чувства к Васе еще не остыли. Хотя она вроде любит Джека...

Внимание, Смерч закончил свою речь и Вася поднимается по ступеням.
Ксения опустила глаза на поднимающегося к ней царевича. Он шел очень медленно, будто давая ей лишние секунды, чтобы одуматься. В тот миг, когда он поставил правую ногу на верхнюю ступень в зале раздался стальной голос господина Инспектора:
- Стойте! Этот брак невозможен! - на мгновение замерев, толпа заколыхалась и расступилась. У самого дальнего входа в зал стояли Инспектор и Влад. Инспектор уверенным шагом шел прямо к подиуму. Подойдя к первой ступени он остановился и потрясенно уставился на Ксению. Через минуту его молчания Ксения не выдержала напряжение и грубо спросила:
- Чего уставился? Чай, не в музее!
- Что ты с собой сделала? - голос Рорка дрожал.
- Что ты имеешь в виду? - обалдев от такого вопроса, решила уточнить Хранительница, - тебе что не нравится мой свадебный наряд или прическа?
- Что ты с собой сделала? Ты больше не самая прекрасная девушка Эфира! - казалось, что под ногами господина Инспектора разверзся Ад.
- Правда? - с любопытством спросила Ксения. - Как интересно, и в чем же это заключается?
- В тебе появилось зло! - Рорка так трясло, что Хранительница всерьез забеспокоилась о том, чтобы с ним не случился припадок. Очень не хотелось омрачать собственную свадьбу вызовом скорой помощи. Хотя было совершенно не понятно, какой врач может помочь такому необычному существу как господин Инспектор. Ксения решила, все-таки вернуться к беседе с несостоявшимся претендентом на ее руку и сердце.
- Ах вот ты о чем! Ну, есть такое дело, впустила я в себя зло. И что теперь?
- Я должен найти самую прекрасную девушку Эфира, - растеряно пробормотал господин Инспектор, оглядываясь вокруг. Он был такой потерянный, что напомнил Ксении компьютер, у которого произошел сбой программы. Не сильно рассчитывая на положительный ответ, она все же спросила:
- А ты не мог бы сделать это после того, как мы закончим церемонию?
- Если этого не сделать прямо сейчас, мир может рухнуть.
- Опять?!!! Вот уж никогда не могла подумать, что этот мир столь не устойчив! Просто бред какой-то! - Несчастная Хранительница уже не знала что делать. - Ну так ищи скорее! - Рорк послушно повернулся к толпе гостей. Ксения в ужасе подумала, что теперь судьба мира будет зависеть от девушки, которую выберет Рорк. - Слушай, а вдруг ее тут нет? - осторожно окрикнула она Инспектора.
- Она здесь, я ее уже чувствую. - С этими словами Рорк пошел сквозь толпу. Заметив его направление, Ксения в ужасе замерла. Инспектор шел прямо в сторону подружек невесты.
- Господи, бедная Элла, - простонала Ксения. Но она ошиблась. Когда Инспектор подошел к трем подружкам невесты, он встал напротив Смерти.
- Ты самая прекрасная девушка Эфира. Ты должна стать моей спутницей. - Смерть растерянно посмотрела на Ксению, но увидев как она далеко, перевела взгляд сначала на Асю, а потом на Эллу. Девушки тут же с двух сторон взяли ее за руки. Ася посмотрела в глаза Смерти и твердо сказала.
- Ты не обязана принимать его предложение. Если хочешь можешь отказаться. Никто не смеет тебя принудить.
- Но если ты хочешь этого, - добавила Элла, - то можешь принять его предложение. У каждого есть выбор и он может его сделать.- Мало кто вокруг понимал, что происходит в этот момент в зале, но те кто понимали, стояли, затаив дыхание. Смерть подняла на Ксению вопрошающие глаза. Хранительница постаралась взглядом успокоить трепетавшую девушку. Последнюю минуту она стояла и думала о том, что на этот раз Инспектор сделал правильный выбор. Более светлой и чистой души в этом зале было не найти. Не искушенная, во многом наивная, Смерть, была также самой красивой девушкой в этом зале. Вечная проводница душ была прекрасна в своем предназначении. И неоправданное представление живых о ней было не справедливым. Это люди искажали ее образ заставляя становиться страшной уродливой старухой. Переведя взгляд с Хранительницы на Инспектора, Смерть посмотрела на него более пристально.
- Ты красивый, - тихо прошептала она.
- Я еще и очень могущественный, - с некой толикой растерянности в голосе добавил Инспектор.
- Это не важно, - улыбнулась Смерть, - передо мной все равны. Лучше скажи, как ты будешь относиться ко мне?
- Ты станешь моей богиней, - холодно ответил Рорк, снова входя в свою роль.
- Богиней, это, конечно, неплохо - заметила Смерть, - но меня и мой величественный статус слегка притомил.
- Говори кем ты хочешь стать для меня и твое желание будет исполнено, - высокомерие, вернувшееся в голос Инспектора, заставило поморщиться Ксению и улыбнуться Смерть.
- Я хочу стать для тебя любимой, - мягко и просто ответила новая избранница Инспектора, - и любить тебя. - В тот момент, когда Смерть произнесла свое последнее слово, Рорк упал на колени. На глазах у изумленной публики, он стал осыпаться словно песочная статуя. С него будто слетала скорлупа, рассыпавшаяся на миллионы мелких частиц. Когда с Инспектора слетела последняя песчинка, на коленях перед Смертью стоял совсем другой человек. Он кого-то неуловимо напоминал Ксении, но она никак не могла понять кого. На коленях перед Смертью стоял мужчина от которого веяло надежностью, мужественностью, и в то же время, от него исходило сияние душевной чистоты. С таким бы Ксения сама пошла бы с закрытыми глазами. И в этот момент она поняла, кого он ей напоминает. Хранительница перевела взгляд на своего жениха и потрясенно замерла. Именно в этот миг она поняла, что рядом с ней стоит мужчина, за которым она готова идти с закрытыми глазами. И не потому, что он весь такой прекрасный и чудесный, а просто потому что любит его. Она смотрела на такие знакомые черты лица и пыталась понять, как столько времени могла скрывать сама от себя это необыкновенное чувство. Будто ранее скрытое от нее и только сейчас проступившее оно открылось ей. Только сейчас она поняла, что влюбилась в этого человека с первого взгляда. В тот самый миг, когда открыла глаза и встретилась с его сияющим взглядом. Ее сердце стучало в груди, как сумасшедшее, грозя выскочить наружу. От того, чтобы захлебнуться в чувствах ее спас Рорк, вставший с колен и взявший под руку Смерть. Красавица со счастливой улыбкой встала с ним рядом. Ксения сама того не замечая, протянула Василию руку и он шагнул на ее ступень. Глядя в глаза любимого, Хранительница была готова навсегда погрузиться в их омут. Но резкое движение среди гостей заставило ее оторваться. Все что она увидела это Влада стоявшего с пистолетом в руках и спускавшего курок. Пуля летела прямо в царевича. Единственное, что успела сделать Ксения это переместить Василия вниз ступеней. Влетевшая в грудь пуля оставила на платье Хранительницы небольшое отверстие из которого мгновенно появилось кровавое пятно, растущее с сумасшедшей скоростью. Все происходило с одной стороны так медленно, а с другой стороны так быстро, что в голове девушки образовалась каша. Когда тело отказалось слушаться, чьи-то руки подхватили ее и опустили вниз. И хотя сознание Ксения еще не потеряла, она не слышала никаких звуков и видела перед собой только зеленые любимые глаза Васи. Вся их жизнь мелькала у нее перед глазами. Каждая встреча, каждое расставание. Хранительница закрыла глаза, не желая умирать с открытыми, цепляясь за воспоминания. Чтобы попрощаться с этим миром достойна она обратилась к своему любимому собеседнику.

Ксения: - Смешно. Стоило мне найти свою любовь и я тут же умираю.
Мозг: - Ничего смешного не вижу. Никто тебе не виноват, что ты столько времени не могла сообразить банальную вещь. А ведь я тебе всячески намекал.
Ксения: - Ну и что, зато я умираю, зная, что я любила.
Мозг: - Очень жаль тебя разочаровывать, но ты не права.
Ксения: - Хочешь сказать, что я не любила?
Мозг: - Хочу сказать, что ты не умираешь.
Ксения: - С чего ты это взял?
Мозг: - Ну, если бы ты удосужилась хотя бы раз подумать. Хотя бы на пороге смерти совершить маленькое усилие!
Ксения: - Может хватит, а?
Мозг: - Ну, хорошо, ты просто не можешь умереть!
Ксения: - Боже, я сойду с ума! Почему???
Мозг: - Потому что ты бессмертна.
Ксения: - Совсем сбрендил?
Мозг: - Ну, подумай ради разнообразия, ты приняла в себя бессмертную богиню Гекату. Впитав в себя ее бессмертную сущность, ты сама стала такой.
Ксения: - А ты уверен?
Мозг: - Спроси у нее сама, если мне не доверяешь.
- Это правда? - с трудом прошептала Ксения.
- Конечно, правда, - фыркнул в голове голос недовольной богини. - И если тебе, наконец, надоело валятся на полу и играть в умирающую, корчась в предсмертных судорогах, то будь добра вставай и заканчивай обряд бракосочетания. Я уже озверела пялиться на твоего красавчика жениха и ждать хотя бы поцелуя. Не говоря уж о брачной ночи.
Мозг: - Похоже, от свадьбы тебе не отвертеться.
Ксения: - Не очень это и хотелось!
Мозг: - Девочка, расскажи это кому-нибудь еще.

Решив, что умирала уже достаточно долго, Ксения открыла глаза и села. Встряхнув головой, она словно попыталась стряхнуть с себя остатки смерти. И в этот момент способность слышать вернулась к ней. Первое, что она услышала это был изумленный вздох толпы. - Оглядевшись по сторонам, Хранительница увидела со всех сторон только нацеленные на нее объективы фото и видео камер. Почувствовав дикую боль в плечах, она поняла, что это руки царевича в приступе горя сжимают их со всей силой.
- Вася, мне больно, - поведя плечами, проскрипела Ксения. Произошедшее медленно доходило до царевича. Он потрясенно открыл глаза и уставился на свою невесту.
- Ты жива? - настороженность и изумление в голосе жениха заставили Ксению улыбнуться.
- Конечно. А ты думал, что удастся отделаться от меня так быстро?
- Господи, как я тебя люблю! - царевич сгреб невесту в охапку и попытался поцеловать. Но менторский голос Смерча остановил его.
- Вы не имеете права целовать женщину, вставшую на ступени жизни, но еще не связавшую с вами свою жизнь.
- Чертов бюрократ, - недовольно буркнул Вася и перевел взгляд на Ксению, - дорогая, не могла бы ты уже наконец связать со мной свою судьбу?
- Если ты так настаиваешь, что мне остается делать, дорогой? - Ксения протянула любимому руку и он помог ей встать. Они вместе поднялись на третью ступеньку, взялись за руки и ожидающе взглянули на Смерча. Недовольный чар пробормотал себе под нос "все сделали неправильно", но тем не менее продолжил церемонию. Пока он шептал какие то свои то ли молитвы, то ли заклинания, жених с невестой стояли и не могли отвести друг от друга взгляд. Все вокруг исчезло, в этом зале были только он и она. И Ксении казалось, что никогда они не смогут оторвать взгляд друг от друга. Потом они так и не смогли вспомнить, как поняли, что уже нужно подниматься наверх. То ли Смерч им сказал, что уже можно, то ли они просто не могли больше ждать ни мгновения, но преодолев вместе эти две ступени они слились в самом страстном поцелуе. Ксении казалось, что они переплелись в одно целое и парят уже где-то в небесах, далеко-далеко от земли. И их поцелуй длился вечность. Раздававшиеся вокруг аплодисменты и подбадривающие крики, заставили вернуться их к действительности. Когда им с трудом удалось оторваться друг от друга, царевич уткнулся лбом в лоб Ксении и мучительно простонал:
- Любимая, как же долго я ждал!
- Что ты ждал? - прошептала Ксения.
- Когда ты поймешь, что любишь меня!
- А ты откуда знал?
- Ты забыла? Ты моя суженая.
- Ах, ну конечно! - ухмыльнулась Ксения старой шутке.
- Тебе не кажется, что наши гости некоторым образом взволнованы? - нежно проведя рукой по щеке своей суженой, спросил лягушк-царевич. Ксения вздохнула и они, оторвавшись друг от друга, повернулись к гостям. Толпа взревела от восторга. Ангел, Элла и Ася, сорвавшись с места взлетели к друзьям на ступени и бросились их обнимать. Ксения подумала, что все-таки они все пятеро семья. У них у всех одна лестница жизни, по которой они дальше пойдут вместе. Спустя несколько минут, друзья спустились со ступеней и Ксения оказалась в руках матери. Когда до девушки дошло, что только что пережили ее родители, ее сердечко сжалось. Татьяна Иоанна так крепко сжимала дочь в руках, что Ксения поняла - первый раз в жизни матери отказала ее знаменитая выдержка. Перейдя в объятия отца, дочь почувствовала какую-то необыкновенную связь между ними. Эфирную связь, которой раньше она не чувствовала. Прошло еще очень много времени, прежде чем поток поздравляющих схлынул и позволил молодоженам вздохнуть полной грудью. И в этот момент холодный рассудок вернулся к Ксении.
- А где Влад? - мрачно спросила Хранительница.
- Убит, - холодно ответил Ангел, - наемники так изрешетили его голову, что шансов у него не было.
- Ненормальный! Какого черта он стрелял в Васю? - искренне возмутилась Хранительница.
- Он понял, что проиграл. Что Инспектор больше не с ним и ему тебя не победить. Он решил отомстить тебе единственным доступным ему способом. - Ангел объяснял это так спокойно и выдержанно, что Ксения невольно ему позавидовала. Оглянувшись, она увидела стоящую недалеко пару. Молодой юноша и прекрасная девушка олицетворяли собой любовь. Благодаря им, Ксения поняла себя и свои чувства. Взяв Василия за руку, она подошла к ним. Смерть перевела на молодых своей сияющий взгляд.
- Поздравляю, рада, что вы счастливы!
- Спасибо, я смотрю вы тоже, - ответила улыбкой на улыбку Ксения.
- Да, очень!
- Рорк, так что же произошло? - поддалась любопытству Хранительница.
- Произошло то, чего я ждал тысячелетиями. Каждый раз приходя в этот мир, я искал девушку настолько чистую душой, чтобы она смогла своим светом и невинностью разбить холод и равнодушие сковывающие меня. Но каждый раз, даже самые прекрасные девы оказывались недостаточно чисты, чтобы расколоть наложенное на меня заклятье. Многие вели себя так же как ты, многие отдавались мне в надежде обрести власть. Но ни одна не смогла добраться до моего сердца.
- Просто как в сказке, про красавицу и чудовище, - пробормотала Ксения.
- Точно, а я то думаю, что мне эта история напоминает! - радостно воскликнул Вася, - дорогая, ты просто кладезь знаний.
- Она просто Великая Хранительница Путей, - улыбнулась Смерть, - найти судьбу Смерти не смогла бы ни одна другая.
- Ни одной другой не пришло бы это в голову, - усмехнулся Вася.
- Да у меня и мысли такой не возникало! - возмущенно фыркнула Ксения.
- А чьи это слова "дойдет до того, что я тебе в постель мужика положу"? - усмехнулась Смерть.
- Господи, да я пошутила!
- Ну, конечно, пошутила. Сбагрила мне своего кавалера!
- Все перестаньте, - в конец расквасилась Хранительница. Она чувствовала как истощается ее сдержанность и спокойствие. Заметив гримасу усталости на лице своей молодой супруги, Вася бережно отвел ее в сторону.
- Ксень, ты устала, может сбежим отсюда?
- Тебе не кажется, что тогда наша свадьба оставит в памяти людей как кошмарный триллер?
- Что тут кошмарного? Ну, убили невесту, ну она ожила, все в порядке. - Ксения нервно взглянула на блузу костюма и изумленно увидела, что кровавое пятно исчезло.
- Вася, а где кровь?
- Аська убрала и кровь и дырку от пули. Ладно походим еще часок, а потом домой. Тебе надо отдохнуть.- Гости по одному подходили к молодоженам и поздравляли их с незабываемым торжеством. Основная масса народу пыталась взять Ксению за руку, похлопать по плечу, лишь бы убедится, что она действительно жива. Такого чуда никто не мог себе объяснить. Понимая, что нельзя говорить об истиной причине ее бессмертия, Ксения быстро придумала сказочку, как выпила перед свадьбой специальное зелье, предполагая, что на нее будут покушаться. Возможно кому то другому не поверили бы, но так как это говорила Великая Хранительница Путей, то ни у кого не вызвало сомнения правдивость этой истории. В какой-то момент, в зале поднялась суматоха и волнение. Попытавшись выяснить, что происходит Ксения увидела стоявшего посредине зала совершенно чумного человечка. Трудно было объяснить на кого он больше похож. Водяной не водяной, леший не леший, но смотрелся он среди ее великолепно одетых гостей просто нелепо.

Предыдущая страница 31 Следующая страница


И все-таки оно есть.... 32

- Кто это? - шепотом спросила Ксения у мужа.
- Первый раз вижу. Сам не знаю. - Когда к человечку через мгновение подошел Ферзь, она догадалась кто это был. Оглашение Ферзем гостям расчетов его аналитиков, напоминало маленький взрыв. Известие, что в ста процентов из ста мир погибнет, если человечество узнает о существовании Эфира потрясло всех. Хранительница искренне надеялась, что такую же реакцию проявит и весь остальной Эфир. Когда начались танцы Ксения уже еле стояла на ногах. Первый танец открывали они с Василием, и невеста с грустью подумала о том, что в этом эфирная свадьба от человеческой ничем не отличается. И не смотря на то, что у нее был великолепный партнер, танцевать Ксения не умела, поэтому не любила. После первого круга, ей все-таки удалось поймать ритм вальса и перестать сбиваться.
- Дорогая, с тобой очень нелегко, - со смешинкой во взоре прошептал царевич.
- Почему?
- Ты все время пытаешься вести.
- В танце?
- И не только.
- И как же нам быть?
- Будем пытаться распределить обязанности.
- А что тут распределять? Я веду, ты следуешь за мной.
- Дорогая, только не в танце!
- Ты хочешь сказать, что я плохо танцую?
- Я хочу сказать, что ты ужасно танцуешь.
- Я подам на развод!
- Извини, дорогая, но это невозможно.
- Почему?
- Потому что обряд бракосочетания чаров, единственный не поддается расторжению ни при каких условиях.
- Ты коварный обманщик "я думаю тебе будет приятно". А сам сделал все, чтобы заполучить меня навсегда.
- Дорогая, если ты помнишь, то это ты предложила нам пожениться.
- Ты все подстроил.
- Безусловно. Ну, а теперь, может поговорим серьезно? - Ксения сморщилась и осторожно спросила:
- Может не надо?
- Надо. У нас не было времени обсудить нашу будущую жизнь.
- А что тут обсуждать?
- Ну, например, где мы проведем свадебное путешествие?
- А ты где бы хотел?
- В Париже.
- Извини, но... это слишком банально. И к тому же... В общем, мы не поедем в Париж.
- Предлагай тогда ты.
- Я всегда мечтала побывать в Италии.
- Чудесно! Обожаю эту страну. Значит решено.
- Это все что мы должны были обсудить?
- А разве я что-то забыл?
- Ну, например, где мы будем жить?
- Дорогая, конечно, в твоем прекрасном доме, разве были сомнения?
- Ну, может ты решишь, что семья должна жить там, где жил муж.
- Дело в том, что последнее время итак жил у тебя, так что это правило можно считать соблюденным. Лучше скажи мне, можем ли мы уехать завтра. Как быть со сторонниками Влада?
- Надеюсь, что после его попытки убить меня на глазах сотен телекамер и его собственной смерти, сторонников у его идеи поубавится. Не говоря уж о оглашенных результатов аналитиков Ферзя. Я понимаю, что охваченные жаждой власти души будут пытаться сопротивляться этому, но сто процентов из ста убедят кого угодно. Никто не захочет погибать. Ну, а если попадутся психи, то кто же за ними пойдет?
- То есть ты не собираешься устраивать кровавую революцию и брать власть в свои руки?
- Нет. Не хочу и не буду, - Ксения погрузилась в себя в мир своих ощущений. - Знаешь, я поняла одно - надо идти своим путем. Тем, который получается у тебя лучше всего. Тем в котором ты уверен, что не подведет тебя. И не слушать советов.
Неожиданно в зале раздался вопль Тетки "Ксения". В этом крике было столько боли, что многочисленная толпа замерла. Обернувшись к двери и увидев запоздавшую гостью, Хранительница потрясенно замерла. Стоявшая среди зала ведьма была в разорванной одежде и вся в крови. Ее лицо было белее снега и на нем застыла помесь ужаса и боли. Высвободив свою руки из Васиных, Ксения тут же подбежала к потерянной ведьме.
- Что случилось? - заботливо взяв девушку за руки Хранительница постаралась привлечь ее рассеянное внимание.
- Я его убила. - то как это было сказано, не оставляло места для сомнения.
- Джека? - на всякий случай уточнила Ксения.
- Да. - Короткий ответ прозвучал как порванная струна.
- Что случилось, дорогая, - Хранительница представить себе не могла, что могло заставить Тетку так поступить с любимым.
- Он собрал пресс-конференцию. Человеческую. И на весь мир объявил о существовании Эфира. При этом подтвердил свое заявление документальными фактами. Я не смогла его простить. Он предал меня второй раз. - Ксения сочувствовала Тетке, но единственная мысль, которая билась в ее голове "один час".
- Тетка, ты запомнила сколько было времени? Во сколько это было?
- Ровно в половину восьмого. Двадцать минут назад. - Хранительница растеряно повернулась к Рорку,
- Так вот как ты решил поступить, - боль просочилась сквозь броню Ксении, - отвлечь нас, чтобы сделать свой шаг. - Лицо Инспектора было таким же потерянным, как и многих других в этом зале.
- Я забыл о нем, - потрясенно прошептал Рорк, - я забыл о нем, как только увидел свою любимую!
-Что же ты натворил! - Забыв о Тетке, которая безудержно рыдала в руках Василия, Ксения судорожно искала выход. Гости, просвещенные аналитиками Ферзя, пытались хоть как-то справится с эмоциями. Смотреть на потрясенные лица людей, которые пять минут назад сияли от счастья и улыбок, было невыносимо. К ней подошла Ася.
- Ксения, поговори с Михаилом. Пусть повернет время вспять. Мы исправим все, что натворил Рорк и спасем человечество.
- Он не станет помогать, - покачала головой Ксения.
- Попробуй! Может он передумает. - Ксения закрыла глаза и мысленно перенесла себя к Архистратигу Воинства Божьего. Она не успела открыть глаза, как услышала знакомый голос.
- Ты напрасно сюда пришла. Я уже сказал, что не стану вмешиваться. - Взглянув на Михаила, Ксения закусила губу,
- Тогда подскажи, как мне справиться с этим. Научи меня поворачивать время вспять.
- Извини, но как бы могущественна ты не была возможностью управлять временем помимо Отца за всю историю обладали только два существа. И я один из них.
- А кто второй? - уцепилась за призрачную надежду Хранительница.
- Я скажу, но тебе это ничем не поможет.
- Говори же!
- Люцифер.
- Сатана может повернуть время вспять? - изумленно спросила Ксения.
- Сатана не может. Поэтому тебе это знание ничем не поможет. - Зародившаяся в груди Хранительницы надежда, заставила ее действовать быстрее. Не попрощавшись, она перенесла себя домой. Стараясь в тишине составить план, Ксения натыкалась на постоянные преграды. Был один пункт, который ей никак не удавалось разрешить. Как быстро вызвать любовь в сердце дьявола. В обоих предыдущих случаях это процесс занимал значительно более длительный срок, чем десять минут. Когда в ее голове раздалось покашливание Гекаты, Ксения взвизгнула от неожиданности.
- Хватит орать, - возмущенно заворчала богиня. - Я просто хотела привлечь твое внимание, чтобы помочь.
- Как ты можешь мне помочь? - встрепенулась Хранительница.
- Я помогу тебе зажечь любовь в сердце Сатаны. Точнее я могу усилить эффект от выстрела амура. Только для этого потребуются все три мои сущности.
- Стрелы и пули Ангела не действуют даже на оборотней! - почти срываясь в истерику, воскликнула Ксения.
- Зато подействуют на Сатану. Это и есть цель жизни чернокрылого амура. Он имеет власть повелевать чувствами дьявола. По его желанию в сердце главного князя Преисподней может загораться любовь, а может умирать. Об этом ничего неизвестно, потому что еще никогда у Сатаны не было сердца. То, что вы встретились все вместе это знак. Знак прихода нового времени. Великая Хранительница Путей, чернокрылый амур и воин с любящим сердцем - предвестники и ключ к Возрождению.
- Какой еще воин? - нервно напряглась Ксения.
- Боже мой, до чего же ты догадливая! Это царевич Василий.
- Какой же из него воин! Любящее сердце, да, но воин!
- Милая, ты так и не поняла основной сущности своего молодого супруга. Он Воин. Не просто солдат. Он великий Воин. Почему ты чувствуешь себя в его руках так спокойно? Да потому, что женщина чувствует такой покой только в руках по настоящему сильного мужчины. Подсознательное знание, что это мужчина убережет тебя ото всех бед. Он умрет сам, но защитит тебя.
- Если следовать твоей логике, то в руках Майкла я должна была чувствовать такой же покой. Он же Архистратиг! Но этого не было!
- Потому что Майкл по своей сущности не воин. Его наделили возможностью победить Сатану, но при этом он как был архангелом миролюбивым, нежным, светлым, чистым душой существом, так и остался. Ведь посмотри, никто из восставших против Отца не был убит, их всех сбросили в Ад. Почему?
- Потому, что они бывшие ангелы, существа бессмертные.
- Ключевое слово "бывшие", превратившись из ангелов в демонов, они потеряли свою бессмертную сущность. Они могут жить миллионы лет, но они отнюдь не бессмертны. Он мог их всех убить, но Михаил этого не делает. Он запирает их в тюрьме, но при этом всех оставляет живыми. Он не воин, он очень могущественный архангел. Он оставил под боком у всего мира паровой котел, который в любой момент может взорваться. Как ты могла почувствовать в его руках покой, когда он создал самое страшное место в бытие?
- Как то в твоих устах это звучит не очень хорошо.
- Не пытайся давать оценки. Что хорошо, а что плохо решать не нам. Мы можем делать только свои умозаключения, но сие не означает, что они правильные. Не имея всей информации, нельзя сделать правильный вывод. Но мы отвлеклись, не важно что может, а что не может Майкл. Важно, что может, а что не может Вася. А он может дать тебе защиту. На то время, пока ты будешь возиться с Сатаной.
- А какая мне нужна защита?
- Ты забыла о всех силах Ада? Неужели ты думаешь, что обитатели Преисподней будут спокойно наблюдать как ты превращаешь их вожака в Люцифера? Они будут стремиться помешать тебе любым способом.
- Неужели после того, как я приструнила главных Князей Ада, кто-то решится сунуться ко мне?
- Гордыня и высокомерие, милая, - самые страшные грехи. Ты справилась в тот конкретный момент с этими самыми Князьями. Но помни о том, что количество может играть решающую роль. Если они спустят на вас все силы Ада, вам придется туго.
- Я поняла твою мысль. Но тем не менее, ты считаешь, что Вася с этой оравой справится?
- Существует древнее поверье, что всем силам Ада может противостоять один воин с любящим сердцем, защищая жизнь любимой.
- Да, мало ли было таких воинственных мужчин, способных любить!
- Ты не права. Встретить настоящего воина способного любить всем сердцем практически невозможно. Всегда есть какие то "но". Человек или эфир, не может будучи воином не закалить свое сердце, так, что оно становится не доступно любви. Влюбленность, привязанность, нежность, все это доступно любому воину. Но настоящая чистая, светлая, всепобеждающая любовь может родиться только в открытом для этого чувства сердце. У любого воина стоит крепкая броня от настоящей любви. И только Вася ища всю жизнь эту самую любовь, держал свое сердце открытым. Давай не будет тратить сейчас на это время, я поделюсь с тобой подробностями потом. А сейчас действуй.
- Почему ты помогаешь мне?
- Потому, что я не для того рожала своего сына, чтобы он умер через пару часов, после того как я проснусь.
- Странно, мы впустили твои сущности в себя для того, чтобы я могла стать злой. Мне говорили, что ты кровожадная, беспощадная. Богиня мрака и кошмаров. Извини, но описание не соответствует содержанию. - Незначительная пауза дала понять Ксении, что Геката не имела на ее вопрос готового ответа.
- Ксения, понимаешь, все что тебе говорили обо мне правда. Просто у любого существа бывают различные периоды в жизни. Перед тем как встретить Эдварда, я развлекалась подстраивая ужасные автокатастрофы на скоростных трассах. В тот момент это было весело. А сейчас... Сейчас я мать, которая произвела на свет прекрасное дитя. И пусть для тебя Шелтон взрослый мужчина, для меня он все равно ребенок. Материнский инстинкт один из самых сильных. Ему подвержены даже богини. Просто сейчас он забил все остальные мои черты. Так получилось. Но, может хватит разговоров? Действуй, время не ждет!
Когда Ксения появилась в зале, многие из гостей уже разбежались по домам, многие остались. К ней тут же подскочил Ферзь,
- Что мы можем сделать, чтобы помочь? - напряженно спросил глава СБ.
- Теперь уже ничего, - сухо ответила Ксения, - это же не ваша юрисдикция. - Слова Хранительницы болью отразились на лице Ферзя. - Постарайтесь не мешать и проследите, чтобы не было паники. - Прикрыв на мгновение глаза, Хранительница сконцентрировалась и прямо перед ней оказался Вася. Глядя на него, Ксения первый раз подумала о том, что это ее муж и она теперь замужняя женщина. От этой мысли захотелось почесать между лопатками.
- Вася, я решила не откладывать в долгий ящик и осуществить твою мечту увидеть Люцифера. - Лицо свежеиспеченного мужа Хранительницы сразу заострилось. И приглядевшись к нему внимательно, Ксения увидела то, что до сих пор не замечала. Или старалась не замечать. Прекрасное лицо царевича несло на себе невидимую печать. Воспринимая его как лягушк-царевича, пекущего бельгийские вафли, вышивающего пижамы и нижнее белье дурацкими картинками, и танцующего аргентинское танго, она не заметила, каленную сталь в глазах, твердость духа и способность убивать. Теперь, когда Геката сказала ей об этом, она увидела перед собой царевича-воина.
- Только тебе придется сразиться за это право со всеми силами Ада.
- Уверена что я справлюсь? - с грубой усмешкой спросил царевич.
- Ты меня любишь?
- Всем сердцем.
- Уверена. Какое тебе потребуется оружие?
- Мне хватит подарка Смерча, - кровожадно ухмыльнулся царевич.
- Хорошо, тогда захватим друзей и в путь.
Когда оставшиеся трое появились перед молодоженами, времени было пятнадцать минут девятого.
- Михаил отказался нам помочь, начала не теряя драгоценного времени, Ксения.- Но я надеюсь удастся обойтись и без его помощи. Только для этого нам потребуется приложить некоторые усилия. Гарантии, что получится никакой, но другой альтернативы нет. Не думала, что придется повторить эту фразу снова, но судя по всему мы отправляемся в Преисподнею. - Элла удивленно подняла глаза.
- А когда ты это уже говорила?
- Когда мы тебя потеряли, а ты принимала у кого-то роды, - быстро ответил Вася. - Только на этот раз мы туда действительно отправляемся, да?
- Да.
- Все вместе? - напряженно спросил Ангел.
- Все пятеро. Давайте постараемся действовать быстро. Времени осталось совсем чуть-чуть. Готовы? - Нервно переглянувшись, друзья сдержано ответили:
- Готовы. - И через мгновение они стояли в тронном зале Сатаны. Он сидел на своем ужасном троне и с тоской глядел в одну точку. Заметив столь выдающуюся компанию, дьявол скривил недовольную рожу.
- Неужели я не могу ни дня провести без вашего присутствия! Что на этот раз?
- Извини, но у нас мало времени на беседы, - резко оборвала нытье Хозяина Преисподней Ксения. Она решительным шагом поднялась по ступеням к трону дьявола, положила руку на левую сторону его груди, заглянула в глаза и тихо прошептала:
- Извини. - Звериный страх прокатился по лицу дьявола.
- Только не это! За что?! - в этом "за что" было столько отчаянья и боли, что Ксения вздрогнула. В этот миг раздался звон тысячи разбиваемых стекол. Витражи, являющиеся стенами тронного зала бились под натиском войска Сатаны. Услышав первые глухие удары в груди дьявола, Хранительница сбежала вниз. К этому моменту ее друзья уже ввязались в жуткую схватку с демонами. Подбежав к Ангелу, Хранительница дернула его за рукав.
- Ангел, не время, ты должен заняться Сатаной. Ты должен зажечь в его сердце любовь. А после встать рядом и ждать. Ты уже знаешь как излечить его сердце, но надо действовать только в последний момент, когда уже будет очевидно, что больше ему не выдержать. - Амур взглянул на свою боевую подругу, как на последнюю психопатку, но все же достал револьвер и трижды выстрелил в грудь дьявола. Ксения прикрывала его это время, кидаясь в нападавших демонов знаком Божьим. Видя как рассеиваются в пыль воины Сатаны, Хранительница судорожно пыталась представить, как духи всех развеянных явятся к ней на кухню и всех их придется кормить. Ангел, удовлетворив просьбу Ксении вернулся к борьбе с демонами, но Хранительница одернула его.
- Ангел, ты должен быть с ним рядом, нельзя пропустить нужный момент!
- Ксения я не могу вас бросить одних бороться с полчищами демонов! - в отчаянье крикнул Ангел.
- С демонами разберется Вася, - уверено ответила Хранительница, - а мы должны заняться Сатаной.
- Он что останется совсем один? - потрясенно остановился Ангел, взглянув на друга.
- Он справится, иди, не трать время. - Амур грязно выругался, сплюнул и пошел к дьяволу, который потрясенно восседал на троне и не смел даже рыпнуться, так велик был его страх перед Хранительницей. Убедившись, что Ангел на месте, она громко крикнула,
- Вася, ты остаешься один. Извини, это не долго.
- Не волнуйся, любимая, - описывая мечом круг вокруг себя, и убивая очередную порцию демонов, ответил царевич, - не торопись. - После чего, опустил правую руку с мечом и мгновенно прорубил им в полу черту, на которую встал, - дальше они не пройдут. - Подумав, что сошла с ума, Ксения заставила себя продолжить.
- Геката, теперь твоя очередь.
- Я готова, - довольно промурлыкала богиня, и Ксения почувствовала как ее сознание задвигается на задний план. Сейчас она была Гекатой. Величественным бессмертным божеством, обладающим огромной мощью. Подошедшие Ася и Элла встали рядом. Взявшись за руки, они образовали замкнутый треугольник в центре которого образовался тонюсенький луч струящегося света, который поднявшись над головами трех девушек преломился и направился прямо в сердце Сатаны.
- Что вы делаете? - откуда то из глубины собственного сознания спросила Ксения.
- Разжигаем ту маленькую искорку, что забросил в его сердце Ангел, в пылающий костер, ответила Геката. - Божественный свет способен ускорять подобные процессы. Убедившись, что здесь все под контролем, Ксения перевела взгляд на борьбу. Зрелище завораживало. Царевич с двумя мечами чаров в руках рассекал налетавших на него демонов как горячим ножом масло. Их были тысячи, но ни один не смог пересечь линию начерченную мечами Василия на полу. Ни один не мог прорваться мимо его разящих мечей. Ангел стоял у трона готовый в любой момент броситься спасать Сатану. В какой-то момент дьявол подскочил с трона и упал на колени. Ксения видела, что ему плохо, муки, которые он испытывал были ужасны. Когда он завыл задрожали стены и демоны усилили нажим. Но царевич стоял насмерть. Хранительница пристально следила за Сатаной и старалась не упустить момент. Она боялась, что у него мог выработаться некоторый иммунитет к любви и сейчас не произойдет так необходимого очищения муками. Ангел видя страдания дьявола, поморщился и спросил:
- Ксения, может пора?
- Еще чуть-чуть, - ответила Геката в теле Ксении. - Буквально мгновение.... Давай! - Ксении показалось, что они уже опоздали. Сатана лежал на полу почти без сознания и казалось, что его жизненному пути пришел конец. Ангел быстро присел с ним рядом и положил на плечо руку. В тот же миг раздался его дикий вопль и прекрасное лицо амура исказила гримаса боли. Из Сатаны к Ангелу полился свет. Хранительница напряженно ждала. Она безумно боялась, что в этот раз что-то пойдет не так. И им не удастся возродить Люцифера. И только когда она увидела, как начинают преображаться черты лица Сатаны, смогла облегченно вздохнуть. Через несколько секунд Сатана полностью исчез. Раздавшийся в этот миг многотысячный вопль присутствующих в зале демонов заложил уши всем присутствующим. Битва замерла. Все потеряли способность что-либо делать, кроме как смотреть на встающего со ступеней Люцифера. Он взглянул на, свернувшегося от боли на троне Сатаны, Ангела и приветственно кивнул ему. Медленно оглядываясь вокруг, любимый сын Божий бросил взгляд в зал и оставшиеся в живых демоны с визгом вылетели в разбитые витражные стены. Избавившись от противников, царевич смог повернуться и увидеть прекрасного Люцифера. Но льющийся свет прекрасного ангела, затмил вид страдающего друга. Плюнув на все и вся, Василий бросился к Ангелу, судорожно думая как облегчить его боль. Тем временем Люцифер подошел к Ксении, пристально взглянул на нее. В его взгляде чувствовалось что-то бесконечное. Пока Элла с Асей во все глаза пялились на самое прекрасное создание в мире, Ксения готовилась к нелегкому разговору.

- Здравствуй, Хранительница.
- Здравствуй, Люцифер.
- Признаться честно, я не мало удивлен. Что заставило тебе пройти через все это, чтобы вызволить меня из оболочки Сатаны вновь?
- Мне нужна твоя помощь. - Сияющий свет вокруг лица ангела немного рассеялся и Ксения смогла увидеть настоящее изумление на его челе.
- О чем ты говоришь?

Предыдущая страница 32 Следующая страница


33 Ольга Санечкина

- Я хочу, чтобы ты помог мне повернуть время вспять.
- И зачем же?
- Мои мир гибнет. Через несколько минут все живое на земле погибнет. Если ты повернешь время вспять, хотя бы на несколько часов, я смогу его спасти. - Люцифер с интересом смотрел на Ксению,
- Почему ты решила, что я стану тебе помогать? Ты заставила пройти меня через муки похлеще пожизненного пребывания в Аду и думаешь, что я стану тебе помогать? Только потому, что ты помогла мне вернуть на время мою первую сущность?
- Нет. Потому, что это твой шанс. Я даю тебе возможность стать на путь, ведущий назад. К Богу. К тому, что ты имел и что ты потерял. К тому, что для тебя желанно больше всего. Только прилагая усилия ты сможешь достигнуть этого. Согласись, спасти мир, который Отец создал, заменив им тебя в своем сердце, сильный ход с твоей стороны. - Люцифер с недоверием посмотрел на Ксению.
- Кто ты? - с еле уловимым страхом в голосе спросил Люцифер.
- Я Хранительница Путей, и тебе это прекрасно известно. - Пожала плечами Ксения.
- Ты не Хранительница, ты дьявол! Ибо это дело дьявола искушать. - У девушки по спине пробежал полк мурашек, от услышанного.
- Я не искушаю, я предлагаю. Делаю тебе предложение. И ты можешь от него отказаться. И продолжить прозябать в этом кошмаре и дальше. А можешь приложить усилие и сделать один шаг наверх. - Терзания сомнений были столь ярко выражены на лице Люцифера, что оно даже теряло свою небесную красоту.
- Чтобы я не сделал, предательства Он мне не простит, - покачал головой Люцифер.
- Ты забыл, он Всепрощающий Бог. Любому дано право на прощение, при искреннем раскаянье.
- Если мое раскаянье было бы до конца искренним, то я уже был бы на небесах.
- Не все приходит сразу. Сделай первый шаг.
- Ты понимаешь чего это будет стоить Сатане?
- Чего? Власти? Авторитета?
- Душевной боли. Он не сможет себе простить предательство самого себя.
- У всего есть цена, - пожала плечами Ксения.
- Ты говоришь, как Сатана, - покачал головой Люцифер.
- Наверное, слишком много с ним последнее время приходится общаться. Давай оставим лирику и перейдем к основному вопросу. Ты поможешь мне спасти мир?
- Я должен подумать.
- Что тут думать! Прыгать надо!
- Ну, хорошо! Я помогу тебе....
- Предупреждаю никаких "но", - прервала его размышления Ксения. - Я принимаю только добровольные самопожертвования.
- Почему я? Почему не Михаил?
- Какая разница! Я проделала весь этот путь не для того, чтобы ответить на твои вопросы. Или ты помогаешь мне или нет. Говори быстро.
- Помогаю, - сдался Люцифер. Сердце Ксении остановившись на минутку пустилось вскачь.
- Сколько тебе надо времени? - Хранительница растеряно остановилась и посмотрела на сперва на Асю, потому на Эллу.
- Надо брать минимум, чтобы не успели измениться условия, - задумчиво произнесла Элла.
- Точно. Чем больше времени до часа икс, тем больше шансов, что в этот раз что-то пойдет по другому сценарию, - подтвердила Ася.
- Тетка сказала, что все произошло в семь тридцать. Я думаю если вернуться к шести тридцати будет в самый раз.
- А что у нас происходило в этот момент?
- В этот момент ты лежала на ступенях жизни с прострелянной грудью, - сердито произнесла царевна.
- Значит нам в это время отлучаться нельзя, - задумчиво просчитала Ксения. - У нас все сложилось вполне удачно. Здесь менять ничего не надо.
- А что мы вообще будем менять? Как предотвратить оглашение? - устало вздохнула Ася.
- Надо повторить трюк, который мы провернули с эфирной прессой, на этот раз с человеческой, - предложила Элла.
- И что ты предлагаешь для этого сделать, - усмехнулась Ася, у них нет Хранительницы Путей, которую можно выдать замуж.
- Ну, это должно быть Ксении виднее, - развела руками пифия. Хранительница погрузилась в раздумья пытаясь представить, что может приковать внимание всей прессы человечества.
- Надо совершить попытку покушения на президента какой-нибудь большой страны. Штаты или Россия, Франция, Германия вполне подойдут.
- Именно попытку? - решила уточнить Ася.
- Неудачную попытку, - подтвердила Ксения.
- И кто же эту попытку совершит? - встряла в их спор Элла, - Кого будет представлять нападающий? Подобными действиями мы можем развить какой-нибудь серьезный конфликт между разными силами или странами.
- Пусть он будет одиночка. Просто псих! - увлеченно ответила Ася. - Таким образом не возникнет никаких конфликтов.
- Этот одиночка должен быть очень ловким, чтобы пробраться к первому лицу одного из крупнейших государств, - раздался с трона голос оклемавшегося Ангела.
- Даже если он эфир? - стараясь учесть все нюансы спросила Ксения.
- Даже если он эфир, - подтвердил Вася. - К тому же он должен выглядеть, как человек. Иначе теряется весь смысл, этого мероприятия.
- Кого же нам послать? - растерялась Хранительница.
- Меня, моя госпожа, - раздался за спиной Ксении голос. Медленно поворачиваясь, девушка уже знала кого там увидит. Перед ней стоял дух Безумного Кролика. В руках он держал свое сердечко.
- Откуда ты здесь? - изумленно спросила Ксения.
- Я был здесь все это время. Старался выкрасть свое сердечко. Но Астарот очень тщательно оберегает свои сокровищницы. А когда несколько минут назад в Преисподней начался этот кошмар, он умчался куда-то. И я смог забрать мое сердечко. Как вы и велели, сразу после этого я явился к вам, моя госпожа.
- И ты хочешь помочь нам?
- Мое творение принесло много горя этому миру. Я хочу искупить свою вину.
- Что ты предлагаешь?
- Прорвусь сквозь охрану президента, пару раз выстрелю, один раз попаду ему в руку, стану прыгать и вопить от счастья, чтобы все поняли, что я безумен, а потом скроюсь. Попадаться мне нельзя, я же бестелесный.
- Звучит неплохо, - с сомнением пробормотала Ксения. - На какого президента решил нападать?
- На американского, - почесав лысину ответил дух, - он мне менее симпатичен.
- Ты следишь за человеческой политикой? - удивленно спросила Элла.-
- Ад, вообще очень политизированное место, - пожал плечами дух, - обитая здесь, поневоле начинаешь интересоваться подобными вещами. А уж человеческая политика, это любимое местное развлечение. Здесь это как футбол у людей. Они болеют за разных политиков, делают ставки, спонсируют программы. Это целая индустрия и, признаться, им удалось меня этим делом увлечь.
- Я рада таким переменам в тебе, - улыбнулась Ксения, - ты как то даже посвежел.
- У меня появился новый интерес, это всегда освежает.
- Ну, что ж, раз у нас появился доброволец, больше тянуть нечего. Как считаешь, за какое время человечество облетит весть о том, что на президента совершено покушение, - с вопросом Ксения обратилась к Кролику, выказав уважение к его познаниям.
- Двадцать минут. Может быстрее, но скорее всего они постараются придержать эту информацию. Возьмем для гарантии пол часа. Если нам повезет президент в этот момент будет в публичном месте. Когда у нас семь вечера у них одиннадцать утра. Отличное время! - Ксения видела как засветились глаза у духа и понадеялась, что эта операция вернет ее подопечному хорошее настроение.
- Хорошо мы определились. - Хранительница вновь вернула свое внимание к Люциферу, о котором чуть не забыла. - Возвращай время на восемнадцать пятьдесят пять сегодняшнего дня. Надо оставить Кролику пять минут для ориентации на местности. И, пожалуйста, сохрани память о том, что произошло нам пятерым и Кролику. Все остальные должны забыть о том, что было и твои демоны в первую очередь.
- Тебе придется задержаться, - мрачно произнес Люцифер. - Кто-то должен вынуть из меня сердце, после того, как время вернется вспять.
- Хорошо.
- Я останусь с тобой. - встал Ангел.
- Почему ты? - удивился Вася.
- Потому что ты в это время ехал в машине с Карой. Не хочу, чтобы с вами что-нибудь случилось. - Царевич согласно кивнул головой и тихо произнес, - осталось две минуты, не стоит испытывать судьбу. - В тот же миг картина резко изменилась. В зале остались только Люцифер, Ангел и Ксения. Вокруг все было таким же целым и чистым. Роскошные витражи, отсутствие трупов, все говорило о том, что время уже вернулось. Люцифер взглянул на Ксению,
- Не тяни. Лишняя боль мне ни к чему.
- Спасибо, что помог.
- Ты знала, что я так поступлю.
- Я верила в это. - Ксения протянула вперед руку и почувствовала биение сердца. Через мгновение она уже держала его в руках, а перед ней стояло величайшее зло этого мира. Хранительница пристально посмотрела на Сатану и на секундочку ей показалось, что в нем что-то изменилось. Но это ощущение быстро исчезло. Видеть после Люцифера Сатану каждый раз было нелегко. Ксения неуверенно поежилась. Заметив, что ей не по себе Ангел, подошел к подруге, обнял ее и прижал к груди.
- Успокойся, нам пора покинуть это милое местечко, пока мы не подхватили политическую лихорадку. - Ксения согласно кивнула, на груди Ангела, закрыла глаза и через секунду почувствовала как амур целует ее в макушку. Звук открывающейся двери заставил ее поднять голову. В дверях стояли Василий и Кара.
- Кара, это не то что ты подумала! - раздавшееся в три голоса, заставило девушку замереть.
- Простите, а что я подумала?
- Ты подумала, что это я женюсь на Ксении, - продолжая обнимать подругу ответил Ангел, - но это не так. Жених Вася.
- Я подумала совсем другое, но все равно не очень понимаю, что здесь происходит.
- Пойдем, я тебе все объясню. А молодым надо побыть наедине. - Чмокнув Ксению в макушку еще раз и взяв огнеглазую красотку под руку, Ангел подмигнул Васе и вышел из кабинета. Как только за ними закрылась дверь, Василий и Ксения бросились в объятья друг друга. Слившись в неистовом поцелуе, жених и невеста забыли обо всем на свете. С трудом взяв себя в руки, они разомкнули губы.
- Боже мой, как я испугалась за тебя там! - справляясь со страстью прошептала Ксения, - их были тысячи и ты один. Как ты справился с ними?
- Милая меня поддерживала твоя вера. Когда ты так уверенно сказала, что я справлюсь, мне ничего другого не оставалось. К тому же я не мог позволить нам умереть, сразу после того как обрел тебя. Это было невозможно.
- Да, Вася, как думаешь у нас все получилось? Если мне придется пройти через это второй раз, я не уверена, что смогу.
- Мы не учли только одного - Джека. Он парень упертый и будет стараться любой ценой выполнить приказ Инспектора.
- И как же с ним быть?
- Надо его выкрасть.
- Кому по твоему мы можем это поручить?
- Конечно, наемникам, иначе зачем они нам в таком количестве.
События мелькали с сумасшедшей скоростью. Отправив Васю решать проблему с Джеком, Ксения присоединилась к Асе, Элле и Смерти. Принимая по второму разу поздравления, она делала это механически, думая только о том, чем же все это закончиться. Хранительница не знала, что Ангел сказал Каре, но девушка вела себя очень дружелюбно и выглядела чуть ли не счастливей невесты. Вернувшийся Вася, нежно обнял свою любимую за талию и произнес так, чтобы слышали только в ближайшем окружении.
- Джека взяли, но выступать ему все равно было не перед кем. Вся пресса человечества в данный момент прильнула к экранам, пытались убить американского президента.
- Какой кошмар! - покачала головой Ксения, - удалось выяснить кто совершил нападение?
- Какой-то псих. Все эксперты сходятся во мнении, что это душевнобольной человек. К сожалению, схватить его на месте не удалось. Но его ищут.
- Да, какие времена, какие нравы! - возмущенно фыркнула Ася.
Они стояли пятеро связанные невидимой нитью. И только им дано было понять, какой ценой этот мир продолжает существовать. Каждый из них, постоянно поглядывал на часы. Все пятеро понимали, что надо максимально точно воспроизвести события предстоящих минут. Хотя во многом это удавалось с трудом. Когда Вася получал в подарок от Смерча два меча для защиты жены и дома, все пятеро не могли отвести от них глаз. Каждый думал о том, что эти два меча спасли не только их жизни, но и жизни миллиардов живых существ. Заметив неестественное внимание к своему подарку, Смерч смущенно спросил в чем дело.
- Все в порядке, - улыбаясь ответила невеста, - всегда приятно получить полезный в хозяйстве подарок. - На этот раз чувства Ксении к самой церемонии были еще более противоречивые. С одной стороны для них все это уже было. А с другой, она уже знала о своей любви. И поднимаясь на ступени жизни, думала совсем о другом. Получив пулю в грудь и обмякнув в руках Василия, Ксения воспользовалась возникшей паузой.

Ксения: - Ты как?
Мозг: - Горжусь тобой! Ты такая умница!
Ксения: - Спасибо, приятно ради разнообразия услышать от тебя доброе слово.
Мозг: - Приятно говорить его, когда оно заслуженно.
Ксения: - Заслужить твое одобрение совсем не просто.
Мозг: - Ты не права. Достаточно просто стать откровенной самой с собой.
Ксения: - Странно ты мой мозг, а мои чувства распознал значительно быстрее. Как же это так?
Мозг: - Пусть это останется моей маленькой тайной. И вообще, хватит валятся, пора вставать.

Остаток вечера прошел без эксцессов. Пришедшая в разгар празднества Тетка с волнением сообщила, что Джека похитили. Успокоившая ее Ася, объяснила, что его пришлось на время нейтрализовать. Не смотря на усталость, Ксения с удовольствием до ночи гуляла на собственной свадьбе. И хотя у кого то свадьба бывает в жизни только раз, к ним с Васей это утверждение отношения не имело. Потанцевать с собственным мужем Ксении удалось только первый танец. В зале не было ни одного мужчины не пожелавшего закружить в танце Великую Хранительницу Путей. Когда она уже валилась с ног на танец ее пригласил Ангел. Отказать ему Ксения не смогла. Протянув руку, девушка услышала волшебные напевы Сальвадора Адамо. Они медленно кружились под чарующую музыку и вспоминали тот волшебный вечер на Сене.
- Ты самая красивая невеста, каких я когда-нибудь видел, - глядя в глаза подруги произнес амур.
- Неправда, - нежно улыбаясь ответила Ксения, - самой красивой была Ася.
- Может быть для кого-то другого, но не для меня.
- Странные ощущения, да?
- Да, помесь сожаления о не сложившемся и радости о не случившемся, - облек в приемлемую форму свои чувства амур.
- Да, порой недосказанность значительно интересней всей правды.
- Как жаль, что на белом свете есть только одна такая, как ты.
- Мне тоже жаль, что я в единственном экземпляре, - усмехнулась Ксения, - иначе я могла бы раздвоиться. Но с другой стороны, какое счастье, что вас всего двое. Разделить свое сердце на большее количество частей, я бы уже не смогла.
- Почему ты плачешь?
- Просто я счастлива. У меня есть все что нужно для этого. Родители, которые являют собой совершенство. Любимый и, в то же время, любящий муж, о котором может мечтать каждая. Прекрасные подруги, которые способны разделить со мной не только горе, но и радость. И самый лучший в мире друг, которому принадлежит мое сердце и душа. И даже есть великое предназначение в этой жизни. Что еще может быть нужно девушке для счастья?
- Чтобы не было войны, - усмехнулся Ангел.
- А вот это мы обеспечим сами. Хочешь жить в мире, который тебе нравится? Создай его.
Несколько недель спустя
Выбравшись из объятий мужа, Ксения с трудом добралась до телефонной трубки. Удивительно, но бесконечное счастье и покой не мог разрушить даже такой неприятный фактор как звонок телефона.
- Алло.
- Ксения?
- Допустим...
- Это Кара.
- Кара, привет, - внутри что-то похолодело, - Что-то случилось с Ангелом?
- Нет, все в порядке. Извини, если напугала, я по другому вопросу. - Прикрыв динамик трубки рукой, Ксения поторопилась успокоить Васю - она по другому вопросу.
- Да, Кара, я тебя слушаю.
- Тут такое дело, мой пациент, Макс, просит передать тебе письмо. Могли бы мы встретиться?
- Нет проблем! Почему нет?
- Ну, может я отрываю вас от медового месяца.
- Мы как раз вчера утром вернулись из Италии, - улыбаясь своим воспоминаниям, ответила Ксения, - правда вечером не выдержали и сбежали в Пизу есть мороженное, но это уже временные отлучки. А так, пытаемся вернуться в обычную жизнь. Так когда тебе удобно будет встретиться?
- Через час, приглашаю тебя в мой любимый ресторан на хинкали.
- Отлично. Как только туда доберешься позвони мне, я прибуду.
- Ксения, будь, пожалуйста, одна. Это условие Макса.
- Он тоже будет?
- Нет, конечно, я не позволяю себе такой тесный контакт с пациентами.
- Ну, и наверное не очень удобно приходить в ресторан с пегасом?

Предыдущая страница 33 Следующая страница


И все-таки оно есть.... 34

- Хозяин чар, он все понимает. Кстати, это единственный ресторан чаров в Москве и безусловно там лучшие хинкали, которые можно отведать в этом городе.
- Как зовут хозяина?
- Бурчо.
- Странное имя для чара, - удивилась Ксения.
- Он все время бурчит, - усмехнулась Кара. - До встречи.
- До встречи. - Ксения отключила трубку и перекатилась обратно в объятья мужа. Василий крепко обхватил ее руками и тихо прошептал:
- Ты моя девочка-прилипала. Все стремишься прижаться ко мне.
- Это потому, что в твоих руках я чувствую неземной покой. К такому хочется возвращаться снова и снова.
- Не понимаю, откуда у тебя такая дурацкая идея!
- Геката объяснила мне, это потому что ты настоящий воин, в твоих руках женщина чувствует себя защищенной.
- Я бы предпочел, чтобы в моих руках ты чувствовала себя возбужденной.
- Милый, это не возможно. Я не могу чувствовать себя возбужденной двадцать четыре часа в сутки. Хотя бы один час надо выделять и на другие чувства.
- А если я научусь поворачивать время вспять, ты согласишься через раз тратить этот час на покой, чередуя его с африканскими страстями?
- Нет, милый. Потому что для меня этот час покоя самое ценное, что я имею. Я сегодня встречаюсь с Карой, она просила, чтобы я пришла одна. Так что нам предстоит первая разлука, с тех пор как мы поженились.
- Дорогая, мне страшно, что задумала эта демоница? - Вася изобразил на лице гомерическую гримасу ужаса.
- Говорит, что у нее для меня письмо от Макса.
- Это все отговорки, на самом деле она жаждет тебя убить!
- Милый, не забывай, что убить меня не так то просто. Я далеко не беззащитная девочка.
- Это правда, но с тех пор как Геката покинула ваши тела, и ты перестала быть бессмертной меня этот вопрос все же беспокоит.
- Кстати, ты вчера говорил с Аськой, как у них дела?
- Нормально, похоже благодаря тому, что Геката некоторое время прибывала в теле Аси, отношения невестки и свекрови оказались на удивление гармоничными.
- Боже, как я ей завидую! - демонстрационно вздохнула Ксения.
- Дорогая, потерпи. Как только матушка родит наследницу, о нашем существовании забудут навсегда.
- Да, говорила мне мама женись на сироте.
- Милая, абсолютное счастье не достижимо.
- Но все таки оно есть, - промурлыкала абсолютно счастливая Хранительница Путей.
Через час сидя в пустом зале ресторана напротив Кары, Ксения невольно залюбовалась ее красотой. Она понимала тех, кто отдавал свою душу за ночь с суккубом. Кара протянула Ксении запечатанный конверт.
- Прочтешь дома.
- Спасибо, - Хранительница убрала конверт в сумочку. - Кара, как у вас дела с Ангелом? Вы счастливы? - прямота с которой был задан вопрос, смутила демоницу и она слегка покраснела.
- Я скажу тебе, что происходит, а ты для себя сама решишь, что можно чувствовать в такой ситуации. Всякий раз когда мы встречаемся, в его глазах загорается огонь любви. Мы как ненормальные бросаемся в объятья друг друга и стараемся как можно быстрее насладиться нашей любовью. И каждый раз наступает момент, когда мне приходится высасывать из него любовь ко мне до суха, для того чтобы он выжил. А теперь скажи мне, что я должна чувствовать. - Ксения задумчиво теребила в руках салфетку и пыталась представить, что она бы почувствовала в данной ситуации.
- Ну, у меня бы кружилась голова от того, что я могу вызывать такие безумно сильные чувства у своего возлюбленного и от той власти, которой обладаю над ним. Я бы всякий раз проваливалась в океан любви и забывала обо всем на свете. И всякий раз, увидев муки боли на его лице, я бы думала о том, что являюсь источником этой боли. Я бросалась бы избавлять его от своей любви и меня грызли чувства горечи и обиды. Я бы молилась на свой дар и проклинала бы его одновременно. - Кара потрясенно посмотрела на Хранительницу и с трудом произнесла:
- Откуда ты это знаешь?
- Я просто предположила, - пожала плечами Ксения. Кара собралась с духом и спросила:
- Ты любишь Ангела? - Хранительница почувствовала, как ступила на хрупкий лед.
- Да. - Врать она не собиралась. Лицо Кары исказилось болью и злостью.
- Почему тогда ты вышла за муж за Васю?
- Потому что я его люблю, - с неверием глядя на Хранительницу девушка удивленно спросила:
- Ты любишь их обоих?
- Истории известны подобные случаи, не понимаю, что тебя удивляет. К тому же я люблю их немного по разному.
- И как ты с этим живешь? Как ты выносишь мои отношения с Ангелом?
- Прекрасно. Все мы о таком подарке и мечтать не могли. - Кара поморщилась от непонимания.
- Что ты имеешь в виду?
- Нам всем было больно видеть, как страдает Ангел без любви. Как бы он не говорил, что был готов к этому с рождения, его терзания были видны невооруженным глазом. Ангел натура творческая, ему необходимы глубокие чувства. И твое появление в его жизни, я считаю подарком судьбы. Кара я не знаю как тебе это объяснить, но для всех нас будет лучше, если ты поймешь. Нас пятеро. Ася, Элла, Ангел, Вася и я. И нас пятерых связывают, скрытые от внешних взоров, крепкие нити. Человек делит свою сущность на две половинки. Одну оставляет для себя, а вторую отдает любимому. В данный момент у каждого из нас есть свой любимый, которому мы готовы отдать свою половинку. А вторую половину, ту которую нормальные люди оставляют для себя, чтобы сохранить свое собственное я, мы делим между нами пятерыми. Для нас очень важно, чтобы вторая половинка каждого из нас была счастлива. Может не очень правомерный пример, но нечто похожее я видела между четырьмя великими князьями Ада. Они чувствую боль друг друга, когда один из них загибается от боли то же самое происходит с тремя остальными. Наша связь не настолько крепка, но я думаю это вопрос времени. Они существуют миллионы лет, а мы вместе треть года. И чем больше будет проходить времени, тем теснее будет становится эта связь. Поэтому боль каждого из нас, это и наша боль. И радость каждого из нас это наша общая радость. И если рядом с Ангелом есть роскошная девушка, способная не только вызывать в нем любовь и забирать ее обратно, а еще и способная любить его, каждый из нас будет счастлив. Так что твое появление в жизни Ангела ни в коем случае не может огорчить одного из нас.
- Ты хочешь сказать, что я никогда не смогу претендовать на все сто процентов Ангела? Одна его часть будет всегда принадлежать вам?
- Кара, когда один человек полностью растворяется в другом это порочный путь. Мы обязательно должны стараться сохранить свое собственное я, иначе станем просто не интересны своим любимым. Ты хочешь перестать быть интересной Ангелу?
- Я никогда не стану ему не интересна. В любой момент я поманю его и он придет. Я дочь суккуба. - Ксения задумчиво смотрела на сидевшую перед ней девушку и пыталась понять, что в ней больше говорит сущность демона, неопытность и юношеский максимализм, или жажда обладанием тем, что ей было не доступно всю жизнь. Похоже, Ангел не просветил ее, что в один прекрасный день может избавиться от любви к ней раз навсегда. Достаточно семь раз выстрелить в свое сердце.
- Я не стану отрицать это утверждение и не стану соглашаться с ним. Это твоя точка зрения на вопрос. Время расставит все на места. Мой тебе совет, довольствуйся тем, что имеешь. - Спокойный голос Хранительницы похоже только еще больше злил Кару.
- А если я захочу большего?
- Это уже вопрос к Ангелу, - пожала плечами Ксения. - Захочет ли он раствориться в тебе или нет, ему решать. Ни тебе и тем более не нам.
- Хочешь сказать, что не будете бороться со мной за него?
- Кара, всю свою жизнь ты была бесконечно одинока, тебе потребуется некоторое время, чтобы привыкнуть жить по новым правилам. Наш разговор несколько преждевременен. Тебе этого не понять, но мы не будем бороться с тобой за Ангела. Наши отношения строятся на других принципах.
- Я тебе не верю.
- И не надо. Ты можешь мне верить, можешь не верить. Никто не будет бороться с тобой. Если Ангел захочет от нас уйти, он уйдет. Не захочет - как вы будете решать между собой этот вопрос я не знаю, и знать не хочу.
- Я хочу, чтобы он был только мой. Я не готова его ни с кем делить. И я знаю, что это в моей власти. Я могу привязать его к себе навсегда. Я дочь суккуба.
- Делай как считаешь правильным. Запомни только одно, если он погибнет по твоей вине, ты не умрешь быстро. Я тебе это обещаю. - С этими словами Ксения встала из-за стола, оставив деньги для оплаты счета, и ушла.
Переместившись в свою старую квартиру, чтобы привести чувства в порядок, Хранительница Путей огляделась вокруг. Не смотря на то, что Милица тщательно следила за порядком в квартире тетушки, она все больше и больше становилась нежилой. Забравшись в спальне на кровать, Ксения руками обхватила руками колени и положив на них голову, задумалась. Она сидела и вспоминала как все начиналось. Переведя взгляд на любимое кресло Ангела, она сглотнула навернувшиеся на глаза слезы. Как бы уверенно она не вела себя перед этой девушкой, сомнения не могли терзать сердце. А что если Кара права и Ангел предпочтет раствориться в ней целиком? Что если они, радуясь сейчас его счастью, через некоторое время будут оплакивать то, что потеряли его? Она не хотела отвечать себе на этот вопрос. Достав из сумочки конверт, Ксения решила, что пришло время узнать, что передал для нее Макс. Конверт был запечатан и на нем не было никаких опознавательных знаков. Ни кому оно, ни от кого. Аккуратно открыв конверт, Хранительница обнаружила в нем исписанный крупным круглым почерком листок бумаги. Переведя глаза на подпись внизу "Бог. Господь Бог", девушка расплылась в улыбке и начала читать.
Дорогая Ксения, пишу тебе это письмо, потому что в ближайшие десять лет не буду иметь возможность с тобой поговорить напрямую. Конечно, если не произойдет что-нибудь ужасное и ты не попадешь в дурдом с диагнозом шизофрения К счастью у нас есть чудесный почтальон, который настолько чокнутый, что умудряется поддерживать со мной довольно стабильную связь. Пожалуй хватит предисловий, пора бы уже перейти к сути. Подозреваю, что все что я сейчас напишу не станет для тебя великим откровением. Все твои действия говорят о том, что ты уже о многом догадываешься сама. И я непомерно счастлив, что наконец в мир пришла такая замечательная девушка, как ты. Сперва хочу сказать тебе спасибо, за то, что смогла увидеть в моем непутевом сыне то, что не удавалось до сих пор увидеть никому. Конечно, в свое время для меня огромным ударом стало то, что Люций пошел по такому порочному пути. И как для любого родителя подобное падение моего ребенка, отозвалось страшной болью в моем сердце. Но еще больнее мне было видеть как от моего лица проклинают моего возлюбленного сына другие мои дети. Думаю ты уже поняла, что сам я своего ребенка не проклинал и никогда от него не отказывался. У каждого человека бывает подростковый период, когда он отказывается признавать авторитет родителей, пытается доказать собственную состоятельность и независимость. И я не могу отказать в этом праве своему сыну. Возможно мои уроки ему слишком жестоки и не понятны человеческому восприятию, но тем не менее это тот путь, который я выбрал сам. События происходившие в последнее время я ждал миллионы лет. И сейчас с уверенностью могу сказать, что начало возрождения Люцифера положено. И это сделала ты. Твоя непосредственность, твоя душевная доброта и твое глубокое понимание жизни позволили взглянуть тебе на его сущность под другим углом и позволили это сделать ему самому. Чтобы у тебя не возникло сомнений, скажу тебе сам. Я отношусь к земному Миру, как к еще одному своему ребенку. Для меня Люцифер и Мир равны, как равны для любого родителя двое сыновей. И я не могу сказать, кого конкретно я вижу своим приемником. Конечно, мне хочется верить, что со временем Люцифер расстанется с личиной Сатаны и перерастет это тяжелый период. Но как и любой другой ребенок он может не справиться с таким грузом. Хотя одно то, что он помог тебе спасти Мир, лично для меня говорит о многом. А слезы, что упали к твоим ногам, бесценный бальзам для моей израненной отцовской души. К сожалению, в рамках твоего существования события будут развиваться слишком медленно и скорее всего, ты не застанешь тот момент, когда Сатана падет и Люцифер возродится, обогащенный опытом прошедших лет. Поэтому на сегодняшний день обязанность за хранение Мира мне придется возложить на тебя. Нравится тебе это или нет, но пока я буду спать именно ты являешься Хранительницей Путей для моего второго дитя. Понимаю, что обременяю тебе слишком тяжелой ношей, но к сожалению каждый из нас вынужден нести свой крест. И я в том числе. На твой законный вопрос почему ты, а не Михаил, отвечу - у него свои задачи, у тебя свои. И не сердись на него за то, что не помог тебе спасти Мир. Просто ему дано понимание столь глубинных знаний, которые ты пока не в состоянии осознать. Со временем, я думаю ты поймешь мотивацию его поступков. На сим позволь закончить, не смею больше отрывать тебя от твоего медового месяца. Кстати, ты была самой прекрасной невестой из всех, что я видел. Устал тебя благодарить, но не могу удержаться. Спасибо тебе за мою любимую девочку Смерть. Ты дала ей все то, чего лишил я. И кстати, я думаю, что когда мой сон завершится вопрос с отпуском и помощником для нее мы решим. Приглядывай за ней по мере возможности.
Берегите свой союз. В нем ваша сила. Возможно тебе покажется, что вы уже совершили то, для чего встретились, но поверь мне это только начало.
Привет, мальчикам, целуй Асю и Эллу. Надеюсь, что не смотря на те проблемы, которыми я тебя обременил, ты все таки сможешь получить удовольствие от своего бытия и перестанешь задавать свой любимый вопрос "почему нет в жизни счастья", потому что я уже устал тебе на него отвечать. Если ты не слышишь ответ, это не моя вина
С любовью к лучшей из своих дочерей,
Бог. Господь Бог.
Отложив листок, Ксения попыталась собраться с мыслями. Не каждый день получаешь письма от Бога, даже если ты Величайшая Хранительница Путей. Что можно было сказать с уверенностью, так это то что Господь умел перевернуть все с ног на голову и буквально за мгновения изменить твои жизненные приоритеты. Мысль о том, что в ближайшие десять лет ей придется отвечать за существование Мира, ее не очень радовала, но надо быть до конца честными, это Ксения поняла уже давно. С другой стороны, десять лет срок, конечно, не маленький, но и не бесконечный.

Мозг: - Кажется я где-то уже это слышал.
Ксения: - Это когда же?
Мозг: - В предыдущий раз речь шла о значительно более коротком периоде. О двадцати днях.
Ксения: - Точно. И о чем нам это говорит?
Мозг: - Не хочу быть пессимистом, но боюсь, что по истечении этих десяти лет, тебе могут припаять новый срок.
Ксения: - Уйди, противный!

Вернувшись домой, Ксения застала на кухне милую ее сердцу картину. За столом сидели Элла, Ася, Ангел и Василий.
- Солнышко, мы тебя не дождались и сели есть, - муж нежно поцеловал ее в губы, чем напомнил, что счастье все-таки есть, надо только его увидеть.
- Правильно сделали, я не голодна, - Ксения устало села на свое место и с любовью взглянула на друзей.
- Ну, что скажешь? - напряженный взгляд Ангела пытался просверлить подругу насквозь.
- Ты это о чем?
- Я о Каре.
- А, все в порядке. Она передала мне письмо от Макса.
- Дорогая, - с укором посмотрел на нее Вася, - не делай из нас дураков. Можно подумать мы не понимаем, что между вами неизбежно состоялся разговор, результат которого всех нас не может не интересовать. - Ксения обвела всех присутствующих взглядом и с трагизмом произнесла,
- К сожалению мне не удалось убедить Кару влиться в нашу дружную шведскую семью. Она претендует на безраздельное владение Ангелом. И намерена свести его с нашего двора любой ценой. - Ася и Элла переглянулись и многозначительно ухмыльнулись. Василий обменялся тяжелыми взглядами с Ангелом.
- А что ты? - с тоской в голосе спросил амур.
- А что я? Развеяла ее по ветру и все, - пожала плечами Ксения. - Ангел, какого ответа ты от меня ждешь? Постаралась, как более опытный и мудрый наставник, объяснить, что со старшими товарищами надо делиться. Но похоже девушка совсем не знакома с законами крышевания. Надеюсь со временем это придет. Или нам придется подыскать тебе менее жадную девушку.
- Ты так говоришь об этом, как будто стоит только выйти на улицу и свистнуть, как тут же сбежится толпа девушек, способных контролировать мои чувства.
- Ангел, пару недель назад ты не допускал мысль о существования такой девушки вообще. А сегодня я уже вытираю тебе сопли по поводу твоих проблем с ней. В конце концов, твоя подруга Великая Хранительница Путей. Если я нахожу выходы из кризиса для всего Мира, неужели ты думаешь, не смогу найти решение твоей маленькой проблемки? Думаю все что ты сделал для Мира, позволяет тебе рассчитывать на толику счастья. Кстати, чуть не забыла, вам с Васей привет от Бога. Девочек было велено поцеловать. - Замершие друзья с недоверием смотрели на Ксению.
- Ты опять говорила с Ним? - полушепотом спросил Вася.
- Нет, Он же спит. Получила от Него письмо.
- И что Он пишет? - в голосе Аси прозвучали нотки страха и восхищения.
- Если кратко выразить Его основную мысль, то Он вверяет в наши руки свое драгоценное чадо, то бишь Мир, на ближайшие десять лет. Велел беречь наш союз и крепко держаться друг за друга, ибо все только начинается. - Возникшая на кухне тишина была нарушена возмущенным воплем Милицы из гостиной "а ну положь плюшки на место". Вася, извиняясь пожал плечами, и неохотно объяснил друзьям.
- У духа Безумного Кролика наконец проснулся аппетит, и теперь он постоянно таскает еду прямо из под носа у Милицы. Надеюсь он скоро отъестся и перестанет воровать пищу.
- Кстати, Ксения, - оторвалась от размышлений Ася, - а что стало с теми демонами, которых ты развеяла?
- Слава Богу, у них не оказалось душ, поэтому они исчезли бесследно.
- Какая приятная неожиданность, - проворчала Элла. - А почему душа оказалась у Шико?
- Как объяснил мне этот паршивец, черти это низший уровень социальной лестницы Ада. Они не такие конченные отморозки, как демоны, поэтому у них сохранились остатки души. Ася, как Шелтон, почему я его не вижу?
- Наверстывает упущенное с мамочкой. Знаешь, мне очень повезло со свекровью. Она не допекает меня своим вниманием, скорефанилась с моим папенькой, свободное от общения с сыном время, проводит в постели короля Эдварда. Бедолага скоро загнется от ее непомерного сексуального аппетита. Не понимаю, почему Гекату считают воплощением зла.
- Наверное потому же, почему Смерть кажется людям ужасной и страшной, - выдвинула теорию Ксения. - Кстати, кто видел ее последним?
- Они, с Рорком, заходили к нам с Алексом, - поставив чашку с чаем, ответила Элла, - знаешь, из них получилась такая трогательная парочка, просто глаз не оторвать. Если бы господин Инспектор не был бы еще такой чудной! Влад призывая его в мир, что-то явно не просчитал! Какая то у него зациклиность на самых прекрасных девушках.
- Ну, это не удивительно, Влад был могущественный эфир, но не Бог, чтобы призывать в мир Инспектора, - пробормотала Ксения, не желая вспоминать о погибшем вампире. - А как Алекс?
- Не могу сказать, что он балует меня своим присутствием, но зато когда ему удается вырваться.... Держите меня трое! Кстати, я тут решила испробовать на практике советы Аси, удалось продлить его визит еще на сутки.
- Я сегодня был у Тетки, - тихо произнес Василий.
- И...
- Она рассталась с Джеком. Думаю на этот раз это навсегда. Сказала, что есть вещи, которые простить нельзя. По сути я с ней согласен, но ее безумно жаль. Не знаю, сможет ли она перенести этот удар.
- Он произвел на меня странное впечатление, - тихо произнесла Ксения. - Вроде бы он любил Тетку, и она его тоже... Слишком много сложностей между ними встало.
- Да, что-то в любви Фекле, катастрофически не везет, - вздохнула Элла.
- Я как раз хотела позвонить ей и Виталию Сергеевичу, - рассеяно произнесла Ася, - мне нужны услуги врача и высококвалифицированной ведьмы.
- Что-то случилось? - напряглась Ксения.
- Пришло время произвести на свет будущую царевну-лебедь. А для проведения ритуала потребуются услуги ведьмы. Не думаю, что взгляды моего мужа столь широки, чтобы допустить традиционное зачатие от Эрика.
- Да уж, - пробормотала Хранительница, - а если вспомнить о том, какой он красавчик... Подожди, Ася ты же не думаешь...
- Почему нет, - подхватил Ангел, - клин клином вышибают.
- Но Эрик занят восстановлением Атлантиды, он живет все время под водой, - рьяно стала возражать Ксения, - а Тетка у нас отнюдь не русалка.
- Ну, это совсем не проблема, - уверенно ответила Ася, - если я русалкам могу приделать вместо хвоста ноги, то наделить Тетку жабрами, задачка для первоклассницы.
- Не знаю, может я перестраховываюсь, - продолжила сомневаться Ксения, - но Эрик такой зацикленный на своей идее, я не верю, что он может стать нежным любящим любовником.
- Тетка тоже не Красная шапочка, - махнул рукой Ангел.
- Ну, хорошо, а Виталий Сергеевич то тебе зачем? - Устав спорить, спросила Ксения.
- Виталий Сергеевич..., просто не могу представить, кому еще доверю наблюдать за развитием моей дочери.
- Боюсь с этим тебе придется подождать, - мрачно произнес Вася.
- Что такое? - насторожилась Ксения.
- Помните, мы подозревали, что он может оказаться под контролем у Влада? Все так и оказалось. Они с Фарэлем слишком долго контролировали его и сейчас у Виталия капитальное расстройство. Сможет ли он восстановиться, даже не знаю.
- Кто же будет следить за ходом беременности Аси, - растерялась Элла.
- Конечно, Вася, - не понимая как мог возникнуть такой вопрос, ответила царевна.
- Я? - лягушка-царевич подскочил, как ужаленный.
- Конечно! - мило улыбнулась Ася, - ты же наблюдаешь за ходом беременности своей мамы. Чем я хуже?
- Ася, ну я же не гинеколог и даже не педиатр!
- Зато ты будешь ответственно подходить к моему здоровью и здоровью моей малышки и ничего не пропустишь, - Ася светилась счастьем от осенившей ее идеи так, будто уже была беременна. Василий растерянно смотрел на жену с мольбой о помощи.
- Дорогой, ты же медик. Почему тебя так смущает это вопрос? - удивилась Ксения.
- Во-первых, потому что..... Потому что Ася это Ася... А во-вторых, закончится тем, что вы определите меня в акушерки! - Элла подняла наивные глаза и доверительно прошептала,
- Вася, мне будет очень приятно, если у меня роды будешь принимать ты.
- Вы что сговорились? - Василий схватился за голову и в ужасе уставился на пифию, - ты что тоже беременна?
- Пока, нет, - не сдержалась Элла и захихикала.
- Девчонки, - укоризненно призвал подруг Ангел, - ну, хватит издеваться над человеком! Нельзя же вот так все сразу! Знаете, что Вася ни в чем не может вам отказать и нагло пользуетесь этим.
В отворившуюся дверь на кухню вошла Милица.
- Госпожа, вам письмо.
- Опять? - удивилась Ксения и осторожно взяла конверт. Прочитав содержимое, Хранительница мучительно застонала, после чего перевела взгляд на мужа,
- Вася, кто такая Клоздропездра Великолепная?
- Понятия не имею, - испуганно открестился совсем затравленный царевич.
- Я непродолжительное время состоял в знакомстве с этой дамой, - с сияющей улыбкой на устах ответил Ангел, - а что такое?

Предыдущая страница 34 Следующая страница


35 Ольга Санечкина

- Она вызывает меня на дуэль! - возмущенно фыркнула Ксения. - Ангел, как ты мог? Должно же у тебя быть хоть какое то чувство прекрасного, как ты мог связаться с женщиной с таким именем?
- Ксюшенька, но я же писатель, - жалобно заканючил амур, - я просто не смог пройти мимо подобного пиршества для ума.
- Псих! - Ангел смущаясь почесал затылок, но тут же отвлек друзей от своей скромной персоны интригующим вопросом,
- Кстати, слышали последнюю новость?
- Нет, а что? - встрепенулся Василий, заметив в глазах друга знакомый огонек.
- В городе объявился Кеша.
- Не может быть! - дружно воскликнули Ася и Элла. Хранительница подумала, что никогда не настанет время, когда она будет знать об Эфире все.
- Кеша, это какой-то ваш друг, о котором я не знаю, - жалобно спросила Ксения.
- Кеша, это Кощей Бессмертный, - мимоходом бросила Ася подруге, - и зачем он приехал в город?
- Говорят кто-то спер из тайника его сердце, - усмехнулся Ангел.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • День первый. (Страница 1)
  • День второй. (Страница 1)
  • День третий. (Страница 3)
  • День четвертый. (Страница 8)
  • День пятый. (Страница 13)
  • День шестой. (Страница 17)
  • День седьмой. (Страница 21)
  • День восьмой. (Страница 28)


Ольга Санечкина

И все-таки оно есть....

Цикл: "Хранительница путей" - 4

 Читать книгу

Аннотация

Заключительная четвертая книга серии о Хранительнице путей Ксении. Не издавалось.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Санечкина - Биография

Ольга Санечкина

На основную страницу

Биография

Вера Андреевна Малахова 1973 г.р.
Страничка в интернете: http://zhurnal.lib.ru/m/malahowa_w_a/ После написания истории о Ксении решила прервать свое творчество.
Текст с персональной странички автора:
"ДОРОГИЕ САМИЗДАТОВЦЫ И ИЖЕ С НИМИ, К СОЖАЛЕНИЮ, Я ВЫНУЖДЕНА ПРЕРВАТЬ СВОЮ ДЕЯТЕЛЬНОСТЬ НА СИ. Я ОЧЕНЬ РАДА, ЧТО В МОЕЙ ЖИЗНИ БЫЛИ САМИЗДАТ И ВСЕ ТЕ, КТО ПИСАЛ МНЕ ТАКИЕ ДОБРЫЕ И СВЕТЛЫЕ СЛОВА! Я НЕ ЗНАЮ ВЕРНУСЬ ЛИ СНОВА... БУДУ ИСКРЕННЕ РАДА ЕСЛИ ПРОДОЛЖИТЕ ОСТАВЛЯТЬ СВОИ ОТЗЫВЫ НА МОЮ ИСТОРИЮ О КСЕНИИ... ПОКА Я НЕ БУДУ ЗАКРЫВАТЬ СВОЙ РАЗДЕЛ, МОЖЕТ МОИ ИСТОРИИ КОМУ-НИБУДЬ ДОБАВЯТ НЕМНОЖКО СВЕТА В ЖИЗНИ... ПОРОЙ ЕГО ТАК НЕ ХВАТАЕТ. НАДЕЮСЬ, ЧТО ВРЕМЯ ДЕЙСТВИТЕЛЬНО ЛЕЧИТ, И Я СМОГУ ВЕРНУТЬСЯ. СПАСИБО ВСЕМ БОЛЬШОЕ ЗА ПРОЯВЛЕННОЕ К МОИМ ПРОЗВЕДЕНИЯМ ВНИМАНИЕ И ПРОСТИТЕ ЗА МОЕ МОЛЧАНИЕ!!! ВСЕМ ОСТАЮЩИМСЯ ЖЕЛАЮ ТВОРЧЕСКИХ УСПЕХОВ! ПУСТЬ ВОПЛОТЯТСЯ ВАШИ САМЫЕ ЗАОБЛАЧНЫЕ МЕЧТЫ!"