Ольга Санечкина - "Мы выбираем, нас выбирают..."

1 Ольга Санечкина

От автора

Тем, кто давно читал "Уроки жизни", рекомендую перечитать следующую главу: Последняя глава к роману "Почему нет в жизни счастья", написанная позднее.

Ксения сидела на веранде своего терема на острове, вдыхала аромат роз и старалась не шевелится. На ее плече сидела белка, которая своими ловкими коготками разбирала волосы Ксении на пряди и заплетала косички. С тех пор, как Ксения прибыла на остров, чтобы укрыться от назойливых журналистов, белка стала ее основным развлечением. Особенно после того, как Ксения привезла для нее два мешка нормальных лесных орехов, белка смотрела на свою новую хозяйку, как на божество. Мальчишки на острове сколотили для белки нормальный деревянный домик, который она обживала с огромным удовольствием. А в хрустальный заходила с большой неохотой, только, когда к Ксении приезжали гости, и очень об этом просили. Особенно пришлось постараться, пока у них гостил с семьей Марио Варгас. Сегодня была суббота и они снова ждали гостей. После долгого перерыва, наконец должны были приехать Ангел с Василием и Эллой. Ася обещала подлететь ближе к вечеру. Марья готовила праздничный обед, Никодим руководил подготовкой дома для приема гостей. Ксения аккуратно пересадила белку на руку.
- Бэлла, не хочешь пойти прогуляться, а то я, и так, уже похожа на Пэппи Длинный Чулок. - Ксения не смогла вспомнить, когда нарекла белку именем, но ей это очень нравилось. Бэлла ловко соскочила на пол, и через минуту можно было только различить в траве, мелькающий, рыжий хвост. Ксения укуталась в теплую шаль, присланную ей в подарок от Тетки. Василий сказал, что пряжу для этой шали, Фекла вымочила в зелье, сваренном со слезами Ангела. Что эта шаль, как защитное заклинанье призвана защищать покой в душе Хранительницы. Ксения шла по тропинке ведущей к берегу. На встречу ей выбежала ватага ребятишек. От толпы сорванцов отделилась маленькая девочка. Ее чумазое личико, несло на себе отпечатки съеденных ягод. Она колобком подкатилась Ксении в ноги.
- Пливет! - небольшое количество зубов не позволяло правильно выговаривать слова. - Ты нафа нофая гофпофа?
- Да, я. - улыбаясь ответила Ксения, стирая у девочки платком пятна с щечек.
- Моя мама, скасала, што нам осень пофесло с нофой гофпофой.
- Спасибо. Мне очень приятно это слышать. А ты очень красивая и храбрая девочка. - Шалунья расплылась в беззубой улыбке, смутилась и умчалась с друзьями дальше по своим делам. Ксения продолжила свой путь, думая о том, что со временем жители деревни стали относится к ней благожелательно. Жизнь на острове вернулась в свое русло. Неприятную историю с кражей изумрудов, не забыли, но поняли и приняли решение Ксении. Сейчас, когда остров служил Ксении защитой от внешнего мира, она уже смутно могла вспомнить, что когда-то стремилась покинуть его как можно скорее. Выйдя к берегу моря и сев на песок, Ксения подумала, что остается еще одна проблема, которую надо разрешить. Надо было поговорить с родителями и все им рассказать. Она знала, что это будет не сложно, но всячески откладывала этот момент. Да и пора было возвращаться домой. Вечно избегать репортеров и поклонников не удастся. А еще надо было как то учиться жить в этом новом мире, который так неожиданно ворвался в ее жизнь. От этой мысли ее слегка передергивало.
Мозг: - Чего ты так дергаешься?
Ксения: - Я все никак не могу поверить, что всего этого на самом деле не было.
Мозг: - Тебя не трудно понять, тем более, что на самом деле все это было. Но ты ведь все проверила! Позвонила Элле, поговорила с ней. Она жива и здорова.
Ксения: - Пока сама ее не увижу ни за что не поверю.
Мозг: - Лучше подумай, как бы не выглядеть в глазах друзей психопаткой. Ты в состоянии отделить, что было и чего не было? Вот например, твоего разговора с Васей о том, что между вами ничего не может быть, не было. Будешь повторять?
Ксения: - Буду. Не хочу с этим затягивать.
Мозг: - Или например способности Ангела - существуют они на самом деле? Умеет ли он лечить искалеченные сердца? И будешь ли ты об этом с ним говорить? А Тетка? Как быть с ее любовью, про которую она тебе рассказала?
Ксения: - С Теткой все просто, если она не встретила своего Ромео, то значит и нет никакой любви. А с Ангелом, надо как-то решить эту проблему, но пока не знаю как. Я уверена, что его дар существует. И хотя Михаилу пришлось повернуть время вспять, он прокрутил назад только девять дней и слегка подчистил следы в более дальнем прошлом. Не думаю, что это должно было отразиться на судьбе Ангела. Но вообще то ты прав - будет не просто. Странно все это. Помнишь как я металась тут по острову, как дикий зверь запертый в клетку. Все мне было ненавистно и казалось весь мир ополчился против меня. А теперь такая благость! Я так счастлива здесь, готова умиляться каждой птичке.
Мозг: - Похоже ты связана с этим миром значительно крепче, чем думала до сих пор. И те изменения, которые вносил в него Глэстьяр отражались на тебе очень ярко. Как сказал когда-то Ангел "ты часть этого мира" и похоже довольно таки весомая. Есть еще одна проблема, которой ты так усердно избегаешь.
Ксения: - Ты о чем?
Мозг: - Я о Майкле. Не сложно было с ним общаться, пока это были ни к чему не обязывающие романтические отношения. Все было здорово и главное безболезненно. Теперь все будет сложнее. Когда ты знаешь, что он в тебя влюблен, это может представлять некоторую сложность.
Ксения: - Он прекрасно знает, что я его не люблю. И что он не может рассчитывать на большее, чем я и так ему дала. Не говоря уж о том, что после того что мне пришлось пережить, чтобы он влюбился и получил свой урок. Знаю, что он не виноват, но осадок остается.
Мозг: - Я тебя предупредил, а дальше ты сама.
Ксения: - Вот так всегда. Как какая сложность, так ты умываешь руки! Ладно, пора возвращаться, скоро приедут ребята надо бы их встретить. К тому же мне не терпится увидеть Эллу и убедится, что этот кошмар позади. По крайней мере, не трудно будет сделать вид, что я по ней соскучилась. А вот вести себя так, будто я не видела этих оболтусов две недели будет не просто.

Мы выбираем, нас выбирают.... Или еще тринадцать дней из жизни Хранительницы Путей.

Глава первая. День первый

Медленным прогулочным шагом Ксения вернулась в дом. Торопиться ей было некуда, до назначенного времени оставалось два часа. И не зная чем себя занять, Хранительница мирно прогуливалась по острову. За две недели пребывания здесь она довольно хорошо изучила окрестности и успела влюбиться в местный уклад жизни. Не смотря на то, что в обычной жизни Ксения была "сова" и могла колобродить до трех часов ночи, на острове она быстро включилась в деревенский образ жизни. Просыпалась Ксения, как и все жители острова около половины пятого утра, а ложилась спать в девять вечера. Собственно, позже здесь трудно было найти какое-то занятие. На улице темнело, а телевизора, компьютера, мобильной связи и Интернета не было. К тому же за день Ксения так выматывалась, изучая остров, что сил ни на что не оставалось. Подходя к своим хоромам, Ксения в очередной раз залюбовалась этим шедевром зодчества. Резной конек крыши восхищал тонкой работой. Мельчайшие детали сплетались в ажурное кружево, и трудно было поверить, что такое можно сделать из дерева. Двери и ставни окошек выглядели одновременно надежно и воздушно. Сей парадокс, Ксения себе объяснить не могла. Огромное крыльцо всегда манило скрыться в тени его прохлады от лучей знойного южного солнца. Но в каждой бочке меда, найдется ложка дегтя. Такой ложкой для Ксении был тронный зал. Совершенно бессмысленное, с ее точки зрения, помещение занимало половину первого этажа. Громоздкая деревянная мебель визуально утяжеляла и без того грубоватую правую трапезную часть. В левой же возвышался неудобный здоровый деревянный трон. Настоящей пыткой для Ксении было принимать официальных гостей. Все время приема она была вынуждена сидеть на этой колченогой табуретке. Славу Богу, что ей на голову корону не одевали. Зато летнюю веранду, которая занимала вторую часть первого этажа, Ксения обожала. Основную массу времени она проводила именно здесь. Благо теплый южный климат позволял ей это удовольствие. В первый же день Ксения заказала себе диван- качели, который мастера по ее эскизу соорудили за два дня. Марья-Искусница подарила ей четыре подушки для дивана, вышитых ее волшебными руками. Работа была столь искусна, что Ксения каждый раз испытывала чувство неловкости, взгромождая на них свой царственный зад. Вот и сейчас, притомившись от прогулки, Хранительница с удовольствием расположила свое уставшее тело на диване. Буквально через мгновение на плечо Ксении взбежала белка Бэлла. В свободное от чистки золотых орехов и складирования изумрудных ядер время, белка любила заплетать Ксении косички. Во влажном морском воздухе и под лучами солнца, шоколадного цвета волосы приобрели золотистый оттенок и начали завиваться по контуру лица. А после того как Ксения безжалостно расплетали косички Бэллы, волосы просто вились мелким бесом. Память услужливо подкинула Ксении воспоминание о том, чего не было. О том как, она воевала с белкой и ненавидела весь этот остров... В принципе, завитушки можно было и потерпеть... Не смотря на всю свою природную лень, долго бездельничать Ксения не смогла и уже на третий день своего пребывания на острове начала заниматься, как она это называла - социальными вопросами. Началось все с того, что прогуливаясь по деревне, Ксения заметила неказистый полуразвалившийся дом. Огород явно имел запущенный вид, забор покосился. Если бы не тропинка, ведущая к дому, можно было бы подумать, что дом пустует. Вызвав управляющего Никодима, Хранительница поинтересовалась, чей это дом и почему в таком состоянии. Выяснилась, что дом принадлежит бабке Матрене, которой уже сто пятнадцать годков. Бабулька была весьма немощна, а родни у нее нет. Вот и доживает свой век бабка Матрена как может . Представив себе в красках всю картину, Ксения поинтересовалась, много ли таких долгожителей на острове. Оказалось, что порядка двух десятков. Полночи Ксения ворочалась с боку на бок, пока не пришла к выводу, что на ее острове нужен дом Престарелых. Но так как подобное название коробило ее нежную душу, Ксения решила для себя сразу, что будет называть его Пансионом. Поручив Никодиму подобрать участок земли для строительства Пансиона, Ксения взялась обсуждать проект дома со знакомым ей умельцем Петром. Стараясь предусмотреть все, что может понадобиться будущим жителям Пансиона, Ксения угрохала на это целую неделю. За это время успели расчистить и подготовить участок земли, и как только это стало возможным, приступили к строительству. Жители острова с воодушевлением приняли и саму идею Пансиона, и его строительство. Мужики на острове были рукастые и все были не против подзаработать. Ну, а когда стало известно, что в Пансионе будет свой штат работников, в очередь на собеседование выстроилось пол деревни. Ксении нравилась эта работа, и она уже почти не сожалела, что была вынуждена уволиться с работы из ее "нормальной" прежней жизни. Вспомнив, как жаждущие пообщаться с Великой Хранительницей Путей, стали осаждать офис компании, в которой она работала, Ксения вздрогнула. Глава эфирной службы безопасности Ферзь лично попросил Ксению уволиться с человеческой работы, потому как это ставило под угрозу режим секретности эфирного мира. Понимая всю правоту Ферзя, Хранительница вынуждена была подчиниться обстоятельствам. И дабы переждать кризис фанатизма, укрылась на своем чудо-острове, подаренном ей его Величеством Нептуном восьмым за спасение единственной дочери царевны-лебедь Астрик, и находящемся где-то посреди Черного моря. Для друзей царевна - лебедь была просто Асей. Ася должна была прилететь сегодня вечером, чтобы вместе с остальными приглашенными друзьями Ксении провести эти выходные. Кроме Аси, ожидались пифия Элла, чернокрылый амур по имени Ангел, и лягушк-царевич Василий. Размышления Хранительницы были прерваны появлением служанки Гули.
- Хозяйка, я вот вам морсу черничного принесла, холодного. Извольте испить. - Ксения уже привыкла и к манере говорить местных жителей и к, поначалу коробившему ее, званию Хозяйки.
- Спасибо, Гуля. Что, комнаты для всех гостей готовы?
- Не извольте беспокоиться, все готово. Мы с Дусей сейчас помогаем Марье в приготовлении обеда. - Ксения довольно кивнула, забрала стакан с морсом и посмотрела на часы. До того момента, когда она должна будет открыть дверь в дом Эллы, оставалось пятнадцать минут. Ксения нервно передернулась и сняла с плеча белку. Бэлла тут же возмущенно застрекотала. Но Ксения уверенной рукой усадила зверушку себе на колени, и почесала ей шейку под подбородком. Белла, будто кошка, вытянула шею, подставляя ее под ласковые пальцы Ксении то одной, то другой стороной. Хранительница подобным образом старалась успокоить разыгравшиеся нервы, которые при каждом воспоминание об Элле, подскакивали и начинали плясать лезгинку. Вспоминая, сколько боли ей пришлось перенести в той жизни, где Элла умерла, Ксения хотела как можно скорее увидеть подругу и убедится в том, что всего этого ужаса не было. Хотя, конечно он был, и от этого никуда не деться, но был он только для двух существ этого мира - для нее и архангела Михаила. Впрочем, сегодня Ксения не хотела об этом вспоминать. Да, что там говорить, она бы никогда не хотела об этом вспоминать. Встряхнув головой, Ксения опустила на пол белку и подошла к зеркалу. То, что творилось у нее на голове, назвать прической язык не поворачивался. Тяжело вздохнув, Ксения начала распускать заплетенные Беллой косички. К счастью, ей хватило времени на то, чтобы открыть дверь друзьям в человеческом обличье. По договоренности Ангел с Василием приехали к Элле, чтобы Ксения забирала их всех из одного места. Ксения нерешительно протянула руку и открыла дверь. За дверью стояла улыбающаяся троица. Увидев перед собой живую и невредимую подругу, Ксения пискнула как мышь и сжала ее в своих объятьях. Уткнувшись носом в плечо Эллы, она украдкой пыталась вытереть слезы радости, которые лились без остановки. Элла, оторвав от себя подругу, изумленно взглянула на нее. Зеленые глаза Ксении от слез стали еще ярче и красные точки на зеленом фоне, выглядели как окрашенные багрянцем кленовые листья в лесном пруду.
- Дорогая, ты тут совсем одичала! Мне, конечно, очень приятно, что ты так рада, но может слезы это уже слишком? - мелодичный голос пифии заполонил собой все пространство.
- По-моему, она рада исключительно тебе, - недовольно пробурчал Василий, - нас она даже не замечает.
- Васька, неужели ты будешь ревновать Ксению даже к Элле? - с усмешкой спросил Ангел.
- Можно подумать тебя не задевает, что нас здесь как будто нет. - Возмущение Василия начинало приобретать опасные формы, и Ксения была вынуждена оторваться от пифии и подойти поздороваться с остальными гостями. Быстро чмокнув в щечку Василия и Ангела, и обменявшись с ними парой ничего незначащих фраз, Ксения пригласила друзей пройти к столу. Пока она в ожидании гостей прихорашивалась у зеркала, Гуля с Дусей накрыли стол, выставив легкие закуски. Сев за круглый стол так, чтобы Элла была строго напротив, Ксения все же старалась не показать, что не может от нее оторвать глаз. Ангел с Василием сели по правую и левую руку от Ксении и хором спросили:
- Ну, как ты тут живешь? - усмехнувшись столь дружному интересу к своей персоне, Ксения в подробностях рассказала о своей жизни на острове. Расправившись со своими новостями, Ксения потребовала от друзей, рассказа о том, что происходило с ними. Первым словом взял Василий.
- Моя жизнь перевернулась на сто восемьдесят градусов. Беременность матушки протекает хорошо, никаких проблем не предвидится. В семье перестали меня пинать и попрекать моим мужеским полом. Правда, если раньше меня недолюбливали, но, тем не менее, все время проявляли ко мне хоть и негативное, но внимание, то теперь они потеряли ко мне всякий интерес. Я интересую только мою матушку, и то как врач, который может прийти к ней в любое время суток по ее требованию и послушать - нормально ли сучит ножками ее драгоценная дочурка. - "вот они первые признаки раздвоения личности"- подумала Ксения, - На неделе забегала Тетка, ей надо было взять разрешение на изготовление зелья из слез Ангела. Она хорошо себя чувствует, хотя психологически, мне кажется, она еще не оклемалась. Славу Бога, не осталось следов на руках от ритуальных гвоздей. Несколько раз звонил твой ритор. Ну, у него всегда два вопроса - не говорил ли я с тобой, и не мог бы я, все-таки, уговорить тебя встретится с Фарэлем. Пару раз звонила Мари, у нее какие то вопросы к тебе. Огромный привет тебе от Виталия Сергеевича. Раз в три дня звонит Ферзь, требуя подтвердить, что ты жива здорова. Заходил к тебе на новую квартиру, там Милица муштрует Шико и Безумного Кролика. Застал их за чисткой домашнего серебра. Кролик все так же молчит, но беспрекословно выполняет все требования твоей домовушки. Шико ждет не дождется, когда же ты вернешься. Его тирания Милицы порядком достала.
- Надо же, а мне показалось, они мирно живут. - Под нос себе пробурчала Ксения. Услышавший ее комментарий Василий тут же спросил:
- А с чего ты это взяла? Ты же с ними прожила один день?
- Да, вот, показалось. - замяла тему Ксения. - Ан, а у тебя как? Посетил храм Афродиты? - Ангел поперхнулся рулетом из дыни и вяленой ветчины, покраснел до корней волос, и откашлявшись спросил:
- Прости, пожалуйста, но откуда тебе известно про Храм Афродиты? Вроде бы считается, что это тайна рода амуров. - Ксения чертыхнулась про себя за невнимательность, поклялась следить за языком, и постаралась выкрутиться,
- Я не знаю, о какой тайне вещаешь ты, но у нас в институте так называли ночь любви. Если на вопрос: ты чего такой сонный? - отвечали: сегодня ночью посетил храм Афродиты, то было понятно, что у человека была потрясающая сексуальная ночь. - выдохнув про себя, ответила Ксения. Заметив, как расслабились мышцы лица у Ангела, она поняла, что Ангел ей поверил. Улыбнувшись своей фирменной улыбкой, амур ответил:
- Да, я посетил Храм Афродиты.
- Я рада, что вы живы и здоровы. Приятно видеть Васю таким цветущим, целостным и без единого седого волоска. А ты Элла выглядишь потрясающе. - Посмотрев на пифию, Ксения поймала ее задумчивый взгляд. Она смотрела на Ксению так, будто собиралась проникнуть в ее мысли. - Эй, Элла, аллё! Ты чего так на меня смотришь?
- Что-то странная ты сегодня. - задумчиво произнесла Элла. - Как будто знаешь о нас самих что-то такое, чего не знаем мы сами.
- Да, ладно тебе, туману наводить! Просто я соскучилась! - Их беседу прервал нарастающий гул. Посмотрев на улицу, друзья увидели, что на огромной скорости с неба пикирует белый лебедь. Причем, пикирует, было самое подходящее для этого слово. Из хвоста у лебедя валил черный дым. А когда, заходя на посадку, он начал тормозить, из каждого крыла вырвались по три струи белого дыма. Приземляясь на лапы, лебедь плавно преображался в царевну Астрик. Крылья еще в расправленном состоянии превратились в белоснежный плащ, который по всей кромке горел и разбрызгивал искры пламени, из ушей царевны валил дым, а во лбу горела звезда. Место, где царевна приземлилось, было выжжено дотла. Не надо было быть великим физиономистом, чтобы понять, что царевна в гневе. Отряхнув с плеч пепел от сгоревшего плаща, Ася смерчем ворвалась на веранду. Прошагав пару раз из в конца в конец и постаравшись успокоиться, царевна сорвала цветок плетистой розы и молча села за стол. На какой то миг Ксении показалось, что деревянный стул под царевной сейчас тоже задымиться. Друзья с опаской смотрели на Асю и старались не делать лишних движений. Наконец совладав с некоторой частью своего гнева, царевна достала из кармана какую-то вещицу и бросила ее Ксении на грудь. Дернувшись, Хранительница посмотрела на себя и увидела, что у нее на левой груди в вырезе блузки переливается цветная татуировка - золотая чаша, украшенная драгоценными камнями, была расколота по вертикали на две половинки и обхвачена, чтобы не распасться, золотым кольцом. - Нарекаю тебя своей Наазали. - Ксения ошалело посмотрела на Асю. - Ну, а теперь, когда ты зачем то испоганила мою шкуру, может объяснишь, что случилось. - Ася недовольно хмурила брови, отчего звезда на лбу покрывалась морщинками. Теребя в руках сорванную розу, Ася пробурчала:
- Меня выдают замуж. - У всех присутствующих широко открылись глаза.
- И за кого, если не секрет? - осторожно спросила Ксения.
- Пока не известно. Вот тебе то и предстоит выбрать мне мужа. Потому что я нарекла тебя своей Наазали.
- И зачем, скажи на милость, ты это сделала? И может, ты начнешь свой рассказ сначала, чтобы я не перебивала тебя каждые две минуты? - Ася задумчиво оторвала лепесток розы и начала свой рассказ.
- В нашем подводном мире есть вещий старец, зовут его Нерей. Бессмертное божество. А точнее старый похотливый козел!!! - Сорвалась под конец на крик Ася. Эмоции захлестывали царевну, и Ксения боялась, что ее хватит удар. - Уж не знаю почему, но существует закон, что если Нерей что-нибудь провещал, то все должны падать ниц и три раза делать "КУ". Вчера Нерей явился к моему отцу и объявил, что в течении двух недель царевна-лебедь должна выйти замуж. И что если на момент объявления пророчества она ни с кем не помолвлена и у нее нет возлюбленного, жениха ей должен выбрать Наазали. Наазали царевна может выбрать по своему усмотрению, но это обязательно должен быть близкий член семьи. Вся моя семья это отец и Тритон. Отец слепо послушен Нерею и сделает все что он скажет. Братец игрок-неудачник и даже свой трезубец он давно заложил Нерею в долг. Так что здесь этот вопрос не обсуждается. Он думал, что подловил меня и от брака с ним мне уже не отвертеться. Но вот не задачка! У меня есть совершеннолетняя сестра. Названная, но сестра! И с этим он ничего не сможет поделать. Он думает, что победил и пьет свою гнусную настойку на морских звездах, от которой потом разит за милю. Но ведь ты будешь моей Наазали, правда?
- Правда, - спокойно ответила Ксения. - И кого я должна выбрать?
- Ты меня не слушала? Я не могу выбирать себе жениха. Его должна выбрать ты!
- И ты не можешь мне сказать, кого я должна выбрать?
- Нет!
- Полный звездец! - брякнула Ксения. - А из кого я должна выбирать?
- Завтра папа сделает официальное объявление о том, что объявляется турнир за руку его дочери. В ходе турнира Наазали будет следить за претендентами на мою руку. И по окончании турнира выберет мне мужа.
- Какая прелесть! - фыркнула Ксения. - А сколько будет длиться турнир?
- Пока ты не выберешь жениха, но не позднее, чем через тринадцать дней. - Ася постепенно остывала. С тех пор, как она услышала согласие Ксении быть ее Наазали, она будто бы остановилась. Ксения пыталась представить, как ходит среди претендентов на руку Аси и пытается выбрать достойного.
- И как, по-твоему, это будет происходить? По каким принципам я должна выбирать тебе мужа? По зубам что ли?
- Ну, конечно, я была бы тебе признательна, если бы у моего будущего мужа были здоровый зубы и свежий запах изо рта - не выдержав, все нервно рассмеялись. Ася нервно всхлипнула:
- Вам смешно, а я ощущаю себя просто ужасно! - Вася улыбнулся и протянул ей руку:
- Бедная ты моя царевна, иди ко мне я тебя пожалею. - Взяв протянутую руку, царевна забралась на колени Василия, свернулась клубочком и трагично вздохнула у него на плече.
- Господи, благослови тот день, когда милейший колдун Гюль-ябани напал на меня, и я встретила вас.
- Ладно, други мои, раз нам предстоит свадьба, давайте устроим сегодня хорошую дружескую попойку, чтобы в долгие мрачные дни замужества Асе было, что вспомнить - предложила Ксения и позвала Гулю.
- Программа меняется. Тащите сюда тележку со спиртным, сегодня мы гуляем по взрослому.

Глава вторая. День второй.

Просыпаться было больно. Везде. Мыслей в голове не было. Только какой то странный отсчет стучал в ушах: Б-59, Б-66, Б-69.... Открыв левый глаз, Ксения увидел перед собой ярко алое полотно.
Ксения: - Я что в гробу?
Мозг: - Почему в гробу?
Ксения: - Потому что таким полотном обычно оббивают внутреннюю крышку гроба. Да и чувствую я себя соответствующе.
Мозг: - По крайне мере, это будет очень странно, ведь ты лежишь на боку. Предлагаю перевернуться на спину, и станет ясно права ты или нет.
Ксения покорно перевернулась на спину и тут же об этом пожалела. Мир перевернулся вместе с ней. Ксения уже давно забыла, что такое "вертолет", и как это бывает. Судорожно зажмурившись, она подождала, когда все перестанет кружиться. Медленно открыв глаза, Ксения обнаружила над собой все тоже алое полотно.
Ксения: - Ну, вот видишь я в гробу.
Мозг: - Похоже на этот раз ты права. А почему тут тогда светло?
Ксения: - Потому что гроб с окошком. Я бы даже сказала с форточкой.
Мозг: - Похоже ты опять права. Только странно, почему форточка где-то на уровне ступней, а не головы.
Ксения: - Чтобы носки проветривать, болван.
Мозг: - Тебе не кажется, что ты могла бы быть полюбезнее? Мне тоже не легко. Вот странно, почему гроб такой просторный? Конечно, разбросать руки ты не сможешь, но крутится с боку на бок можно запросто, да и длинноват он, пожалуй.
Ксения: - Вот скажи - откуда у тебя столько вопросов при таком похмелье? И дураку понятно, что гроб не мой. Его хозяин явно покрупнее.
Мозг: - А почему если это не твой гроб, ты в нем лежишь?
Ксения: - Ты когда-нибудь заткнешься? В гости зашла, вот и лежу. Господи, как хочется пить!
Мозг: - Извини, коктейлей здесь не подают.
Ксения: - Я заметила. Надо отсюда выбираться.
Мозг: - Ну так, покричи. Форточка же открыта.
Ксения набрала в легкие воздуха и с трудом прохрипела:
- Эй, кто-нибудь! Вытащите, меня отсюда. - Через минуту в форточке появилась голова Никодима.
- Хозяйка, вы изволили проснуться? Какая радость - от его жизнерадостного тона Ксению воротило.
- Не ори. Крышку открой.
- Не извольте беспокоиться, госпожа. Сейчас, сейчас - и действительно через минуту над Ксенией простиралось голубое небо. Собравшись с силами, она села. Оглянувшись вокруг, девушка поняла, что гроб стоит на козлах на заднем дворе, рядом с домиком белки.
- Чей гроб?
- Так, это, гостя вашего. Упыря, значится.
- Упыря? Какого упыря?
- Самого натурального. С клыками, как упырю и положено. - Медленно но верно, до сознания Ксении дошло, что упырь, это, по всей видимости, вампир. А единственный вампир, которого Ксения могла пригласить в гости, это был Виталий Сергеевич. Видимо и гроб был его.
- Никодим, а кто живой из моих гостей есть?
- Все живы, не извольте беспокоится. Упырь с госпожой пифией отправились с утра на море купаться. Царевна, дай ей Бог жениха хорошего, на веранде с лягушк-царевичем ряженку откушать изволили. А амур спит в хрустальном домике белки. Она вроде не против, косички ему заплетает. - Ксения взглянула на стоявший рядом хрустальный дом. Действительно что-то темнело внутри.
- Никодим, позови Василия. Пусть подойдет. - Подтянув к себе колени и положив на них голову, Ксения старалась хоть на минутку успокоить головную боль. Когда у нее над ухом раздался родной голос Васи, она с трудом оторвала голову от колен.
- Привет! Жива?
- Васенька, забери меня отсюда, пожалуйста - жалостливо простонала Ксения. Вася аккуратно подхватил ее на руки и отнес на веранду. За столом сидела позеленевшая Ася, с мокрой тряпкой на лбу. Двумя руками царевна держала стакан с простоквашей и следила за ним , будто он мог убежать. Василий посадил Ксению на стул и всучил и ей тоже стакан с простоквашей.
- А что вчера тут было? - осторожно спросила Ксения.
- Лучшая вечеринка в моей жизни, - хрипло ответила Ася.
- Отлично. А почему тогда я ничего не помню? - с трудом спросила Ксения.
- Так я тоже ничего не помню. Потому то она и лучшая. Обычно мне ужасно стыдно, когда я вспоминаю на утро, что было. А тут и вспомнить ничего не могу. Красота - ухмыльнулась царевна.
- Вась, ты всегда все помнишь. Рассказывай.
- А чего рассказывать? Было весело.
- А почему я проснулась в гробу? - поняв, что Василий просто так не расскажет, начала задавать вопросы Ксения.
- Ну, ты захотела узнать, какого это быть белочкой, и спать в деревянном ящике с окошком. А Фарэль сказал, что его гроб тоже деревянный ящик с окошком и если ты хочешь, то можешь переночевать в его гробу и почувствовать себя белочкой. Ангел в свою очередь тоже возжелал побыть белочкой, но так как гроб был занят, пришлось ему довольствоваться хрустальным домиком Бэллы. - Сказанное медленно доходила до сознания Ксении.
- Я не поняла, а при чем здесь Фарэль?
- Так мы ж его сами вчера сюда притащили! - довольно сообщил Василий.
- Это с какой же радости? - опешила Ксения.
- Да, это я виноват. Достал тебя вопросом: почему ты не хочешь поговорить с господином Наблюдателем? После очередного раза, ты молча встала, подошла к двери и открыла ее прямо в его кабинет. Как тебе удалось - не спрашивай. Этого никто не понял. Одну могу сказать: сильно ты не напрягалась. После чего ты в доступной тебе, на тот момент, форме объяснила ему, что тебя заколебали вопросами - почему ты не хочешь с ним пообщаться. Поэтому, если ему это так охота, то мы приглашаем его на нашу вечеринку.
- И он пошел?
- Еще бы! Я бы сказал, побежал. Потому что в этот момент его охрана попыталась выяснить, с кем это говорит господин Наблюдатель. А он очень не хотел, чтобы они увязались за ним. Короче охрана увидела только спину исчезающего за дверью Фарэля - Ксения довольная собой хмыкнула:
- Ну, а дальше что было?
- А дальше мы напоили его минут за десять, до того же состояния, в котором были сами и продолжили праздник.
- Господи! - простонала Ася, - А он как вообще, как человек ничего?
- Да, классный мужик. Зажигал с нами ламбаду, так что даже я за ним не поспевал. Кстати, Ася ты помнишь, что турнир за твою руку будет проходить под патронажем наблюдательского совета?
- О! Нет!
- О, да! Фарэль сказал, что должен лично проследить, чтобы не было произвола и молодую красивую девушку не выдали замуж насильно. Не говоря уж о том, что из твоей свадьбы собираются сделать событие года.
- С чего бы это? - подозрительно спросила Ксения.
- Он сказал, что мы такие душевные ребята, что ему охота провести с нами пару недель. А кроме как, взяв под патронаж турнир, это сделать никак нельзя. - Василий улыбался своей умиротворяющей улыбкой и не проявлял никакого беспокойства по поводу того, о чем говорил. Ксения с Асей жалобно переглянулись. Ася выдвинула свою теорию:
- Может он тоже с похмелья и ничего не помнит? И если мы ему не расскажем, то он и не вспомнит?
- Все он отлично помнит. Просил, как только Ксения проснется, сообщить ему. Типа надо подготовить соответствующий указ и сделать заявление прессе. Ну и выбрать место проведения турнира. Для этого он намерен встретиться с твоим отцом. - Ася сидела схватившись за голову, поставив локти на стол. На ее лице была написана такая мука, что Ксении стало дурно.
- Ась, перестань расстраиваться! Ну захотелось человеку провести с нами время, ну в чем проблема?
- Сама не знаю! Но вот не нравится мне это и все! Наверное, мне просто плохо! Я болею. - На этих словах открылась дверь и на веранду вошла Марья-Искусница.
- Будьте здоровеньки, Хозяюшка. Я вот вам напиток принесла. Освежающий. Очень после праздничных излияний хорошо помогает. - Марья поставила кувшин со стаканами на стол и поинтересовалась, что гости желают на обед. Ксения ответила, что полностью ей доверяет, и что она приготовит, то они и будут есть. В этот момент открылась дверь и вошли Элла, за ней шел огромный мужик. Сказать огромный - это ничего не сказать. Это был просто великан. "Человек-самосвал". Таких можно встретить в душных спортзалах для качков. Когда у мужчин шея шире головы и руки напоминают хорошую говяжью ногу это и есть "человек-самосвал". Подстриженные коротким бобриком светлые волосы и серо-зеленые глаза удивительно гармонично смотрелись на этой мышечной массе. В представление Ксении вампир обязательно был худосочным хрупким существом. Но Фарэля можно было назвать как угодно, но не худосочным. "Не удивительно, что в его гробу мне оказалось просторно" - подумала Ксения.
- Доброе утро, всем проснувшимся - тихим голосом свойственным только священнослужителям произнес Фарэль. - Ксения, надеюсь, вам было удобно в моем гробу.
- Да, спасибо. А почему у него форточка в ногах? - не задумываясь, брякнула Ксения.
- Просто ты легла не правильно, - ответил Василий.
- Совершенно верно, - поддержал Фарэль, - я специально такое окошко сделал, чтобы засыпая на звезды смотреть. А вчера вы сказали, что вам с утра свет будет в глаза бить, а с похмелья это не лучшее дело. Потому и легли наоборот.
- Смотри-ка, я еще и думала о чем-то. Давайте, я сразу признаюсь, что я не помню, как мы вас забрали и, вообще, считайте, я вас первый раз в глаза вижу. Так что давайте начнем сначала.
- Давайте, только пить больше не будем. Я больше не могу.
- А так и не скажешь - пробурчала Ксения и выпила залпом напиток, принесенный Марьей. Уже когда первые капли побежали по измученному алкоголем пищеводу, Ксения почувствовала потрясающие облегчение. Допив же напиток до конца, она поняла, что чувствует себя абсолютно здоровым и полноценным членом общества.

1 Следующая страница


"Мы выбираем, нас выбирают..." 2

- Ась, ты должна это попробовать. - Ася с трудом сняла мокрую тряпку, которая уже сползла ей на глаза, отыскала мутным взором стакан и послушно выпила. Эффект был потрясающий.
- Это надо запатентовать, наладить серийное производство и мы озолотимся. - Ася как всегда во всем видела коммерческую подоплеку. - Пойду напою Ангела, пока он не сварился в этом аквариуме без воды. - Ася легкой походкой спустилась по ступенькам и отправилась к домику белки. Фарэль выпил свой стакан напитка, удивленно покачал головой и обратился к Ксении:
- Ксения, не могли бы вы вернуть меня обратно. У вас, конечно, хорошо, но думаю моя охрана уже готова засверлить себя тупой дрелью. Да и надо начинать подготовку к турниру. - Ксения вспомнила о турнире.
- Фарэль, вы уверены, что так необходимо брать под свой патронаж турнир. Мне кажется, что Асе не очень нравится эта мысль. - Расслабленное лицо Фарэля приобрело суровое выражение.
- Ксения, не подумайте, что это просто моя прихоть. Поверьте, ей же будет лучше, если я буду за всем приглядывать. Вы не представляете, что будет твориться на этом турнире. Претенденты будут готовы убивать друг друга во сне, лишь бы заполучить руку царевны. За ней дадут такое приданное, что каждый второй решит попытать счастья. А уж о красоте Аси говорить не приходится, она без всякого приданного хорошая приманка. Поверьте старому прожженному интригану.
- Ну, не такой вы и старый.
- Поверьте, в свои скромные триста лет, я чувствую себя довольно взрослым дядечкой. - Если бы Ксения что-нибудь пила в этот момент, то наверняка подавилась бы .
- Хорошо, поступайте как знаете. Давайте, отправлю вас домой. - Ксения открыла перед ним дверь. Фарэль сгреб ее в свои медвежьи объятья, чмокнул в щечку и ушел к себе. Ксения сразу заметила, как стало просторно на, как ей ранее казалось, огромной, веранде. По ступенькам поднимался Ангел, в обнимку с Асей. Его черные роскошные волосы были безжалостно заплетены в многочисленные косички. Ксения давно так не смеялась.
- Твою Марью надо взять под охрану Синода и объявить эфирным достоянием. Когда ко мне пришла добрая Асенька с этим целительным напитком, я думал, что умру и превращусь в спящую красавицу.
- По-моему ты еще не протрезвел, тебе до спящей красавицы... - хмыкнула Ксения.
- Ты ошибаешься. Просто я скрыл от тебя логическую цепочку рассуждений. А на самом деле все просто. Я спал в хрустальном домике, а спящая красавица в хрустальном гробу. Ну, чем дом отличается от гроба?
- Теперь, когда ты мне объяснил, все стало ясно Холмс. Думаю, ничем не отличается. Я, по крайней мере, провела в нем волшебную ночь. Кстати, Фарэль забыл свой гроб.
- Ну и как это проснуться в гробу? - с интересом спросил Ангел.
- Да, нормально. Я девушка спокойная. По крайней мере сразу поняла где я. - Ксения заметила, что Элла с тех пор как вошла не произнесла ни слова. Пифия сидела мрачно уставившись в одну точку.
- Элла, ты как? - Ксения моментально напряглась. Пифия подняла на нее глаза полные страданий.
- Ой, что-то мне не хорошо. Я подумала, что схожу в море искупаюсь, и все пройдет. А мне только башку напекло, и еще хуже стало.
- Говорила тебе мама, надевай панаму. Может, перестанешь мучаться и выпьешь божественного нектара от Марьи?
- А? Какого нектара? - друзья дружно прыснули, и Василий любезно всучил ей в руки стакан. Через минуту на них смотрели возмущенные глаза пифии:
- Не, ну вы гады! Сами тут здоровенькие сидят, а бедная Элла страдает. Фашисты!
- Да мы такие. - плотоядно улыбнулась Ксения. - Может, позавтракаем? - против завтрака никто возражать не стал. Поглощая искуснейшие блюда, приготовленные Марьей, Ксения смотрела на своих друзей и думала, о том, как надо мало человеку для счастья. Чтобы все близкие были живы и здоровы. Она уже начала привыкать к тому, что Элла снова с ними, но боль утраты никуда не уходила. Такой противоречивый коктейль был пока не по зубам Хранительнице. Погода стояла волшебная. Солнце проникало сквозь плети обвивающих беседку роз и заставляло жмуриться Ксению, будто кошку. Вспомнив о том, что ближайшие две недели ей предстоит выступить в роли свахи, она поморщилась. Груз ответственности, возложенной на нее Асей, мешал получать удовольствие от жизни.
- И какие наши планы? - проворчала недовольная жизнью Ксения, запихивая в рот кусочек хрустящего поджаренного бекона. Ася пожала плечами:
- Теперь, когда все будет проходить под патронажем наблюдательского совета, от нас уже ничего не зависит. Наше дело маленькое, прибыть на указанное место и выбрать мне мужа.
- Ты бы хоть рассказала, какие тебе мужики нравятся. А то я выберу блондина с голубыми глазами, а ты любишь с карими. - Ася удивленно задумалась.
- А я сама не знаю, какие мне нравятся - пригубив кофе со сливками, и облизав розовым язычком свои нежные губки, царевна продолжила: - М-м-м, он не должен быть большой как Фарэль, но и коротышек я тоже не люблю. Не худосочный, но и не толстяк. Цвет волос и глаз не так уж важен, мне нравятся и такие лапушки как Вася и такие брюнеты в стиле ампир, как Ангел. Значительно важнее, чтобы он был добрый, с чувством юмора, ну и конечно, полезный в хозяйстве.
- Это чтобы гвоздь мог прибить?
- Нет, это чтобы мне в моей общественной жизни помогал. Да, вообще, не парься. Кого выберешь, того выберешь. Брак по любви мне не грозит, а все остальное голый расчет - безысходность, прозвучавшая в словах Аси, заставила вздрогнуть всех сидящих за столом. Элла серьезно посмотрела на Асю и спросила:
- Не хочешь, чтобы я взглянула, что тебя ждет? - Ася задумалась лишь на мгновение,
- Нет. Будь что будет. Если кто и может выбрать мне мужа, то это Ксения. Как ни как она Хранительница путей. Кому я еще могу доверить выбор спутника жизни? - Ксения вспомнила некоторые особенности выбора мужа, которые ей когда-то описывала Ася.
- Ася, а я должна тебе в мужья обязательно жителя подводного мира выбрать?
- Почему? - опешила Элла.
- Ася говорила, что отец ее ребенка обязательно должен быть из подводного мира, чтобы ребенок под водой жить мог - пояснила свой ответ Ксения.
- Да, нет! - беззаботно потянулась Ася, - Мужа можно любого выбирать, если он не человек, конечно. А отца ребенку подберем потом. - Друзья с сомнением переглянулись. Слово взял Вася:
- Знаешь, мне не очень понравилось бы, если бы ты была моей женой, и выбирала отца своему будущему ребенку, а я не имел бы к этому никакого отношения. - Ася изумленно уставилась на Василия. Полное непонимание ситуации отражалось на ее лице.
- Как это никакого отношения? Ты же тоже выбирал бы.
- Ну, спасибо! Успокоила! - возмутился Вася. - А ты подумала, кого мне будет выбирать мужчину, с которым должна переспать моя жена! - Сначала Ася пыталась сдержать, рвущийся наружу смех, а потом не удержалась и расхохоталась в полный голос. Ее товарищи не находили в рассматриваемой ситуации ничего смешного. Заметив, что ее никто не понимает, Ася, продолжая смеяться, спросила:
- Народ, да вы что, решили, что я буду заниматься сексом с отцом будущего ребенка?
- Извини, но другие способы зачатья нам не известны. - фыркнул Ангел.
- Вы же были на вечеринка у отца. Все обитатели подводного мира с хвостами, без ног. При всем своем желании, я физиологически не смогу вступить ни с одним из них в сексуальные отношения.
- Ну, вот тут ты врешь! - возмутилась Ксения. - Один дядька Черномор и его тридцать три богатыря чего стоят. Все с ногами и вполне подходящий генофонд, насколько я понимаю.
- Они же мне кровная родня! - объяснила Ася. - Это не допустимо при зачатии царевны-лебедь. Поверь мне, если бы в подводном мире был бы хоть один объект, подходящий под нужные нам параметры, мой папенька давно бы выдал меня замуж за это чудо. Но такого нет.
- Ну, тебе виднее - растерялась Ксения. - А кто тогда будут потенциальные женихи, которых в таком количестве напророчил Фарэль?
- Я думаю большая часть мужского населения эфирного мира, - хмурясь ответил Ангел. - Каждый пожелает испытать удачу. Турнир за руку дочери морского царя само по себе дело неординарное. А Асин папа отличается от царей других морей, тем что он очень обеспеченный царь. Так уж сложилась на этом историческом этапе, что цари всех остальных морей в основной своей массе страшные моты. И как правило обнищали еще в предыдущих поколениях. Исключение составляет цари Средиземного, Красного и Аравийских морей. Но все равно, по сравнению с Асиным отцом - они просто средний класс. Черноморские цари всегда отличались какой-то особенной коммерческой жилкой и всегда приумножали свои богатства. Так что приданное за Асей дадут огромное. И только за это можно побороться. Не говоря о том, что Ася самая красивая из всех морских царевен.
- С чего ты это взял, - презрительно фыркнула Ася.
- Если я не ошибаюсь, по оценкам семидесяти процентов СМИ эфирного мира, Ася признавалась самой красивой женщиной на Земле последние пять лет.
- Понятно - испуганно пробурчала Ксения. - То есть выбирать придется из тысяч претендентов.
- Из десятков тысяч - довольно ответил Ангел.
- Ты так пыжишься от гордости, как будто ты Асе отец родной.
- Ну, я конечно, не отец, но действительно очень горд, что она у нас не только умница, но и красавица. Мужскому взгляду всегда приятно лицезреть женскую красоту. Я, вообще, считаю, что когда мужчина видит красивую женщину, он становится моложе и здоровее.
- Какая прелесть. - фыркнула Ксения. - Но ведь всех этих претендентов надо будет где-то разместить, - заметила практичная Хранительница.
- Думаю турнир будут проводить где-нибудь в Крыму. Там достаточно мест у побережья, которые можно огородить и изолировать от людей, и организовать палаточный городок. - вставила свое слово Ася. - К тому же не забывай, что времени у нас мало. И ты должна вначале просеивать моих женихов через очень "крупное сито".
- И как я по твоему буду делать? - испуганно прошептала Ксения.
- Начнем с фэйс-контроля. Отсеешь тех, кто тебе просто не понравится с первого раза.
- Отлично! Хорошая перспективка нажить себе десяток тысяч врагов. - пробормотала Ксения.
- Если ты боишься... - начала Ася.
- Я ничего не боюсь, кроме смерти близких, - перебила ее Ксения. - Просто я практичный человек и стараюсь просчитать последствия этого турнира для всех нас. А главное для тебя. Я хочу, чтобы ты была счастлива в браке.
- Ксения, я еще раз повторяю, раз жизнь сложилась так, что брак по любви мне не светит, то давай не будем устраивать из этого трагедию. Выбери быстренько что-нибудь приличное, и покончим с этим. - Ася встала из-за стола, - Пойду, прогуляюсь к морю, может уже известно, куда нам направляться. - Царевна сбежала по ступеням с веранды и, ступив на землю, обернулась лебедем и улетела.
- Как бы она не корчила из себя пофигистку, ей это плохо удается, - продолжив хмуриться, сказал Ангел.
- Да, уж! - вздохнула Элла, - я все время переживаю, что живу сама по себе, никто мне не указ, даже сестры для меня довольно далекие люди. Но зато никто и никогда не сможет указать мне на то, что и когда и мне делать. А уж в таком вопросе как замужество, я вообще не понимаю, как кто-то за кого-то может решать. При всей моей любви к Ксении, мужа я предпочла бы выбрать сама.
- Думаю Ася, тоже с удовольствием избежала бы этого момента, - вздохнула Ксения.
- Ладно, хватит киснуть, - прорычал Василий. Ксения изумленно посмотрела него. Подобная решительность была ему не свойственна. - Если уж сложилась такая ситуация, то надо выйти из нее с наименьшими потерями. В конце концов, жизнь часто преподносит
сюрпризы. Может она влюбится в кого-нибудь, прямо на турнире. Тогда твоя задача будет, просто заметить это и указать на нужного парня.
- Ваша задача! - уточнила Ксения. - Потому что вы поедете с нами и будете так же внимательно следить за ней и ее окружением. Я буду, в основном, отсеивать не подходящих кандидатов. Что отнимет у меня массу времени. А вы будете, как коршуны, следить за Асей и смотреть, не приглянулся ли ей кто-нибудь. - На том и порешили. Закончив завтракать, все разбрелись по углам. Элла пошла прогуляться по деревне, Ангел пошел купаться, Ксения с Василием остались на веранде. Ксения не знала, как начать разговор. Вася вступил первым.
- Я хотел с тобой поговорить.
- Я тоже.
- Может ты первая?
- Да раз уж ты начал, говори. - Василий неловко ерзал на стуле.
- Даже не знаю с чего начать. Понимаешь, очень многое изменилось в моей жизни за последнее время. С тех пор, как я узнал, что моя матушка беременна, мне пришлось несколько пересмотреть мою жизнь. - Ксения внимательно слушала друга, хотя уже знала, что он собирается ей сказать. - Я вдруг, понял, что не никому ничего не должен. Что мне не надо искать свою суженную, и обеспечивать продолжение рода царевен-лягушек. И я по-другому стал смотреть на наши с тобой отношения.
- Правда? Я очень рада.
- Знаю, я был достаточно большой занозой с тех пор как появился в твоей жизни, но сейчас понял, что мне самому никакая суженная не нужна. Я хочу воспользоваться предоставленной мне свободой на полную катушку. Я никогда не был так свободен, как сейчас. Свободен от каких либо обязательств. И ты это..., если у вас с Ангелом что-то есть, ты не бойся, я мешать не буду. - Ксения была до глубины души тронута последним заявлением.
- Вася, спасибо, что благословил. Но у нас с Ангелом ничего не было и нет. И вообще, у меня есть парень. Мы, правда, расстались. Но не смотря на это, я пока себя свободной не чувствую. - Расслабленное спокойное лицо Василия превратилось в застывшую маску.
- Я его знаю?
- Нет, ты с ним не знаком. И я не стремлюсь посвятить тебя в подробности моей личной жизни. Так же, как и не хочу слышать подробности твоей. - Василий улыбнулся:
- Ты что меня ревнуешь?
- В какой то степени да. Ты сам приучил меня, относится к тебе, как к своей собственности. Когда я вижу тебя, первая мысль, которая возникает у меня в голове - "это мое". И я не могу тебе обещать, что спокойно отнесусь к тому, что ты приведешь "в дом" свою девушку.
- Гм, может я был не слишком решителен?
- Может быть. Но время ушло, и мы никогда не узнаем, как оно могло бы быть. - Ксения смотрела на друга, и острое чувство тоски аккуратно прокрадывалось в ее сердце.
Ксения: - Первый раз это прошло совсем не заметно. Наоборот наступило облегчение.
Мозг: - Было другое время и другие обстоятельства. У тебя над головой висела война с Глэстьяром. Адреналин бурлил в крови, проблемы с Полиной. У тебя была одна задача -решить проблему. "Что имеем, не храним". Я всегда тебе говорил, чтобы ты присмотрелась к этому парню.
Ксения: - Ты советуешь мне присмотреться к любой особи мужского пола детородного возраста. Ладно, потом.
- В любом случае, я рада, что из наших отношений пропадет напряженность, что ты чувствуешь себя свободным человеком.
Ксения: - Господи, какая напряженность? С чего я это взяла?
Мозг: - Ты путаешь события. В этой жизни все было легко и без напрягов. Так что постарайся не обидеть его напрасными упреками.
- Я так сильно давил на тебя, что ты чувствовала напряженность между нами? - Василий настороженно смотрел на Ксению, пытаясь увидеть в ее глазах правдивый ответ.
- Да, нет. Скорее я больше надумала. Но в любом случае, хорошо, что мы поговорили. Я только надеюсь, что мы, как и прежде останемся друзьями.
- Ну, уж тут то ты можешь не сомневаться. Просто так ты от меня не отделаешься.
- И я этому рада.
- Что-то не очень похоже, что ты чему-то рада. Что-то тебя опечалило.
- Не обращай внимания. Просто думаю о том, как выбрать мужа для Аси.
- Отнесись к этому проще. Если кто-то и может сделать выбор за Асю, так это именно ты - ее подруга и Величайшая Хранительница путей.
- Да я знаю. Слушай, мне надо смотаться в Москву, пока вся эта каша не заварилась. Дом проверить, может, Шико с Милицей с собой возьму. Родителям позвоню. С Лави перекинусь парой фраз. Я так понимаю, что на турнир может пресса сбежаться.
- Никаких сомнений.
- Может стоит его тоже прихватить с собой. Боже, я постепенно обрастаю своей свитой!
- Это уже давно произошло, просто ты это только сейчас заметила. - Вася на мгновение задумался, - Надо поговорить с Эллой, как она может с нами ехать или нет. У нее все-таки свои обязанности.
- Нет у нее никаких обязанностей. Мы это уже один раз выясняли. Она абсолютно свободный человек, и имеет право на отпуск. Пусть позагорает на солнышке. Ей полезно отдохнуть. К тому же мне может потребоваться ее помощь. - Ксения понимала, что просто подсознательно боится выпускать подругу из виду, но ничего не могла с собой поделать. - Ну, что ж, я отправляюсь в Москву.
- Я с тобой. Мне надо с Виталием договориться. Боюсь, что с таким ритмом жизни, мне придется уволиться. Не могу же я уйти в бессрочный отпуск.
- Это сильно отразится на твоем финансовом положении? - обеспокоено спросила Ксения.
- Это не будет заметно. Я понимаю, что ты меня так не воспринимаешь, но я царевич. Отпрыск царского рода. Я очень обеспеченный мальчик, который умеет правильно распорядиться деньгами. Может, тебе и показалось, что я только хорошая кухарка, но поверь это не так. Как любому ребенку царского рода мне дали приличное образование и стартовый капитал. Моя работа в больнице - для души. Мне нравится работать с Виталием и приносить пользу. А свое финансовое благополучие я обеспечиваю игрой на бирже. Кстати бумагами Ангела распоряжаюсь тоже я.
- А почему мне не предложил свои услуги? - обиделась Ксения.
- Да, просто не пришлось пока. Но если хочешь, можно перевести часть твоего золота в ценные бумаги, пусть работают.
- Отличная мысль. - довольно кивнула Ксения, ни черта не понимавшая в финансовом хозяйстве. Открыв дверь в свой московский дом, Ксения пропустила Василия вперед и закрыла дверь.
- Ксения, знаешь, я все время испытываю неловкость оттого, что ты открываешь передо мной двери. Просто дикость какая-то.
- Ой, оставь это. Только подобных сложностей мне не хватает - на встречу им уже выскочила Милица.
- Здравствуйте, Хозяйка! Здравствуйте, господин Василий! - голос Милицы переливался звоном хрустальных колокольчиков.
- Здравствуй, Милица. - хором ответили Ксения и Василий.
- Ксюш, я пойду. Ты меня дождись, пожалуйста.
- Может тебя подкинуть до клиники, чтобы ты по пробкам не толкался? - предложила Ксения.
- И обратно заберешь? - просиял Вася.
- Да, не вопрос. Только позвони, как будешь готов. - Ксения переправил Василия в клинику. И вернулась к общению с Милицей.
- Милица, я вынуждена буду две недели провести вне дома.
- Можно подумать предыдущие две недели вы провели дома - проворчала домовушка.
- Да, это верно. И тем ни менее, мне придется провести эти две недели в достаточно полевых условиях у моря, и я хотела спросить, не согласишь ли ты это поработать эти две недели там со мной и моими друзьями. Будет нелегко, но обещаю премию за этот период.
- Ох, Хозяйка, с радостью! Если честно мне уже опостылело общаться с духами. Хочется человеческого общения.
- С этим там все будет в порядке. Мы едем на турнир для претендентов на руку царевны-лебедь Астрик.
- Ах! Это тот самый турнир, про который сегодня трубят все СМИ?
- Да.
- Я даже мечтать не могла оказаться там! Ой! - домовушка взвизгнула, подпрыгнула на высоту своего роста, провернувшись несколько раз в воздухе и приземлившись, помчалась прочь из комнаты. На выходе она с трудом затормозила, схватившись за дверной косяк, прокричала:
- Я побежала собирать вещи - и умчалась. Ксения довольно усмехнулась. Она боялась, что Милицу придется уговаривать расстаться с ее размеренной жизнью в доме. Пора было преступить к следующему пункту программы.
- Шико! - на диване проявился довольный дух черта.
- Госпожа! Как я рад! Я так скучал!
- Я рада, - перебила поток его излияний Ксения. - Собирайся, я забираю тебя с собой. Но перед этим я хочу, чтобы ты смотался в Ад и проверил, как там поживает Сатана. Мне будет спокойнее, если ты произведешь небольшую разведку. А потом возвращайся ко мне, где бы я не была.
- Как прикажете, моя госпожа. - Шико растворился в воздухе, и Ксения собралась с духом для следующего шага.
- Кролик! - В комнате появился печальный дух Безумного Кролика. Он имел такой же душераздирающий вид и все так же молчал. - Кролик, послушай меня внимательно. Я знаю, что из себя представляли твои часики. Я знаю, что это бомба. - Кролик печально кивнул. - И есть все основания полагать, что они в кладовых Астарота. - в глазах духа появился еле заметный интерес. - Я хочу, чтобы ты выкрал их обратно. Когда сможешь, приходи с ними ко мне. Ты меня понял? - Кролик утвердительно качнул головой, и Ксении показалось, что в его глазах мелькнул интерес. Через мгновение его уже не было.
Мозг: - Что подчищаешь хвосты?
Ксения: - Создаю комфортные условия существования.
Мозг: - А как ты намерена поступить с Сатаной? Будешь освобождать его от сердца?
Ксения: - С какой стати? Оно мне вроде не нужно, просто не буду попадаться ему на глаза, глядишь он в меня и не влюбиться. Время покажет.
Мозг: - Как скажешь. Осталось поговорить с родителями.
Ксения: - Знаешь, я не готова это делать сейчас. Они считают, что я буду отдыхать еще две недели, вот как вернусь, так и поговорю. А пока лучше позвоню Лави.
Ксения набрала номер и после третьего гудка услышала шикарный баритон своего ритора.
- Лави Эстави, слушаю вас.
- Здравствуйте, Лави. Это Ксения. - в трубке раздалось радостное всхлипывание после чего тонкий дрожащий голосок ритора с трудом выговорил:
- Ксения, я так рад вас слышать. Мне так многое надо с вами обсудить! Я думал, вы решили отказаться от моих услуг.
- Лави, что навело вас на такую мысль? То что я уехала отдохнуть?
- Ксения, вы так стремительно ворвались в мою жизнь, и так же стремительно ее покинули. Трудно формировать общественное мнение, не имея на руках никаких данных.

Предыдущая страница 2 Следующая страница


3 Ольга Санечкина

- Ну, зато ближайшие две недели для вас работы хватит.
- На ближайшие две недели я смело могу уйти в отпуск. Объявлен турнир за руку дочери морского царя. И вся пресса съедется в Крым.
- Уже известно место проведения турнира?
- Да. В Крыму, рядом с Николаевкой. Сегодня была пресс-конференция Нептуна восьмого и наблюдателя Фарэля. Прессе сообщили куда отправляться, хотя в широкие массы информация пока не поступала, чтобы встречающая сторона могла подготовиться. Представляете, турнир проходит под патронажем наблюдательского совета!!! Это такая честь для Нептуна и его дочери!!!
- Да, вот так перепьешь лишнего, и бац вторая смена. - вздохнула Ксения.
- Гм, Ксения вы о чем?
- А, не обращайте внимания Лави, это у меня остаточные явления после вчерашнего праздника.
- Праздника?
- Да, отмечали окончание незамужней жизни царевны Астрик. Кстати, я не говорила вам, что царевна нарекла меня свой Наазали? - В трубке стояла тишина. Нет, это была не просто тишина, это была тишина, замешанная и рожденная в потрясении. Ксении доставляло огромное удовольствие общаться с Лави, именно потому, что в жизни это был человек, на редкость щедрый в выражении эмоций.
- Царевна нарекла вас своей Наазали? - Ксения услышала нотки нетерпения и восхищения коккер-спаниеля на охоте.
- Ага.
- Ага? Вы понимаете, что это значит?
- Что? - настороженно спросила Ксения.
- Это значит, что вы будете главным действующим лицом этого турнира! Даже царевна отойдет на задний план. Боже, какой подарок! После двух недель тишины! О! О!!! Я порву их, как тузик тряпку.
- Лави, может обойдемся без жертв? Если вам известно место проведения турнира, поезжайте туда как можно скорее.
- Считайте, что я уже там.
- Ну, тогда до встречи.
- До встречи, Ксения. Я вас люблю! - в трубке раздались короткие гудки, и Ксения с удовольствием положила ее на аппарат. Приятно, ради разнообразия сделать кому-то приятно. Тавтология, но факт.
Ксения зашла на кухню и заглянула в холодильник, положа руку на рабочий стол, она вздрогнула, перед глазами буквально стояла картина, как Ася целует одного из Василиев.
Ксения: - А красивая картина, может их поженить?
Мозг: - Но-но-но!!! Чур женихами не разбрасываться. Вы, конечно, поставили все точки над I, но это еще не повод женить его на Асе. Мало ли, может самой в хозяйстве пригодится. К Асе вон десятки тысяч претендентов сватаются, ей что мало? Своих мужиков трогать нельзя. Они всегда должны быть где-то рядом. Про запас.
Ксения: - Хорошо- хорошо. Я же только предложила. О, смотри, в холодильнике клубничный компот, паштет, сырный рулет, на столе чесночные пампушки. Ничего не напоминает?
Мозг: - Гм, а откуда тут может быть Васин паштет?
Ксения: - И правда, откуда? М-м-м, это не Васин паштет. В Васином паштете всегда базилик с мускатом чувствуются, а тут, что-то, более нейтральное. Надо же, как бывает, вроде все то же самое, а чуть-чуть капнешь, и уже совсем другое кино.
Мозг: - Хорошо, что компот так же хорош, как тогда.
Поставив кувшин с остатками компота на место, Ксения прошла в свой кабинет и села ждать звонка Василия. Она ощущала себя вполне привычно в этой новой квартире, хотя по представлениям остальных прожила в ней всего ничего. Да, трудно будет существовать в этих двух вероятностях. Рука потянулась к пульту от телевизора, но остановилась сама по себе. Ксения не хотела наткнуться на выпуск новостей, мало ли какие еще совпадения могут быть. Зазвонил телефон. Ксения подняла трубку и настороженно сказала:
- Аллё.
- Звезда моя, это я твой Васенька. Ты готова, вернуть меня обратно?
- Да, сейчас открою. - Ксения положила трубку и открыла дверь в кабинет. За дверью стоял Василий и Виталий Сергеевич.
- Виталий Сергеевич, здравствуйте. Как ваши дела? - вампир удивленно приподнял брови. Привыкший к более агрессивному отношению Ксении, он не понял, чем заслужил такой радушный прием. Впрочем, Ксения этого не заметила.
- Спасибо, Ксения, отлично. Вот еду в Крым. Принято решение, что в ближайшие две недели хирург потребуется скорее на турнире, чем в Москве.
- Правда? Вот как замечательно! - искренне порадовалась Ксения, которая имела возможность убедится, что Виталий Сергеевич профессионал высокого класса. - Вы с нами отправитесь или вам еще собираться?
- Да, я бы с вами. Оборудование и мои вещи я уже собрал, их переправит клиника.
- Так проходите, что же вы стоите. - Василий с Виталием Сергеевичем перешли в кабинет Ксении, и она закрыла дверь.
- Ух, иногда я забываю, что если долго держать дверь открытой, у меня начинает кружиться голова. Хорошо, что я только что выдула пол литра клубничного компота и сахара в моем организме сейчас хватает. - Вася с тревогой покачал головой и пошел на кухню.
- Виталий Сергеевич,
- Можно просто Виталий.
- Отлично! Виталий, вы извините, но мы сперва ко мне на остров, потому что я еще не знаю, куда мы направляемся, да и гости у меня там еще остались.
- Ксения, я с удовольствием. Кто же в здравом уме и твердое памяти откажется посмотреть на чудо-остров, которого почти никто не видел? А я, тут намедни, обедал с Марио Варгасом, так он мне все уши про вашу белку прожужжал.- Василий вернулся с шоколадкой в руке.
- На, жуй. И чтобы не халявила.
- Вась, нас же наверняка, Марья с обедом ждет. А разве можно маленьким девочкам перебивать аппетит?
- Можно. У тебя там такой шикарный воздух, что через пять минут после обеда опять есть хочется. Тем более, пока перейдем на остров, ты еще силенок потратишь. Короче, не спорь и ешь. - Ксения послушно откусила шоколадку и сама себе призналась, что это чертовски приятно, когда о тебе кто-то заботиться. Виталий отломил кусок шоколада и отправил в рот. Ксения заметила, как блеснули его клыки. Она инстинктивно потерла шею в том месте, где он брал у нее кровь. Этот жест не ускользнул от вампира.
- Ксения, вас когда-нибудь кусали?
- Нет, просто слишком богатое воображение - усмехнулась Ксения. Иногда представляю себе такое, что закачаешься.
- Бывает - чувствовалось, что Виталий не поверил ей так легко, как верили остальные.
- Вы мне не верите? - Ксения начала нервничать.
- Да, нет. Просто обычно люди, когда представляют себе укус вампира, хватаются за шею в области чуть ниже уха. А вы схватились ближе к задней затылочной части, так будто когда-то были донором у вампира.
- Да? Ну, даже не знаю, как это объяснить. - Ксения развела руками, - Вы у меня кровь вроде бы не брали, а никому другому бы я свою шею не доверила.
- Странный у вас какой-то разговор, - встрял Василий. - Раз ты шоколад уже умяла, то давай отправляться на остров. Там, в лучах солнца, может, найдутся темы повеселее.
- Что ты хочешь от девушки, которая проснулась сегодня в гробу? - пробурчала Ксения и пошла за Милицей. Через пять минут все четверо щурились от солнца у хрустального домика белки. Бэлла милостиво соизволила показать, как она грызет золотые орехи и складывает изумрудные ядра. Гости получили в качестве сувенира по изумруду на память. Виталий оказался большим любителем драгоценных камней и ювелирных изделий и обещал познакомить Ксению со знакомым гномом-ювелиром. Потому как это преступление, что у Хозяйки чудо-острова нет гарнитура из изумрудов. "И снова драгоценности, хотя я подрастеряла свою коллекцию, но похоже, есть все шансы набрать новую." - подумала Ксения. Из дома вышла заспанная Ася. Поздоровавшись со всеми, она отвела в сторону Ксению:
- Ну, что с местом все уже известно.
- Да, мне Лави рассказал. Как будем добираться?
- Папенька, находясь в приступе безмерного счастья, в виду участия господина Наблюдателя в организационном процессе, решил предоставить нам свой Наутилус восьмой.
- Это что за чудо? - удивилась Ксения.
- Это его персональная подводная лодка. Только вот подводной лодкой это назвать нельзя. Наутилус живой организм. Представь себе, огромного кита, у которого внутри рубка и десяток комфортабельных кают.
- А почему восьмой? - поинтересовался Василий.
- Наутилусы рождаются и умирают одновременно с морским царем. Поэтому нумерация совпадает. Они как будто братья. Потому что и царя и Наутилуса порождает само море. Грубо говоря, у них нет ни папы ни мамы. Они рождаются и умирают в одну минуту. Наутилус разумное существо, которое может общаться с человеком телепатически. Я договорилась с отцом, что Наутилус приплывет за нами в половину пятого, чтобы мы успели пообедать. Потому что на Наутилусе кухни нет.
- А насколько он быстроходный? - продолжил задавать вопросы Вася.
- Ни природой, ни людьми не придумано ничего, что могло бы передвигаться в воде быстрее Наутилуса. Но все будет зависеть от его настроения. Может случиться так, что гости ему понравятся, и он не захочет быстро с ними расставаться. И тогда мы приплывем не раньше завтрашнего утра. Ну, а если у него какие-то дела, то возможно доплывем минут за двадцать.
- А с собой еду брать можно? - осторожно спросила Ксения, - А то если мы ему понравимся, к утру порядком проголодаемся.
- Можно брать все что угодно, что не надо греть. И нельзя брать спиртное, он это дело не очень уважает.
- Понятно, значит за обедом не пьем, какое счастье, - констатировала Ксения. - Ну, а где Ангел?
- Решил, что в твоей деревни неприлично долго не было ни одной свадьбы, а он давно не стрелял. Ходит, ищет вариант счастливой любви.
- Ясно, вот так оставь одного - тут же отправился в людей палить. Все-таки гнусная его натура. - фыркнула Ксения. - Ладно, сейчас кого-нибудь за ним пошлем. Время четвертый час. Надо обедать и собираться. - Ксения взглянула на Милицу, которая стояла совершенно ошеломленным видом и в изумлении поглядывала по сторонам. - Милица, ты можешь пока оставить свои вещи на веранде и погулять до обеда, посмотреть окрестности. Здесь Марья и без твоей помощи справиться.
- Марья - Искусница? - взвизгнула Милица.
- Ну да, - безразлично ответила Ксения.
- Ой, а можно я с ней познакомлюсь?
- Да, конечно. - Ксения позвала Гулю и велела проводить Милицу к Марье и послать кого-нибудь найти Ангела. Из соснового бора вышла Элла. Она была так безмятежна, на голове был венок, сплетенный из васильков и ромашек. Ксения, не отрываясь, смотрела на нее и старалась утихомирить ту бурю эмоций, которая взрывалась в ней при виде подруги.
- Элла, как погуляла?
- Конечно, волшебно! Как еще можно погулять на волшебном острове? Здравствуйте, Виталий.
- Здравствуйте, Элла. Рад вас видеть.
- Я вас тоже. Собираетесь на турнир?
- Да, есть такое дело. Там я буду нужен больше.
- Думаю, вы правы - задумчиво кивнула Элла. - Нам предстоят тяжелые две недели.
- Ты что-нибудь видела? - встрепенулась Ася.
- Нет, но чувствую. - Ксения поежилась:
- Ты тока не смотри ничего. Пусть все будет, как будет. Не хочу безысходности.
- Раньше ты спокойней относилась к моему дару и пользовалась им без сомнений - слегка обиженно возразила Элла.
- Раньше я не понимала, что могу потерять тебя однажды, если задам вопрос, на который ты потратишь все силы.
- А теперь понимаешь?
- Лучше чем ты думаешь. Хватит об этом. Может лучше начнем планировать наши действия относительно турнира? Давайте посидим в беседке, пока накрывают обед. - Все прошли в беседку, которая располагалась в черешневом саду. С круглым столом в середине она позволяла разместить довольно большую компанию. Все расселись на стулья, когда появился Ангел.
- Вернулись? Как погода в Москве?
- Откуда мы знаем? - ответила Ксения, - мы по улицам не ходим.
- С утра был дождь - ответил Виталий, протянул руку Ангелу. - Здесь намного лучше.
- Здесь отлично! - восхищенно вздохнул Ангел. - Я тут запланировал три свадебки. Очень удачные варианты.
- Давайте о деле, - прервала его восторги Ксения. - Надо решить, как мы будем действовать по прибытию. - Ася пожала плечами, закрыла на минуту глаза, а потом заговорила:
- Приедем, поселимся и сделаем заявление. Я тут подумала, что надо ввести ограничения по росту и весу. Чтобы не соответствующие стандартам ни на что не надеялись. Так как СМИ еще не объявляли, где будет проходить турнир, то мы сможем сократить поток приезжающих, дав такое объявления.
- Давай сразу определимся с параметрами, - взяла быка за рога Ксения. - Рост не ниже какого?
- Не ниже моего.
- А у тебя какой?
- Метр семьдесят три.
- Надо взять бумагу с ручкой и записать. - Ангел тут же протянул Ксении ручку и блокнот. Ксения удивленно спросила: - Ты что всегда носишь их с собой?
- Я же писатель, не забыла?
- Точно. - Ксения взяла блокнот и записала в него первые данные. - Теперь вес.
- Очень худых я тоже не люблю, так что давай не меньше семидесяти пяти и не больше девяносто пяти.
- Нехилый разброс, - пробурчала, записывая данные, Ксения, - а по росту верхняя планка есть?
- Ой, да! Я высоких очень не люблю. Поэтому давай не выше чем, метр девяносто.
- Да, кое-что уже вырисовывается, - заметила Ксения. - Так будем считать, что сделав подобное заявление, мы произведем первый отбор. Что дальше? - Ася огорченно пожала плечами.
- Дальше проведем следующий этап отбора. Устроим отвальную вечеринку, по поводу открытия турнира. Напоим всех до беспамятства, так чтобы никто стоять не смог. А на следующее утро часиков в семь, устроим побудку и заставим пробежаться пять километров. Кто по окончанию будет живым и при этом любезным и милым, то прошел. Озлобленным - до свидания. - Ангел в ужасе посмотрел на Асю:
- Я, конечно, понимаю, что ты зла на весь мир из-за этой свадьбы, но потенциальный муж то в чем виноват?
- Ангел, ты с моим папой знаком?
- Знаком.
- А праздник помнишь?
- Помнишь.
- А отношение моего папы к празднику помнишь?
- Помнишь.
- Так вот это был не праздник, а легкий фуршет для дорогих гостей. Мой будущий муж должен обладать луженным глоткой, крепким желудком, здоровой печенью и иметь отличную систему сопротивляемости алкоголю. Иначе, я или быстро разведусь или стану вдовой. А проверить все это можно только на практике. Если у тебя есть свои предложения, ты можешь их выдвигать. Мне как предлагается выбрать мужа? Заставить претендентов засеять в поле драконьи зубы, или стырить у кого-нибудь молодильное яблочко? А на фиг мне это надо? Вороватый труженик села мне в мужья не нужен.
- Ася, я понял и признал свою ошибку. Претензий больше не имею. - Ксения заметила, что у Аси начало дымиться по подолу платье. Царевна явно была не в духе.
- Асенька, у тебя платьице горит, - робко произнесла Ксения.
- Да, к черту платьице, - рыкнула Ася - я сама сейчас сгорю.
- Ася, пожалуйста, успокойся - продолжила увещевать свою подругу Ксения. - В конце концов, ты права. Никто же не говорит, что ты должна прожить с этим мужем до конца своих дней. Если тебе так не понравится, то, что я выберу, разведешься.
- У нас это не принято, - остывая, буркнула Ася.
- Тоже не беда. У нас всегда остается вариант сделать тебя вдовой. У меня есть в этой области некоторые связи, если что помогу.
- Если он меня раньше со свету не сживет, чтобы заполучить наследство.
- И здесь никаких проблем не вижу, - радостно сообщила Ксения. - Объявим сразу, что в случае твоей смерти, твой муж отправится вместе с твоим телом на погребальный костер, в знак величайшей любви к тебе, а все твое состояние отойдет твоему отцу.
- Папа не может по морским законам быть наследником.
- Нет проблем, завещаешь все мне - кровожадно улыбаясь, парировала Ксения. Ася не выдержала и улыбнулась.
- Ну, слава Богу! - расплылась в улыбки Ксения, - ее высочество изволили улыбнуться.
- Ребят, чтобы я без вас делала? - с грустью спросила Ася.
- Сидела бы в клетке зоопарка, - ответил Ангел.
- Господи, ну и юмор! - фыркнула Ася, презрительно поведя плечом в сторону амура. - В беседку зашла Гуля и пригласила всех обедать. Друзья с радостью отправились подкрепится, ибо всем хотелось поскорее сменить тему разговора. Все кроме Ксении, которая чувствовала на себе страшный груз ответственности за выбор мужа для подруги, очень неловко себя чувствовали при обсуждении этого вопроса. За обедом витали ничего не значащие разговоры о погоде, природе, еде. Ксения погрузилась в беседу со своим любимым собеседником
Ксения: - Вот как бывает! Бывают проблемы большие - типа спасти мир от Глэстьяра. Бывают проблемы относительно первых небольшие - найти мужа для подруги. А чувство ответственности одинаковое. Как будто не имеет значения спасти миллиарды жизней или одну.
Мозг: - Здесь еще стоит вопрос не о спасении жизни. А о том, что ты можешь ее ненароком загубить. А после истории с гибелью Эллы, ты стала подобные вопросы воспринимать очень остро.
Ксения: - Ну, а как тебе первый конкурс?
Мозг: - А чего? Мне нравится. Весело, нестандартно. Только пугает мысль, что же она дальше придумает. Не говоря о том, что может оказаться, что первый конкурс никто не пройдет. Я не представляю таких шедевров, кто после подобного испытания будет мил и любезен.
Ксения: - Согласна, правда может быть у них, у эфиров что-нибудь по-другому устроено?
Мозг: - Ты можешь себе представить, Ангела сегодня утром после побудки в семь утра и пятикилометровой пробежки? Не хотелось бы мне встретить такого милого и любезного.
Ксения: - Зато Васю могу.
Мозг: - Да, твоя, правда. Но Вася уникален, и я говорю это с первого дня.
Ксения: - Да, по всем параметрам Вася на жениха подходит, вес, рост, и даже первое испытание он пройдет легко и непринужденно.
Мозг: - Стоп!!! Мне этот ход мысли не нравится! Ася нам, конечно, подруга. Но не до такой же степени! Вася это святое! Васю не тронь!
Ксения: - Да, не трогаю я твоего Васю. Я просто на его примере рисую себе образ будущего жениха.
Мозг: - На его примере можешь рисовать образ своего будущего жениха, а для Аси подбери другой пример. Ей надо что-то остужающее. А то она какая-то огнеопасная.
За разговором с Мозгом Ксения не заметила, как прошел обед. Поблагодарив Марью за теплый прием, Ксения поднялась к себе в палату собрать вещи. Собирать особо было нечего. Вещей у Хранительницы было не много. Покидав все, что нашла в большую спортивную сумку Ксения вышла с вещами на центральное крыльцо. У Ангела, Эллы и Василия на пару дней вещи были с собой, а потом Ксения обещала всех их переправить в Москву, чтобы собраться капитально. Время приближалось к пяти, и вся компания отправилась к пристани. Народ вывалил на улицы провожать свою уже любимую хозяйку. К тому моменту, когда Ксения вышла за забор поселения, она вся была увешена гирляндами и букетиками из цветов. Ее гости тоже производили впечатление новогодних елок. Наутилус ждал их уже у берега. Все с интересом рассматривали его. В понимании Ксении это выглядело как огромный кит. Темно-синяя лоснящаяся кожа покрывала огромный корпус. По форме это больше напоминало огромный троллейбус. Даже два рожка на верху присутствовали. Когда друзья подошли к берегу поближе, в боку раскрылось отверстие чуть больше человеческого роста. Ася смело вошла в него, предварительно приложив руку к телу Наутилуса. От ее прикосновения Наутилус покрылся мелкими мурашками и задрожал от удовольствия. Было видно, что эти двое не только давно знакомы, но и искренне любят друг друга. Ксения обратила внимание, что от входа Наутилус протянул к причалу плавник, по которому Ася и зашла в него. Собравшись с духом, Ксения прошла за подругой. Ася выглянула и попросила остальных подождать минутку. Объяснив, что всех будет расселять постепенно. Ксения стояла, разинув ров и пыталась запомнить каждую мелочь. Навряд ли ей когда-нибудь еще представится подобный случай. Внутри все было очень непривычно. Видно было, что пол, своды потолка, стены это части тела живого существа. Если можно так выразится, то внутренняя отделка была выполнена в бело-голубых тонах. В основном это была белая мышечная ткань с голубыми прожилками. Ася улыбаясь, смотрела на подругу.

Предыдущая страница 3 Следующая страница


"Мы выбираем, нас выбирают..." 4

- Нравится?
- Это что-то потрясающее. Не похожее ни на что из того, что я когда-либо видела. Думаю, капитан Немо удавился бы от зависти.
- Это точно, - Согласилась Ася. - Давай я проведу тебя в твою каюту. - Ксения послушно пошла за царевной. Они двигались по трубообразному коридору, явно в сторону головы. В самом конце коридор расширялся и переходил в большую комнату, где в середине возвышался бугор-стол и довольно удобные лавочки-скамеечки из такой же мышечной ткани, как и стены коридоров Стены этой комнаты были прозрачными. Это было, конечно не стекло, но видно все было просто замечательно.
- Это кают-компания. Здесь можно посидеть и полюбоваться подводным миром без риска для здоровья. Из нее есть входы в две каюты. Одна моя в ней разместишься ты, а вторая папина в ней сегодня буду я. Подведя Ксению к стене с правой стороны от входа, Ася приложила руку Ксении к поверхности стены. На ощупь она была мягкая, как резиновая игрушка, сухая и теплая.
- Наутилус, познакомься это Ксения, моя Наазали. - после минутной паузы царевна продолжила, - Да, она названная дочь моего отца и Хранительница Путей. Но главное, что она моя лучшая подруга. Надеюсь вы понравитесь друг другу. - после этой фразы Ася улыбнулась и обратилась к Ксении:
- Ты ему уже понравилась.
- Он мне тоже - кивнула Ксения. И в этот момент около ее руки открылся вход в каюту.
- Добро пожаловать. Это моя каюта. Здесь интерьер довольно аскетичный, но для короткого путешествия вполне хватает. В небольшой "пещере" у правой стены был большой нарост размером с двуспальную кровать. В изголовье лежали плед, подушка и постельное белье. Рядом с "кроватью" был нарост поменьше, в виде пуфика. И у большого "иллюминатора" нарост в виде кресла. Больше в каюте не было ничего.
- А как же сюда проникает свет, когда Наутилус погружается под воду? - оглянувшись, спросила Ксения. В ответ на ее вопрос, стены и потолок засветились ярким светом, который постепенно сходил на нет.
- Когда будет подходящая степень освещения, достаточно просто сказать стоп. Кстати, если будет холодно, кровать с подогревом - с улыбкой произнесла Ася. - Ладно, извини, но остальных мне тоже надо разместить. Да и запас еды, который нам наготовила Марья, тоже не мешает пристроить. Ты пока осваивайся. Дверь закрывается автоматически, а открывается с помощью руки. Хотя, как правило, Наутилус сам видит, когда кто собирается выйти и открывает дверь. Но иногда, он бывает занят беседой с кем-нибудь, или сложный участок пути, или он просто дремлет, тогда достаточно просто приложить руку. - С этими словами Ася покинула каюту, и проход медленно затянулся обратно. Ксения поежилась. Она не очень любила замкнутое пространство. Взяв с кровати плед и завернувшись в него, Ксения села в кресло у иллюминатора.
- Тебе холодно? - Ксения вздрогнула от чужого голоса в голове. Она привыкла слышать там только голос Мозга. Зато подобная форма общения была ей хорошо знакома, и не было необходимости говорить вслух.
- Привет, ты Наутилус?
- Да. Я рад, что ты моя гостья. Ты очень необычный эфир.
- Ты тоже не похож на китайскую штамповку.
- Что такое китайская штамповка?
- Это фразеологический оборот, обозначающий предмет, который производят миллионами. Штампует автомат, абсолютно одинаковые изделия, в огромных количествах. Ты знаешь, что такое автомат?
- Да, Ася мне объясняла. Я очень любопытный. Мне безумно интересно все, что происходит на суше, потому что я не могу туда попасть. Ася вынуждена часами рассказывать мне о том, что видела. Когда она вернулась, после знакомства с тобой, я просто измучил ее расспросами.
- Понятно.
- Ты не ответила, на мой вопрос. Тебе холодно?
- Нет, просто я не очень люблю замкнутое пространство. И чувствую себя здесь слегка не уютно.
- Хочешь я тебе спою? Когда Ася была маленькая, это ее успокаивало.
- Конечно, хочу!- то, что услышала Ксения, можно было назвать скорее музыкой, чем пением. Сначала очень тихо, а потом чуть громче, полилась чудесная мелодия, при этом перед глазами Ксении в такт мелодии появлялись чудесные образы. Музыка была такой успокаивающей, что девушка моментально расслабилась. Ксения погрузилась в мир музыки и волшебных цветных образов. Наутилус заворожил и влюбил в себя Ксению. Когда через пару часов к ней зашла Ася, Хранительница с трудом смогла сконцентрироваться.
- О, я вижу, вы быстро нашли общий язык! То-то я смотрю, что-то внимание моего любимца рассеяно. А он ублажает девушку высоким искусством. - Ася довольно улыбалась.
- Это действительно высокое искусство, - прошептала Ксения. - Я ничего подобного в жизни не ощущала!
- Да, уж видно, что Наутилус расстарался. Обычно его не балуют гостями, и он очень голоден до общения. А ты, похоже, для него просто подарок.
- Готова даже завязать себе на голове бантик, лишь бы он мне еще спел.
- Ну, я вынуждена прервать ваше слияние в экстазе, потому как Вася велел позвать тебя поесть. - Ксения недовольно вздохнула и, выходя из каюты, благодарно погладила Наутилуса. В этот момент Ксения поняла, что Наутилус умеет мурлыкать. Его "уррр", пронеслось от головы до хвоста. Ксения вышла в кают-компанию, где уже собрались все ее спутники. На столе был накрыт ужин. Все находились под впечатлением от Наутилуса и не переставая пялились на стены иллюминаторы, за которыми лежал подводный мир. Только в этот момент Ксения поняла, что они уже давно отплыли, и сейчас находятся под многометровой толщей воды. Как только это мысль достигла ее сознания, стало не по себе. Вдруг пол под ногами Ксении заходил ходуном, и она с трудом удержалась на ногах.
- Эй, доверяй мне! - раздался в голове обиженный голос Наутилуса, - ничего с тобой не случится. Ты мне для этого слишком нравишься. - Ксения почувствовала улыбку собеседника и послала ему ответную. Успокоившись, она присоединилась ко всем остальным за столом. Все дружно обсуждали принимавшего их Хозяина. Ужин пролетел не заметно. К концу трапезы освещение в кают-компании стало падать и народ начал откровенно зевать. Все довольные разошлись по каютам. Ксения пришла в свою и застелив постель легла спать. Но, не смотря на всю зевоту, Хранительнице не спалось.
- Ты спишь? - тихо послала она вопрос Наутилусу.
- Нет. Это слишком большая роскошь в такую минуту. У меня никогда не было столько гостей. И сейчас, когда за ними можно наблюдать, глупо спать.
- Согласна. А расскажи мне о себе.
- А ты разрешишь мне взглянуть на твои воспоминания?
- Если пообещаешь сохранить их в тайне.
- Лучшего тайника тебе не найти!
- Тогда рассказывай.
- Ну, что обо мне можно рассказать? Зовут меня Наутилус восьмой. По сути, я чудо-юдо рыба-кит. Да-да это вполне конкретное понятие.
- Тебе оно очень подходит.
- Конечно, подходит, ведь это я и есть. Кстати Наутилусами именуются только черноморские чудо-юдо. Ну, а назначение мое очень простое. Когда море порождает нового морского царя, он хоть и рождается взрослым, но первые годы очень беззащитен и почти ничего не знает и не умеет. Для того чтобы защитить, обучить и подготовить его к царству, море рожает еще и такое создание как я. По существу, я нянька, сторож, учитель, библиотека. Я источник знаний, а значит могущества царя. Для того, чтобы управлять подводным миром, надо знать миллионы вещей. Не один царь не в состоянии владеть таким объемом информации. Для этого у него и есть я. По сути, я его мозг.
- Эта схема мне знакома.
- Это я уже заметил. Жизнь моя довольно однообразна и скучна. За двести лет существования вы вторые гости, которых я принимаю. Первым был пресловутый Немо, который потом назвал моим именем свою подводную лодку. Да и идея эта у него появилась после визита ко мне.
- Кто бы сомневался.
- А ваш визит, это просто праздник. Все гости такие интересные. Особенно твоя домовушка. В ее голове столько мыслей о домашнем хозяйстве, об обустройстве жизни на земле, что для меня это просто сказочное лакомство. Все твои друзья разрешили мне покопаться в их голове, и я просто на седьмом небе от счастья. Мало того, что они все такие разные, но они все еще очень добрые, позитивные. Общение с Немо произвело на меня гнетущее впечатление. Мрачный и довольно кровожадный мужик. С ним было неприятно общаться. Думаю поэтому, Нептун больше никого не приводил в гости, ведь после визита Немо, я три года был в тоске. А вампир! Какое совершенное существо!!! Это воистину венец творенья Господа. Я столько всего узнал за эти часы! Не знаю, удастся ли уговорить Нептуна пригласить ко мне еще кого-нибудь, но сегодня лучший день в моей жизни.
- Я рада за тебя, Наутилус.
- Можешь, просто называть меня Нути. Так звала меня Ася, когда была маленькой. А теперь засыпай и дай мне прогуляться по волнам твоей памяти.
- Приятной прогулки, Нути. - засыпая, прошептала Ксения.
- Сладких сновидений! - ответил Нути.

Глава третья. День третий

Ксения проснулась отдохнувшей и посвежевшей.
- Доброе утро! - бодрый голос Наутилуса стряхнул с Ксении остатки сна.
- Привет, Нути! Как провел ночь?
- Замечательно! Спасибо большое! Я даже не ожидал, что твои воспоминания так отличаются от воспоминаний всех остальных.
- Намекаешь на историю с Глэстьяром?
- Да уж! Ты открыла мне тайну, которая известна только двум существам во вселенной!
- Я знала, что тебе понравится. Надеюсь, ты помнишь о своем обещании и не поделишься этими знаниями с его Величеством.
- Тогда это будет уже не тайна. А нет ничего прекрасней, чем обладать такой жемчужиной. Я хочу сделать тебе подарок.
- Может не стоит?
- Просто на память. Не обижай меня!
- Хорошо-хорошо, я просто хотела показать свое воспитание, но, похоже, в этом мире оно мало кому интересно.
- Посмотри на пол. - Ксения свесила с кровати голову и увидела, как из пола вылупляется огромная черная каплевидная жемчужина. Прекрасный черный перламутр сказочно переливался на свету.
- Спасибо! - восхищенно прошептала Ксения.
- Пусть она напоминает тебе о морском страннике, который всегда рад встретиться с тобой вновь. А теперь, пока я не передумал тебя отпускать, собирайся и беги скорее на сушу, мы уже прибыли. - Ксения быстро собралась, влезла в джинсы и футболку и, как могла, навела порядок у себя на голове. Перед выходом она остановилась и щекой прижалась к мягкой поверхности стены. Неожиданно стена чмокнула ее в щеку. Ксения звонко рассмеялась, послала Нути воздушный поцелуй и решительно вышла на сушу. Все остальные уже толпились на небольшом причале. Через несколько минут все с грустью смотрели, как погружается под воду и уходит Наутилус. На прощанье он посигналил им фонтаном воды.
- Эй, ну все. Начинаются суровые будни, - постаралась встряхнуть друзей Ася. - Вы должны найти мне мужа и желательно такого, чтобы я не убила его в первые сутки своего замужества. К причалу подъехал небольшой автобус, из которого выскочил довольно молодой парнишка. "оборотень" - подумала Ксения увидев пружинящую походку.
- Здравствуйте, я Урван. Мне велено доставить вас на место. Добро пожаловать. - Задерживаться на берегу никто не хотел, поэтому все довольно быстро загрузились в автобус и прилипли носами к стеклу. Автобус ехал вдоль берега моря. Вокруг была голая степь. Минут через пять они въехали на территорию огромного палаточного городка. Палатки пестрели яркими цветами, и городок напоминал огромное лоскутное одеяло. Проехав к самой середине, автобус остановился.
- Приехали, - объявил их водитель и открыл двери. Разморенные на солнце, спутники Ксении медленно выползли из автобуса. - Десять шатров, которые стоят вокруг принадлежат госпоже царевне. И она может по собственному усмотрению расселить всех своих гостей. Не буду вам больше мешать, если будут вопросы, воспользуйтесь вот этим, - Урван протянул четыре маленькие пластиковые коробочки. - Это коммуникатор со штабом наблюдательского совета. Желаю вам успеха.
Стоя в кругу десяти огромных шатров, компания прибывших почувствовала себя маленькой и неказистой. Ася пришла в себя первой:
- Ладно, чего стоим? Разбирайте себе палатки, как хотите. Ясно только одно - что палатка с короной на верху это моя, а с разбитым кубком в кольце - это Ксении. Остальные в произвольном порядке.
- Ну, я, наверное, размещусь в медицинском центре, - встрепенулся вампир, - мне там будет удобнее.
- Как вам угодно, но палаток в любом случае больше чем у меня будет гостей, так что если передумаете, мы всегда рады - ответила Ася. Ксения стояла и рассматривала приготовленную для нее палатку. Хотя палаткой это назвать было сложно. Скорее это был шатер. Золотистого цвета он переливался на солнце и стоял слева от шатра Аси. Бросив взгляд в сторону, Ксения улыбнулась:
- Ангел, посмотри, организаторы явно учли твой вкус. - Справа от белоснежного шатра Аси стоял абсолютно черный шелковый шатер.
- Да, мне он нравится - пробормотал Ангел и скрылся в недрах шатра. Василий выбрал ближайший к Ксении шатер изумрудного цвета, и Хранительница подумала о том, что этот свет изумительно подходит к зеленым глазам царевича. Милица проскользнула в соседний с шатром Василия, ярко-огненный шатер, а Элла заняла соседний шатер с Ангелом. Ее шатер был цвета ярко-голубого неба. Четыре оставшихся шатра, желтый, бирюзовый, сапфирово-синий и алый остались свободными. Ксения вошла в свой шатер последней. Шатер был визуально поделен на четыре равных сектора. От центрального шеста к угловым опорам расходились четыре направляющих, на которых висели занавеси, позволяющие отделить каждый сектор. Внутри шатер был отделан в золотисто-коричневых тонах. Полы были укрыты коврами. В дальнем правом углу располагалась спальня, где стояла кровать с балдахином, трюмо и шкаф, в левом дальнем углу располагались ванная, душевая кабина, умывальник и унитаз. В левом ближнем секторе было что-то типа гостевой с низким столиком и восточными диванами из подушек вокруг него. В правом секторе стоял полноценный обеденный стол со стульями. В общей площади шатер производил впечатление просто огромного. Бросив сумку с вещами в шкаф, Ксения вышла из шатра. И заглянула в гости к Асе.
- К тебе можно?
- Да, проходи. Я как раз собиралась идти узнать, как ты разместилась. - Тут же в шатер просунулась голова Эллы:
- Девчонки, вы тут?
- Да, проходи. - Шатер Аси не отличался от шатра Ксении ничем кроме расцветки. Девушки дружно разместились на диванах вокруг стола.
- Ну, что можно сказать, жить мы будем с комфортом! - вынесла свой вердикт Элла.
- Да уж, папенька расстарался, - фыркнула Ася. - Думает меня задобрить всей этой ерундой.
- Ась, ну отец то в чем виноват, - вступилась за Нептуна Ксения. - Это же не он правила создавал, и не он вещал, что ты должна замуж выйти. Он такая же жертва обстоятельств, как и ты.
- Как любящий отец, мог бы что-нибудь придумать! - Ася явно была не расположена проявлять милосердие.
- Не сердись, давай лучше займемся делом. Кто из нас должен делать заявление для прессы? - Ксения как всегда старалась все самое неприятное сделать как можно скорее.
- Ты, конечно! Ты же моя Наазали. Это твой бал. Я здесь выступаю в роли куклы, которой, что скажут, то она и будет делать.
- Если ты хотела меня обидеть, то тебе это удалось. Я между прочим не просила тебя выбирать себя своей Наазали.
- Извини. Просто в отчаянье я перестаю себя контролировать. Я все прекрасно понимаю, и ценю, что ты согласилась выручить меня из этой ситуации. Но поверь, мне от этого не легче! - Ксения тоже все прекрасно понимала, но ей очень хотелось как-нибудь приподнять настроение царевне.
- Постарайся смотреть на это с позитивной точки зрения. Ты две недели проведешь в кругу друзей. Не думаю, что нам здесь будет скучно.
- К тому же, подумай о том, - поддержала Ксению Элла, - что, возможно, Ксения выберет тебе в мужья какого-нибудь знойного сексуального мачо, который будет твоим верным рабом до конца жизни.
- Ну, не знаю, только если знойного и сексуального... - мечтательно и игриво подхватила Ася, - тогда я подумаю.
- Даже не мечтай! - фыркнула Ксения. - Если будешь так себя вести, выберу старого дряхлого похотливого козла.
- Ксюшечка, солнышко, я буду себя очень хорошо вести! Только давай обойдемся без козлов.
- Кстати, а возрастные рамки мы не определили, - заметила Ксения.
- С этим будет сложнее, - покачала головой Элла - В эфирном мире возраст понятие относительное.
- Это как сказать, - возразила Ксения. - Допустим, я выберу Асе мужа, которому сто лет в обед, но выглядит он как молодой мужчина. Она полюбит его, привяжется, а он в силу возраста умрет лет через пять. Кому это надо? Или наоборот, ему жить еще лет пятьсот, он полюбит Асю всей душой и когда она умрет, будет страдать и убиваться.
- Ты же сказала, что его сожгут вместе со мной на погребальном костре! - кровожадно возмутилась Ася.
- Я сказала, что мы СКАЖЕМ, что его сожгут. Чтобы боялся.
- Знаешь в чем-то ты права, - задумчиво произнесла Элла, - надо только правильно сформулировать возрастные рамки.
- С этим все просто, - брякнула, разгадывавшие задачки и посложнее, Хранительница. - Ася, ты сколько еще проживешь, если ничего не случится?
- Лет восемьдесят.
- А сейчас тебе сколько?
- Тридцать.
- Ну, вот и отлично. Условия такие - чтобы претенденту было не меньше тридцати - зачем добровольно наживать себе комплексы? И чтобы в среднестатистическом раскладе по его виду, ему оставалось не меньше и не больше семидесяти.
- А почему не восьмидесяти? - удивилась Ася.
- А вдруг, ты его все-таки не полюбишь. Приятно будет осознавать, что пережила этого козла.
- Да, брось! Если я его не полюблю, ты обещала отделаться от него значительно раньше.
- Нет, проблем! Как скажешь, дорогая. Не меньше семидесяти и не больше восьмидесяти. Устраивает?
- Вполне. - кивнула довольная царевна. - Элла сидела, еле сдерживая хохот:
- Слава Богу, вас никто не слышит.
- Пора сделать заявление прессе, а то пока мы будем собираться, сюда понаедет толпа не подходящих нам женихов, - проворчала Ксения. Взяв в руки коммуникатор и нажав на единственную кнопку, Ксения услышала бодрое, женское : - штаб наблюдательского совета слушает.
- С вами говорит Наазали царевны Астрик Хранительница Путей Ксения.
- О! - восхищенно всхлипнул коммуникатор.
- Да. Не поступала ли к вам информация о прибытии ритора Лави Эстави?
- Он прибыл вчера вечером. И уже расселился.
- Отлично. Оповестите его, чтобы он явился ко мне немедленно.
- Как прикажите госпожа Наазали. - Ксения отключила коммуникатор. А в шатер Аси робко вошла Милица.
- Госпожа, извините, что без приглашения...
- Милица, - перебила ее Ксения, - мы в походных условиях и давай будем попроще.
- Как прикажите, госпожа. Я хотела пригласить вас поесть. Вы же все не ели со вчерашнего вечера.
- А и правда, - заметила Ася, - я думаю почему меня слегка мутит, хотя замуж я еще не вышла.
- Я накрыла вам у себя в шатре, - все еще робея, произнесла Милица.
- Где же ты взяла продукты? - удивилась Элла.
- Со мной связались из организационного комитета и показали, где продовольственная база. Урван помог мне довести все продукты, а бригада рабочих оборудовала у меня в шатре прекрасную кухню. Госпожа Астрик, спасибо вам огромное за то, что выделили мне один из своих шатров. Я в жизни не жила в таких хоромах одна.
- Я рада, если тебе понравилось. И спасибо тебе, что взяла на себя хлопоты о такой большой компании. Не волнуйся, твои труды будут достойно оплачены моим отцом. - Милица вспыхнула всеми своими веснушками.
- Я на такое и не рассчитывала. Я столько чудес повидала за последние дни. Жизнь домовушки не располагает к путешествиям. Обычно мы сидим безвылазно дома, так что для меня это уже праздник. Но, что я все о себе, пойдемте есть, а то все стынет. - Девушки радостно отправились есть в шатер Милицы, где их уже ждали Ангел с Василием. В левом ближнем секторе шатра Милицы расположилась полноценная кухня. Ксения подумала о том, что у эфирного мира есть свои преимущества. Обед своей насыщенностью и вкусом ни на йоту не отличался от обеда в Москве. Девушки рассказали ребятам о новых дополнительных условиях. Ангел покачал головой, сказав, что просто потрясен педантичностью и изворотливостью Ксении. К концу трапезы в шатер ввалился Лави. Как всегда взлохмаченный и перевозбужденный, он с восторгом воспринял новость о необходимости собрать пресс-конференцию. Ксения, испросив и получив разрешение у Аси, попросила Лави переселиться в один из оставшихся шатров, чтобы ей не приходилось его искать. Лави просто захлебнулся от восторга и гордости. Выпив чашку чая, он пообещал подготовить листовки для прессы, где будет указаны, какие ограничения вводятся для претендентов. И сказал, что через пол часа, пресс-конференцию можно будет начинать в шатре для прессы. Он находился у самого берега, подальше от зоны царевны Астрик. Так друзья узнали, как называется часть городка, где они проживают. Прогуливаясь по городку, в целях убить время до встречи с прессой, Ксения и Ася обнаружили, что он еще абсолютно пуст.
- Максимум через час, после пресс-конференции сюда начнут съезжать претенденты на мою руку, и все эти палатки заполнятся, - вздохнула Ася.
- Подумай, сотни, тысячи знойных красавцев! Выбирай, не хочу.
- А я и не хочу.
- Правильно, выбирать то не тебе, а мне.
- Прости, что опять втянула тебя в свои проблемы.
- Не боись, прорвемся, - ответила Ксения, сама при этом не сильно веря в то, что говорит. Когда девушки добрели до шатра для прессы, он уже гудел словно улей. Ксения решительно вошла в шатер и ее ослепили вспышки камер. Они молча прошли с Асей к столу с микрофонами, у которого стоял Лави. Сев поудобнее, Ксения взглянула на часы и поняла, что можно начинать. О чем и сообщила кивком Лави. Еще когда они только вошли в шатер, Ксения увидела, что ее ритор уже превратился в изысканного льва, говорящего со всеми с высока, рокочущим баритоном.
- Дамы и Господа, журналисты свободного эфира, добрый день. Напоминаю, что меня зовут Лави Эстави и являюсь пресс-секретарем Наазали этого кубка госпожи Ксении. Госпожа Наазали и царевна-лебедь Астрик согласились сегодня выступить перед вами. Прошу приветствовать их. - Палатка взорвалась бурными аплодисментами. - Для начала госпожа Наазали сделает свое заявление. - Ксения не вставая, пододвинулась к микрофонам.
- Добрый день. Вы все знаете, по какому поводу мы здесь собрались. Его величество Нептун восьмой и Наблюдатель Фарэль уже сделали сообщение по этому поводу. Я же хочу внести некоторые детали. Итак, введены ограничения для участников турнира. - В палатке раздались нервные вздохи.- Ограничения по возрасту, по росту, по весу, по состоянию здоровья. Ознакомиться подробно с ограничениями вы сможете в листовках, которые вам сейчас раздаст Лави. - Ритор отдал пачки листовок трем девушкам-помощницам. Они молниеносно распределили их между представителями прессы. Журналисты дружно зашуршали листовками. Дождавшись мгновения тишины, Ксения продолжила:
- С этой минуты мы объявляем официально, что турнир начинается. Всех кто, подпадает под определенные нами рамки и хочет испытать судьбу, мы будем рады видеть. В свою очередь хочу напомнить, что победитель будет только один. И это не обязательно будет тот, кто выполнит все задания и пройдет все проверки. Это будет эфир, которого выберу я, по критериям известным мне одной. А правильнее сказать, никому не известным. Потому как, я в подобной роли выступаю впервые. Просто хочу сказать, что естественно для такой умницы и красавицы, как царевна Астрик, я выберу самого достойного. Я в этой истории лицо заинтересованное только с одной стороны - чтобы царевна была счастлива. - Как только Ксения закончила, журналисты взорвались вопросами. Ксения передала взглядом Лави право руководить процессом. Первой оказалась снова Шелест Ветра из "Вестника леса" - "наверное, она какая то знакомая Лави или он должен ей денег" - подумала Ксения.
- Добрый день. Шелест Ветра "Вестник леса". Госпожа Ксения, как вы предпочтете, чтобы к вам обращались госпожа Наазали или Хранительница Путей?
- Давайте, на эти две недели забудем о Хранительнице и будем обращаться ко мне - Наазали.
- Хорошо. Госпожа Наазали, почему именно вам царевна доверила решать ее судьбу?
- Думаю, будет правильно, если царевна сама ответит на этот вопрос. Царевна?
- Спасибо, Наазали. - Ася не ожидала, что Ксения с такой скоростью включит ее в беседу, но не растерялась. - По закону я могла выбрать Наазали только из близких родственников. Ксения единственная моя родственница женского пола. К тому же, как вы заметили она Хранительница Путей, кто лучше нее может выбрать жизненный путь?

Предыдущая страница 4 Следующая страница


5 Ольга Санечкина

- Следующий вопрос. - прервал дискуссию Лави, указав на другого журналиста.
- "Независимый дух" Лаврентий. Можно ли сказать, что царевна и ее Наазали подруги?
- Можно сказать, что мы очень близкие подруги. - подтвердила Ася. Лави выбрал следующего.
- Рита "Вечерний эфир". Госпожа Наазали, кто составлял ограничения для претендентов и на основании чего были указаны именно эти параметры?
- Эти ограничения составляла я, исходя из вкуса царевны и своего представления о том, что для нее будет лучшим. Следующий вопрос.
- "Доброе утро, эфир" Александр. Госпожа Ксения, Ангел и Василий прибыли с вами?
- Да так же, как и наша с царевной подруга пифия.
- Как бы вы могли определить отношения внутри вашей компании?
- Мы очень близкие друзья. Следующий вопрос.
- "Копытом в рог или зачем нам магия" Эльвира. Госпожа Наазали, какие испытания ждут претендентов? И второй вопрос, вы все еще спите с амуром и царевичем одновременно?
- Ответ на первый вопрос - это секрет. Ответа на второй вопрос не будет. Я надеялась, что ответила достаточно ясно по этому вопросу на предыдущей конференции вашему коллеге. Но судя по всему это единственный вопрос, который по настоящему беспокоит ваше издание. Чтобы в дальнейшем не терять ваше и мое время, я попрошу Лави не давать аккредитацию на мои пресс-конференции вашему изданию. Это предупреждение звучит для всех. Я не потерплю вмешательства в свою личную жизнь. Вам это может нравится, может не нравится, но я не позволю поднимать эти вопросы в общении со мной. Все, чьи издания будут замечены в публикации материалов на тему моей сексуальной жизни, в дальнейшем не будут допускать на пресс-конференции с моим участием. Следующий вопрос.
- Эрея "Морской воздух". Госпожа Наазали, скажите, чем вызвано объявление турнира? Согласитесь это весьма необычно для современности. - Ксения вопросительно посмотрела на Асю. Царевна кивнула и ответила на вопрос:
- Это правда. Ситуация необычная. Я думаю, что все вы слышали о вещем старце Нерее. Позавчера он сообщил моему отцу, что я должна выйти замуж в течении двух недель. Если я не помолвлена и у меня нет возлюбленного, то я должна назначить Наазали, чтобы она выбрала мне мужа. Осталось двенадцать дней. - Аудитория ахнула.
- Новости, Второй Эфирный канал. Ольга Тополева. Госпожа Астрик, я понимаю, что это не очень корректный вопрос, но все же поделитесь, что вы ощущаете по поводу предстоящего замужества.
- Вам захотелось покопаться у меня в душе? Хотите знать, что я чувствую? Я в бешенстве. - В тот момент, когда Ася закончила свою короткую, но очень эффектную речь, все блокноты и листовки в руках журналистов вспыхнули огнем. Началась жуткая паника и кавардак. Ксения радостно ухмыльнулась:
- На этой оптимистической ноте, мы закончим нашу сегодняшнюю встречу. Всем спасибо и до свидания. - Ксения подхватила Асю, и Лави вывел их через ближний выход, находящийся у них за спиной.
- Надо выписать у комитета команду пожарных. - тихо проговорил сам себе Лави. И уже в полный голос добавил: - Девушки, спасибо! Вы были обворожительны!
- А я все думаю, как это называется! - усмехнулась Ксения. Расставшись с ритором, девушки пошли прогуляться вдоль берега моря.
- Ну, как остыла? - улыбаясь, спросила Ксения.
- Ты меня извини...
- За что? Я бы на твоем месте, просто поубивала их всех. Все-таки эти журналисты совсем без царя в голове.
- Но тем ни менее ты же держишь себя в руках, когда тебе задают дурацкие вопросы типа: продолжаешь ли ты спать с двумя мужиками сразу. - Ксения улыбнулась:
- Да я бы спокойно ответила "да", если бы это соответствовало действительности. Но так как пришлось бы сказать "нет", то это потянуло бы за собой еще целый шлейф вопросов. Вот я и выкручивалась.
- Ксюш, а можно личный вопрос?
- Конечно можно, ты же не из вестника "копытом в рог или зачем нам магия".
- У тебя кто-нибудь есть? - Ася с таким детским любопытством смотрела на Ксению, и состроила такую уморительную мордочку, что Ксения не удержалась и расхохоталась.
- Ася, ну ты даешь! - слегка отдышавшись, Ксения ответила, - Хорошо, если хочешь знать, я нахожусь в весьма сложных отношениях с весьма сложной личностью. Вы друг другу не представлены. Могу только сказать, что зовут его Майкл. Официально мы вроде бы как расстались, а на самом деле я пока себя свободной не чувствую.
- Ты его любишь?
- Наверное, нет. Дело в том, подружка, что я никого никогда не любила.
- Правда? - глаза царевны округлились и стали еще больше.
- Правда. Так получилось. Но могу сказать точно, что Майкл лучший любовник в моей жизни. Мы через многое с ним прошли. И навряд ли нам удастся так запросто уйти из жизни друг друга. Но и быть рядом для нас слишком сложно.
- Расскажи о нем - в этой просьбе Ксения не услышала ни нотки любопытства. Только боль и желание отвлечься.
- У него белокурые волосы по плечи, карие, буквально шоколадные, очень красивые глаза, точеное лицо, Он выглядит хрупким юношей, хотя ему довольно много лет. Ведет себя как шаловливый мальчишка, и любопытен как трехмесячный щенок. Ему все в этой жизни интересно, и он во всем стремится добиться совершенства. Когда он хочет, он забавный собеседник, с великолепным чувством юмора. А иногда он мудрый старец, который провел всю жизнь в изучении смысла Бытия. Он нежный и чуткий любовник. Он совершенство. Но я не люблю его. - Ася остановилась, заслушавшись.
- Потрясающе! Неужели такие в этой жизни бывают? Он наверное ангел.
- Почти - улыбнулась Ксения.
- Найди мне такого же!
- Поверь, я приложу все усилия. - Пока они гуляли, солнце стало склоняться к горизонту, и подруги решили вернуться в шатры, пока не стемнело. Предусмотрительный комитет кубка, организовал прямой проход от моря прямо к зоне царевны Астрик, огороженный от посторонних. Благодаря этому, девушки смогли спокойно добраться до своих шатров. Ангел встретил их, идя к ним навстречу.
- Меня Милица за вами послала, готов обед. - Ксения задумалась и поняла, что страшно проголодалась. За обедом все дружно обсуждали пресс-конференцию, которая оказывается шла в прямом эфире по Второму эфирному каналу. Василий рассказал, что лагерь уже начал заполняться претендентами. Что при въезде в городок, стоят регистрационные столы, где оформляют всех кандидатов, сразу же взвешивая и замеряя рост. После обеда, все разморенные разбрелись по шатрам. Ксения опустилась на подушки у дивана и пила чай. В шатре появился Майкл. Назвать его визит неожиданным было нельзя. Ксения чувствовала, что он должен прийти. В белых брюках и белой просторной тунике он выглядел неотразимым. Архангел сел рядом с Ксенией.
- Привет, звезда моя. - В груди Ксении затрепетали бабочки от радости встречи,
- Привет.
- Извини, я не удержался и подслушал твой разговор с Асей.
- Прости, если сделала тебе больно, - Ксению не задело, то что он слышал их разговор, она больше переживала, что могла обидеть Майкла. Видя ее переживания, архангел спросил:
- Мне показалось или тебе тоже не легко?
- Знаешь, с того момента, когда ты заслонил меня от Глэстьяра и признался, что любишь меня, все очень осложнилось.
- Знаю - горько вздохнул Михаил. - Я надеялся, что ты сможешь относиться ко мне по -прежнему.
- Майкл, по-прежнему ничего не будет. И я не могу сказать, что для меня эта ситуация проходит безболезненно.
- Иди ко мне. - Майкл протянул руку, и Ксения с радостью подвинулась в его объятья. - Ксения, я не хочу создавать дополнительные трудности в твоей такой непростой жизни. Если ты хочешь, я уйду и не буду больше тебя смущать.
- Не хочу - хлюпая носом от набежавших слез, прошептала Ксения. - Лучше поцелуй меня.
- Думаешь, это хорошая идея целовать зареванную девчонку? - чмокнув ее в нос, спросил Майкл, - Зачем тебе это? - Ксения возмущенно подняла голову:
- Раньше ты не задавал дурацких вопросов!
- Раньше ты не просила поцеловать себя со слезами на глазах.
- Просто я ощущаю себя ужасно несчастной. Знаешь, это странное чувство, и оно мне не нравится. Я хочу, чтобы ты его прогнал.
- Вот теперь мне задача ясна, моя госпожа. - Майкл легко подхватил Ксению на руки, усадил к себе на колени и заглянул в глаза:
- Ты не передумаешь? - девушка решительно замотала головой. - Не говори потом, что тебя не предупреждали...
Ксения лежала рядом с Майклом на кровати с опущенными занавесями балдахина. Она больше не ощущала себя несчастной. Она ощущала себя умиротворенной. После роскошного секса с этим чудесным мужчиной трудно было ощущать себя несчастной. Майкл был занят тем, что пересчитывал все родинки на теле Ксении, отмечая каждую поцелуем. Урчащая словно кошка, Хранительница блаженствовала, купаясь в сладкой неге. Чем ближе Майкл подбирался к ее родинке под коленкой, тем громче стучало сердце. Он отлично знал все ее чувствительные места, и мог играть с ней, как с хорошо знакомым инструментом. Она перебирала пальцами его шелковые волосы. На ощупь волосы были похожи на пух персидского котенка. Ксения очень любила закрыть глаза и запустить руки в его волосы.
- Гм-гм. - раздалось из-за балдахина. Ксения порадовалась, что занавеси не прозрачные.
- Кто там? - слегка осипшим голосом спросила Ксения.
- Это я, ваш верный Шико. - раздался голосок духа. - Хочу предупредить вас, что ваши друзья собираются к вам в гости. Я случайно ошибся шатром и услышал, как Ангел с Василием планировали пойти вас навестить.
- Спасибо, дорогой. - ответила духу Ксения. Майкл с понимающей улыбкой посмотрел на нее.
- Мне уйти?
- Пожалуй, да. Извини, но вы несовместимы как вода и масло, а я не хочу сейчас никаких проблем.
- Как скажешь, любимая. - Михаил прижал к себе Ксению и сладко поцеловал на прощанье.
- Ты еще придешь?
- Только, когда ты сама этого захочешь... Но мне бы хотелось, чтобы это произошло до того, как у тебя с груди исчезнет эта татуировка. Это так сексуально! - этими словами архангел растворился в воздухе. Ксения собралась с духом встала и накинула на себя халат.
- Черт их побери, бывают минуты, когда наличие друзей становится обузой! - проворчала Ксения.
- Я бы с удовольствием, но вы меня развеяли. - ухмыляясь произнес Шико.
- Ну, рассказывай паршивец, как там в Аду?
- Ох, госпожа, там, как всегда, тепло и сухо! Мечта! Сатана психованный какой-то. Заперся в своем замке и носу оттуда не кажет. Сидит, насупившись, как сыч. Я хотел незаметно подкрасться, так он меня учуял. Говорит, что развеянного знаком Божьим чует за версту. Ну, мы с ним поболтали о том, о сем. Он вроде как даже рад был. Кстати, знаете, кого я видел в Преисподней?
- Кого?- насторожилась Ксения.
- Тетку Феклу. Обжималась в углу с каким то кавалером. Видимо народу обычных поцелуев не хватает, им подавай с элементами экстрима. "Поцелуй под окошком дьявола", или "Поцелуй на раскаленной земле Ада".
- Угомонись. Мало ли как обстоятельства у людей сложились.
- Да, я что? Я ничего. - суетливо заюлил дух.
- Ну, ладно, ты умница, можешь отправляться к Милице, чтобы она угостила тебя чем-нибудь вкусненьким. - Дух не преминул воспользоваться, столь приятным предложением.
Стоило Шико исчезнуть как в шатер заглянули Василий с Ангелом.
- К тебе можно?
- Проходите. Я отдыхала. - Ангел залился румянцем, глядя на Ксению, а Василий, как ни в чем не бывало, уселся на подушки.
- Ну, как отошла от общения с прессой?
- О я о ней уже забыла, - отмахнулась Ксения.
- Да, о чем тут помнить, - съязвил Ангел, - жизнь и без прессы бурлит, да?
- Не вижу повода для ехидства, можно подумать, что моя жизнь отличается размеренностью и спокойствием.
- Конечно, нет. Налицо кипящая жизнь с африканскими страстями. - речь Ангела больше напоминала разливающийся яд.
- У тебя ко мне претензии? - приподняв брови, холодно спросила Ксения.
- Господь с тобой, какие могут быть претензии к хорошо отдохнувшей женщине?
- Кажется, я лишний на этом празднике жизни. Я пойду прогуляюсь минут двадцать. А вы постарайтесь за это время выяснить отношения. - Не дав возразить друзьям что-либо, Вася быстро вышел из шатра. Ксения взорвалась:
- И что все это значит?
- Ты не забыла, кто я? Я амур! Для меня каждый поцелуй мужчины алеет красным фонарем на твоем теле. - Ксения вспомнила все места, которых касались губы Майклы, и ее глаза слегка приоткрылись.
- Совершенно верно, ты выглядишь, как один большой фонарь, а точнее как елка, украшенная гирляндой. - зло выплюнул Ангел.
- Подожди минутку, давай разберемся. Ты увидел, что я занималась сексом. И что дальше? Какие проблемы? Я что не имею права на личную жизнь?
- Ты имеешь право на личную жизнь, но не под боком же у Васьки!
- А при чем здесь Вася?
- Он же считает тебя своей суженной!
- Видимо он забыл тебе сообщить, что уже так не считает. - Ксения снова начала закипать от необходимости оправдываться. - Не далее как вчера, он сообщил мне, что больше не претендует ни на мою руку, ни на мое сердце, ну а мое тело его особо никогда не волновало. Что история с беременностью его матери, кардинально изменила его взгляды на жизнь. И он будет не против, если мы с тобой будем вместе.
- Мы с тобой? - окончательно обалдел Ангел.
- А что в этом такого? При определенных обстоятельствах, мы могли бы быть с тобой идеальной парой.
- Ксения, извини, но это невозможно.
- Я знаю.
- Ты только не обижайся, но ты достойна большего, чем просто секс. Ты достойна того, чтобы тебя любили. А я не могу себе этого позволить.
- Ангел, нет проблем, я все прекрасно понимаю. И не смотря на то, что меня вполне устраивает просто секс, как бы ты презрительно об этом не говорил, я знаю к каким последствиям могут привести наши отношения.
- Знаешь, для женщины, ты до ужаса понятливая. Это пугает.
- Спиши это на то, что я Хранительница, и вижу больше, чем другие женщины.
- Ну ладно, - в конец растерялся Ангел. - Может расскажешь, кто он такой? - Ксения устало закатила глаза. "Надеюсь это в последний раз" - буркнула она Мозгу.
- Это архангел Михаил. - Это выражение лица Ксения уже видела.
- У тебя совесть есть?
- Интересная реакция. Прости, ты о чем?
- Он же архангел! А ты его совратила!
- Почему сразу я его? Может это он меня? - возмутилась Ксения.
- Да потому что ты порочная, бессовестная и абсолютно легкомысленная девица! А он архангел!
- Господи, какую же важную роль в этой жизни играет ситуация!
- Это ты о чем?
- Да, так ни о чем. Короче, Майкл нормальный мужик. И не надо устраивать истерику на тему невинно-сооблазненного.
- Чем больше я тебя узнаю, ...
- Тем страшнее тебе становится. Знаю. - Глаза Ангела грозились вылезти из орбит:
- Ты что еще и мысли мои читаешь?
- Только иногда. Шучу! Просто все это было написано у тебя на лице.
- Ты страшная женщина. - ничего не понимая пробормотал Ангел.
- Я знаю. И Ангел, ради всего святого, давай ты в следующий раз, свое амурское зрение заткнешь себе куда подальше, и не будешь строить из себя моего папочку. Кстати, мой отец никогда бы себя так не повел.
- Хорошо. Извини. Я был просто потрясен!
- Прости, но чем?
- Ты всегда в моих глазах была такая невинная, неприкосновенная, холодная. А тут! Я вошел и увидел женщину такую соблазнительную, томную, страсть буквально струилась по твоей коже. Глядя на таких женщин мужчины сходят с ума... - Услышав как нарастает накал в голосе амура, Ксения решила, что это может плохо закончиться.
- Ангел! Может хватит? Мне казалось, что мы друзья. А друзья не лезут в личную жизнь друг друга, пока их туда не зовут.
- Ты права, извини, подобное больше не повторится. - Пережив эту бурю, Ксения подумала о том, что в этот раз все сложилось немного по другому, и ей придется ходить по лезвию бритвы, чтобы уберечь Ангела, и не позволить ему в нее влюбиться. На счастье в этот момент вернулся Вася.
- Ну как, голубки, вы остыли? - Ксения решила подавить конфликты и недовольства на корню.
- Да. Ничего такого, чтобы ты мог подумать. Просто наш друг увидел, что я не так давно была с мужчиной, о котором я тебе вчера говорила, и решил выступить в защиту твоих прав. - Василий медленно постигал смысл сказанного Ксенией, но вникнув до конца, весело расхохотался.
- Ангел, ну, ты даже меня переплюнул! Ревнуешь, не за себя, а за меня. Я всегда знал, ты настоящий друг! - Увидев абсолютное равнодушие в глазах Василия, Ангел наконец поверил, что между его друзьями не осталось больше никаких обязательств.
- Могли бы предупредить. - недовольно буркнул амур.
- А по радио не объявить? - съязвил Василий. - Ладно, забыли. Я так понимаю, спрашивать как ты отдохнула не стоит? - с лукавой улыбкой спросил Василий.
- Милый, ты все правильно понимаешь, - с такой же улыбкой ответила ему Ксения.
- Господи, это какой-то бред! У меня такое чувство, что я присутствую при разговоре двух супругов, один из которых рассказывает другому, как он хорошо провел время с любовником, а другой искренне за него радуется. - Ксения с Василием одинаково удивленно уставились на него. Вася не удержался и спросил первым:
- Ан, это начинает походить на занудство, ты это понимаешь? Может это тебе надо пойти прогуляться и заодно остыть. - Ангел согласно кивнул и пулей вылетел из шатра.
- Ксень, что это с ним?
- Не бери в голову, пройдет.
- Вы помирились? Ты вчера сказала, что вроде бы рассталась с этим мужчиной? - Ксения внимательно следила за Василием, но видела никаких признаков былой ревности.
- Вроде бы да. У нас все очень непросто. Он меня любит, а мне очень хорошо с ним. Но я понимаю, что никогда не смогу дать ему то, что он заслуживает. Я боюсь, что однажды полюблю кого-то по настоящему, и тогда это причинит ему страшную боль. Это очень омрачает мое состояние. Но иногда он своей любовью способен заставить меня забыть о всех горестях и печалях. И тогда, мне кажется, что я никогда не смогу никого полюбить, потому что лучше него просто быть не может. И уж если я не люблю его, то просто больше никого никогда не полюблю. В общем, все крайне запущенно.
- Да, подруга. Такое накрутить могла только ты. Но надеюсь, что ты сможешь найти выход и для себя, а не только для всех своих друзей.

Предыдущая страница 5 Следующая страница


"Мы выбираем, нас выбирают..." 6

- Хватит обо мне. Расскажи, чем ты занимался.
- Я, конечно, не так приятно проводил время, но тоже развеялся. Я гулял по лагерю и рассматривал прибывающих претендентов. Не смотря на все ограничения, их прибыло уже несколько тысяч.
- О Боже!
- Не бойся. Ты справишься. Я думаю, первый тест Аси не пройдет и одна четвертая часть.
- Я вообще думала, что в природе такого не бывает. Пока не подумала, что ты бы прошел этот тест играючи. Не было мысли поучаствовать?
- А зачем? Если бы я полюбил Асю, я бы добивался ее руки, наплевав на все генетические несовместимости, и не дожидаясь каких то там турниров. Ася достойна такого мужа, который будет ее любить до беспамятства. Она такая нежная и ранимая, такая сильная и красивая, такая умная и темпераментная. - Ксения подняла глаза и увидела, что у входа шатер стоит Ася, и, открыв рот, слушает Василия. - Она богиня, ступающая по земле. - Закончил Вася.
- Если ты сейчас же не подтвердишь, что все что он только что говорил, он говорил обо мне, я удавлюсь от зависти, - потрясенно пробормотала Ася.
- Успокойся, он говорил именно о тебе. От зависти должна давится я. - Василий смутился,
- Ася, извини, я тебя не заметил.
- И слава Богу! - воскликнула Ася - Я могла все так же прибывать в уверенности, что я сирая и убогая. С тех пор, как я познакомилась с тобой и Ангелом у меня начал развиваться комплекс неполноценности. Я в жизни не видела мужчин, столь равнодушных к моей красоте.
- Просто мы ценим тебя больше как человека, чем как красавицу, и не хотим нарушить узы дружбы любовными притязаниями. - спокойно ответил Василий.
- Понятно. - пробормотала Ася. Хотя было видно, что не фига ей не понятно. - А где Ангел?
- У него подскочило давление и он ушел прогуляться. - ответил Василий. Ксения смотрела на него и пыталась найти в этом парне хоть какой-то намек на того Василия, которого она знала. Ничего не получалось. Это серьезно напрягало Ксению. Не исключена была возможность, что у него снова раздвоение личности. И я если этот непробиваемый Василий сидит с ней сейчас на диване, то возможно где-то бродит другой потерянный и несчастный Васька, который не знает теперь как жить дальше, когда цель жизни исчезла.
- Ксень, ты так странно на меня смотришь, что-то случилось?
- Нет, извини, просто задумалась о своем о девичьем. Какие у нас планы?
- На сегодня никаких, - пожав плечами и сев на диван, ответила Ася. - Завтра в полдень будет официальное открытие турнира. Ты должна будешь сказать торжественную речь, а потом начнется пир. Я договорилась с организационным комитетом, что пир будет продолжаться до трех часов ночи.
- Ты садистка, - вздохнула Ксения.
- Я была бы садисткой, если бы договорилась о пяти утра. А так, я просто самую малость жестокая.
- Девчонки, какие вы все-таки добрые существа! - ерничая, произнес Василий.
- Ксения, тебе не кажется, что кто-то очень давно не получал подушкой по башке?
- Ася, я целиком и полностью с тобой согласна. - С боевым кличем, девушки схватили по паре подушек и с азартом бросились колошматить ими Василия. Сперва царевич надеялся, что отделается парой затрещин, но когда понял, что дело принимает серьезный оборот, был вынужден тоже вооружиться подушкой и защищаться. Бегая друг за дружкой по шатру, словно дети, друзья забыли обо всем на свете. В какой-то момент, Василий неожиданно развернулся и сшиб бежавшую за ним Ксению. Падая на нее, царевич умудрился одной рукой подхватить Ксению и удержать в воздухе, а другой упереться в пол. Ксения лежала на руке Василия пыталась сообразить, что произошло.
- Господи, что это было? Я столкнулась с бульдозером?
- Нет, просто кто-то чуть не упал. Я тебя спас и теперь ты должна со мной расплатиться. - Ксения только успела открыть рот, чтобы задать вопрос, как Василий впился в него поцелуем. Ксения ответила на поцелуй не задумываясь. Крепкий решительный поцелуй не был похож на тот, которым Вася одарил ее на глазах у прессы. Все было по-другому. И страсть, которая выплеснулась из царевича и теперь как электричество бегала по коже Ксении. И выражение зеленых глаз, подернутых пеленой и засасывающих словно омут. И руки, которые держали ее так, будто имели на это право. Неожиданно Ксения почувствовала, что в первый раз за все время их знакомства, она смотрела на него как на мужчину, а не как на друга. И этот мужчина сумел завладеть ее вниманием. Ася, увидевшая эту картину со стороны, тихонько выскользнула из шатра. Прервав поцелуй, Василий дерзко посмотрел в глаза Ксении.
- Ты такая страстная, такая манящая - прошептал царевич. Уложив ее на ковер, он вернулся к поцелую. Почувствовав, что совсем теряет над собой контроль, Ксения рукой попыталась отдалить царевича от себя и вырваться из сладостного плена его поцелуя. Но это было трудно сделать, потому что с ней был не тот Василий, к которому она привыкла и которого знала. А совершенно другой. Дерзкий, решительный, не признающий преград. Это то и остудило разгоревшийся в Ксении огонь. Не зная как себя вести, Ксения постучала ему кулаком по спине.
- Что милая, тебе не удобно? Я тебя слишком придавил, - голос Василия срывался от страсти.
- Вася, остановись, пожалуйста. Мы зашли слишком далеко.
- Далеко для кого, для чего? - царевич попытался снова вернуться к поцелую. Ксения решительно выставила перед его губами руку.
- Ты меня слышишь? Остановись. Я не хочу сложностей.
- Сложностей не будет. Нам будет просто хорошо, замечательно. Ты такая сладкая.
- Васька, да очнись ты наконец! - взорвалась Ксения и встала с пола, с трудом вернув на место полы халата. - Что на тебя нашло? Вася мы только вчера говорили о том, что у нас нет друг на друга никаких видов.
- Вчера я был дурак, а сегодня прозрел. Ты нужна мне.
- Боже, только не это!
- Я тебя люблю!
- Нет! - в голосе Ксении прозвучало отчаянье. - Ты не любишь, и никогда не любил меня! Ты просто вбил себе в голову, что я твоя суженная! Вася подумай сам, ты готов к моногамным отношениям? Ты можешь сказать себе, что "вот передо мной стоит та самая женщина, с которой я проживу до конца своей жизни. Каждый вечер я буду засыпать, и видеть ее перед собой. Каждое утро просыпаться и опять видеть ее перед собой. Мне больше не интересны другие женщины, я просто их не замечаю! Она единственная в моей жизни." Ты можешь себе все это сказать? Не можешь. Потому, что ты столько лет жил в плену своего долга, что сейчас, когда ты только освободился от него, тебе просто необходимо пожить в свое удовольствие. Я целиком и полностью тебя в этом поддерживаю. Только я не хочу входить в перечень этих удовольствий. Если сегодня мы перейдем с тобой черту, за которой заканчивается дружба, завтра будем жалеть об этом до крови на губах. Потому что это не любовь. Это страсть. Голая, алчная страсть. И завтра она остынет и развеется как дым. А любовь на ее место не придет. А дружбу уже будет не вернуть. Мы с тобой подошли к очень опасной черте. Я не знаю, как мы будем с тобой разговаривать завтра, после того, что только что произошло. Может быть я слишком сложная, но я такая какая есть. Я сейчас уйду, а когда вернусь, хочу чтобы тебя здесь не было. Спокойно ночи! - Ксения вышла из шатра. На улице уже стемнело. В тоненьком шелковом халате было не уютно. Ксения решительно пересекла площадку и вошла в шатер к Элле. Мужиков на сегодня с нее достаточно. Элла лежала на ковре с книгой в руках. Удивленно подняв глаза, она улыбнулась Ксении.
- Как здорово, что ты зашла, а то у меня уже стали глаза слипаться от чтения. - заметив состояние Ксении, подруга встрепенулась. - Что случилось?
- Я так запуталась. - Ксения всхлипнула, уселась на пол и разревелась.
- Ух ты! Вот это да! - пифия так растерялась, что Ксении стало ее даже жаль.
- Ксюш, а можно я Асю позову, - жалобно спросила Элла. Успокаивать рыдающих подруг ей еще не приходилось. Ксения, всхлипывая, кивнула. Через минуту подруги сидели втроем за столиком. Ася с Эллой непонимающе переглядывались, а Ксения, тихо всхлипывая, плакала. Элла собралась с духом и решительно спросила:
- Ксюш, ты можешь толком объяснить, что происходит. В чем ты запуталась?
- В мужиках! - с обидой на то, что им и так все не понятно ответила Ксения.
- А ну, это, конечно, повод. - сделала вид, что все поняла Элла.
- Ксюш, это ты из-за Васьки что ли? - спросила Ася.
- И из-за него тоже. - проканючила Ксения.
- Может расскажешь, что с тобой произошло? - Ксения согласно кивнула и все рассказала. И про то как ей было грустно и одиноко и как Майкл прогнал ее печаль. И про то, как она забывает обо всем в его объятьях. И о том, как на нее набросился с обвинениями Ангел. И, что они тоже все время ходят как по тонкому льду. И про то, что произошло с Василием. Как он изменился, и как с этим жить. Ася с Эллой сидели, открыв рты. Когда Ксения закончила изливать им душу, Ася решительно встала и сказала: - Я знаю, что нам нужно.
- Опять? - робко спросила Ксения, догадавшись, о чем говорит Ася.
- Не опять, а снова. - Ответила Ася. Через пять минут, раздобыв у Милицы шесть бутылок шампанского и легких закусок, девушки пытались залечить раны Ксении.
- Ксения, ты пойми, поводов для слез нет никаких, - вещала, потягивая шампанское Ася. - Вот посмотри на нас с Эллой! У нас не то, что трех, у нас одного на двоих мужика нет. И то мы не плачемся. А ты просто зажралась! Почему ты не пьешь?
- Не хочу. - перестав рыдать и впав в тоску, ответила Ксения.
- Это же не вопрос - хочу или не хочу. Это лекарство. Хочешь, я тебе расскажу, как я узнала, что шампанское это лекарство, а не алкогольный напиток? - Ксения кивнула головой и сделала маленький глоток.
- Дело было на заре моей бесшабашной юности. Мне было шестнадцать лет, и я была без памяти влюблена в одного очень хорошенького амура. Сначала увидела его фотку в журнале, а потом репортаж о нем по телевизору. Как это обычно бывает - юность не знает преград. Я сбежала в Москву, чтобы найти предмет своего воздыхания. При этом в наличии у меня имелись все девчачьи подростковые комплексы. - Подруги, затаив дыхание, слушали Асю. Из царевны вышла отличная рассказчица. - Я считала себя жуткой, страшной, блеклой белой молью. И поэтому, приехав в Москву, первым делом я отправилась в салон мадам Эстер. Ее имя тогда не сходило со страниц журналов. В салоне я, буквально, заставила мастера отрезать свои длинные белые волосы, сделала каре, выкрасила волосы, брови и ресницы в черный свет и купила черные контактные линзы. Дальше я прошвырнулась по магазинам. Черная кожаная мини-юбка в обтяжку, кожаный бюстгальтер, с цепью притягивающей груди друг дружке, сверху черный кожаный пиджак. Ну и, конечно, черные босоножки на десятисантиметровой шпильке. Вы бы меня видели! - Ксения с Эллой уже начали понимать, что им пытается рассказать Ася, но еще не могли в это поверить. - Я явилась в клуб, в котором по утверждениям прессы каждый вечер зажигал мой возлюбленный. Дождалась, когда он появится, и бросилась к нему со словами любви и клятвами в вечной преданности. Мой кумир долго не мог понять, что же я от него хочу. А когда понял, послал к черту и сказал, что ему некогда вытирать сопли школьницам. - Ася с ностальгической улыбкой покачала головой, - Я бросилась ему на шею, попыталась поцеловать, а он сдал меня на руки охране клуба и велел больше никогда не пускать. Разбитая, униженная и оскорбленная я хотела покончить собой, но так как не могла ничего путного придумать, уселась в мусорную урну возле клуба и разрыдалась. Не знаю уж сколько, я так просидела, но когда мой любимый собрался домой и вышел из клуба, он обнаружил свою фанатку, рыдающую в урне. Пожалев дурочку, он вытащил меня из урны, привел обратно в клуб и сказал, что будет меня сейчас лечить. Заказал две бутылки французского шампанского, поставил одну себе, другую мне и велел пить большими глотками, ровно столько же, сколько будет отпивать он. Первый тост, который он огласил, звучал так: "за любовь, которой не было"; второй "за любовь, которой нет" ; и третий "за любовь, которой никогда не будет". Влив в меня бутылку шампанского за пять минут, он спросил все так же ли я его люблю, как прежде. Я в очередной раз разрыдалась и сказала, что да. И тогда он обнял меня, прижал к груди и так нежно погладил по голове! А потом сказал: - девочка, поверь мне, любовь не стоит слез. Взял еще по бутылке шампанского и повторил процедуру. Я мало что помню, что было потом, но на утро я проснулась в его квартире, в его постели. Сам он спал на диване в соседней комнате. Я подошла к нему и поняла, что на все сто процентов излечилась от любви к нему. Я видела перед собой просто милого парня, но не больше. С тех пор, я свято верю, что две бутылки французского шампанского могут вылечить от любой душевной напасти.
- Неужели это был Ангел? - неуверенно спросила Элла.
- Точно. Это был он.- Ася явно развлекалась, глядя на потрясенные лица подруг.
- А он знал, кто ты такая? - продолжила расспрашивать Элла.
- Он и сейчас не знает, что это была я. Если бы вы увидели меня в том, виде, в котором я ему явилось, вы бы тоже меня не узнали. Тем более, что я на тот момент в светской хронике еще не мелькала, да и навряд ли он когда-либо ею интересовался. К тому же, я не думаю, что он вообще запомнил этот эпизод. Думаете мало в его жизни было таких дурочек?
- Думаю таких красивых дурочек как ты, мало. - ухмыльнулась Элла, - А я бы хотела посмотреть на тебя в таком виде. - Ксения сидела и думала о том, что дар Ангела -исцелять разбитые сердца - подтвердился. Асю вылечил сам Ангел, а не две бутылки шампанского и заклинание о любви, которой не было.
- Теперь ты понимаешь, что просто обязана перестать хныкать и начать пить этот волшебный напиток. - Ксении ничего не оставалось, как послушно присоединится к подругам. Не могла же она разрушить легенду. Но самое интересное оказалось то, что когда они расправились со всем шампанским, и Ксения вернулась в свой шатер, ее печали как будто водой смыло.

Глава четвертая. День четвертый.

Поспать утром ей не дали. Кто-то безжалостно теребил ее за плечо и требовал, чтобы Ксения открыла глаза. Не находя в себе на это сил, она грубо спросила:
- Ты кто?
- Ну, это уже слишком! Я твой суженный!
- Де жа вю. - пробормотал Ксения.
- Вставай.
- Вась, отстань, пожалуйста! - голова раскалывалась на миллионы крохотных кусочков.
- Дорогуша, через полчаса открытие турнира, на котором ты должна сказать торжественную речь, а тебе еще надо привести себя в порядок.
- Ничего не знаю. У меня больничный.
- Господи, сколько же вы все выпили, если я не могу разбудить ни одну из вас уже целый час. Тот адрес, по которому меня послала Ася, в приличном обществе вообще упоминать нельзя.
- Так и шел бы туда, куда тебе велено. Сам виноват, не надо было вести себя вчера как последний болван.
- Я не виноват, что ты оказалась в моих объятьях. В конце концов, я же нормальный мужчина. - Ксения с трудом открыла глаза и села на кровати. Наведясь на резкость и обнаружив предмет своего раздражения, она ехидно произнесла:
- Вася, количество раз, когда мы с тобой оказывались в одной постели, историкам будет трудно отследить, но почему-то ты ни разу при этом не вспоминал о том, что ты нормальный мужчина. А тут случайное объятие, и я уже объект твоего вожделения. Послушай меня внимательно, больше я повторять не буду. Похоже, ты слетел с катушек, ты не знаешь, как теперь жить, у тебя пропала цель в жизни. Поэтому бросаешься в разные крайности. Делай все что тебе вдумается, но так, чтобы это не отражалось на нашей дружбе. Ты мне слишком дорог, чтобы я переспала с тобой. Я верю в дружбу между мужчиной и женщиной. Но я не верю в дружбу между мужчиной и женщиной, которые хоть раз занимались сексом друг с другом. Так что будь любезен, поищи себе другой объект для релаксации. И ради Бога придумай, что мне одеть на открытие турнира.
- Что тут думать, из организационного комитета прислали платье, оно висит в шкафу.
- Черт! Похоже отмазаться не удастся. Шико! - истошный вопль Ксении заставил вздрогнуть царевича и поморщиться ее саму. В тот же миг появился Шико.
- О, доброе утро моя госпожа, как отдохнули?
- Отлично. Смотайся к Милице и спроси, нет ли у нее, что-нибудь от головной боли.
- Секундочку. - Исполнительный Шико вернулся с кувшином в руках, буквально через минуту. - Вот, все было уже готово. Это по рецепту Марьи-Искусницы.
- Господи, благослови эту женщину. - с придыханием произнесла Ксения и присосалась к кувшину. Трети хватило как раз на то, чтобы она почувствовала себя готовой свернуть горы. - Вася, бери кувшин и отправляйся реанимировать девчонок.
- Могла бы отправить Шико! - обиделся Василий.
- Могла бы. Но Шико будет помогать мне собираться на церемонию. Должен же меня кто-то причесать и накрасить.
- Ты доверишь свою голову и лицо духу черта?
- Шико лучшая камеристка в мире. Давай двигай отсюда, мне еще надо умыться. - Василий покачал головой, взял кувшин и вышел из шатра.
- Госпожа, вы уверены..
- Уверена. Подожди, я быстро. - Ксения решительно встала под ледяной душ и довела себя до состояния, когда зуб на зуб не попадает. После чего с удовольствием согрелась под теплыми струями воды. Умывшись, она одела приготовленное для нее комитетом платье. Это было что-то из золотистого гипюра на ванильного цвета, шелковой подкладке. Платье в стиле Жаклин Кеннеди сидело на ней как влитое. Золотистые туфельки на крошечном каблучке и маленькая аккуратная шляпка идеально подошли к платью.
- Шико можешь приступать.
- Моя госпожа, но почему вы решили, что я с этим справлюсь?
- Потому, что ты бог стилистов, визажистов и парикмахеров. Давай не робей, у меня нет времени заниматься твоей самооценкой. - Через десять минут Ксения довольно крутилась возле зеркала. - Ну, что я тебе говорила?
- Вы чудо! Я сам никогда бы не догадался, что такое умею.
- Это твой дар, и я рада, что могу использовать его. Ну, все мне пора. - Ксения вышла из шатра и уставилась на открытый экипаж, запряженный парой прекрасных белых лошадей. Кучер почтительно приподнял шляпу.
- Рад приветствовать вас, госпожа Наазали. Вы первая, госпожи пифии и царевны Астрик еще нет. - Кучер не успел закончить последние слова, как из шатров одновременно вышли Ася и Элла.
- Доброе утро, - щурясь на солнце, произнесла пифия
- Доброе утро и спасибо, за лекарство. - плаксиво произнесла Ася.
- Ну, ты же меня вчера лечила, я должна была ответить тебе тем же. Только почему ты такая кислая, если тебе помогло?
- Как подумаю, что там, в толпе этих претендентов стоит мой будущий муж, дурно становится.
- Ладно, надо идти. Ты же понимаешь, что нам никуда от этого не деться. Постарайся хоть не много расслабить мышцы лица, а то такое ощущение, что ты только что лимон целиком съела. - Девушки сели в экипаж. Ася и Элла были одеты немного попроще, но чувствовалось, что их одежда тоже предоставлена комитетом.
- Ась, ты не напомнишь, что мы сейчас должны будем делать. - у меня из головы все вымыло шампанским.
- Сейчас мы приедем на торжественную церемонию открытия. Наверняка она длится уже около часа. Твоя речь будет заключительной. Мы просто приедем, сядем, куда нам укажут, а ты выйдешь и скажешь торжественную речь о том, какая я хорошая и как им всем повезло, что они имеют шанс добиться моей руки. Скажи пару слов о том, какими принципами ты будешь руководствоваться при выборе жениха, и пожелай им всем удачи. Этого будет вполне достаточно.
- Надо было вчера вместо того, чтобы шампанское бочками пить, речь написать, - заворчала Ксения.
- Брось, мы отлично погуляли. А речи тебе и так хорошо удаются, без бумажки. Тем более, что ты можешь говорить свободным, не формальным языком. Ты Наазали - тебе можно все. - За разговором Ксения не заметила, как они выехали за пределы их зоны. Ксения с ужасом обнаружила, что все побережье усыпано мужчинами. Экипаж ехал по ковровой дорожке, и это было единственное свободное пространство. Ксения начала приглядываться и различать лица. Но они слишком быстро мелькали. Единственное, что она смогла понять, что все эти мужчины были примерно одного роста и веса. Как из них выбрать достойного было совершенно не понятно. Ксения растеряно взглянула на Асю.
- Извини, - с пониманием произнесла Ася.
- Ничего, -тихо пробормотала Ксения добавила: - Но лучше бы тебя надо было еще разок спасти от Гюль-ябани.
- Согласна. - Экипаж прибыл к цели своего следования. Посреди моря претендентов возвышался помост, на котором стоял стол и трибуна. Девушки вышли из экипажа и решительно поднялись наверх. За столом сидел царь Нептун Восьмой и Наблюдатель Фарэль. Когда всех трех девушек рассадили на стулья, его величество подошел к трибуне и взял слово:
- Добры молодцы, вы все знаете, почему мы здесь собрались. В ближайшие одиннадцать дней мы должны найти жениха для моей дочери. Так как царевна своей Наазали выбрала госпожу Хранительницу, то я буду краток. Пусть каждый из вас хорошо подумает, прежде чем предложить свою кандидатуру в мужья моей дочери. Я могущественный и богатый человек, который без памяти любит свою дочь. Быть зятем такого тирана и самодура, как я, не просто и в чем-то даже опасно. С другой стороны, тот кто сможет сделать мою дочь по настоящему счастливой может рассчитывать на мою признательность. Я все сказал. Удачи вам, и пусть Наазали выберет лучшего из вас. Представляю вам Наазали Ксению. - Ксения встала и подошла к трибуне. Нептун обнял ее и поцеловал в щеку. Вцепившись обеими руками в трибуну, Ксения оглядывала стоящую перед ней толпу, пытаясь выхватить яркие лица, но все сливалось в одно большое пятно. Надо было с этим поскорее закончить.
- Добрый день. Я рада приветствовать вас здесь. Наверное все вы видели нашу вчерашнюю пресс-конференцию. - толпа возбужденно зашелестела. - Вижу, что видели. Тогда, чтобы не повторяться, перейду сразу к делу. За эти одиннадцать дней я намерена найти идеал. Потому что на меньшее я не согласна. Мужчина, которого я вижу рядом с царевной, совершенство. И я свято верю, что среди вас такой есть. Надеюсь, все вы поможете мне увидеть ваши лучшие стороны. Чтобы не было недоразумений, хочу предупредить, что царевна Астрик мне не просто названная сестра, но и любимая подруга. Поэтому ни подкуп, ни уговоры не помогут вам склонить меня в вашу сторону, если я не сочту вас достойным ее руки. Только действительно достойный этого будет мною выбран. И хочу сразу сказать, что буду стараться выбрать того мужчину, который понравится ей, а не мне. Поэтому старайтесь очаровать ее, а я просто буду наблюдать за этим со стороны. У нас есть одиннадцать дней, чтобы разобраться с этим вопросом, давайте же первый посвятим веселью. Я объявляю турнир за руку царевны-лебедь Астрик, дочери царя морского Нептуна Восьмого официально открытым. Все вы приглашены на пир в честь царевны-лебедь. Веселитесь, гуляйте, ешьте и пейте. Я хочу, чтобы сегодня вы повеселились от души, ведь завтра вас ждут тяжелые испытания. И помните, я слежу за вами. - Ксения отошла с трибуны и грянула музыка, только сейчас она заметила, что за помостом сидит духовой оркестр. Наазали подошла к столу.
- Здравствуйте, Фарэль, когда прибыли?
- Привет. Полчаса назад. Отличная речь. Вам с его Величеством удалось запугать претендентов. Я не удивлюсь, если пару сотен после вашего выступления отсеются сами.
- Дай Бог! Потому что я не знаю, как выбрать из этих тысяч одного. Кстати, статистика имеется? Сколько их?
- По последним данным десять тысяч.
- О нет! - раздалось всхлипывание Аси. Элла держала ее за руку и старалась успокоить.
- Надо запастись шампанским, - пробормотала Ксения. - И еще, кто у нас глава организационного комитета?
- Мой секретарь Магда, - ответил Фарэль. - Хотите с ней поговорить?
- Да, мне кое-чего не хватает.
- А вот и она. - радостно воскликнул Фарэль. На помост вспорхнула седовласая дама, на вид ей было лет шестьдесят, сухонькая и маленькая она просто комично смотрелась рядом с Фарэлем. Улыбнувшись, она сверкнула клыками:
- Госпожа Хранительница, рада приветствовать вас.
- Очень приятно, Магда. У меня к вам просьба. Мне нужен фургончик.
- Какой фургончик?
- Ну, знаете, такой как у артистов на съемках в Голливуде.
- Вас не устраивает оснащение шатра? - легкая паника высветилась на лице Магды.
- Нет, все просто великолепно. Но мне нужен фургончик. И еще. Магда, передайте пожалуйста службе поставок, чтобы запаслись французским шампанским, горьким шоколадом и клубникой. Все это надо доставить моей домовушке- Милице.
- Нет проблем. - понимающе взглянув на царевну произнесла Магда.
К вечеру треть претендентов была отсеяна. После массовой драки, которую подавило спецподразделение Фарэля, всех драчунов выставили за территорию лагеря и поименно вычеркнули из списков. Конечно, кому-то удалось избежать отсева, но факт оставался фактом, из десяти тысяч осталось только шесть с половиной. На Ксению яркое впечатление произвело побоище, устроенное женихами. Такого проявления массовой жестокости ей еще не приходилось видеть. Как только начались беспорядки, девушки покинули праздник и вернулись в свою зону. Не сговариваясь, они отправились в шатер к Элле.
- Ну, что скажешь? - беспокойно спросила Ксения Асю.
- Все идет по плану. Я надеялась, что основная масса головорезов отвалится уже сегодня. Просто всегда оставался риск, что они будут вести себя как овечки. - В шатер заглянул Ангел:
- К вам можно или вы опять решили лишить нас своего общества?
- Проходите. - пригласила их Элла. Ангел с Василием зашли и расположились рядом с девушками за столом.
- Ксения, твоя речь была бесподобной! - отгрызая кусок шоколада, произнес Ангел.
- Спасибо, я старалась. Чем вы занимались целый день?
- Ходили в толпе женихов. Слушали, присматривались. Собирали слухи.
- И какие же ходят слухи? - поинтересовалась Ксения. Ей ответил Василий.
- Самые разнообразные. Самый распространенный это то, что Ася беременна, и надо срочно прикрыть ее позор. Вторая по популярности, это то, что вы с Аськой любовницы-лесбиянки и муж вам нужен для прикрытия. Третья - это то, что мы впятером шведская семья и нам срочно нужен шестой. Ну а дальше уже из области фантастики, то Ася по ночам превращается в анаконду и пожирает своих мужиков. То раздваивается и тот, кто на ней женится, будет иметь в постели двух прекрасных дев вместо одной. Короче одна история краше другой. - Ксения взглянула на подругу и увидела, что Ася белая как мел.
- Ась ты чего?
- И ты еще спрашиваешь? Обо мне такое говорят!
- Добро пожаловать в наш клуб, - протянул ей руку Ангел. - О нас с Васькой всю жизнь говорят, и как видишь живы и здоровы. - Ася с тоской пожала руку Ангела.
- Девушки, а что это вы так увлеклись шампанским? - удивленно произнес Ангел, посмотрев на стол. - Вчера шампанское, сегодня шампанское. - Подруги дружно прыснули от смеха и понимающе переглянулись. Ксения с трудом сделала серьезное и лицо произнесла:
- Понимаешь ли Ан, Ася считает что две бутылки французского шампанского могут излечить от любой душевной болезни.
- Странная теория. И с чего ты это взяла?
- Одна птичка много лет назад напела, - лукаво улыбнулась Ася.

Предыдущая страница 6 Следующая страница


7 Ольга Санечкина

- Вася, тебе тоже кажется, что мы лишние на этом женском празднике жизни?
- Надо же, даже странно, что ты заметил, - голос Василия выказывал все накопившиеся в нем недовольство.
- Ладно, господа-товарищи, - прервала их Ксения, - на самом деле нам всем надо отправлять спать. Потому что завтра нам предстоит подъем в семь утра. Я не думаю, что отвар Марьи сможет спасти нас от недосыпа. Все отправляются по койкам. - Как это обычно бывает, все послушаль. Ксения пришла к себе в шатер и задумалась, хочет ли она сегодня видеть Майкла. Нет, пожалуй, сегодня она хотела побыть одна. Двухнедельный отдых на острове способствовал восстановлению, но если и дальше продолжать вести такой образ жизни, то это может плохо закончиться. Как послушная девочка, Ксения легла спать. Благо воздух Крыма способствует здоровому сну в любое время суток.

Глава пятая. День пятый

Звук горна разрывал барабанные перепонки.
Ксения: - Это пожар?
Мозг: - Нет, это трубят подъем. Видно уже семь утра и сейчас пройдет очередной отсев кандидатов в женихи.
Ксения: - Господи, все-таки она садистка. Когда же они прекратят трубить?
Ксения протянула руку и включила телевизор, который вчера по ее просьбе установили в шатре. Второй эфирный канал, получивший эксклюзивное право вещать круглосуточно в прямом эфире с турнира, уже показывал то, что происходило буквально в паре сотен метров от шатра Ксении. Ошалевшие женихи выскакивали из палаток и строились в некое подобие колон. Организаторы турнира ходили по лагерю с пистолетами в руках. Как объяснила журналистка, это были маркеры. По какому принципу они "отстреливали" претендентов она пока не разобралась. Но, судя по всему, отстреливают всех недовольных и нежелающих подниматься. А так же откровенных хамов. Камера выхватила из толпы лицо абсолютно спокойного молодого человека. Трудно было представить, что среди всей паники и суматохи, которые творились вокруг, можно было быть таким спокойным. Журналистка бестактно сунула ему микрофон под нос и спросила:
- Как вы считаете, что происходит?
- Я думаю это первое испытание для нас, - голос молодого человека звучал так же спокойно. Предрассветная мгла не позволяла толком разглядеть его, но Ксения заметила, что вроде симпатичный.
- В каком смысле испытание?
- Ну, вчера мы довольно допоздна бурно гуляли, а сегодня нас подняли спозаранку, чтобы посмотреть насколько в состоянии мы будем выполнить какое-нибудь задание, и как себя при этом поведем. Если вы заметили, то организаторы помечают откровенных хамов и грубиянов. Думаю, они сегодня покинут турнир.
- Как вы умудрились заметить этот факт? Ведь пометили большинство.
- Потому что меня никто не пометил, хотя подходили ко мне несколько раз задавали вопросы. Я пригляделся, кого еще не помечают, и все сразу стало очевидно. Извините, меня зовут. - Камеру перевели на журналистку:
- Судя по всему, этот наблюдательный молодой человек, только что разгадал загадку первого испытания. Надо признать, что ход очень мудрый. Судя по окрасу окружающих меня претендентов, сегодня на конкурсе останется одна десятая часть. А, учитывая, что три с половиной тысячи были исключены еще вчера, то по моим скромным подсчетам претендентов останется человек пятьсот.
Ксения выключила телевизор и пошла умываться. Что ж, похоже их план работал. Оставалось только придумать следующее испытание. Приведя себя в порядок, Ксения зашла к Милице, где уже сидели Ася, Элла и Ангел.
- Ну, что дальше? - поинтересовалась Ксения, усаживаясь за стол, где Милица уже накрывала завтрак.
- Я надеялась, что дальше что-нибудь придумаешь ты, - вздохнула Ася.
- А мне казалось, что ты, придумав такой гениальный первый конкурс, придумаешь что-нибудь в том же духе.
- Увы и ах! Ксень, моя фантазия иссякла.
- Хорошо, давай рассуждать логически. Какими качествами должен обладать твой муж?
- Он должен быть добрый, честный, умный, с чувством юмора, желательно красивый.
- Ну, начнем по порядку. - Ксения пыталась собрать мозги в кучку, но ничего путного не выходило. - Добрый. Как можно проверить человека на доброту?
- Нам нужна кошка! - радостно воскликнула Элла.
- Кошка? - хором спросили Ангел и Ася.
- Ну, да! Понимаете у меня очень много кошек, и я их очень люблю. Ко мне приходит очень много народу, и я для меня кошка это индикатор - хороший человек или не очень. Как правило, добрые люди очень любят животных, в крайнем случае они их боятся. Но злобные, с дурными мыслями они как правило терпеть не могут животных, особенно чужих. Для меня если человек по- доброму отнесся к чужой или уличной кошке, значит у него есть что-то светлое в сердце.
- И что ты предлагаешь? - заинтересовалась Ксения.
- Все очень просто. Пусть Ася всех нас превратит в кошек. Когда оставшиеся претенденты разбредутся после пробежки по палаткам, будем заглядывать к ним в палатки в виде кошек. Они живут по одному. Стеснятся некого. Должны вести себя натурально. А дальше просто, если в вас бросили ботинком, претендент не добрый, ставим на палатке нолик, если почесали за ушком или еще что-то в этом роде, крестик. Нас пятеро. Считай по сотне на каждого. Думаю, за день успеем. - Ксения в ужасе смотрела то на Асю, то на Эллу.
- Ася, ты правда можешь превратить меня в кошку?
- Запросто. - Ася равнодушно пожала плечами. - Мне эта идея нравится. Я тоже очень благосклонно отношусь к животным, и мне будет приятно, если в этом вопросе наши вкусы будут совпадать. А почему только мы пятеро?
- Чтобы исключить момент подкупа. - дожевывая бутерброд ответила Элла.
- И вы согласитесь ради меня побыть кошкой и чтобы в вас швырялись ботинками? - С недоверием спросила Ася, по очереди глядя на всех своих друзей.
- Ну, лично я согласен быть только котом. - отозвался Ангел.
- Кошкой, это интересно. - согласилась Ксения. - Осталось только спросить Васю. А вот и легок на помине. Здравствуй, Вася.
- Всем доброе утро. О чем хотите меня спросить?
- Не согласишься ли ты поработать немного котом? - сразу приступила к делу Ксения.
- Боже, за что ты наделил женщин такими странными фантазиями? - простонал Василий, усаживаясь за стол. - Кому из вас захотелось поиграть с котиком?
- Лучше жуй, чем говорить всякие глупости, - одернула его Элла. - Мы обсуждаем второй конкурс. - Элла быстро просветила Василия и он, конечно же согласился побыть котом, поставив всего одно условие. Он не хотел быть белым котом. Это претило его эстетическому восприятию. Примерно около часа ушло на торговлю, по поводу того, кто какого цвета хочет быть. Ангел наотрез отказывался быть черным котом, потому что даже те, кто любит животных на черного кота могут отреагировать неадекватно. В итоге по окончанию завтрака, плавно перетекшего в обед, за столом сидело два кота палевого цвета и три беленьких средней пушистости кошечки. Ксения никак не могла привыкнуть к новому состоянию. Совершенно чумовые ощущения вызывало то, что ходить надо было на четырех лапах. Безумно раздражал хвост и усы. Ну, а то, что все вокруг казалось таким большим, просто угнетало. А самое ужасное, что пропала возможность говорить. Кошка-Ася спрыгнула на пол первой. Пробежалась по шатру, запрыгнула на кровать, взобралась по шесту на самый верх и спрыгнула оттуда на землю. Все остальные постепенно повторили все тоже самое. Кот-Вася похоже чувствовал себя комфортнее всех. Особенно хорошо ему удавались прыжки. Видимо сказывался его опыт пребывания в образе лягушки каждое полнолуние. Друзья дружно покинули шатер и маленькой стайкой помчались к лагерю. Подбежав к самой окраине, кошка-Ася собрала всех рядом с собой и показала, каждому его ряд палаток. К счастью их оказалось как раз пять. После чего она приложила лапку к палатке, и на ней остался зеленый след. Все кошки подошли к своему ряду и попробовали лапками палатки. След оставался у всех. Ксения, не долго размышляя, забралась в первую палатку. Глаза непривычно и интересно стали настраиваться на свет. Ксении казалось, что она пытается настроить бинокль. Наконец-то она рассмотрела хозяина палатки. Забавно, но в своим кошачьим зрением она не могла определить симпатичный он или не очень. Это был просто человек. На Ксению не обратили никакого внимания. Подойдя поближе, Ксения громко сказала "мяу". Очень непривычная работа связок. Хозяин удивленно поднял голову:
- О привет! Ты как здесь оказалась? Сбежала от хозяев?
- Мяу. - утвердительно ответила Ксения.
- Это ты напрасно. О тебе же наверное волнуются, ищут. На уличную кошку ты не похожа. - Ксении стало все ясно. Что плохого можно ожидать от человека, который так разговаривает с кошкой. Выскользнув из палатки, она аккуратно поставила на ней крестик. Идея Эллы ей начинала все больше нравиться. Во второй палатке, сценарий почти повторился, только ее попытались еще и накормить. Все продолжалось по похожему сценарию до палатки номер шесть. Там Ксения с трудом увернулась от полетевшего в нее сапога. Нолик, нарисованный на палатки был большим и жирным. Многие палатки пустовали, похоже, это были палатки тех, кто уже выбыл. В одной из палаток произошел довольно забавный случай. Кошка-Ксения только успела зайти в палатку и присмотреться, куда лучше сматываться в случае негостеприимного хозяина, как услышала голос из угла.
- Ну вот, хоть одна живая душа! - взглянув на хозяина палатки, Ксения смогла отметить только, что он довольно крепкий мужчина. - Поболтаешь со мной немного? - Заинтересовавшись, Ксения села напротив и сказала "мяу".
- Ты, как я посмотрю, весьма самостоятельная дама, да? Понимаю, все женщины нынче стремятся к независимости. А что в этом хорошего? Почему женщине обязательно надо рваться в бой? Почему она не может оставаться нежной и спокойной? Почему не хочет дать мужчине почувствовать себя защитником, добытчиком, почему нельзя проявить о ней заботу? А ведь еще бывают женщины, о которых трудно проявить заботу, потому что они просто сильнее и могущественнее тебя. Ты видела Хранительницу? - Кошка утвердительно кивнула головой. - Разве можно позаботиться о такой женщине? Она спасла эфирный мир от гибели. Все архангельские псы вместе взятые не могли решить проблему, с которой справилась она. Вот и скажи мне - какой мужчина в здравом уме и трезвой памяти попытается с ней заигрывать? Сознательно обрекать себя на кучу комплексов? Вот и с царевной так же. Ведь о ней никто ничего толком не знает. Все мы боремся за ее руку. Кто-то из-за денег. Кто-то из-за положения в обществе. Кто-то, просто чтобы обладать такой красотой. Кто-то из-за всего выше перечисленного. Но никто из нас не знает, что его ждет в браке с царевной. Может она самодурка с манией величия, а может серая амеба. Может она разбитная девица с страстью к тусовкам. А может домоседка и тихоня. Получается просто русская рулетка. Многие говорят, что она после ночи с мужчиной пожирает его, поэтому до сих пор не замужем. Похоже на бред сивой кобылы, но ведь может оказаться, что это так и есть. Чего не бывает в нашем мире. Вот ты наверное сидишь и думаешь - "вот ненормальный с кошкой разговаривает". А если по жизни не с кем поговорить? Не друзей, не семьи, никого. Вот подумал, женюсь на царевне, у нее есть семья, буду не один. А взглянул вчера на Хранительницу, она лучшая подруга царевны. Такая властная, такая сильная. Возможно царевна тоже такая. Так может лучше вообще без семьи? Эх, ну ладно, спасибо, что выслушала. У тебя, наверное, своих дел хватает, котята дома ждут. Ты если лишний будет, подари мне одного. Я буду о нем хорошо заботиться. - Ксения громко муркнула и вышла из палатки. Поставив лапкой крестик и рядом точку, она побежала дальше. Дело близилось к ужину, когда Ксения заглянула в последнюю палатку. Не успела она приглядеться, что к чему, как услышала невдалеке дикий кошачий крик. Стремглав вылетев на улицу, она помчалась искать своих. Пробежав два ряда, Ксения с трудом затормозила. Перед ней стоял огромный камышовый кот. Он угрожающе скалил зубы. Но угрожал он не ей, а двум палевым котам, которые, выгнув спины, защищали белую кошку. Присмотревшись, Ксения поняла, что это Элла. Все три кота одинаково грозно шипели. Ксения подошла и села между Ангелом и Васей. Никогда она не могла представить, что кошка может так грозно рычать. Звук, который издавали ее связки, больше походил на рычание собаки. Чужак, опешивши сел, и уставился на противостоявшую ему компанию. В этот момент из-за угла прибежала кошка-Ася. Взглянув на чужака, и друзей, она подошла к кошке-Элле потерлась щекой о щеку и увела ее, пока остальные продолжали рычать и шипеть на камышового кота. Когда беглянки скрылись из глаз, три кошки дружно переглянулись и рванули в разные стороны. Ксения бежала прямо в сторону их зоны. Оглянувшись один раз, она поняла, что кот гонится именно за ней. Он почти нагнал ее, но Ксения успела проскользнуть в шатер к Асе и спрятаться под кровать. Кота встретила царевна Астрик. Ася стояла в своем человеческом обличье. Кот с трудом затормозил перед ней и растеряно сел.
- Будьте любезны, представьтесь и объясните, что вы делаете в моей шатре? - Кот привстал на задние лапы и перекинулся в человека. Весьма симпатичный молодой человек, склонился в поклоне перед царевной. Не разгибаясь, он произнес:
- Покорнейше прошу простить меня ваше высочество за мою неслыханную дерзость.
- Представьтесь же наконец!
- Принц Шелтон. Единственный наследник королевского двора объединенных саванн Индостана.
- Отлично, принц Шелтон. И что вы делаете в моем шатре?
- Простите царевна, - бедолага просто не знал, как выкрутится
- Может присядем, - любезно предложила Ася. Принц понял, что он попал. Присев на край диванчика так, будто готов был сбежать в любую минуту, он уставился в пол.
- И так, принц, вы как раз хотели рассказать мне, почему появились столь необычным способом в моем шатре.
- Как вы наверное уже догадались я оборотень.
- И судя по всему оборотный.
- Да. Это гордость нашей семьи. Сегодня после столь ранней побудки, я решил как следует выспаться. Но в лагере небезопасно, поэтому спать я предпочитаю в своем кошачьем обличье. Я только устроился, как тут ко мне в палатку зашла очаровательная кошка. Таких прекрасных глаз я еще не видел. Но, похоже я ее очень сильно напугал, и она стала убегать от меня. Не подумайте что я маньяк, но природа взяла свое, и я помчался за ней, чтобы познакомится, но тут меня ждал сюрприз. - На лице принца отразилась горькая усмешка, - у моей дамы оказалось уже есть кавалеры. Два кота выступили мне навстречу и закрыли от меня предмет моего воздыхания. Какого же было мое изумление, когда я обнаружил, что моя новая знакомая имеет еще и пару подружек. Пока два кота и одна кошка, преграждали мне дорогу, третья кошка увела объект моего обожания. Как только они скрылись, оставшиеся трое тоже удрали. Я, конечно, помчался за ними, но они разбежались в разные стороны. Я выбрал кошку, думал ее легче догнать, да и проще договориться. Она вбежала в ваш шатер. А я не успел в пылу погони сообразить, куда -попал. Вот такая дурацкая история.- Ася с улыбкой рассматривала принца. Смуглая кожа, почти черные волосы, хорошо сложен. Черты лица выдавали в нем представителя рода кошачьих. Круглые желтовато-зеленые глаза, небольшой аккуратный нос, тонкие губы со слегка приподнятыми уголками, будто он все время улыбается. Принц был хорош собой.
- Да история не простая. Вы прибываете на турнир за руку царевны-лебедь, проходите первый отборочный тур и тут увлекаетесь кошкой, заглянувшей к вам в палатку. И в погоне за объектом своей страсти врываетесь в палатку к той самой царевне-лебедь. Могу я задать вопрос, почему вы решили претендовать на мою руку? - легкая досада проскользнула по лицу принца.
- Ваше Высочество, к сожалению, это решение принадлежит не мне, а моему отцу. Я убежденный холостяк и не стремился к женитьбе. Но папенька всегда требовал, чтобы я нашел себе жену. Мне удавалось избежать этого, до вчерашнего дня. Все кандидатки, которых предлагал мой отец, были мной отвергнуты по причине каких-либо недостатков. Вчера утром отец торжествовал - он нашел невесту, у которой нет недостатков. Мне просто было нечего возразить. И я поехал, в надежде на то, что вы выберете не меня.
- Забавно. К сожалению, тут я вам помочь ничем не могу. Выбираю не я. Только моя Наазали может сказать, кто будет моим мужем. Давайте на этом распрощаемся. У вас всегда есть надежда провалить какое-нибудь испытание и вылететь с турнира.
- Отец мне этого не простит. Я должен войти хотя бы в десятку претендентов, чтобы я вернулся, и меня не съели живьем.
- Я понимаю ваши трудности, но ничем помочь не могу. Было приятно познакомится. - догадавшись, что его выпроваживают, Шелтон суетливо встал и направился к выходу. Уже отдернув полог шатра, он обернулся
- Госпожа Астрик, я знаю, что вы имеете какое-то отношение к той кошке, что привела меня сюда. Помогите мне ее найти.
- Принц, мне очень жаль вас огорчать, но никакой кошки не существует.
- Но я же видел...
- Вы видели пять кошек, в которых я превратила себя и четверых моих друзей. По сути мы не кошки, это было просто волшебство.
- Это не важно. Уверен, что та, чей облик так привлек меня и в человеческом обличье будет не менее привлекательна для меня. Познакомьте нас, я вас очень прошу.
- Принц, уверена, что если ваши чувства к моей подруге так сильны, как вам это кажется, вы сами сможете узнать ее. Это не сложно, у меня не так много подруг. А уж как знакомиться с девушкой, я думаю вы знаете.
- Я найду свою любовь, как бы вы не прятали ее от меня.
- Удачи вам, Шелтон.
- Благодарю вас, царевна. - Принц покинул шатер, и Ксения вылезла из под кровати. Ася взмахнула рукой, и Ксения превратилась обратно в человека.
- Слава Богу, он ушел! Я думала, вы никогда не наговоритесь. - Хранительница кряхтя, встала с карачек.
- Как ты? - обеспокоено спросила Ася
- Нормально. К концу даже обвыклась. Надеюсь, больше мне ни в кого не придется превращаться.
- Тебе сильно досталось?
- Да не очень. В моем ряду оказалось очень мало грубиянов - около шести. Остальные душки и лапочки. По какому признаку я буду выбирать тебе мужа, ума не приложу. - В палатку заглянула Элла. Похоже ее Ася превратила в человека еще раньше.
- А вот и наша Золушка. - ухмыльнулась Ксения.
- Вы выяснили кто это был? - вид у Эллы был очень напуганный.
- Конечно же, принц. Принц Шелтон, единственный наследник королевского дома саванн Индостана.
- Он что больной? Хотел меня съесть? - подруги рассмеялись. Ася ответила на возмущенный взгляд пифии:
- Дурочка, похоже, он влюбился. И просто хотел с тобой познакомиться.
- Ой!
- Вот тебе и ой. - продолжила веселиться Ася. - Сказал, что все равно найдет свою любовь, как бы я ее от него не прятала.
- Как романтично! - ерничая проворчала Элла. - В палатку влетели два палевых кота. Ася еще раз взмахнула рукой, и на пол шмякнулись Ангел с Василием.
- Девчонки, вы как? - тряхнув головой и вставая с пола спросил Ангел.
- Мы нормально, - ответила Ксения, - а вы как?
- Класс! - видно было, что амур в диком восторге. - Такая скорость! Лапы работают как хорошо отлаженный механизм. Элла, что за чудик к тебе привязался?
- Принц Шелтон. - ответила за пифию Ася.
- Шелтон? - изумленно спросил Ангел, - Господи, его то каким ветром сюда занесло?
- Ты его знаешь?
- Еще бы! Мой любимый соперник на гонках. - Ася криво усмехнулась:
- А кроме этой ценной информации можешь что-нибудь рассказать?
- Ну, что семейство его, мягко говоря, обеспеченное. А если точнее, то не беднее твоего папеньки. Он единственный наследник, так что твое богатство его тоже вряд ли привлекает. Статус я думаю объяснять не надо - принц он и в Африке принц. Выдержать попойку с твоим папенькой в состоянии. Хороший, приятный парень. Незлобный. Умеет проигрывать. Я бы его спокойно рекомендовал в качестве претендента.
- Я рада, проблема только в том, что он не жаждет становиться моим мужем.
- А что он тогда здесь делает?
- Выполняет наказ отца.
- Можешь не продолжать, я уже все понял. - Ангел, ехидно улыбаясь, покачал головой. - Как то раз мы с ним поспорили - сможет ли отец найти такую невесту, в которой он не найдет ни одного недостатка. Похоже я выиграл.
- Да, только твой приятель втрескался по уши в нашу Эллу. И ни моя красота, ни деньги его не прельщают.
- Ты этим огорчена? - встрял в беседу Вася.
- У меня, таких как он, по последним подсчетам еще четыреста пятьдесят шесть штук. Неужели ты серьезно считаешь, что потеря одного жениха может меня огорчить?
- Я думаю, что после нашей кошачьей вылазки значительно меньше, - ухмыльнулся Вася.
- И много у тебя отказников? - настороженно спросила Ксения.
- Процентов семьдесят.
- Ангел, а у тебя?
- Примерно столько же. У вас что другие показатели?
- У меня восемь. - откликнулась Элла.
- У меня шесть. - повторила Ксения.
- У меня десять, - подвела итог Ася. - Интересная тенденция получается. Похоже кошки у мужчин вызывают меньшее раздражение, чем коты. Я думала, что наоборот. Обычно, у холостых мужчин дома именно коты.
- Ну, это же их собственные коты, - пояснил Ангел. - А мы чужаки, зашли на их территорию, все вполне закономерно.
- Ладно, надо позвать комитетчиков, пусть отсылают нолики. А потом пойдем поужинаем.
- Хорошая мысль, - поддержал Василий, - а то я по дороге наткнулся на мышь, чуть не съел. - Все разошлись привести себя в порядок по шатрам. Остались только Ася и Ксения. Они ждали Магду, которая откликнулась на их звонок в организационный комитет. Неожиданно вместе с Магдой пришел Фарэль.
- Девушки, здравствуйте!
- Здравствуйте!
- Вот решил заглянуть как вы тут. Есть ли успехи. - Так как говоря все это, Наблюдатель смотрел на Ксению, то и отвечать взялась она.
- Успехи есть. Мы отсеяли значительную часть народа. Думаю, к вечеру останется человек двести-триста. - Фарэль изумленно посмотрел на Ксению
- Хотите сказать, что сегодня будет еще одно испытание?
- Собственно, мы его уже завершили. Магда у нас к вам просьба - в лагере на многих палатках стоят нолики. Кандидаты из этих палаток выбывают из турнира. Кандидаты с крестиками на палатках остаются. И, кстати, есть одна палатка, на ней стоит крестик с точкой. Узнайте, пожалуйста, кто там живет, и сообщите мне.
- Да, госпожа Наазали. Будет ли какое-то объяснения для тех, кто выбывает?
- Все объяснения поступят по окончанию турнира. В процессе самого турнира, официально ничего объяснятся не будет. Для особо страждущих ответьте, что не прошли тест на доброту. - Фарэль с Магдой непонимающе переглянулись.
- Господин Наблюдатель, не желаете с нами поужинать? - любезно предложила Ася. Фарэль судорожно схватился за печень и вежливо отказался, но Ася обещала, что сегодня ужин без спиртного. В итоге он согласился и обещал вернуться через пятнадцать минут. После его ухода, Ася осталась обсуждать какие-то еще вопросы с Магдой, а Ксения отправилась к себе. За шатром она увидела фургончик, который заказывала вчера. На душе стало спокойней - наконец то рядом была хоть одна дверь. За ужином друзья весело делились друг с другом впечатленьями о своей кошечьей жизни. Они рассказали Фарэлю как дошли до такой жизни, и он был потрясен их изобретательностью. Ангел взял с Аси слово, что она будет по первому требованию превращать его в кота. Снова обсуждали принца и его перспективы привлечь внимание Эллы. Последняя честно призналась, что пока не увидит этого террориста в нормальном виде, навряд ли сможет понять это. Только к чаю Ксения решилась озвучить вопрос, который висел в воздухе весь ужин:
- И что дальше?
- Если действовать согласно твоей схеме, - облизывая ложку, промурлыкала Ася, - то следующим делом мы должны проверить их на честность.
- И как твоему мы сможем это сделать? - поинтересовалась Ксения.
- Я могу вам помочь, - неожиданно отозвался Фарэль. Все удивленно на него уставились.
- И как? - задала волнующий всех вопрос Ксения.
- Одолжу вам свои контактные линзы наблюдателя. Когда к нам приходят с жалобой для разбора, чтобы понять говорит человек правду или врет мы одеваем эти линзы и сразу видим ложь. Если человек в ответ на вопрос отвечает и при этом его аура краснеет, значит он врет. Проверено - перепроверено ошибок не бывает. Только они у меня одни. Поэтому на этот раз разделить обязанности не получится. Ксения придется вам поработать одной.
- А почему именно мне? - возмутилась Ксения.
- Потому что вы Наазали. - спокойно, с легким удивлением оттого, что Ксения и так это не поняла, ответил Фарэль. Оставшееся время провели в составлении списка вопросов для собеседования в линзах Наблюдателя. После ужина, пожелав всем спокойной ночи, Ксения ушла к себе. Завалившись на кровать, она включила телевизор и стала смотреть выпуск новостей второго канала.
- Здравствуйте, с вами Ольга Тополева и Второй эфирный канал. Сегодня вечером неожиданно представители организационного комитета прошли по палаткам и отобрали около ста пятидесяти участников, которых попросили покинуть турнир. Ни на какие вопросы организаторы турнира не отвечают. Наша команда пока не смогла вычислить, по какому принципу отбирались кандидаты на этот раз. По нашим расчетам осталось около трехсот кандидатов на руку царевны. Надо признать, что отсев проходит очень жесткий. Буквально за сутки от десяти тысяч претендентов осталось только трехсот. Такими темпами царевна может остаться вообще без жениха. Мы решили взять интервью у молодого человека, который сегодня утром подсказал нам, по какому принципу отсеяли утренних кандидатов. - Камера расширила площадь картинки, и в кадре появился молодой человек, которого утром Ксения уже видела.
- Добрый вечер, представьтесь, пожалуйста.
- Эрик.
- Просто Эрик?
- Просто Эрик.
- Как пожелаете. Эрик, скажите, у вас есть теория по какому принципу прошел второй отбор?
- Ну, это довольно просто. Если вы внимательно посмотрите на палатки, то можно заметить, что все они помечены. На тех палатках, где нарисован нолик, уже никто не живет. Там где крестик, все кандидаты на своих местах.
- На вашей палатке крестик.

Предыдущая страница 7 Следующая страница


"Мы выбираем, нас выбирают..." 8

- Да.
- Как вы думаете почему?
- Мне кажется, сегодня после обеда все мы прошли некий тест, как проговорилась госпожа Магда "на доброту". Видимо, те, кто убыли этот тест не прошли.
- Как интересно. Спасибо, вам за информацию. Скажите, Эрик, вы рассчитываете на победу?
- А иначе зачем я здесь? - Камера показала лицо молодого человека крупным планом и Ксения ахнула от того, какие необычные у него были глаза. Белков почти не было видно, глаза были огромные и глубокого синего цвета. Такого цвета бывают анютины глазки сине-бархатные. Черные длинные ресницы были такими густыми, что казались подведенными. Ксения так засмотрелась в эти глаза, что не успела рассмотреть все остальное. Камера вновь показала довольную журналистку, и Ксения от досады прикусила щеку. Определенно это был очень интересный молодой человек. Выключив телевизор, Ксения задумалась над тем, что ей предстоит завтра. Ее друзья решили завтра устроить пикник на пляже, а она в это время будет проводить собеседования по составленному ими опроснику. Неприятно, но зато она сможет поближе познакомиться с кандидатами, пока все кроме Эрика и Шелтона были для нее большой серой массой. Но, похоже, Шелтон теперь был не подходящим вариантом. Ксения легла спать. Спала она беспокойно, ей всю ночь снилось, что она так и осталась кошкой и не может вернуться обратно.

Глава шестая. День шестой.

- Вставай, лентяйка! - голос Ангела проникал сквозь сон, но заставить себя открыть глаза Ксении не удавалось. - Ксюш, ну сколько можно? Что это ты так распалась? - Сев на кровати с закрытыми глазами, Ксения пыталась себя уговорить, что уже утро и надо вставать. Глаза с этим были категорически не согласны. Просыпаться в Крыму было просто пыткой. Сколько бы она не спала, все время хотелось поспать подольше. Размышляя над этим, Ксения снова заснула. Ангел стоял и растеряно смотрел на подругу. Что делать было совершенно не ясно. Неожиданно полог шатра приоткрылся и в него заглянул Шелтон. Ангел беззвучно спрятался за балдахином и стал следить за молодым человеком. Принц тихо прокрался к кровати Хранительницы и уставился на завернутую коконом в одеяло Ксению. Он так сосредоточено рассматривал ее, что девушка сквозь сон почувствовала внимание и недовольно проворчала:
- Ангел, солнышко, будь хорошим мальчиком, я тебя очень люблю, но дай мне поспать. - Шелтон замер и, кажется, перестал дышать. Через минуту, услышав мерное глубокое дыхание Ксении, он подошел ближе и протянул руку к ее лицу. Ангелу стало не по - себе и он вышел, приложив палец к губам. Рука Шелтона замерла в воздухе, он изумленно посмотрел на Ангела. Ангел качнул головой, указывая на выход. Принц, опустив голову, понуро вышел из шатра. Амур последовал за ним. Выйдя на солнечный свет, молодые люди зажмурились.
- Ну, здравствуй, Шелтон. - голос Ангела прозвучал насмешливо, но в то же время настороженно.
- Ну, здравствуй Ангел - на вкус ответ прозвучал испытывающим, прощупывающим.
- Не ожидал увидеть тебя здесь. Да еще и при таких обстоятельствах. Могу я поинтересоваться, что ты делал в шатре Наазали, пока она спала. - Шелтон явно испытывал неудобства. Но отвечать было нужно.
- Ну, скажем так - искал одну девушку.
- Ну и как нашел?
- Не знаю. Пока не понял.
- Вот как? - ухмыльнулся Ангел. - Что не можешь признать ее в человеческом виде?
- Что ты знаешь об этом? - Шелтон впился глазами в Ангела.
- Ну, скажем мне известно, что один наследный принц, имеющий привычку спать в виде камышового кота, вчера повстречал очаровательную белую киску. Но по причине своей неотесанности до смерти напугал красотку, и она удрала. А когда он попытался ее догнать, то путь ему перегородили два палевых кота. И пока принц скалил зубы и шипел на соперников, крошка смылась.
- Это был ты? Ты был одним из этих двух котов?!
- Точно.
- И теперь, когда я услышал, что ты ее солнышко и она тебя очень любит, надо полагать, наше соперничество перенесется с трека и в реальность?
- Так ты уверен, что Ксения и есть твоя кошка? - Шелтон растеряно посмотрела на амура. - Ты хочешь сказать, что это не она?
- Ведь у царевны-лебедь две подруги. Хранительница и пифия. Кто из них твоя кошка? А может на самом деле твоя кошка это сама царевна? Ты же видел три кошки. Три подружки. Какая из них твоя? - Шелтон потрясенно посмотрел на Ангела.
- Три? Боже! Я не подумал...
- Ага, ты не подумал, что Ася тоже была кошкой. Она сбила тебя с толку своим высокомерием и холодностью? Это она умеет. Так же как и ты. Только на этот раз этот прием применили на тебе. - Шелтон прокрутил в голове разговор с царевной и понял, что она использовала на нем его любимый прием.
- Что я вижу! Знаменитый сердцеед и ловелас великий Шелтон смущен и сбит с толку. Три девицы загадали ему задачку, которую не так просто разгадать, а разгадать очень хочется. Не так ли? - Ангел просто наслаждался ситуацией. Приятно видеть своего соперника в замешательстве.
- Ангел, мы никогда не были врагами. Друзьями нас тоже не назовешь, но в то же время, нам было приятно порой пропустить вместе рюмочку и перемыть кости остальным соперникам. Где твое чувство мужской солидарности?
- Я о нем забываю, как только речь заходит о моих друзьях. А уж так случилось, что все три девушки мои подруги и если они сами не решат сказать, кто из них твоя незнакомка, то от меня ты ничего не узнаешь. К тому же, Шел ты всегда казался мне разумным человеком. Что на тебя нашло? Пойми, ни одна из них не является кошкой. Никто из них не является оборотнем. Они очень не простые, но девушки. И не факт, что они очаруют тебя в своем настоящем обличие. Ты полюбил фантазию, мечту. Представление Аси о кошке.
- Ты в таких близких отношениях с царевной, что можешь так запросто называть ее Асей?
- В еще более близких. И я тебе прямо скажу - мне не нравится, что ты прокрадываешься в шатры к моим спящим подругам. Мы всегда с тобой не плохо ладили, не надо осложнять наши отношения.
- Хорошо, ты прав. Ну, тогда помоги мне подойти к ним поближе, чтобы понять какая из них моя судьба.
- Ты свихнулся.
- Я знаю. - Ангел посмотрел на старого знакомого. При других обстоятельствах они могли стать хорошими друзьями. Шелтон никогда не смотрел на Ангела как на урода. Он замечал в эфирах только их качества и не полагался на людскую молву. По сути, он не видел причин, почему бы не помочь этому слегка сумасшедшему принцу.
- Шел, я не могу тебе ничего обещать. Но попробую тебе помочь. - Глаза принца загорелись огнем. - С Ксенией тебе сегодня предстоит пообщаться лично. Ничего не могу сказать, но дам один совет - говори только правду и ничего кроме правды. - Шелтон непонимающе посмотрел на Ангела. - Просто сделай так, как я тебе сказал. С Асей ты уже виделся и для тебя не составит сложности подойти и заговорить с ней. Вы уже знакомы. Остается Элла. Ну, здесь так - ближайшие дни потрать на Ксению и Асю, а потом я устрою вечеринку, куда тебя приглашу, как старого знакомого. Подходит?
- Ангел, я твой должник.
- Не волнуйся, я умею взимать долги. И ради Бога, перестань прокрадываться в шатры к девочкам. Ксения запросто могла тебя развеять, а уж о фантазиях Аси я вообще молчу. А теперь проваливай, мне надо разбудить Ксению. - Шелтон испытывающее посмотрел на Ангела:
- Ты ведь ей не любовник, не так ли? Ты ей просто друг.
- Я ей гораздо больше чем друг. Давай, вали отсюда. Хватит на сегодня вопросов. - Принц ушел, покачав головой и погрузившись в какие то свои мысли. Ангел вернулся в шатер к Ксении. Она уже принимала душ. Подойдя к перегородке и повысив голос, Ангел крикнул:
- Доброе утро!
- Ан, привет! - было слышно, как Ксения отфыркивается от воды.
- Через сколько ты будешь готова?
- Еще полчаса. Подождешь меня, вместе позавтракаем.
- Пятнадцать минут. Я уже умираю с голоду.
- Договорились. - Ангел отправился к Милице. Ася и Элла уже уплетали фруктовый салат на завтрак.
- Всем привет! - Ангел посмотрел на подруг и понял, что на самом деле любая из них могла сделать счастливым даже такого капризного парня как Шелтон. Красавицы, всегда в прекрасном настроении, умеющие поддержать разговор, девушки производили ошеломляющее впечатление. Задумавшись над этим, Ангел поймал себя на мысли, что сам он никогда не рассматривал их как кандидаток на руку и сердце. Впрочем, по законам клана, женится он мог только на амурке. Но кто согласится выйти замуж за печально известного чернокрылого амура?
- Эй, парниша, - вернула его из размышлений Элла, - о чем задумался?
- О том, какие вы красавицы и умницы.
- И какие ты сделал из этой мысли выводы? - улыбнулась Элла.
- Что таких красоток очень быстро сцапают какие-нибудь знатные женихи, и я останусь без очаровательных подруг.
- Какие проблемы! - откликнулась Ася, - женись на нас!
- На обеих? - ухмыльнулся Ангел.
- А что? - поглощая фрукты, подхватила Элла, - хорошая идея. Заведешь маленький гарем, я думаю, Ксюха согласится быть третьей. - В шатер зашла Ксения:
- Я согласна, а что надо делать? - друзья дружно расхохотались.
- Да вот сватаемся к Ангелу, - ответила, заливаясь от смеха, Ася, - уговариваем его взять нас к себе в гарем. Ты только что согласилась быть третьей! - Ксения громко застонала.
- Вот уж не ожидала, что подписываюсь на такое! Терпеть вас всех денно и нощно! Мама мия! - Ангел и Ксения уселись за стол, и Милица подала им напитки. Ксении как всегда свежевыжатый сок клубники и гуавы, а Ангелу чашку горячего шоколада. Ксения, как-то раз, попробовала его напиток, но пить его не смогла. Шоколад был такой приторно сладкий, что пить его было просто невозможно. Для Ксении было загадкой, как Ангел может потреблять его в таких количествах. Чтобы отделаться от воспоминаний о вкусе, она обратилась к Милице.
- Мила, как твои дела? Ты еще не готова сбежать под надежную крышу московского дома?
- Нет, госпожа, что вы! Я так счастлива! Мне тут так хорошо. Я каждый день купаюсь и загораю. У меня появилось столько новых знакомых. Это самая прекрасная неделя в моей жизни.
- Да, а как тут Шико не шалит?
- Нет, госпожа, мы с ним ладим. Да и он основную массу времени проводит в Преисподней. Тянет малыша на родину, что уж тут поделаешь.
- Да, понимаю. Появится, скажи, чтобы вечером ко мне заглянул. Хочу узнать как он там. - Милица согласно кивнула и ушла готовить дальше. - Ну, а вы други мои, что планируете сегодня делать? - с тоской в голосе спросила Ксения.
- Мы отправляемся загорать! - гордо провозгласила Элла. - А ты, Золушка, иди - отделяй зерна от плевел. И пока все не переберешь на бал, можешь не рассчитывать. - К концу завтрака появился хмурый Василий. Никто не знал почему, но настроение у него было не ахти. Впрочем, сегодня Ксении было не до него. Перспектива пообщаться с тремя сотнями претендентов на руку Аси ее не впечатляла. Но отступать было поздно. За ней пришли из организационного комитета и сказали, что все готово. Ксения послушно последовала за сопровождающим. Ее привели в пустую палатку, где стоял только стол, одно офисное кресло и стул. В палатке ее ждал Фарэль.
- Доброе утро, Ксения. Вы готовы? - сегодня голос Наблюдателя был похож на иерихонскую трубу.
- Нет.
- Отлично. Тогда начнем. Вот вам контактные линзы. Одевайте. - Ксения с сомнением взяла коробочку с раствором, в котором плавали линзы.
- А как их одевать?
- Вы что никогда не одевали линзы?
- Как-то не приходилось, на зрение я не жалуюсь.
- И даже не пытались изменит цвет глаз?
- Нет, а зачем? - искренне удивилась Ксения.
- Действительно. Извините за дурацкий вопрос. - Ехидно усмехнулся Наблюдатель. Надеть линзы Ксении удалось только с пятого раза. Ей совсем не нравились эти ощущения.
- Ну, вот вы и готовы. На столе пачка анкет. Вписываете имя, задаете им вопросы, проставляете ответы и вот в этой графе ставите или крестик или нолик. Нолик врунам, крестик правдивым. Постарайтесь задавать вопросы быстро. Их еще слишком много, чтобы беседовать абстрактно. Я думаю, и так это конкурс растянется дня на три.
- Я все поняла, давайте начнем. - Ксения села в кресло и стала ждать первого претендента. Она ощутила себя доктором, который ждет пациента. В палатку заглянула белокурая голова.
- Можно?
- Проходите, садитесь. - В палатку заглянул стройный юноша. Его голову укрывали роскошные белокурые локоны. Волосы были завиты в колечки, будто их накручивали на бигуди. Кожа была почти прозрачной, а глаза красивого василькового цвета. Юноша всем был хорош, но выглядел слишком молодо. Он сел на стул и обратил на Ксению свои прекрасные глаза.
- Представьтесь, пожалуйста, - сухо и официально произнесла Ксения.
- Авель. Дух ветров.
- Вы были женаты? - Ксения задавала вопросы строго по анкете и отмечала нужные поля. Ей был интересен этот молодой человек, но она знала, что времени у нее нет.
- Почему вы решили бороться за руку царевны?
- Из-за денег. - неожиданно аура вокруг духа вспыхнула алым цветом. Ксения задумалась. Врет, что из-за денег. В чем же истинная причина?
- А если сказать правду? - на этот раз покраснела кожа молодого человека, а аура исчезла.
- Я влюблен в царевну. Давно и безнадежно. Это мой шанс. - Ксения покачала головой. Да формальный подход здесь может оказаться большой ошибкой. Задав все оставшиеся вопросы, Ксения поставила на анкете Авеля крестик. Пусть он соврал, но это просто попытка защитить свои чувства. Это Ксения могла понять. Следующий претендент оказался огромным орком. Ксения опешила, когда он зашел в палатку. Она даже не могла предположить, что подобные претенденты смогли пройти первых два отбора.
- Добрый день, представьтесь, пожалуйста.
- Здырк. - Ксения надеялась, что написала его имя правильно.
- Вы были женаты?
- Да, четыре раза. - Ксения изумленно оторвала глаза от бумаги.
- Вы в разводе?
- Нет, я вдовец.
- Все четыре жены умерли?
- Да.
- В этом есть ваша вина? Вы или ваши родные как-то причастны к этому?
- Нет. - Аура орка светилась ровным золотистым цветом. - Ксения вернулась к списку вопросов:
- Почему вы решили бороться за руку царевны?
- Для меня это политически выгодный брак. Репутация орков сильно очернена. Если такой парень как я женится на царевне-лебедь, эфиры станут к нам относится по-другому.
- Логично. Где вы живете?
- В горах Алтайского края. - После десятого претендента, лица стали сливаться в одно. И Ксения стала делать пометки на полях, если были какие-то интересные наблюдения. В два часа она прервалась на обед. За ней зашел Фарэль и пригласил с ним пообедать в его шатре. Ксения с радостью согласилась. За обедом они увлеченно болтали. Ксения расспрашивала его о истории вампиров, о том как он стал Наблюдателем. Фарэль оказался очень приятным собеседником. Его сотрудники подсчитали, что за шесть часов, которые она принимала кандидатов, принято было 65 человек.
- Я не ожидал, что вы будете справляться так быстро.
- Я тоже. Но, когда я вижу откровенных лжецов, я не продолжаю их расспрашивать по всем пунктам. А это сильно сокращает время приема. А таких - большинство. У меня только десять анкет с крестиками. Представляете?
- Я ожидал чего-то похожего. Ксения, вам не кажется, что надо бы дать еще одну промежуточную конференцию, чтобы объяснить по какому принципу вы отослали уже отсеянных претендентов.
- Нет. Это будет сделано только тогда, когда их останется десять. А пока рано открывать карты. Закончив трапезу, Ксения вернулась к ожидавшим ее кандидатам. Она слышала легкий ропот, когда проходила мимо скопившихся у палатки женихов. Уже расползлись слухи о том, что большинство, с кем проводили собеседование, с утра уже выбыли с турнира. Никто не знал, что ожидать и как понравится Наазали. Ксения вошла в палатку, отряхнула с джинсов пыль и села за стол. Зашел следующий. Беря в руки анкету и расписывая ручку, Ксения механически произнесла:
- Добрый день, представьтесь, пожалуйста.
- Принц Шелтон. - Ксения удивленно подняла глаза. Перед ней сидел принц Шелтон. Наазали первый раз видела его обычным не кошачьим зрением. Можно было смело отметить его природную красоту человека, и буквально бьющуюся наружу его кошачью половину. Мимика, движения все говорило о том, что перед ней оборотень. Ксения записала имя и с интересом уставилась на принца.
- Вы были женаты?
- Никогда.
- У вас есть дети?
- Нет. Насколько я знаю.
- Почему вы решили бороться за руку царевны?
- По велению моего отца.
- Где вы постоянно проживаете?
- Саванны Индостана.
- Ваше финансовое положение?
- Стабильное.
- У вас есть возлюбленная?
- Нет. - аура принца вспыхнула нежно-розовым цветом.
- А если подумать и сказать правду? - Шелтон задумался и ответил
- Есть. - но цвет ауры не изменился. "Понятно, он еще не определился" - подумала Ксения.
- Вы боитесь воды?
- Нет, я отлично плаваю.
- Употребляете ли вы спиртные напитки.
- Да.
- У вас много друзей?
- Нет.
- Вы добрый человек?
- Да. Я думаю, да.
- Есть ли что-то такое, что вы стремитесь скрыть от меня, чтобы произвести более приятное впечатление? - Шелтон заколебался, но вспомнил совет Ангела:
- Да.
- Что это?
- Сегодня утром я прокрался в ваш шатер и смотрел на вас спящей. - Ксения от изумления открыла рот. Такого ответа она никак не ожидала.
- Но зачем?
- Я хотел понять, являетесь ли вы объектом моей страсти. Та ли вы кошка, что так очаровала меня вчера. - Ксения старалась представить себе, что она спит, а на нее стоит и смотрит посторонний мужчина. Это было неприятно.
- Вы сильно рисковали.
- Я знаю. Ангел мне уже объяснил, что вы могли меня развеять. - Ксении чем-то нравился этот чудаковатый принц.
- Запросто. Надеюсь, в дальнейшем вы найдете более цивилизованный и легальный способ, посмотреть на меня.
- Простите. Просто рассудок не подчиняется мне. Мое желание понять, кто вчера был этой кошкой, сводит меня с ума.
- Какая жалось. Ну, что ж, на этом все, зовите следующего.
- И вы мне не скажете, кто это был? Вы, царевна или пифия?

Предыдущая страница 8 Следующая страница


9 Ольга Санечкина

- Разберетесь сами. У меня дела. До свидания. - Принц пристально посмотрел на Ксению, будто пытался проникнуть к ней в душу, а лучше в мозг, чтобы выудить нужную ему информацию. Поняв обреченность этого мероприятия, Шелтон тяжело вздохнул и вышел. Оставшуюся часть дня Ксения проработала детектором лжи, без знаменательных событий. Закончила Наазали в девять вечера. За день было принято сто тридцать четыре человека. Из них осталось двадцать пять. Ксения шла и думала о том, что завтра надо встать пораньше и закончить опрашивать остальных. Под конец, глаза беспощадно жгло линзами. Как только последний претендент покинул палатку, она вынула линзы и расплакалась. Ей не было жаль себя, просто слезы сами собой текли из измученных глаз. Фарэль заглянул к ней в палатку с предложением проводить, но Ксения устала от общения и предпочла идти в одиночестве. Прежде чем вернуться в палатку, она забрела на пляж. На улице уже было темно, что искренне радовало болезненные глаза Ксении. Наазали присела у краюшка моря. Был полный штиль.
- Привет, я уже не надеялся, что ты зайдешь. - Голос в голове раздался так неожиданно, что Ксения подпрыгнула.
- Нути, как ты меня напугал!
- Извини, просто очень обрадовался, что ты пришла.
- Если честно, я не знала, что ты все еще тут.
- Обычно мне сугубо фиолетово, где находится. Но сейчас, я предпочитаю плавать здесь, чтобы собирать слухи и сплетни. Я за эти дни такого наслушался!
- Представляю! Сегодняшние новости знаешь?
- Конечно! Ребята устраивали пикник, от них узнал массу интересного. Мне кажется или ты чем-то огорчена?
- Просто устала. Мои глаза не привыкли к линзам.
- Ну, тогда ложись на песочек, закрывай глаза и я спою тебе песенку. - За песенку в исполнение Наутилуса, Ксения была готова продать душу. Через час она отправилась в свой шатер посвежевшей и отдохнувший. Нути был лучшим реабилитатор в мире. Уже подходя к зоне царевны, Ксения услышала, что кто-то идет у нее за спиной. Не заподозрив ничего дурного, расслабленная Наазали шла дальше. В тот момент, когда ее грубо обхватили сзади и приставили к горлу нож, она думала о том, что жизнь, в сущности, замечательная вещь. Не смотря на все свои злоключения, Ксения была совершенно непривычна к банальному грубому насилию. Шок не позволил ей даже задуматься о том, как выпутаться из этой ситуации. Мысли лихорадочно метались и не останавливались ни на чем. В ухе раздался грубый голос:
- Слушай меня внимательно, Наазали. Не знаю, что уж ты там затеяла на этот раз, но завтра, когда я приду на собеседование, я хочу, чтобы в конце на моей анкете стоял жирный крестик. Я должен жениться на царевне, и я это сделаю. Думаю, что тебе придет в голову погеройствовать. Так вот, попробуешь пойти против меня, и я убью царевну. А теперь медленно отвечай, ты сделаешь, как я тебе велел?
- Нет. - голос Ксении был тихим, но сиплым от ужаса.
- Очень жаль. Значится, придется тебя убить сразу. Прощай, Наазали. - И в этот же миг руки, державшие Ксению и нож, обмякли, а за спиной раздался омерзительный хруст. Ксения резко вырвалась и повернулась. На земле валялось тело мужчины с ножом в руках, а над ним флегматично стоял Василий. Ксения в ступоре спросила:
- Что это было?
- Тебя попытались убить. В принципе это можно было ожидать. Не понимаю, почему оргкомитет не приставил к тебе охрану.
- Наверное, никто не подумал об этом. Но что ты с ним сделал?
- Свернул ему шею. - безразличие с которым Василий произнес эту фразу, потрясло Ксению больше чем само нападение. - Сперва я хотел его просто обезвредить, но другого выбора не осталось. Как - то очень не хотелось, чтобы он перерезал тебе горло. - Ксения заметила, что ее лихорадочно трясет. - И ты просто взял и свернул ему шею, как цыпленку?
- А ты что предпочла бы? Чтобы я его сначала избил до полусмерти?
- Нет, просто я не воспринимала тебя как человека, который умеет так быстро убивать.
- Ну, я все-таки медик. - пожал плечами Василий. - Милая, давай вызовем службу оргкомитета и отправим тебя домой. - Ксения согласно кивнула и механически вытащила из кармана коммуникатор. Через минуту пустынная дорожка была залита светом и заполнена людьми. Ксения болезненно отреагировала на посторонних и инстинктивно подошла к Василию. Он уверенной рукой обнял ее и прижал к себе.
- Все в порядке, малыш. Тебя никто не обидит пока я с тобой. Ксения уткнулась носом ему в грудь. Слезы беззвучно текли по лицу, но этого никто не видел. Только Вася знал о том, что Хранительница плачет по тому, как стремительно намокала его рубашка. Дождавшись официальных представителей, он подхватил Ксению на руки и понес в шатер к Милице. Ксения была рада удалиться от толпы и вернуться к друзьям. Пока Василий легко и уверенно нес ее к шатрам, Ксения думала о том, что абсолютно не знает этого удивительного парня. За обманчивой скромностью и стройностью, таились стальной характер и не мерянная сила. Как успела заметить Ксения, нападавший обладал весьма внушительной комплекцией, и чтобы свернуть такому здоровяку шею, надо иметь очень сильные и умелые руки. Да и чтобы донести девушку на руках немалую дистанцию и не даже не запыхаться, тоже силенок потребуется не мало. Но в такие моменты, девушки об этом думают меньше всего. Вот тебе и лягушк-царевич, Ксения вспомнила как он себя охарактеризовал: - Я великолепно готовлю. Великолепно вышиваю и отлично танцую. Сколько же еще сюрпризов хранит в себе Василий наследник дома царевен-лягушек? Оказавшись в шатре Милицы, Ксения судорожно закрыла глаза, яркий свет причинял ей сильную боль. Сидевшая за столом троица изумленно обернулась. Ангел вопросительно поднял брови и строго спросил:
- Что случилось на этот раз? - Василий опустил свою драгоценную ношу на диван. Ася и Элла подскочили и стали успокаивать расстроенную подругу, вытирая ей слезы мокрым полотенцем, смоченным в ледяной воде.
- Какой то придурок попытался убить Ксению, когда она отказалась отдать ему Аську в жены. - Девушки нервно ахнули.
- Насколько я могу понять из того, что вижу, ему это не удалось. Что же ты с ним сделал? - спокойно спросил Ангел.
- Свернул ему шею.
- Я так и подумал. Никакого полета фантазии. Всегда грубо, без изюминки. Не живет в твоей душе художник, Вася.
- Пошел ты! Зато она жива. Может я убиваю без присущего тебе изящества, зато быстро и надежно.
- Что правда, то правда. - Согласно кивнул Ангел. - Ксения оторвалась от процесса успокаивания себя любимой.
- Вы так говорите, как будто Вася наемный убийца и убивает, в среднем, раз пять на дню. - Ангел с сожалением посмотрел на Ксению.
- Дорогая, всегда больно рассказывать ребенку о том, что деда Мороза не существует. Но такой день неизбежно настает. Конечно, Вася не сделал убийство своей профессией. Но к сожалению, мы очень рано освоили навыки позволяющие нам справляться с подобными трудностями. С тех пор как наши имена стали известны публике, на нашу жизнь покушались такое бесчисленное количество раз, что мы давно сбились со счета. Это очень неприятно, но иногда для того, чтобы выжить приходится убивать.
- А в остальном вы белые и пушистые? - сквозь слезы иронично спросила Ксения, - Великолепно готовите, вышиваете и танцуете аргентинское танго?
- Прошу заметить, что я не вышиваю и не готовлю, - поднял в протесте руку Ангел. - У меня свои маленькие слабости. - Ксения покачала головой. Все это трудно было принять.
- Среди эфиров, что столько психов?
- Значительно больше, чем ты думаешь, - с горестью ответила Ася.
- Девочки, а как же защищаетесь вы? - неожиданно возник вопрос у Ксении.
- Ну, мне чтобы справится с каким-нибудь придурком основы самообороны не нужны, - пожала плечами Элла. - Достаточно проникнуть в его сознание, и перемкнуть там пару цепей. Мало кто в состоянии поставить ментальный блок перед активированной пифией. - Ксения вопросительно перевела взгляд на Асю. Та замялась, но нехотя произнесла:
- Если честно, я не очень люблю возиться в таких ситуациях. Превращаю козла в комара и хлоп в ладоши.
- Да, я смотрю вы неплохо защищены, - потрясенно произнесла Ксения.
- Наверное это закон равновесия, - задумчиво произнесла Ася. - Чем больше мы известны, тем большей опасности мы подвергаемся. Но как правило эфиры известны своим могуществом. А чем более ты могуществен, тем более ты защищен.
- Что-то на моем примере этого не видно, - жалобно вздохнула Ксения. - Славы хоть отбавляй, считаюсь самой крутой теткой современности и при этом абсолютно беззащитна. - Василий подсел к Ксении на диванчик, обнял ее и поцеловал в макушку и тихо произнес:
- Ты просто еще маленький ребенок, который не умеет себя защитить. Но как только мы закончим с выбором мужа для Аси, Ангел лично займется твоим обучением. Он у нас в этом деле профессионал. Меня натаскал, в свое время, очень быстро.
- Не хочу учиться убивать!
- И не надо, - успокаивающе отозвался Вася. - Мы сделаем так, что они будут жить после встречи с тобой еще долго-долго. Не факт, только что счастливо. - Эта фраза прозвучала так невинно, что всем присутствующим стало не по себе. Неожиданно в шатер ворвался Шелтон.
- Где она? - Ангел удивленно обернулся, отступил, освободив Шелтону обзор, и тихо спросил:
- На этот раз ты о ком? - Шелтон увидел Ксению и облегченно вздохнул.
- Слава Богу! По лагерю ходит столько слухов, и самый безобидный из них, что Наазали перерезали горло и она пока жива, но истекает кровью. Ксения с удивлением посмотрела на принца.
- Мне очень приятно, что вас так беспокоит моя судьба.
- Извините, за мою чрезмерную эмоциональность, но к сожалению мне плохо удается последнее время контролировать свою чувства.
- И меня это очень беспокоит, - раздался суровый голос Ангела. - Проходи, присядь. - Шелтон послушно прошел и сел на диван напротив Ксении. - Разреши представить, это Элла. Элла это Шелтон. Думаю, что в более подробном представлении вы не нуждаетесь.
- Очень приятно, - принц так тщательно вглядывался в лицо Эллы, что казалось в нем сейчас что-то надорвется. Наконец на его лице проявилось чувство глубочайшей растерянности и он стал перескакивать взглядом по лицам девушек. Очевидно он был абсолютно уверен, что как только он увидит свою даму-кошку, сразу поймет что это она. Но вот перед ним были все три, и он ничего не почувствовал. Его лицо приобрело такое комичное выражение, что девушки не выдержали и расхохотались. Ангел с Василием тут же поддержали их в этом. В итоге даже сам принц стал тихонько хихикать.
- Рад слышать, что никакие неприятности не могут испортить вашей компании хорошее настроение. - Фарэль стоял у входа и потрясенно смотрел на молодежь.
- Фарэль, проходите пожалуйста. - пригласила Ксения.
- Я смотрю вы не пострадали. - ворчливо произнес вампир.
- Спасибо, Васе. Все хорошо.
- Это может у вас все хорошо, а я рискую остаться без печени и других жизненно важных органов. Я только что говорил с господином Ферзем. Столько приятных слов в свой адрес, я не слышал за всю свою весьма не короткую жизнь. Думаю через пару часов, наш лагерь будет наводнен архангельскими псами. С одной стороны, я чертовски этому рад, а с другой, наши отношения с главой СБ и так всегда были слегка напряженными из-за моего пренебрежения услугами его ведомства. А теперь он меня съест со всем потрохами.
- Фарэль, не волнуйтесь, управу на Ферзя я найду. - с тяжелым вздохом произнесла Ксения. - По крайней мере попытаюсь. Заключу с ним соглашение. Надеюсь, что в этот раз ему не придется терять своих людей, охраняя меня. Давайте поужинаем, если честно сегодня было слишком много потрясений, чтобы еще обсуждать предстоящие проблемы. Фарэль не останетесь с нами?
- С удовольствием, может, удастся отвлечься. - С дивана встал Шелтон.
- Позвольте откланяться. - Ксения взглянула на подруг.
- Шелтон, не хотите остаться на ужин?
- Благодарю вас, но я предпочту отправиться к себе, мне есть над чем подумать. - Ангел с удивлением посмотрел на принца:
- Я тебя провожу тебя, не возражаешь?
- Как хочешь, - пожал плечами принц. - Дамы, рад что вы добром здравии. До встречи. - Быстрым уверенным шагом принц покинул шатер. Ангел вышел за ним следом.
- Шел, тебя что-то беспокоит? Почему ты не захотел остаться?
- Сам не знаю. Я увидел всех трех девушек во плоти и ни одна не вызвала у меня того сумасшедшего всплеска эмоций. Я не ожидал такого. Мне казалось...
- Я понял. То есть ты расстался с идей, найти свою кошку?
- Нет! Знаешь, мне кажется, что я потерял рассудок. Я брежу какой-то кошкой, которая на самом деле не существует и я это знаю. Ну как так можно? Когда я сейчас увидел их всех троих я понял, что каждая из них привлекает меня. Царевна безусловно красавица, когда смотришь на эти губки, во рту появляется вкус созревшего манго. Наазали буквально завораживает исходящей от нее энергией. Кажется, что рядом с этой женщиной можно свернуть горы. Знаешь, когда я сегодня беседовал с ней, мне казалось, что никаких сомнений быть не может - это она. А сейчас, когда я увидел пифию, у меня прямо мороз по коже пробежал. Такие глаза, будто видят тебя насквозь и в то же время в них такое лукавство, что оторваться от них просто невозможно. За право обладать такой женщиной можно продать душу.
- Шел, оказывается ты романтик! И это ты, кто относился к женщинам, как к приятному приложению!
- Сам не могу понять, что со мной. Не понимаю как ты можешь находится рядом с ними все время и не разрываться на три равные части.
- Это не просто, только в начале. А потом это становится так же необходимо как дышать. И каждая из них просто необходима тебе. Ты не разрываешься между ними, просто они рядом и твоя жизнь наполняется каким-то особым смыслом.
- Но ведь ты не можешь назвать ни одну из них своей женщиной.
- Они для меня нечто большее. Можно обладать женщиной в полном смысле этого слова и не иметь и десятой доли того, что можно ощутить будучи их другом.
- Наверное это так, но мне этого не понять.
- Если будешь прятаться от женщин, то никогда их не поймешь. Очевидно, что эта встреча в твоей жизни, какой то знак. Я не уверен, что одна из них твоя судьба, но то что они разбудили в тебе новое отношение к женщинам это факт.
- А я вдруг подумал, что такие роскошные женщины не могут быть одиноки. Наверняка они не свободны.
- Ну, насколько мне известно, Элла и Ася абсолютно свободны. А вот Ксению связывают отношения, охарактеризовать которые не решается даже она сама.
- Да, кто бы мог подумать, такие завидные невесты и свободны.
- Ну, с Асей эта ситуация долго не продлится. Десять дней и она будет занята.
- О, Боже. Я забыл!
- Удивительно как тебе это удалось, если вспомнить как и зачем ты здесь оказался.
- Ты же знаешь, я никогда не рассматривал всерьез возможность женитьбы, и когда ехал сюда, просто потакал прихоти отца.
- Да, а все так неожиданно обернулось. Тут есть над чем подумать. Ладно, мне пора возвращаться, еще увидимся. Удачи тебе в попытке разобраться в себе самом. - Ангел вернулся в шатер, где уже стараниями Милицы и Василия был накрыт ужин.
- Ну, что наш принц? - лукаво спросила Элла.
- Вот именно ваш, - усмехнулся Ангел. - Он просто потрясен каждой из вас, и не знает как ему связать хоть одну из вас с той кошкой. Еще с утра он выбирал между Ксенией и Эллой, но я решил усложнить ему задачку и намекнул на то, что его кошкой могла быть и Ася. И теперь, наш Ромео совсем запутался.
- Ангел, - Ася смотрела на него с упреком учительницы младших классов, - ты всегда производил впечатление более гуманного существа. Зачем издеваться над парнем, видно же что он мучается?
- Что-то я не заметил, чтобы хоть одна из вас решила облегчить ему жизнь и сказала, кого он ищет на самом деле. - Девушки самодовольно переглянулись.
- Стервы, - буркнул Ангел. - Ладно, дайте, спокойно поесть, а то подумаю и соглашусь на ваше утреннее предложение, чтобы избавить остальных мужиков от пытки общения с вами, возьму этот страшный удар на себя. - Ася радостно подпрыгнула:
- Ой, Ангел лапочка, неужели ты действительно согласишься взять нас к себе в гарем? Ну скажи нам да!
- Тьфу на вас, три раза. Мне жизнь дороже. Справится с одной из вас никому не под силу, а уж вынести трех сразу - это лучше сразу пулю в лоб. - Девицы довольно фыркнули и приступили к ужину. За ужином старались не вспоминать о нападении на Ксению, а пытались решить, что будут делать после проверки претендентов на честность. Но так как мысли всех были заняты именно покушением, то никто ничего толкового придумать не смог. Ксения сразу после обеда ушла к себе в шатер, попросив оставить ее одну. Слишком много потрясений для одного дня. Забравшись в кровать прямо в одежде, Ксения сжалась в комок.
Мозг: - Я правильно понял, что ты намерена расклеиться?
Ксения: - Ну, что-то в этом духе.
Мозг: - Очень не хотелось бы.
Ксения: - Что так?
Мозг: - А повод?
Ксения: - Ну, не каждый день узнаешь, что твоей друг в течении секунды может лишить кого-то жизни. А через полчаса узнаешь, что на это способны и все остальные твои друзья.
Мозг: - А как насчет того, что если бы это было не так, ты бы уже была бы мертва?
Ксения: - Аргумент. Просто на какое-то время я позволила себе подумать, что в эфире все по-другому. Нет убийств, воровства, лжи, предательства. Я позволила себе поверить, что попала в сказку.
Мозг: - Извини, но ты врешь сама себе. После того как ты увидела распятого на своей двери Феликса Швеца, ты не могла верить, что попала в сказку.
Ксения: - Как тебе объяснить... Все это было каким то не реалистичным. Грубо говоря, это не было похоже на хронику происшествий по телевизору в обычном человеческом мире, где я прожила основную часть своей жизни. А здесь обычное убийство. Без магии, без обрядов, без сверхъестественных сил, без чертей и Сатаны. Просто нож и твое горло.
Мозг: - Ну, конечно, когда это был банальный демон Риммон, было значительно спокойней.
Ксения: - Я знаю, что ты прав. Но что я могу поделать?
Мозг: - Я скажу тебе, что делать, только вот не уверен, что ты меня послушаешь.
Ксения: - Ну, давай.
Мозг: - Ты должна как можно скорее научиться защищать себя. Порадоваться, что твои друзья не беззащитны, и тебе не придется плакать по одному из них, только потому что он не смог дать отпор какому-нибудь маньяку.
Ксения: - Все это здорово и очень правильно. И раз ты такой умный может подскажешь как мне сделать так, чтобы смириться с тем, что кто-то меня настолько ненавидит, что хочет убить?
Мозг: - А вот это принципиально не правильная точка зрения. Они отнюдь не испытывают к тебе столь бурных чувств. Для сегодняшнего нападающего твоя смерть была банальным средством достижения цели. Ты мешала ему жениться на Асе, поэтому тебя надо было убить, вот все. Вот ответь - почему ты просто не развеяла его? Если бы не Вася ты уже была бы мертва, но ты ни на минуту не задумалась над тем, как выбраться из этой ситуации. Ты настолько была парализована страхом? Неужели в борьбе с Сатаной или Глэстьяром было меньше страшно?
Ксения: - Я не могу этого объяснить. Там я переживала за миллионы жизней. А сегодня речь шла обо мне одной.
Мозг: - Супер, а что будет с эфиром и человечеством, если ты умрешь тебя не волнует!
Ксения: - Я не буду жить вечно.
Мозг: -Да, но и уходить из жизни раньше времени не стоит.
Ксения: - Согласна. Хорошо, я постараюсь мыслить более позитивно.
Мозг: - И в следующий раз, попытаешься решить проблему не дожидаясь помощи?
Ксения: - Постараюсь.
Мозг: - Надеюсь, Ангел сможет вдолбить в твою тупую башку, что себя надо защищать.
Ксения: - Считай, что это уже удалось тебе. Я конечно, не мисс кровожадность, но больше ощущать подобную беспомощность не хочу.
Мозг: - Я рад. А теперь пойди и поговори с Васей. Парень себе места весь ужин не находил.
Ксения: - С чего бы это?
Мозг: - Думаешь он не заметил, как ты смотрела на его руки.
Ксения: - Вот черт!
Мозг: - Точно!
Ксения выбралась из под одеяла, подошла к зеркалу. И ахнула - на шее алела красная полоса. Видимо нож слегка повредил кожу, но надрез проявился не сразу. Только сейчас увидев след от ножа Ксения поняла как близка была к Смерти. И хотя она ее не боялась, встречаться с этой дамой снова так быстро не хотелось. Решительно прекратив созерцание царапины, Ксения пошла к Василию. Заглянув в его шатер, Ксения никого не обнаружила. Видно, царевич пока не вернулся. Встречаться с остальными Ксении не хотелось и поэтому она решила подождать его. Уставшая за день, Наазали прилегла на кровать Василия и уже через минуту спала крепким сном. Вернувшийся глубокой ночью царевич с изумлением обнаружил, что его кровать занята. Сперва он попытался разбудить спящую красавицу, но был послан в весьма грубой форме, по достаточно удаленному адресу. Максимум, что ему удалось добиться, это заставить Ксению подвинуться.

Глава седьмая. День седьмой

Просыпаться не хотелось, но где-то назойливо жужжала мысль о том, что пора бы уж и проснуться. Ксения нехотя попыталась осознать себя. Знакомое дыхание на шее, теплые объятья - как она любила это волшебное ощущение.
- Вася!
- Доброе утро, милая, - сонный голос над ухом был таким умиротворяющим, что просто невозможно было думать о чем -то неприятном.
- Доброе. Как всегда сладко просыпаться в твоих объятьях.
- Рад это слышать. Еще бы хотелось, ради разнообразия поспать без одежды. Знаешь, сон в одежде, не позволяет телу полноценно отдохнуть. Когда в следующий раз решишь, что сегодня предпочитаешь спать в моей постели, захвати с собой ночную рубашку. Я, конечно, не против, чтобы ты спала абсолютно голой, но боюсь ты станешь возражать.
- Дурак. - нежась как кошка, буркнула Ксения. - Я просто заснула, пока ждала тебя.
- Ты только что разбила мне сердце.
- Ну, извини. Не знаешь сколько времени?
- Семь утра.
- Что-то я сегодня рано проснулась.
- Это трудно объяснить. Но раз уж ты проснулась, может встанем и пойдем завтракать?
- Да уж, чем раньше я начну сегодня собеседования, тем больше шансов, что закончу опрашивать оставшихся. - Василий высвободил из-под Ксении свою руку, сел на кровати и посмотрел ей в глаза.
- Ты уверена, что готова продолжить сегодня собеседования, может сделать перерыв? Время еще есть.

Предыдущая страница 9 Следующая страница


"Мы выбираем, нас выбирают..." 10

- Нет, я хочу закончить это дурацкое тестирование как можно скорее. Мне тяжко дается эта работа в линзах, и пока я буду думать, что мне это еще предстоит, я буду только загонять себя в депрессию.
- Как скажешь. Умоешься у меня, или пойдешь к себе?
- Пойду к себе. Спасибо, что приютил меня на ночь.
- Я рад, что ты пришла. Я боялся...
- Что я буду избегать тебя, из-за того, что ты сделал?
- Да.
- Могла бы. Но к счастью быстро разобралась что к чему. Спасибо тебе, что спас меня. Один вопрос, как ты там оказался? - Лицо Василия помрачнело.
- Я целый день ходил сам не свой. Мне казалось, что нельзя оставлять тебя одну со всем этими мужланами. И когда вечером в новостях передали, что на сегодня собеседование закончилось, а тебя все не было и не было, я решил пойти тебя искать. На счастье, я это сделал очень вовремя.
- Здорово. Спасибо тебе еще раз. Я пойду, увидимся за завтраком.
- Договорились. - Ксения сползла с кровати и быстро перешла из шатра в шатер. Благо их шатры стояли рядом. За этой короткий промежуток она успела подумать, что очень приятно и полезно для здоровья, когда о тебе кто-то беспокоиться. Перешагнув порог своего шатра, Ксения изумленно остановилась. На диване сидел Михаил.
- Давно меня ждешь? - растеряно спросила Ксения.
- Со вчерашнего вечера.
- Не мог посмотреть где и что я делаю?
- Я не позволяю себе подглядывать за тобой так грубо. Одно дело случайно подслушать твой разговор с подружкой и совершенно другой искать где ты ночуешь.
- Подождешь еще десять минут, пока я умоюсь?
- Нет проблем. Что такое десять минут в сравнении с вечностью. - Ксения бегом отправилась в душ. Размяв сильными струями горячей воды, измученное одеждой тело, и наскоро помыв голову, Ксения слегка расслабилась. Она совершенно не знала, что ей ожидать от беседы с Майклом. Придется ли ей сейчас выдержать сцену ревности? И будет ли она бурной или не очень. А еще не хотелось, чтобы в ее отсутствие зашел кто-то из ее друзей. Завернувшись в большое банное полотенце, Ксения подошла к раковине чистить зубы. Пока зубная паста и щетка совершали действия предупреждающие появление кариеса, Ксения рассматривала себя в зеркале. Ее лицо все больше приобретало бронзовый оттенок, а волосы все больше покрывались золотым налетом. На лицо беспощадно наступала армия веснушек. Наконец, закончив, свой утренний моцион, Ксения вышла к архангелу. К счастью, он был один. Она подошла к нему, поцеловала и села напротив.
- Привет.
- Привет. Знаешь, что меня забавляет в тебе больше всего? - усмехаясь спросил Майкл.
- И что же?
- Ты никогда не здороваешься, не почистив зубы. Ты можешь обсудить все проблемы мирового сообщества, но поздороваешься только после того, как почистишь зубы.
- Это только с тобой. Сама не знаю почему так происходит.
- Это не важно. Важно, что ты остаешься сама собой, и никакие трудности тебя не меняют. Я горжусь тобой.
- Знаю, что врешь, но все равно приятно. Конечно, меняют. И не в лучшую сторону. Но я стараюсь, по мере возможностей сохранять себя в первозданном виде. - Их беседа напоминала диалог двух старых друзей, которые знают друг друга лет сорок. Речь лилась легко и непринужденно. Ксения не выдержала:
- Не спросишь как я провела ночь?
- Ну, считается, что я не имею на это права. Ты же меня бросила.
- Точно. Я забыла.
- А я дурак напомнил!
- Правильно сделал. Я поняла, что с тех пор как мы расстались, мне стало легче с тобой общаться. Хотя я и знаю о твоей любви ко мне, между нами все честно. Нет недосказанности.
- Согласен. Так как ты провела ночь?
- Отлично. Была у Васьки. Заснула у него в постели, пока дожидалась его возвращения. А по приходу ему не удалось меня растолкать. Я была рада проснуться в его объятьях.
- Его объятья отличаются чем-то особенным от объятий остальных мужчин?
- Пожалуй да. Я чувствую какое-то неземное спокойствие. Ощущения будто я нахожусь в теплом солнечном коконе. И ничто и никто не сможет меня потревожить. Похожее ощущение я испытала, когда первый раз попала в Схрон СБ.
- Знаешь, а это очень интересно. Ты не испытываешь к нему нежных чувств? Может мне пора начинать ревновать?
- Не поверишь, но я не знаю. Порой мне кажется, что я люблю троих. И тебя, и Ангела, и Василия. И сказать, что кого-то я люблю как брата, а кого-то как мужчину нельзя. Вы все трое вызываете у меня в тех или иных ситуациях влечение отнюдь не братского характера. Но сказать, что кто-то особенно выделяется не могу. Занимаюсь любовью я только с тобой, но это не главное.
- Для кого как, - усмехнулся Майкл. - Приятно слышать, что я хоть чем-то отличаюсь от твоих дружков-приятелей.
- Давай поговорим о чем-нибудь другом.
- Например?
- Ну, например, о твоих приятелях. Как там Гавриил?
- А что ему сделается? Такой же безалаберный, как бесконечность назад. В голове вечно ветер. Единственное о чем он способен беспокоиться это о сохранении божественных тайн. А к чему этот вопрос?
- Понимаешь, тогда в той истории с Глэстьяром они встретились с Асей. И между ними явно пробежала искра.
- Ты же понимаешь бесперспективность этих отношений?
- Потому что архангелы могут заниматься любовью только с хранительницами?
- Нет. Думаю этот пункт касается только меня, хотя насколько я знаю, его никто не проверял.
- Но тогда что?
- Он бессмертен.
- Это, конечно, серьезный недостаток, но не настолько.
- Он живет на небе, а она на Земле.
- Пусть переберется на Землю, при сроке его жизни, каких-нибудь пятьдесят лет на Земле, можно считать просто командировкой.
- Похоже ты зациклилась на этой идее. - Майкл с нежной улыбкой посмотрел на Ксению. - И так как ты знаешь, что я ни в чем не могу отказать своей возлюбленной, то бессовестно пользуешься этим. Но раз ты такая зануда, может придумаешь предлог, под которым я мог бы затащить его сюда?
- Ты хочешь познакомить его со своей девушкой, какой предлог может быть лучше?
- То есть с тобой?
- У тебя есть еще одна девушка?
- Но ведь мы расстались!
- Что-то пару дней назад, проведя пару весьма пикантных часов со мной в постели, ты об этом старался не вспоминать.
- Ты вспоминаешь об этих минутах?
- Нет... Почти нет... Редко.
- Ты так прекрасна, когда врешь!
- Я никогда не вру!
- Просто блистательна!
- Ну, хорошо. Приводи его сегодня вечером.
- Надеюсь на этот раз ты не станешь учить Гавра целоваться.
- Ты знал?
- Милая, не оскорбляй меня, подозревая в полном отсутствии умственных способностей. Я достаточно хорошо знаю Гавра, чтобы предположить, что он попросит, и неплохо знаю тебя, чтобы быть уверенным, что ты согласишься. Развлечься подобным образом вполне в твоем духе.
- Ты прав, искушение было непреодолимым. - Ксения состроила гримасу покаяния, но у нее это плохо получилось и они дружно рассмеялись. Майкл, убедившись, что физическое моральное состояние Ксении нормальное, удалился, пообещав вернуться вечером с Гавриилом. Ксения вспомнила о том, что ее ждет Василий и одевшись на скорую руку, помчалась завтракать. В шатре Милицы ее ждал неприятный сюрприз. За столом со всеми ее друзьями сидел глава службы безопасности господин Ферзь. Ксения непроизвольно поморщилась и села за стол.
- Здравствуйте, господин Ферзь.
- Здравствуйте, Ксения. Рад видеть, что вы все-таки живы и не покинул этот суетный мир слишком быстро. - Ксения взяла тост и стала нервно намазывать на него масло.
- Прибыли охранять меня лично? Или поручите это кому-нибудь другому?
- Я прибыл с группой своих сотрудников. Кстати, Мари тоже здесь.
- Это первая и я думаю последняя приятная новость, которую вы могли мне сообщить.
- Могу я в таком случае надеяться, что вы позволите Мари охранять вас?
- Только Мари?
- Я думаю, что здесь вам не угрожает сатанинское войско, а одной Мари вполне достаточно, для того чтобы справиться с десятком другим расшалившихся женихов.
- Зачем же в таком случае целая группа?
- Остальные просто рассредоточатся по лагерю. На всякий случай.
- Что ж, не имею ничего против. Господин Ферзь, можно вам вопрос?
- Постараюсь ответить, если это возможно.
- Ваши люди охраняют моих родителей? - Ферзь изумленно уставился на Ксению:
- Да, за ними ведется круглосуточное наблюдение.
- Спасибо. Я очень благодарна вам за это.
- И даже не будете обвинять меня в нарушении их права на личную жизнь?
- Я понимаю, что многим стою поперек горла, и понимаю, что родители это мое самое уязвимое место. Они беззащитны еще больше чем я. Многие могут подумать, что меня этим можно сломать. Я знаю, что ваши ребята знают свою работу, и мне будет спокойнее спать, зная что они всегда рядом с моими близкими.
- Ксения, порой вы потрясаете меня до глубины души. Иногда мне начинает казаться, что я понял вас, и могу предсказать вашу реакцию по какому то вопросу, но вы всегда умудряетесь удивить меня. Как вам это удается?
- Господин Ферзь, я считаю что одно из моих положительных качеств, это отсутствие закостенелости. Я умею извлекать уроки из жизни и не считаю, что познала уже все. Я все время учусь, а соответственно все время меняюсь. Вы ждали от меня ответа, опираясь на ту меня, которую видели месяц назад. За этот месяц я сильно изменилась, сейчас перед вами человек совсем с другим жизненным опытом. Поэтому предсказать мою реакцию, для вас представляет определенную сложность. Но не огорчайтесь, просто примите это. Возможно через год, когда я перестану удивляться чудесам, которые происходят в моей жизни, я стану более предсказуема, но пока этого не случилось, вам придется подстраиваться под мою переменчивую личность. Я и сама не всегда поспеваю за ее переменами. - Ферзь смотрел на Ксению в немом восхищении. Ксения прервала его размышления вопросом:
- Вы намерены задержаться здесь или покинете нас?
- Мне надо возвращаться в Москву. У меня хватает работы. После некоторого перерыва стали поступать тревожащие сообщения от моих агентов в Преисподней. Похоже у Сатаны сорвало крышу. Он очень неадекватен в своих поступках.
- В чем это выражается?
- Сперва он писал стихи, потом разучивал серенады. Сейчас он выходит по ночам на Землю и смотрит на Луну.
- Все же это произошло, - задумчиво пробормотала Ксения. - Интересно кто объект его страсти.
- Ксения, вы о чем? - с подозрением спросил Ферзь, переставший понимать уже что-либо.
- А извините, просто мысли вслух. У меня есть теория, что после того как я наделила Сатану сердцем, рано или поздно он неизбежно в кого-нибудь влюбиться. Вопрос только в кого.
- И какие у вас версии. Кто основная кандидатура?
- Я сама. - Ферзь подавился сэндвичем и потрясенно уставился на Ксению. Было заметно, что хотя ее друзья и пытаются сделать вид, что ничем не удивленны, им это плохо удается.
- И что, простите, натолкнуло вас на такую мысль? - Ксения скромно пожала плечами:
- Ну, я девушка обаятельная, и в какой-то степени привлекательная. К тому же достаточно совершенное создание Отца Небесного. Одного этого достаточно, чтобы привлечь к себе его внимание. К тому же в недавнем поединке, я взяла над ним верх. Он должен испытывать ко мне жгучее чувство ненависти, но она с таким же успехом может перерасти в любовь. Да и вообще, скорее всего я последняя, кого он видел до начала своего добровольного заточения.
- Откуда вы знаете о его добровольном заточении? - недовольно буркнул Ферзь.
- У меня свои источники. Не могу сказать, что я обладаю полным объемом информации, но кое-что мне известно.
- Я сдаюсь, - смиренно поднял руки Ферзь. - Признаю, что вы мне не по зубам.
- А вы хотели меня укусить? - насмешливо спросила Ксения.
- Сперва у меня была такая мысль, но я быстро передумал - испугался отравится. - Дружеская пикировка привела всех завтракающих в задорное хорошее настроение. После трапезы, Ксения снова отправилась на свое временное рабочее место. Ангел с Василием проводили ее до самой палатки и ушли, только увидев, что в палатке ее ждет Мари. Девушки сдержанно поздоровались. Очень скупая на эмоции оборотень-рысь Мари, выразила радость от встречи одними глазами. И волна чувства вины, которое она испытывала каждый раз, вспоминая брата Мари Карла, погибшего, защищая ее от Астарота, была смыта.
- Мари, я очень рада тебя видеть.
- Здравствуйте, Ксения. Я тоже. Надеюсь вы не возражаете, против моего присутствия.
- Нет, вчерашнего урока мне вполне хватило.
- Не волнуйтесь. Вы не будите меня замечать. Я буду всегда где-то рядом. Единственно, о чем я прошу, это не выгонять меня из этой палатки. Понимаю, что места здесь не много, но все же.
- Нет проблем. Я прикажу принести тебе стул.
- Не надо стула. Мне будет вполне удобно и на полу. - Улыбнувшись Мари, начала перекидываться в свою вторую ипостасью. Ксения видела Мари в ее зверином обличии всего раз и при весьма неприятных обстоятельствах, поэтому сейчас ей было интересно посмотреть на это зрелище. Рысь, свернувшаяся и забравшаяся под стол в ноги Ксении, выглядела весьма необычно. Побритое тело все было исписано неизвестными Ксении знаками. Только голова оставалась не тронутой. Кисточки ушей умильно трепетали. Шесть пар крыльев были компактно уложены, и если бы Ксения не знала сколько их, то подумала что пара только одна. От ворчания рыси, у Ксении завибрировало в груди. Чтобы отвлечься, она занялась вставление линз. Надеясь, что в этот раз эта процедура пройдет проще, Ксения сильно ошибалась. Наконец закончив все приготовления, Ксения приступила к рутинному опросу. Заработавшись, Наазали забыла об обеде. Было пять часов вечера, когда на пороге появился знакомый по репортажам Второго Эфирного Канала Эрик. На все вопросы он отвечал честно и во лжи замечен не был. Ксения уже была готова отпустить его, когда молодой человек задал вопрос ей:
- Госпожа Наазали, не согласитесь со мной пообедать? Вы работаете с девяти утра без перерыва. Надо иногда есть. - Ксения посмотрела на часы и удивленно отметила, что Эрик прав. Не видя причин для отказа, Ксения встала из-за стола. И в этот момент из под стола вышла грациозная рысь, о которой Ксения уже успела забыть, а Эрик просто не знал. Мари лениво потянулась, выпустив в землю огромные когти, и чисто по кошачьи, пару раз взрыхлила передними лапами землю. После чего села рядом с Ксенией и стала ждать. Наазали посмотрела на реакцию претендента. Парень явно был не из робкого десятка. Максимум, что можно было прочитать на его лице - это любопытство.
- Мари познакомься, это Эрик - один из претендентов на руку царевны.
- Эрик, это Мари из отряда Псов архангела Михаила. Мари не просто мой телохранитель, но и близкий друг.
- Очень приятно, - с почтением откликнулся Эрик. Мари флегматично посмотрела на него и не выразила никаких эмоций по поводу нового знакомства. Ксения вышла из палатки, Эрик любезно пригласил ее в ресторан, который на время турнира открыли у самого берега моря. Ксения не видевшая ничего, кроме зоны царевны лебедь и своей рабочей палатки с удовольствием воспользовалась услугами Эрика в качестве гида. Ресторан представлял из себя огромный шатер с накрытыми внутри и снаружи столами. Народу было не много, видимо основная масса претендентов уже пообедала. Тем ни мене все присутствующие повернулись в сторону Ксении и Эрика и по шатру пробежался гул. Эрик выбрал столик поближе к выходу и они заняли все три стула. Мари ловко уселась на стул и казалось это не причиняет ей никакого беспокойство. С той минуты, как она возвысилась над столами, трудно было сказать кто привлек большее внимание Наазали или ее экзотический телохранитель. Меню было весьма ограничено и Ксения предпочла доверить выбор Эрику, как человеку, который знает местную кухню. Еда была простая, но вкусная. Решив нарушить традицию молчать за едой Ксения спросила первой:
- Эрик, на вопрос почему вы добиваетесь руки Аси вы ответили: она мне нравится. Если честно, я не очень удовлетворена подобным ответом. Да и вообще все ваши ответы производили впечатление не искреннее и не благоприятное.
- И тем ни менее на моей анкете вы поставили крестик.
- Я просто соблюдала правила этого отборочного тура. Если претендент говорит правду и не врет, он проходит отбор. Но это не значит, что я не сделала для себя пометку, о том, что вы не были достаточно искренним.
- Вы поэтому согласились со мной пообедать?
- Нет. Я хотела есть, а вы предложили мне это. Почему я должна была отказываться?
- Вы во всех вопросах так прагматичны? Или есть моменты, которые заставляют вас выбирать сердцем?
- Мне показалось или пока вы только задаете вопросы мне, но не стремитесь ответить на мои?
- В какой то степени это правомерное замечание...
- И в весьма большой степени. Итак, я повторю свой вопрос: почему вы решили бороться за руку царевны? - Эрик задумался и его зрачки полностью заполонили глаза. От этого свойства глаз Эрика у Ксении становилось не хорошо на душе.
- Я долгие годы скитался в одиночестве по этому миру. Мне казалось, что отсутствие привязанностей избавляет от боли. Вы понимаете о чем я говорю?
- Лучше, чем вы думаете. Продолжайте.
- Когда я увидел информацию о турнире, мне даже в голову не пришло попытать счастья. Но когда на следующий день объявили о возрастных ограничениях, я подумал что это знак.
- Сколько вам лет?
- Шесть тысяч. - Говоря это Эрик с ожиданием смотрел на Хранительницу. Но разве можно удивить девушку, у которой роман с существом, которое живет больше чем существует этот мир?
- А осталось? - увидев, что этот вопрос волнует Наазали значительно больше, чем его нынешний возраст, Эрик растеряно ответил:
- Осталось семьдесят пять.
- Вы так точно знаете?
- Да. Много веков назад, я задал вопрос пифии и она дала мне на него ответ.
- Эрик, кто вы? Вы нигде не указывали ни свой род, ни принадлежность к какому-либо эфирному виду.
- Я оборотень. Моя вторая ипостась - дельфин.
- Мне казалось, что оборотни так долго не живут.
- Только не королевской крови.
- Вы король?
- Да король, без королевства.
- А по подробнее можно?

Предыдущая страница 10 Следующая страница


11 Ольга Санечкина

- Вы ведь не отстанете, правда?
- Нет. У меня хватка питбуля и мое любопытство не знает границ.
- Хорошо, я последний повелитель Атлантиды.
- А чем вы занимались все это время, после того как потеряли свою страну?
- В основном бродяжничал. И тосковал по своей родине
- Вы не имеете доступа к своей стране?
- Нет.
- Атлантида была в Черном море?
- Все считают, что в Средиземном.
- А на самом деле?
- В Черном.
- Это и есть истинная причина вашего интереса к царевне?
- Да. Мне осталось недолго жить. Я хочу попытаться возродить свою страну.
- Почему вы не пытались сделать это раньше?
- У меня не было ни средств, ни связей. Ни один из морских царей не позволит просто так баламутить море. Но будучи зятем Нептуна, я могу рассчитывать не только на разрешение, но и на помощь.
- Вы рассказали мне об этом, чтобы склонить меня на свою сторону?
- Да. Я считаю, что моя история достаточно трогательная. И не хуже, любой другой. Все претенденты желают что-то получить от брака с царевной.
- Да. Пожалуй. Ну, что ж, спасибо за обед и откровенность. Вы желаете, чтобы я сохранила ваше происхождение в тайне? Царевне я, конечно, все равно расскажу кто вы, но если хотите остальные не узнают деталей вашего инкогнито.
- Буду премного благодарен. - Ксения оплатила половину счета, не смотря на все протесты Эрика и вернулась к работе. К девяти часам Наазали не прекращая терла глаза и была готова выть на луну. К ней в палату зашел представитель организационного комитета и сообщил, что претенденты закончились. Это была очень приятная новость. Ксения радостно отдала ему заполненные анкеты, сняла линзы, положила их в контейнер и посидела десять минут закрыв глаза. Отдохнув она направилась к себе. Только дойдя до своего шатра Ксения вспомнила о Мари и тут же, будто услышав ее мысли из тени выскользнула бесшумная рысь. Скользя в тени шатров Мари не на секунду не выпускала Ксению из виду. Решив, что чем быстрее она перестанет обращать внимание на Мари, тем быстрее они привыкнуть друг другу, Ксения зашла в шатер. Похоже отдых откладывался на диване сидел мрачный-мрачный Ангел.
- Что случилось на этот раз? - Голос Ксении был уставшим и без единой надежды на то, что она услышит хорошие новости.
- Было совершенно нападение на твоих родителей. - Ксения была готова услышать нечто подобное.
- С ними все в порядке? - на мгновение Ксении стало не по себе и она испугалась, что в этот раз события развивались по другому сценарию.
- Да, люди Ферзя защитили их и сейчас их везут в твой дом на Таганке.
- Понятно, значит отдых откладывается.
- С тобой все в порядке?
- А? Ты о чем?
- Я только что сказал тебе, что на твоих родителей было совершено нападение, ты отнеслась к этому так, будто я сообщил тебе, что они купили новый пылесос и не знают как им пользоваться. - Ксения понимала о чем говорит Ангел, но у нее просто не было сил на то, чтобы изобразить настоящий ужас. В глубине души Ксения знала, что это событие произойдет. Просто надеялась, что у нее есть еще время для того, чтобы подготовиться к разговору с родителями.
- Я отправляюсь в Москву. Ты со мной?
- Если тебе это нужно...
- Мне это нужно. Предупреди наших. Не хочу чтобы они волновались. Скажи, что мы постараемся вернуться к завтрашнему утру. - Ангел кивнул и вышел из шатра. Ксения повернулась к Мари, которая в своем человеческом обличье сидела за столом.
- Ты знаешь, кто охраняет моих родителей?
- Да. До вчерашнего дня я входила в команду, которая ведет их. Не волнуйся, с ними работают отличные ребята. Ничто не угрожает им.
- Мне было бы спокойнее, если бы ты была с ними.
- Мне очень приятна твоя столь лестная оценка, но поверь Марк и Энни ничуть не хуже.
- У вас у всех такие однотипные имена?
- Угадала. Это сделано специально, все средненько, без выпендрежа. - Ангел вернулся в шатер.
- Можем отправляться.
- Спасибо. - Ксения устало пошла к фургончику, стоявшему на заднем дворе. Ангел и Мари последовали следом. Открыв дверь, Ксения открыла ее сразу в тир, где находился люк, к которому должны были доставить ее родителей. Чтобы она не говорила, Ксения сильно волновалась. Когда вместо головы Мари в люке появилась задорная улыбка симпатичного вихрастого шатена, она чуть не забыла зачем сюда пришла.
- Госпожа Хранительница, не извольте беспокоиться, с вашими родителями все в порядке. - Он вышел из лаза и в люке показалось растерянное лицо Татьяны Иоанны. Наблюдая эту картину второй раз за пару недель, Ксения поняла, что сколько бы раз она это не проходила, сердце все так же будет сжиматься от боли, что твой образ жизни подвергает опасности твоих близких. Она бросилась в объятия матери и тихо заплакала.
- Мамочка, слава Богу, ты жива, - более скупая на слова в этот раз, Ксения переживала отнюдь не меньше. Просто степень усталости сегодня была немного другая. Перебравшись в крепкие объятья свои отца и убедившись, что он цел и невредим, Ксения как во сне услышала голос Ангела:
- Ксения, тебе не кажется, что родители порядком устали и надо бы отвести их наверх отдохнуть. - Все повторялось. Немного с другими акцентами, ощущениями, но те же растерянные лица родителей, тот же галантный Ангел, вызывающий восхищение у матери. Поднявшись наверх, Ксения не стала ходить вокруг да около. Усадив родителей на кухне пить чай, она принялась за объяснения. Это было не легко, но это было необходимо.
- Я не знаю как вам рассказать получше, но возможно дедушка уже каким то образом помог мне в этом? - Отец с матерью понимающе переглянулись. Слово взяла мама:
- Детка, хочешь сказать, что ты стала некой Хранительницей и теперь живешь в мире Эфира?
- Именно. Пифия сказала деду правду. Я Хранительница Путей. И мои новые друзья, эфиры. Ангел, к примеру, амур. Он стреляет людям в сердца и они влюбляются. Вася, который так тебе понравился оборотень-лягушка из дома царевен-лягушек. У меня есть подруга Ася, царевна-лебедь дочь морского царя. Все это напоминает маленькое сумасшествие, но поверьте это так. Я в этом мире довольно известная личность и поэтому, многие желают меня достать. Ну, а вы мое самое слабое место. Ваши жизни из-за меня подвергаются опасности. Думаю вы не сильно удивлены.
- Нет, дорогая, - пробасил Юрий Наумович, - мы много лет ждали нечто подобное. Поэтому тебе вряд ли удалось нас сильно удивить. Только вот хотелось понять, как нам жить с этим дальше. Сегодняшнее нападение не доставило большого удовольствия.
- Вот об этом я бы хотела поговорить поподробнее. Что же произошло?
- Мы ехали в такси, когда машину зажали в коробочку, заставили прижаться к обочине и попытались вытащить нас с мамой из машины. Насколько я понял нас пытались похитить. - Ксения вышла с кухни, чтобы позвать Мари и ее товарищей, которые из деликатности остались в гостиной. Познакомившись с Марком и Энни, она выслушала их версию. Она не сильно отличалась от версии родителей. Еще они добавили, что одного из нападавших удалось взять живым и его уже допросили. Он сказал, что родителей пытались похитить, чтобы шантажировать Наазали. Но он не знает, кто их наниматель. Известно только, что он еще на турнире. Стало понятно, что отпускать родителей в свободное плавание рано. После непродолжительной беседы, Татьяна Иоанна и Юрий Наумович согласились провести ближайшие пару недель на острове. Ксения оперативно вместе с матерью перешла на квартиру родителей, помогла ей собрать вещи и переправила их на остров, в заботливые руки Никодима и Марьи-искусницы. Ангел молча сопровождал ее и помогал как только мог. Мари, Марк и Энни весьма профессионально сливались с окружающей средой. Было принято решение, что они должны продолжать охранять родителей Ксении, несмотря на то, что те будут жить на острове. Когда все разместились на любимой веранде Ксении пить чай, родители наконец то отошли от потрясения и засыпали дочь вопросами. Ксения с удовольствием отвечала, радуясь, что на этот раз обстоятельства, при которых она рассказывает им о своей новой жизни, значительно менее трагичные и ей не надо думать о том, сколько просуществует мир и смогут ли родители в случае ее смерти провести здесь спокойную старость. Полночи проведенные в разговорах совсем уморили Ксению. И хотя ей очень хотелось побыть с родителями еще, надо было возвращаться и хоть немного отдохнуть перед завтрашним днем. Тем более было совершенно непонятно, как действовать дальше. Попрощавшись с родителями и пообещав навещать их, Ксения, Ангел и Мари вернулись в лагерь. Василий и девушки ждали их, не смотря на поздний час. Ксения быстро рассказала им, что все в порядке и отправила всех спать. Мари категорически отказалась спать в другом шатре и Ксения со вздохом смирилась с тем, что в ближайшее время ее личная жизнь будет проходить под пристальным присмотром. Только сев на кровать, Ксения поняла, что она абсолютно разбита. Тело беспощадно ломило, мышцы дрожали и их сводила судорога, глаза не прекращая слезились, рассудок отправился в далекое путешествие, при этом не оставил никакой информации на тему, когда вернется. Хотелось только одного - лечь спать. Но для этого надо было раздеться. А на это сил уже не осталось. Вспомнив замечание Васи по поводу сна в одежде, Ксения жалобно застонала, подумала, что черт с ним и откинула одеяло. Как ей удалось не закричать, было абсолютно не понятно. Под одеялом развалившись лежал сияющий Майкл. Ксения открыла рот, чтобы сказать ему все, что о нем думает, но он улыбаясь приложил палец к губам и покачал головой. На споры у Ксении сил не было. Сев рядом с ней на кровати, Майкл нежно провел рукой по ее волосам и поцеловал в висок. Он медленно и аккуратно снял с нее босоножки. Его нежные пальцы легонько массировали ступни Ксении и в них возвращалась жизнь. Сняв с нее рубашку, Майкл нежно размял мышцы шеи и рук. Ксения даже не заметила, как он стащил с нее джинсы и уложил в постель. Размяв икры и бедра ног, Майклу удалось добиться того, что у Ксении перестало сводить ноги. Накрыв измученную девушку одеялом, он сел с ней рядом. Ксения закрыла глаза и почувствовала, как Майкл поднес ее руку к своим губам.
- Ты не уйдешь пока я не усну?
- Нет. - И она уснула.

Глава восьмая. День восьмой.

Просыпаясь от сладкого сна, Ксения думала о том, что жизнь чудовищно не справедлива. Вместо того, чтобы нежиться в постели, она должна вставать и идти выбирать жениха Асе. Вспоминая вчерашний день, Ксения с благодарностью подумала о Майкле. Разве в природе существуют такие совершенные мужчины?
Мозг: - Существуют. Только как правило они влюбляются в далеко не совершенных женщин, которые своими куриными мозгами не в состоянии их оценить.
Ксения: - Намекаешь на меня?
Мозг: - "Ты порой бываешь так догадлива, что мне становится страшно."
Ксения: - Если я правильно поняла, то ты считаешь себя куриным мозгом?
Мозг: - Я не имею к этой ситуации абсолютно никакого отношения.
Ксения: - Ты же мой мозг!
Мозг: - Да, но ты меня не слушаешься, поэтому возлагать на меня ответственность за свои поступки не имеешь права.
Ксения: - Можно подумать ты проел мне плешь, убеждая в преимуществах Майкла. Насколько я помню, у тебя в фаворитах всегда был Вася.
Мозг: - И разве я был не прав? Вася совершенство. Готовит, вышивает, танцует, убивает. Где ты найдешь еще такого?
Ксения: - Ты забыл одну маленькую деталь, он больше во мне не нуждается.
Мозг: - Это он так говорит.
Ксения: - Ты ему не веришь?
Мозг: - Ни капельки.
Ксения: - Но зачем ему это?
Мозг: - Чтобы ты дура, чувствовала себя комфортно рядом с ним и не испытывала чувства вины.
Ксения: - Знаешь, сегодня ты со мной груб как никогда. Это неприятно.
Мозг: - Просто сегодня я окончательно понял, что не дождусь того светлого мига, когда увижу тебе под венцом.
Ксения: - Ты все время от меня что-нибудь хочешь! То ты требовал, чтобы в моей жизни появился мужчина и здоровый секс. У меня есть мужчина и здоровый секс. Теперь ты требуешь, чтобы я вышла замуж. Зачем? Что здорового секса мало?
Мозг: - Я не хочу, чтобы на старости лет ты осталась абсолютно одна.
Ксения: - С моим образом жизни шансы дожить до этой пресловутой старости, меньше чем выйти замуж. Так что не волнуйся.
Мозг: - Ну, а как же любовь? Неужели не хочется, чтобы в душе запели птицы и сердце запело встречая весну твоей жизни.
Ксения: - А через пару месяцев оно разобьется на мелкие кусочки, которые я буду собирать годами, а в душе поселиться вечная боль. Спасибо, нас и так не плохо кормят.
Мозг: - Откуда такой взгляд на любовь? Ты пессимистка.
Ксения: - Я реалистка. Любовь это боль. Мне и так проблем хватает. Неужели надо еще немножко осложнить жизнь?
Мозг: - Не хочу с тобой больше говорить. Иди свершай свои великие дела, но помни, что наступит миг и ты полюбишь, и тогда ты вспомнишь..
Ксения: - О том, что любовь это боль.
Ксения решительно прервала этот бессмысленный спор и отправилась умываться. На удивление она чувствовала себя отдохнувшей. Похоже массаж Майкла пошел ей на пользу. Порывшись в шкафу, Ксения обнаружила легкие платье цвета сафари и решила ради разнообразия сегодня можно не натягивать джинсы. Только придя в к Милице, Ксения поняла, что не видела Мари. Оглянувшись назад, она обнаружила улыбающуюся девушку у себя за спиной.
- Доброе утро, Мари. Извини, я совсем забыла о твоем присутствии.
- Это лучший комплимент, который вы могли мне сделать. Надеюсь в дальнейшем мне удастся так же благополучно не вызывать ваше раздражение.
- Пойдем позавтракаем, Милица отлично готовит. - Зайдя в шатер, девушки обнаружили, что обеденный стол превращен в стол заседаний. Ася, Элла, Василий и Ангел сидели за столом, который весь был завален бумажками, которые при ближайшем рассмотрении оказались анкетами претендентов.
- Можно полюбопытствовать, а чем это вы тут занимаетесь? - ехидно спросила Ксения.
- Думу думаем, - важно ответила Ася. - Какой бы еще конкурс замутить, чтобы избавится еще от какой-нибудь части претендентов.
- А много их осталось?
- Двадцать восемь.
- Да, как мало честных людей на белом свете. Из трех с половиной сотен осталось двадцать восемь.
- Почти десять процентов, - возмущенно произнес Ангел, - не плохие показатели.
- Ну, а есть тут дают, или на завтрак анкеты?
- Ты бы еще пару часов поспала, время двенадцатый час, - проворчал Василий.
- А я то думаю, отчего так хорошо себя чувствую. Вот что здоровый сон делает. В общем так ханурики, ну-ка марш за журнальный стол, со своими бумажками, мы голодны как тысяча чертей. Появившаяся из-за занавеси, Милица радостно приветствовала девушек. Через пять минут Ксения радостно уплетала вареники с вишней. И думала над тем как сократить число претендентов хотя бы до десяти. Двадцать восемь это уже хорошо, но все же многовато. Ксения вспомнила требования Аси - добрый, честный, умный, с чувством юмора. Первые два пункта учли, на очереди был "умный".
- Эй народ, а кто у нас самый умный, - поглощая очередной вареник спросила Ксения. Товарищи изумленно оторвались от изучения анкет.
- Не хочу никого обидеть, но среди нас таких нет, - с сомнением произнесла Элла. - А тебе зачем?
- Если придерживаться выбранной нами схемы, то следующий отбор должен выявить умственные способности претендентов. А для того, чтобы оценить ум человека, надо самому при этом быть семь пядей во лбу. - Ксения перебирала в голове всех своих знакомых, но на статус самого умного никто не претендовал. Вдруг Ксению будто озарило:
- Я знаю, кто у нас самый умный! - Василий с сомнением посмотрел на Ксению:
- Скромнее надо быть, девушка.
- Да ну тебя! Самый умный это Наутилус! Кто сможет потягаться с ним в знаниях, он же ходячая энциклопедия!
- Это правда, - согласно кивнула Ася. - Если кто и может протестировать моих женихов - это Нути.
- В таком случае, сразу после завтрака пойду к нему.
Наутилус был искренне рад Ксении, и хотя он не появлялся на поверхности в целях конспирации, общаться с ним было возможно.
- Нути, ты уже успел перетряхнуть мои мозги и выяснить зачем я к тебе явилась? - Ксения знала ответ заранее. Невозможно было представить, чтобы Наутилус сдержал свое любопытство.
- Конечно, только я не понял, чем могу тебе помочь.
- Ну это же ты у нас самый умный, вот и придумай.
- Даже не знаю. Как проверяли в давние времена женихов на сообразительность?
- Загадывали загадки, - моментально ответила Ксения.
- Правильно. Вот и ты поступи так же. Используй опыт предыдущих поколений.
- Я бы рада, но я не знаю ни одной загадки, кроме как про капусту и сто одежек.
- Попробую тебе помочь. Сколько тебе надо загадок?
- Думаю трех хватит. И желательно такие, которые можно реально отгадать. Асе в мужья не нужен супермозг, но хотелось бы чтобы не совсем тупой.
- Ладно, загадаем три загадки, первую совсем простенькую, вторую чуть-чуть посложнее, а третью просто сложную. Вот тебе первая загадка: имеет крылья, но без перьев.
- Ну это может быть множество вариантов.
- Первое что должно прийти в голову эфиру, это вампир. Исходя из того какие ответы дадут кандидаты, ты можешь судить в каком мире они больше живут в человеческом или эфирном. Вторая загадка: всадник без ног и лошадь без головы.
- Ээээ, не знаю. И какой ответ?
- Кентавр. Это тоже довольно просто, думаю через минутку ты бы угадала. И вот тебе третья загадка: Человек, делающий это, в нем не нуждается; человек, покупающий это сам им не пользуется, а человек пользующийся этим об этом не знает.
- Давай ты сразу ответ скажешь, чтобы я себя круглой дурой не считала.
- Гроб.
- Действительно, - и тут Ксения встрепенулась, - подожди, загадка неправильная.
- Это почему?
- " а человек пользующийся этим об этом не знает" - вампиры спят в гробу и знают об этом.
- Какая же ты смешная. Русским языком сказано "человек, пользующийся". Вампир не человек.
- Ой. Точно.
- Вот тебе и ой, с народной мудростью не поспоришь. Ну что хватит с тебя?
- Надеюсь, что хотя бы парочка претендентов не отгадают все три загадки.
- Не стоит переоценивать этих добрых молодцев. Мало кто из них регулярно упражняется в разгадывании загадок. Мужчина - это ленивое и праздное существо, уверенное в своем превосходстве. Поверь, все они добрые, честные душки, но собственное развитие не является для них первостепенной задачей. Они и так считают себя центром вселенной.
- Посмотрим. Спасибо тебе, Нути. - Ксения вернулась в лагерь и рассказал друзьям о их с Нути идее. Всем понравилась. Ася радостно хлопала в ладоши:
- Получается самый настоящий турнир! Я даже не думала, что такое возможно. Только ради этого стоит выйти замуж. Тем более, что если дальше все будет продолжаться в том же духе, муж мне должен достаться идеальный.
- Давай не будем бежать вперед паровоза, - как всегда начала осторожничать Ксения. - Еще не известно, что из этой затеи получится.
Ксения стояла в импровизированном классе под открытым небом и ощущала себя учительницей вечерней школы. Двадцать восемь великовозрастных "учеников" сидели за "партами" и смотрели на нее с еле сдерживаемым любопытством. Ксения отметила, что уже начала различать некоторые лица. Эрик, Шелтон, Авель, Здырк. Этих кандидатов она уже воспринимала как конкретные личности. Надо отметить, что отнюдь не все двадцать восемь женихов обладали совершенной внешностью. Но то, что все они были по-своему интересны - это был факт неоспоримый.
- Здравствуйте. Я рада, что вас осталось не так много как было в начале и появилась возможность знакомиться с вами поближе. Как всем вам известно, на любом турнире за руку прекрасной дамы кандидатам загадывают три загадки. Мы решили не отступать от традиций. Сейчас вам будут выданы листовки с тремя загадками, которые через двенадцать минут вы должны будете сдать с заполненными ответами. Загадки всем будут выданы одни и те же. Убедительная просьба не подсказывать и вслух не обсуждать. Даже если вам покажется, что ответы очевидны, просто впишите их и сдайте мне. Не забудьте на листовках указать ваши имена. - Ксения прошла и раздала своим "ученикам" листовки. Вопреки ее ожиданиям основная масса кандидатов с серьезными лицами уткнулись в листовки. Через минуту к ней подошел Эрик и с ухмылкой сдал свою "работу". Ксения молча взяла листочек и положила его в папку даже не взглянув. Эрик прищурился и спросил:
- Уверены, что я ответил на все вопросы правильно или наоборот?
- Ни то и не другое. Просто хочу смотреть результаты имея все работы на руках. - Последний повелитель Атлантиды пожал плечами и ушел. Ксения пробежала взглядом по "ученикам". Шелтон что-то усердно рисовал на листочке. Авель мечтательно смотрел в одну точку. Здырк усердно грыз карандаш, а притом, что челюсти у орка были весьма массивными, была большая вероятность, что скоро от карандаша не останется даже маленького огрызка. Он сдал свою работу последним - на двенадцатой минуте. Ксения забрала папку и отправилась в шатер Эллы, где все договорились встретиться. Друзья с нетерпением ждали ее. Ася явно нервничая, спросила первой:
- Ну как прошла контрольная?
- Пока не знаю. По крайней мере никто не смеялся. Кто будет проверять тетрадки?
- Конечно, Вася, - сияя ответил Ангел, - он у нас известный педагог и моралист, вот пусть и проверяет. - Василий пожал плечами и молча взял у Ксении папку. Отрываясь на лимонаде, приготовленном Милицей, Ксения думала о том, что за всей этой суматохой перестала замечать, что в принципе лето, Крым, жара. Абсолютно отсутствовало ощущение отдыха.
- Я думал будет лучше, - раздался фыркающий голос Василия, - две анкеты с абсолютно верными ответами. Приз за сообразительность получают Бруно и Здырк. - Ксения изумленно обернулась и стала слушать более внимательно. - Второй результат у некого Эрика, на вопрос "с крыльями, но без перьев" он ответил самолет. Так как ответ логичный, то думаю его стоит засчитать. Та же ситуация с Шелтоном, только в его случае это не самолет, а насекомое, например стрекоза. Еще шесть кандидатов указали "вампира" и "кентавра", но не смогли угадать "гроб". Остальные ответили только на один вопрос либо про "кентавра", либо про "вампира". "Гроб" не отгадал больше никто. - Такого Ксения не ожидала. Ей было понятно, что загадка про гроб самая сложная, но что не смогут отгадать первые две она и предположить не могла. Обернувшись к Асе, она спросила:

Предыдущая страница 11 Следующая страница


"Мы выбираем, нас выбирают..." 12

- Как считаешь, надо оставить только этих десять? - Ася недовольно скривилась.
- Почему не четырех?
- Слишком маленький выбор. Трудно выбирать между принцем, влюбленным в несуществующую кошку, орком, парнем, которому не так давно исполнилось шесть тысяч лет и абсолютно неизвестным кандидатом по имени Бруно. Согласна? - Ася потрясенно уставилась на свою Наазали. - И это самые лучшие претенденты? Боже! - слезы моментально выступили у нее на глазах, но царевна старалась удержать их.
- Ну, может нам и не надо, чтобы он был уж очень умный? - робко спросила Элла, - шибко умный муж, тоже может оказаться проблемой. - Ксения укоризненно посмотрела на подругу. Элла взъерепенилась:
- А я серьезно. Попробуй - поморочь голову умному мужику, не так то это просто. А мало ли как жизнь сложится.
- Будем надеяться, что мы выберем Асе такого мужа, которому не будет необходимости морочить голову, - недовольно буркнула Ксения.
- Только шансов у нас на это осталось всего десять, - безнадежно вздохнула Ася, - и дней всего четыре. - Ксения замерла от ужаса, она давно перестала считать дни и не могла предположить, что осталось так мало времени. В ту же минуту она вспомнила о том, что Михаил должен был вчера привести Гавриила. Конечно, серьезно рассчитывать на союз царевны и архангела не приходилось, но помня веселый нрав Гавра, она надеялась, что ему удастся разрядить обстановку. За всеми хлопотами, выдумками и конкурсами Ксения не заметила, что день близится к закату. Пропущенный обед плавно перерос в ужин, под мерное ворчание Милицы, что есть надо вовремя, чтобы не испортить желудок. Не смотря на то, что Милица очень неплохо готовила сравниться в кулинарном искусстве с Василием и Марьей-Искусницей она не могла. Ксения уже соскучилась по изысканной стряпне царевича. За ужином она сидела и вспоминала те прекрасные дни, когда она только познакомилась с Ангелом и Василием, когда она ощущала себя Алисой упавшей в кроличью нору или на худой случай Элли, идущей в изумрудный город. Она тогда еще не осознавала, что свалившаяся на нее сказка, сделает ее ответственной за жизни миллиардов живых существ. Готовящий собственными руками Василий был очень приятным бонусом в этой новой сказочной жизни.
- Але, земля вызывает Таймыр! Ксения, ответьте! - Ася пыталась вызволить подругу из мира грез, - ты о чем так глубоко задумалась? - Не до конца вернувшись из воспоминаний, Ксения с блаженной улыбкой на устах ответила:
- О Васе. - Василий поднял свои зеленые глаза на Ксению и в них отразилось такое удивление, что она чуть не засмущалась. - Вспоминала как мы познакомились, какие бельгийские вафли он пек мне по утрам. Какое все тогда было новое и необычное. Я тогда с ума сходила от того, что моя жизнь перевернулась на сто восемьдесят градусов. А надо было ловить кайф от того, что дарила мне судьба. А я все бездарно профукала.
- Неправда, - возразила Ася, - ты получала от ситуации максимум. А при учете, того сколько всего на тебя свалилось, я считаю что ты справилась великолепно. И если воспоминания о том времени вызывают у тебя такую улыбку, это говорит о том, что все эти события не прошли мимо тебя. Просто ты не акцентировала для себя на этом внимание. Но я думаю исключительно потому, что оно было сконцентрировано на других, более глобальных вещах.
- Наверное, ты права. Просто я сейчас не в состоянии рассматривать эту ситуацию с позитивной точки зрения. И вообще, к чему я это все? К тому что очень хочется бельгийских вафель с клиновым сиропом, приготовленных руками Василия.
- Даже подумать не мог, что тебя можно подобным образом зацепить, - усмехнулся Вася.
- А ты думал, что женщины любят только ушами? Наше сердце можно тоже завоевать через желудок. Так что дерзайте, юноша.
- Буду тебе твои вафли, маленькая попрошайка.
- Ты лучший!
- Правда?
- Вру, конечно.
- Ты снова разбила мне сердце.
- Это начинает входить у меня в привычку.
После ужина все засели обсуждать как быть дальше. Устраивать клуб веселых и находчивых, чтобы проверить кандидатов на наличие чувства юмора, никому не хотелось. Многочисленные варианты отметались не успев даже прозвучать. В конце концов Ксения поняла, что ей нужно. Ей нужно посмотреть на Асю рядом с претендентами на ее руку.
- Я хочу, чтобы ты навестила своих потенциальных женихов. Пусть сделают объявление о том, что каждый кандидат должен принять нас в гости в своей палатке. Я хочу посмотреть на то, как они смогут с тобой общаться. Есть ли в них то обаяние, которое может привести к тому, что ты будешь испытывать к будущему мужу хотя бы симпатию, а в лучшем случае любовь. - На лице Аси отразилось сомнение.
- Ты уверена?
- Ась, прекрати трусить. Тебе неизбежно придется с ними общаться, ты же не забитая женщина востока, которая жениха до свадьбы в глаза не видит. Тем более надо же хоть как-то понять, кто вызывает у тебя симпатию, а кто наоборот. Короче, я свяжусь с оргкомитетом, отдам им результаты тестирования и сообщу о следующем мероприятии, а ты ложись спать. Отдохни перед завтрашним днем.
Все разошлись по шатрам. Ксения пришла к себе и села на диване. Она сама была не готова к тому, что будет происходить завтра. Связавшись по коммуникатору с оргкомитетом она пригласила к себе представителя. Взгляд Ксении упал на вход и она увидела лежащую у порога рысь. Наазали была потрясена, что за весь день ни разу не вспомнила о Мари. Как той удавалось оставаться абсолютно незаметной для окружающих было не понятно. Полог шатра откинулся и вошла Магда. Как всегда строгая подтянутая, но очень обаятельная. Она чем-то напоминала Ксении королеву Великобритании.
- Магда, добрый вечер. Присаживайтесь, - Ксении было приятно, что из оргкомитета к ней приходит именно Магда.
- Добрый вечер, госпожа Наазали. - Магда элегантно села на краешек дивана.
- Я настаиваю, чтобы вы называли меня Ксения.
- Я постараюсь не забыть. И так, какие у вас для меня новости? - Ксения протянула ей список выбывающих.
- Контрольная работа сократила список кандидатов до десяти. Я не ожидала таких результатов. Их осталось так мало. - Магда улыбнулась, обнажив свои клыки,
- Ксения, это смотря как посмотреть. Если опираясь на то, что несколько дней назад их было десять тысяч, то безусловно их осталось очень мало. А если опираясь на то, что остаться должен только один, то можно сказать, что их еще очень много.
- Конечно, вы правы. Просто я нервничаю. Пока их было десять тысяч, уверенности, что нужный кандидат найдется было больше. А теперь, я в растерянности. Но тем ни менее, сдаваться я не собираюсь. На завтра мы запланировали общение Аси с оставшимися кандидатами. Каждый из них пригласит нас в гости в свою палатку. У каждого будет час на то, чтобы пообщаться с царевной. Порядок определите жеребьевкой. Мы будем смотреть на кандидата и на то, как он общается с Асей. На ее реакцию на него. Пришло время определиться с симпатиями царевны. Думаю, надо позвать Лави и попросить его связаться с прессой. Пусть сделает заявление по поводу того, что мы планируем на завтра.
- Хорошая идея, журналисты готовы нас сожрать живьем за скудность освещения турнира. - Магда связалась со штабом и попросила их пригласить Лави. - Ксения, чуть не забыла. Вы просили предоставить вам информацию о кандидате из палатки, где стоял крестик с точкой. Мы долго пытались выяснить о нем хоть что-нибудь, но нам это плохо удалось. Единственное, что можно сказать, что зовут его Алекс. Он участвует в конкурсе инкогнито, условия это допускают. И еще в турнире участвует кандидат по имени Бруно. Я случайно его проверила и обнаружила, что у него очень высокий уровень силы. Я бы сказала самый большой из того, что мне приходилось видеть. Меня это беспокоит. Вы ничего не можете о нем сказать? - Ксения задумалась. Это таинственный Бруно уже второй раз всплывал сегодня. Да еще и с такими характеристиками.
- Вы проверяли его силу при помощи хрустальной булавки?
- Да, она у меня всегда с собой.
- Посмотрите мой. - Магда удивленно посмотрела на Ксению, но достала из кармана уже знакомы Ксении детектор силы. Поднеся булавку к руке Хранительницы, Магда покачала головой. - Ваш уровень примерно одинаковый. У него немного другая структура движения, а по насыщенности очень похоже. Кто же он такой?
- Вот и я хотела бы знать. Попробую завтра его спросить в лоб. Пусть попробует отказать мне в ответе. - В шатер заглянул взъерошенный Лави.
- Госпожа Наазали, не могу поверить, что вы обо мне вспомнили, я думал, что мне придется напиться с горя.
- Лави, можно чуть меньше драматизма? Ты же знаешь, я это не очень люблю. Хочу чтобы ты сделал заявление по поводу завтрашнего дня. - Ксения быстро изложила ритору, что они задумали и судя по всему Лави эта идея очень понравилась. Собравшись уходить он решительно сказал:
- Госпожа Наазали, я требую предоставить мне какую-нибудь эксклюзивную информацию. Вы столько держали меня на голодном пайке, что мне просто необходимо бросить какую-нибудь кость. Например, назовите ваших фаворитов среди участников на сегодняшний день. - Ксения поразилась отваге своего ритора. До сегодняшнего дня слово "требую" не входило в его лексикон. Признав, что довольно долго не давала ему никакой информации Ксения снизошла до ответа:
- Можешь сообщить, что на сегодняшний день в фаворитах у Наазали два кандидата - орк Здырк и принц Шелтон.
- Орк Здырк? - Изумленно спросил Лави.
- Да. На сегодняшний день он произвел на меня самое благоприятное впечатление. Это безусловно, умный, честный, добрый и как мне кажется порядочный кандидат. А именно такого мужа я и ищу для царевны-лебедь. - Глаза ритора горели огнем.
- Госпожа Наазали, вы умеете взорвать общество. Я умчался, окрыленный вами. - с этими словами Лави исчез за пологом шатра. Магда с материнской улыбкой смотрела на Ксению.
- Ксения, вам нравится шокировать публику? Каждое ваше публичное выступление это вызов обществу.
- Нет, так получается непроизвольно. Мне действительно очень нравится Здырк, он очаровательный, заботящийся о репутации своего вида орк. Все тесты он прошел с блеском. И если сегодня в прессе объявят, что он один из основных претендентов на руку царевны-лебедь, это поможет ему обелить репутацию орков. Ну, а принц Шелтон просто обаятелен и привлекателен. Остальных я или плохо знаю, или они вызывают у меня недоверие.
- А чем, если не секрет, вас заинтересовал Алекс?
- Очень интересными рассуждениями о Хранительнице и царевне-лебедь, высказанными в частной беседе с первой встречной кошкой. - Магда понимающе улыбнулась, - он прошел в следующий тур?
- Да.
- А этот таинственный Бруно?
- Он и Здырк единственные, кто ответили правильно на все три вопроса.
- Даже я начинаю уже по-новому смотреть на орков, - усмехнулась Магда, - вы можете стать очень популярной личностью у этих бездельников.
- Я и так, весьма популярная личность. Вы знаете, что вчера на моих родителей было совершено покушение?
- Нет.
- На этот раз удалось скрыть это от прессы.
- На этот раз? Подобное уже было?
- Нет, просто мне мало что удается скрыть от глаз общественности, - Ксения мысленно обругала себя самыми последними словами за невнимательность.
- Ну что ж, не буду вам мешать, надеюсь завтрашний день принесет нам успех.
- Мне очень хочется в это верить. Спокойной вам ночи, Магда.
- И вам так же. - Магда вышла из шатра и Ксения обратилась к Мари:
- Может все-таки побудешь немного человеком? - Рысь грациозно встала и подошла к дивану. Мягко перекинулась в человеческий образ и села на диван.
- Вы хорошо сегодня потрудились.
- Мари, давай на ты. Мы столько времени проводим вместе, что мне кажется можем себе позволить эту роскошь.
- Окей, ты сегодня хорошо потрудилась.
- Ты тоже. Не думаешь, что тебе пора поесть?
- К сожалению мне пока не прислали смену, не могу понять в чем причина задержки. - Ксения подумала и решила, что вполне может найти замену Мари сама. Мысленно она позвала Майкла. Видимо, чтобы не шокировать Мари, он вошел в шатер с улицы.
- Мари познакомься, это мой молодой человек, Майкл.
- Майкл, это Мари. Мой телохранитель, из псов архангела Михаила. - Михаил улыбнулся, подошел и поцеловал руку Мари
- Очень приятно познакомится с таким очаровательным телохранителем.
- Мари, я думаю на сегодня ты можешь быть свободна и отправится отдохнуть.
- Ксения, ты уверена?
- Абсолютно.
- Ты знаешь, что мы не можем с тобой спорить, поэтому я подчиняюсь. Буду у тебя завтра в восемь. До свидания, Майкл. - Мари вложила в свой голос максимум допустимой угрозы, давая понять Майклу, что даже если Ксения ему так доверяет, уж она то ему все равно не верит. Как только Мари покинула шатер, Майкл подсел к Ксении и нежно поцеловал ее.
- Милая, как ты? Сегодня выглядишь намного лучше.
- Спасибо тебе, ты меня вчера просто спас.
- Я рад спасать тебе снова и снова, особенно если это связано с раздеванием тебя.
- Ты случайно не страдаешь некрофилией, раздевать полутруп не самое приятное занятие.
- Милая, для трупа ты слишком живая. Даже вчера дрожащая и уставшая ты была такая теплая и родная. Я люблю тебя любую.
- Спасибо. Как твои дела? - неожиданно Ксения поняла, что никогда не задавала Майклу такого банального вопроса.
- Нормально. Немного обостряется ситуация с Сатаной. Похоже он все-таки умудрился влюбится в тебя, даже будучи на расстоянии. И если предыдущие две недели он сидел ниже воды, тише травы, то последние дни, его шайка слишком активизировалась. Людям Ферзя приходится тяжко. Конечно, ничего глобального типа принесение жертв Астарота. Но и мелких неприятностей хватает. Для периода активированной Хранительницы, слишком бурно проходят дни. - Ксения обеспокоено нахмурилась, - Моя помощь требуется?
- Пока нет. Но если будет нужно, я тебе сообщу. Кстати, ты просила привести Гавра. Он извинился, но сказал, что сейчас очень занят. Видимо не судьба.
- Видимо не судьба. Майкл, давай погуляем. Я так давно хотела просто посидеть на берегу моря, пялясь на лунную дорожку.
- Давай. - Майкл провел рукой по волос любимой и она поняла, что сидит на берегу моря.
- Ух ты! Неплохо.
- Извини, у вас в лагере слишком много журналистов. Не хочу давать им лишнюю пищу для размышлений. - Ксения прижалась поближе к Майклу, он обнял ее за плечи и она устроилась поудобнее положив на него голову. Луна была почти полной, не хватало самую малость. Ксения вдыхала соленый морской воздух и смотрела на лунное серебро на воде.

Глава девятая. День девятый.

Ксения проснулась и открыла глаза в тот самый миг, когда Майкл собрался уходить.
- Сколько времени?
- Без двух минут восемь.
- Сбегаешь перед приходом Мари?
- А ты хочешь, чтобы она застала нас в постели?
- Мари не маленькая девочка и догадалась, что ты проведешь со мной ночь. А вот если она не обнаружит тебя, когда придет, решит, что меня нельзя было оставлять с тобой.
- Ты права. Видишь, ты знаешь моих псов лучше меня. Ладно, я подожду ее в гостиной, иди умывайся, в девять у вас первый визит. Пока ты спала, приходила Магда - оставила на столе расписание посещений кандидатов. Первый в девять утра - приглашение на завтрак к Эрику.
- Только ни это! Не хочу начинать утро с общения с Эриком!
- Милая, утро ты начала с общения со мной, так что нечего хныкать. - Ксения покорно побрела в душ. Майкл вышел в гостиную и наткнулся на строгий взгляд Мари.
- Доброе утро, Мари. Вы имеете не очень выспавшийся вид. Были проблемы?
- Моя проблема это вы, - голос Мари был сух, как ветер пустыни. - Я не могу найти вас ни в одной базе данных. О вас никто ничего не знает, вашей фотографии нет ни в одном средстве массовой информации. Создается впечатление, что вы просто не существуете.
- Может это так и есть? - улыбнулся Майкл. - Мари, не стоит беспокоиться. Ксения в состоянии определить кому можно доверять, а кому нет. Вы должны больше полагаться на ее рекомендации. Постарайтесь сконцентрироваться на поиске реальной угрозы.
- Вот только не надо учить меня работать. На это у меня есть мое начальство. - Стараясь скрыть улыбку, Майкл извинился, попрощался и ушел. Мари презрительно фыркнула ему вслед. Она терпеть не могла таких самоуверенных самцов. Ксения вышла через несколько минут. Мари смотрела на нее почти сердито.
- Майкл уже ушел? - спросила Ксения вытирая волосы.
- Да. И нам надо о нем серьезно поговорить. - Ксения не разобравшись еще в настроении своего телохранителя, беззаботно ответила:
- Давай поговорим. А о чем?
- Ксения, я провела полночи выискивая информацию о том, кто он такой. Такой личности в природе не существует.
- Прости, а зачем ты это делала? Кто давал тебе право капаться в поисках информации о моем любовнике? - Ксения даже не ожидала, что ее это так заденет.
- Это право мне дает моя работа. Я отвечаю за твою безопасность и вполне естественно, что я хочу знать все о человеке, с которым вынуждена оставлять тебя наедине.
- Это было бы естественным, если бы я тебе перед этим не сказала, что доверяю ему. Если ты позволяешь себе не считаться с моим мнением, то мы не сможем в дальнейшем работать с тобой вместе. Мне наплевать какую информацию ты нароешь о Майкле или о моих друзьях. Даже если завтра ты придешь и скажешь мне, что все они маньяки-убийцы. Я знаю их. И не нуждаюсь в дополнительной информации. Убедительно прошу тебя, оставь Майкла в покое. Все что тебе нужно знать - это то, что с ним я в полной безопасности. - Ксения смотрела на Мари и видела, как у девушки от злости ходят желваки. Даже в своем человеческом обличье Мари сейчас больше походила на дикую рысь. Видимо состояние злости было столь велико, что Мари не смогла удержаться и перекинулась в животное. Рысь глухо зарычала и скрылась за диваном. Ксения покачала головой, ей не хватало только подобных проблем. Не успела она заняться выбором одежды в шатер влетела перевозбужденная Ася.
- Привет. Ты читала план посещений? - голос царевны срывался от волнения.
- Еще нет, но знаю, что первым нас принимает Эрик. - Ксения вытащила из стопки одежды джинсовые шорты и голубенький топ. Не обладая особо потрясающими внешними данными, Ксения вполне могла гордиться своими идеальными по форме ногами. Стоило ей оголить свои нижние конечности, окружающие ее мужчины начинали исходить слюной и нервно покашливать.
- Что ты о нем знаешь? Я о нем никогда не слышала, - Ася никак не могла успокоиться и ходила по шатру, как кошка в клетке. Ксения подумала, что за одно утро двух кошек может быть многовато.
- Ему шесть тысяч лет. Он последний повелитель Атлантиды.
- Что? - в ступоре остановилась Ася.
- Он последний повелитель Атлантиды, - повторила Ксения влезая в шорты.
- Ни фига себе!
- Ася, ты же царевна, ну что за выражения! - с издевкой спросила Ксения.
- Извини, не поняв шутки, промолвила Ася, - А от меня то ему что надо?
- Вроде как по предсказаниям пифии, ему осталось жить семьдесят лет, и он решил обзавестись семьей, а заодно попробовать поднять свою страну. А так как Атлантида находилась в Черном море, то будучи зятем твоего отца, он будет иметь неплохие шансы получить на это разрешение.
- Он так и сказал? Не пытаясь ничего скрыть? - голос Аси была потерянным и смущенным.
- Да, - Ксения подошла к Асе, взяла ее за руки и посадила на диван, сев с нею рядом, - зайчонок, давай честно. Из всех кто сказал, что добивается твоей руки, потому что любит тебя, остался только один. Потому что другие соврали. Так что все те претенденты, которые остались, кроме одного, желают вступить в брак с тобой из расчета. Впрочем как и ты. Ты вынуждена выбрать себе в мужья мужчину, который будет соответствовать определенным качествам. Это тоже расчет. Я знаю, что все не очень здорово, но давай надеяться на лучшее. Из десяти маломальское представление мы имеем только о четырех. Это Здырк, Эрик, Шелтон и Авель.
- А кто такой Авель и чем он выделяется из всей это массы?
- Это тот самый претендент, который тебя любит. Представляешь пытался соврать на вопрос почему он борется за тебя, сперва сказал, что из-за денег.
- Кто он?
- Лесной дух. Хорошенький, но уж больно выглядит юным. - Ася достала из кармана джинсов листочек.
- Он у нас третий с одиннадцати до двенадцати.
- Ну и отлично, еще не успеешь утомиться. Может тебе он не покажется таким юным.
- Может выбрать сразу этого Авеля, он хотя бы меня любит. Чего тянуть и устраивать все эти глупые конкурсы? Быстро сделаем дело и все.
- Ася, ты когда-нибудь слышала поговорку...
- Поспешишь людей насмешишь?
- Нет. Саперы ходят медленно, но лучше их не обгонять.
- Ксень, ты веришь в то, что я могу быть счастлива? - видеть эти, умоляющее соврать глаза, было невозможно.
- Я верю, что ты достойна счастья, - Ксения старалась говорить спокойно и как можно душевнее, - и мы сделаем все, чтобы ты стала самой счастливой на свете. Постарайся сегодня отвлечься от дурных мыслей и присмотреться к этим молодцам. Один из них станет твоим мужем, и было бы не плохо выбрать его не только из соображений - добрый, честный, умный, но и потому что он тебе приглянулся.
- Ксень, ты помнишь, что я не смогу тебе сказать этот мне нравится, а этот нет? Ты должна будешь сама определить кто останется после сегодняшнего дня. Я не могу "хочу замуж за этого".
- Помню, не переживай - ты будешь не одна. Мы все идем с тобой и даже если, я что-то пропущу, то уж Элла точно ничего не упустит. Парни, конечно, в расчет не берутся.
- Это почему?
- Они не смогут быть объективны. Уже чувствуется, что их отношение ко всем претендентам немного предвзятое. Мужчины есть мужчины. Даже если ни один из них не является твоим молодым человеком, они воспринимают тебя как свою собственную девушку. И любой чужак, который будет претендовать на твою руку, будет приниматься ими в штыки.
- Знаю, что это глупо, но приятно, - смущаясь улыбнулась Ася.

Предыдущая страница 12 Следующая страница


13 Ольга Санечкина

- Вот так-то лучше... - полог шатра распахнулся и появились Ангел с Василием. Ангел был как всегда во всем черном, только обычная черная кожа сменилась на мятый черный хлопок. Василий был в белом костюме брюки клеш и рубашка разлетайка. Даже внешне они выглядели немного агрессивными.
- Ну, что я тебе говорила? Теперь ты поняла о чем я говорю? - Ася согласно хихикнула.
- Здравствуйте девушки, над нами смеетесь? - проходя и целуя в щечку каждую спросил Ангел.
- Нам же по определению больше посмеяться не над кем. Как ваши дела?
- Мы готовы экзаменовать женихов.
- Боюсь после вашей экзаменовки у меня ни одного жениха не останется, - хмыкнула Ася.
- Мы можем не ходить... - испугано посмотрел на нее Ангел.
- Нет не можем, - хмуро ответил Василий.
- Это почему? - оторопел Ангел.
- Да потому что женщинам нельзя доверять решение ответственных вопросов. "Ой, Ася посмотри у него желтый галстук и красная рубашка, фууууу". - Все дружно рассмеялись.
- Кто-нибудь знает, где у нас Элла? - Ася никак не могла успокоиться.
- Мы ее только что видели. Она стоит подставив лицо солнцу и тихо дремлет. Говорит, что и так проводит все время в шатре и не ловит счастливые моменты общения с солнышком. Что когда вернется в свое Подмосковье, тогда и будет сидеть взаперти.
- Время уже без пяти. Может пойдем? - вставая, предложила Ксения. Парни тут же уставились на ее ноги. - Ау, молодые люди, вернитесь на землю. Ангел перевел взгляд с ног Ксении на ее лицо.
- Как можно иметь такой красоты ноги и все время ходить в длинных бесформенных штанах?
- Вот чтобы вы с Васей не зависали подобным образом и приходится прикрываться, - подколола Ксения. - Ладно в путь, и чур женихов не терроризировать. Их и так мало осталось. - Выйдя из шатра и захватив Эллу, вся честная компания отправилась на завтрак к Эрику. Палатки претендентов не были такими большими как шатры в зоне царевны, но шесть человек и рысь чувствовали себя там довольно свободно. Эрик встретил всех приветливо и спокойно. Создавалось впечатление, что он нервничает меньше всех. Так как знаком он был только с Ксенией, то и представлять его остальным пришлось ей. Мужчины заметно померялись силой при рукопожатии и Ксения для себя решила, что мальчишки до самой старости остаются мальчишками. Стол был уже накрыт. И накрыт именно на шесть персон. Где Эрик раздобыл съестное не уточнялось, но поглощать все это было можно совершенно спокойно. Ксения посадила рядом с Эриком Асю и Василия, а напротив оказались Элла, Ангел и Наазали. Страх от того, что все будут чувствовать себя неловко не оправдался. Эрик умело вел беседу и выступал в роли опытного и уверенного хозяина. Через десять минут после начала трапезы, Ангел не выдержал и в лоб спросил Эрика о том, кто он такой. Эрик удивленно посмотрел на Ксению и спросил:
- Вы не рассказали?
- Я же обещала, что скажу только царевне. Как правило я держу свое слово. Если, конечно, не вру.
- Я не думал, что это обещание распространяется на вашу компанию. Мне очень приятно, что вы сохранили мое инкогнито даже от друзей. Но я вполне доверяю людям, которых своими друзьями называет госпожа Наазали. Меня зовут, как вы уже знаете, Эрик. И я являлся последним повелителем Атлантиды. - Глаза Ангела загорелись ярче дневной лампочки. - Вы должны рассказать мне о последних днях Атлантиды! Я не отпущу вас, пока вы не опишите все в мельчайших деталях. - Ксения улыбнулась удивленному таким напором Эрику и объяснила, - Ангел у нас писатель. И хотя основную массу времени он откровенный пофигист, когда дело касается интересного материала для очередного романа, тут он превращается в маньяка. - Эрик понимающе кивнул, - знаю у меня при дворе был такой же романист. Рядом с ним можно было взорвать бомбу и он только покривился бы, что она не достаточно эффектно разорвалась. Но стоило ему услышать какую-нибудь интересную историю и он уже делал стойку. - За непринужденной беседой пролетел час и все с сожалением были вынуждены покинуть палатку Эрика. Ксения видела, что Ася основную массу времени молчала, и хотя Эрик не приставал к ней с темами для беседы, ощущения что он про нее напрочь забыл тоже не создавалось. Идя в сопровождении представления оргкомитета к следующей палатке, друзья обсуждали первого претендента. Эрик сумел произвести приятное впечатление и на Василия и на Ангела. Элла и Ася молчали. Взглянув на пифию, Ксения сделала себе заметку спросить у нее потом мнение о последнем повелителе Атлантиды. Следующее имя в списке не говорило Ксении ровным счетом ничего. Теодор был для нее такой же темной лошадкой, как и для остальных. В его палатке было светло, убранство было в мавританском стиле. На низком столике, вокруг которого валялись подушки, стояло блюдо с виноградом и освежающие напитки. Сам хозяин палатки целиком и полностью оправдывал свое имя. Внешне он выглядел как настоящий жгучий испанец. В меру мужественный, не в меру сексуальный. Он неуловимо кого-то напоминал Ксении, но она никак не могла вспомнить кого.
- Дамы и господа, разрешите представиться, меня зовут Теодор. Я рад приветствовать вас у себя, прошу садиться. - Друзья моментально расселись на подушки, усадив Асю снова рядом с очередным претендентом. Похоже царевна не возражала против такого распределения мест, ибо это позволяло ей не смотреть все время в лицо своим потенциальным женихам. Ксения не могла оторвать взгляд от лица Теодора. Заметив это, он обреченно вздохнул и сказал:
- Вижу мне придется открыться, чтобы уважаемая госпожа Наазали не мучила себя догадками. Мое полное имя Теодоре Асьенде Варгас. Я младший брат Марио.
- Почему вы не представились полным именем сразу? - удивилась Ксения.
- Не хотел, чтобы вы посчитали, что я пытаюсь воспользоваться вашим знакомством с братом. Я всегда старался сохранять независимость. Его имя слишком известно в мире эфира. Я не хочу с ним соревноваться в популярности. Но и не желаю быть тенью брата. Поэтому предпочитаю всегда представляться просто как Теодор.
- Ну что, это можно понять, - согласилась Ксения. - Теодор,
- Можно просто Тео.
- Отлично, Тео, чем вы занимаетесь по жизни?
- По рождению и по призванию я колдун. Пожалуй единственный в нашей семье, кто не увлекся бизнесом в прямом смысле этого слова. Я с огромным уважением отношусь к семейному бизнесу и принимаю в нем посильное участие, но только как специалист по колдовству. Когда надо создать что-то волшебное обращаются ко мне. Например, рычаг, открывающий люк в вашем тире, создал я. Обычными технологиями нельзя создать механизм, откликающийся на мысленный призыв хозяина. Я отношусь к колдовству, как к искусству. Для меня важен сам процесс. И не смотря на то, что в эфире колдун это самая распространенная разновидность существ, я довольно неплохо обеспечен. Да и, конечно, наследство, которым я доверил распоряжаться Марио, позволяет мне входить в сотню самых обеспеченных существ эфира Евразии.
- Тогда законный вопрос - что вы ищите в браке с царевной? - спросила Элла. Тео усмехнулся:
- Если честно, то я ищу силу. Наша очаровательная царевна обладает уникальной чистоты силой. Конечно, ее нельзя сравнить с мощностью силы многоуважаемой Хранительницы. Но по чистоте силы, равной силе госпоже Астрик нет. Соединив нашу энергию, мы могли бы составить уникальный по своему звучанию и чистоте союз. Я увидел царевну два года назад, на балу, устроенном его величеством Нептуном восьмым. И когда я увидел, как кристально струится свет, исходящий от царевны, я заболел. Я бредил этим светом. Но бредил безнадежно. А когда я услышал объявление о турнире, я понял, что это мой единственный шанс. Я не собирался жениться, потому что не видел в этом никакого смысла. Единственная женщина, которая меня интересовала, была недоступна. Но сейчас я готов бороться до последнего. - Ксения очень противоречиво отнеслась к рассказу Тео. И хотя пару часов назад она сама говорила Асе, что все ее претенденты здесь из корыстных побуждений, саму ее несколько покоробил такой откровенный рассказ. Ксения посмотрела на Асю и с удивлением отметила, что похоже, царевну такая откровенность не задела, а скорее заинтересовала. И как раз в этот момент наблюдение Ксении подтвердилось.
- Тео, какую из областей колдовства вы чаще практикуете? - Ася была явно заинтригована этим испанцем.
- Магия в механизмах. Меня буквально завораживает синтез магии и механики. Я считаю это вершиной эволюции эфира и человеческого мира. Основная часть выполняемых мною заказов, это изготовление специальных устройств, облегчающих жизнь эфиров. Например, последняя моя разработка - исчезающая кухня. Все любят посиделки на кухне, но никто не любит сидеть с горами грязной посуды и около немытой плиты. Я разработал кухонный гарнитур, который появляется по мысленному зову хозяина и исчезает, когда в нем отпадает необходимость. Вы приготовили сотню блюд, а гости уже на пороге? У вас нет ни одной минуты, чтобы вымыть плиту и загрузить посудомоечную машину, а гостей вы планируете принимать на кухне? Нет проблем. Одна мысленная команда и ваш кухонный гарнитур исчезает. А когда он появится вновь, все будет убрано и вымыто. Может вам это покажется ерундой, но я убил два года своей жизни соединяя технологию и магию. Это очень интересный процесс. - Ангел с Василием откровенно заскучали, это была явно не их тема. Ксении было интересно все, что связано с Эфиром, но пока ей не известно. Элла все также задумчиво молчала. Ася явно заинтересовалась разработками Тео и оставшееся время они провели за занимательной беседой. Когда в палатке появилась голова представителя организационного комитета, разговор пришлось прервать. Все попрощались с Тео и вышли на солнечный свет. Время было одиннадцать часов и солнышко уже набирало силу. К палатке Авеля шли молча. Друзья поняли, что Тео удалось произвести впечатление на Асю, при этом сами они в особый восторг от этого кандидата не пришли. Авель ждал их снаружи. Присмотревшись к нему при свете дня, Ксения пришла к выводу, что все же он выглядит несколько взрослее, чем ей показалось в первый раз.
- Здравствуйте, Авель, позвольте вас представить моим друзьям, - Ксения никогда не забывала о вежливости. Знакомство произошло быстро и непринужденно. Авель протянул Асе букет лесных цветов, который был буквально насыщен чувствами, которые он испытывал к царевне. Первый раз в жизни Ксения видела магический букет. И это действительно было волшебно. Ася тонко разбирающаяся в подобных жестах, была даже смущена силой того чувства, которое было вложено в эти простенькие лесные цветы. Авель пригласил всех к себе и друзья последовали за ним в палатку. Войдя внутрь, Ксения ахнула. На мгновение ей показалось, что она оказалась на лесной поляне. Только через несколько секунд она осознала, что внутренне пространство палатки заросло травами, кустарником и цветами. В середине прямоугольником лежали четыре бревна, а внутри возвышалась пирамидальная клумба с лесной земляникой. Ягоды были такими крупными и ароматными, что рука непроизвольно тянулась к ним. Несмотря на плотный завтрак у Эрика и виноград у Тео, друзья с удовольствием угостились предложенной земляникой. Такого чуда Ксения не ела никогда. Авель светился от счастья, наблюдая как Ася укладывает ягодку, за ягодкой в рот. Ксения смотрела на белые локоны Авеля и его васильковые глаза и представляла как будут хорошо смотреться на свадебной церемонии этот лесной дух и белокурая Ася с ее чудесными глазами цвета морской волны. Да пара безусловно была красивой. Только никак не возникал разговор. Ксения и Элла только и смотрели на эту красивую парочку. Тишину прервало мерное покашливание Ангела:
- Гм, Авель, хотелось бы узнать, какие-нибудь подробности о вашей жизни. Кто вы, чем занимаетесь, где живете? - Ксения поняла, что Авель первый кандидат, который вызвал у Ангела чувство собственника. Похоже в этом прекрасном духе чувствовался реальный конкурент. Голос Авеля был мелодичен и напоминал пение птиц.
- Я лесной дух. Всю свою жизнь я провел в лесах Шотландии, в заботе о лесных обитателях. Однажды я приезжал на семинар к Виталию Сергеевичу и там увидел царевну Астрик. - Остановившись на мгновение и собравшись с духом Авель произнес: - С тех пор я безнадежно влюблен. - Опустив глаза, Авель собрался и взглянул в лицо Аси. - Я понимаю, что мое признание может показаться вам несколько откровенным и пафосным, но я не умею врать. И не хочу начинать наше знакомство со лжи. Вы самая прекрасная девушка, которую видел свет. Первый год, после встречи с вами, я не мог ни пить и ни есть. Мои матушка с батюшкой водили меня к бесчисленному количеству колдунов и ведьм. Но никто не мог излечить меня. Потому что настоящая любовь не лечится. Это дар свыше и никто не может избавить от нее. - "А вот это утверждение неверно"- подумала Ксения.
- Но почему же вы никогда не пытались встретиться со мной, объяснится в своих чувствах, попытаться завоевать меня? - растерянная таким признанием спросила Ася.
- Я попытался познакомиться с вами сразу же как только увидел, на семинаре в Москве. Но увы, был отвергнут вами. И это неудивительно, ни одному из толпы ваших поклонников вы не дали шанса. Тогда я подумал, что или ваше сердце занято или вы просто не способны любить. - Взглянув на Ангела, Ася ответила: - Ну, последнее утверждение явно не соответствует действительности, а что касается первого, то вполне возможно, что в тот момент именно так и было. По счастью сейчас мое сердце абсолютно свободно. - Ксении на мгновение показалось, что Авель не справится с захлестнувшими его эмоциями. Но собравшись, он продолжил дышать и Ксения поняла, что опасность позади. Скрипящий голос Ангела нарушил очарование этой идиллии.
- А позвольте вас спросить, где вы предполагаете жить, в случае если выбор Наазали падет на вас. Вы предполагаете, что Ася переберется в леса Шотландии?
- Безусловно, я не смею о таком даже помыслить! Я прекрасно понимаю, что для леди Астрик Черное море это ее дом. И если госпожа Наазали сочтет меня достойным быть мужем леди, я тут же переберусь в леса, прилегающие к Черному морю. По счастью у меня много братьев и сестер и я могу безболезненно покинуть родные места. - Ксения наблюдала за Асей и понимала, что только что еще одна монетка была положена на весы в пользу Авеля. Покоренные чистотой и силой чувства Авеля к Асе, даже Ангел с Василем, похоже сдавали свои позиции. Элла же смотрела на него как на восьмое чудо света, ее мнение можно было не спрашивать. Ксения задала вопрос, который возник у нее глядя на хрупкое телосложение юноши.
- Авель сколько вам лет?
- Мне двадцать восемь. Живем мы около сотни. Так что комиссия сочла меня подходящим кандидатом по возрасту.
- А как вы переносите спиртное? Вы в состоянии выпить большое количество алкогольных напитков?
- Я не люблю злоупотреблять алкоголем, но так как любое спиртное изготавливается из продуктов, имеющих растительное происхождение, то я могу употребить любое его количество без вреда для своего организма.
- Что и похмелья не бывает? - недоверчиво спросил Ангел.
- Ни похмелья, ни опьянения. Невозможно отравится тем, что происходит от тебя самого. - Время на удивление пролетело быстро и друзья даже не заметили как пора было уже уходить. Попрощавшись с Авелем и выйдя на солнечный свет, все зажмурились. Был полдень и солнце беспощадно палило. После лесной прохлады в палатке Авеля это чувствовалось особенно сильно.
- Кто следующий? - потягиваясь спросил Василий. Ася заглянула в список.
- Некий Чаки. Ксения, тебе это о чем то говорит?
- Нет. - Прости, но они у меня пока все сливаются в одну общую массу. Надеюсь, что сегодняшний день исправит ситуацию. - Представитель организационного комитета провела их к палатке следующего претендента. Чаки встретил их у входа.
- Приветствую вас, о прекрасные дамы и благородные синьоры.
- Здравствуйте, Чаки. - качнув головой ответила Ксения.
- Вы окажете мне честь, посетив мое временное жилище, - склонившись в легком поклоне Чаки указал рукой на вход в палатку. Ксения зашла первой. В палатке была явно повышенная концентрация озона. Воздух был настолько свежим, что казался сладким и сиропом перекатывался на языке. Обставлена палатка была вполне обычным пластиковым набором дачной мебели. Друзья прошли и сели за стол. Угощения на столе никакого не было. И это радовала насыщенные желудки гостей. Чаки сел во главе стола и Ксения смогла рассмотреть его внимательней. Смуглокожий, с черными прямыми как солома волосами и черными глазами, Чаки обладал круглым лицом, приплюснутым носом и тонкими строгими губами. Красавцем года его назвать было трудно, но и страшным назвать язык не поворачивался. Ксения по праву Наазали снова приняла удар на себя.
- Чаки, нам бы хотелось узнать немного о вас. Кто вы, откуда? - Что отличало Чаки от всех предыдущих кандидатов так это подача. Несмотря на то, что он очень уважительно относился к своим гостям, Ксению не отпускало ощущение, что он поглощен своим превосходством над всем и вся. Вот и сейчас начав говорить о себе, он делал это с таким достоинством, что почти становилось смешно.
- Я Чаки, бог дождя и молнии. Прибыл из Гватемалы.
- Простите мое невежество, но Гватемала это исторически район какой культуры, - перебила божество Ксения. Чаки недовольно поморщился.
- Это культура Майя.
- О! Ну что же, продолжайте пожалуйста.
- А что продолжать? Я отвечаю на молитвы моей паствы и посылаю им дождь, когда они об этом просят. А если они слишком долго ко мне не взывают, насылаю на них молнии.
- Понятно. А ответьте на такой вопрос - если вы божество, то значит бессмертны?
- Естественно. - подобный вопрос явно оскорбил Чаки.
- Так какого хрена вы приперлись на турнир, если в правилах четко было сказано, что существуют конкретные возрастные рамки? - вышла из себя Ксения. Чаки непонимающе нахмурился и концентрация озона в палатке слегка повысилась.
- Я бог, и меня не касаются никакие правила. Правила не для меня.
- Понятно. Редкий случай мании величия, в гипертрофированной форме. Скажите, Чаки, а зачем вы вообще участвуете в турнире?
- Я слышал, что царевна самая красивая женщина на Земле. Самая красивая должна принадлежать мне.
- Ну, в общем, тоже понятно. Весьма очевидная точка зрения. А простите за назойливость, вы первый раз женитесь?
- Нет. У меня было много жен.
- И что вы с ними делали?
- Это же очевидно, отдавал своим жрецам, чтобы они принесли их мне в жертву.
- Да, очень интересно. Спасибо, за содержательный рассказ и теплый прием, но нам пора. - вся компания во главе с Ксенией с радостью покинули палатку, гостеприимного божества.
- Вот это да! - потрясенно произнес Ангел как только они отошли на приемлемое расстояние. - Как он умудрился пройти первые четыре тура?
- Ну, он же божество, вполне возможно, что алкоголь его не берет, подъем в семь утра для него ничего не значит, он может банально любить кошек, причем значительно больше чем людей, и не врет исключительно потому, что не видит в этом никакого смысла. Ну, загадки он отгадал только две Он и так уверен в своем превосходстве, - пожав плечами ответила Ксения. - У нас есть свободных сорок минут, что будем делать?
- Я думаю ответ очевиден, надо отправиться в свою зону и прийти в себя после такого натиска, - ответил Василий. Все остальные с радостью его поддержали. Забравшись в шатер Ксении, все расслабились и начали в полный голос обсуждать кандидатов. В общем и целом результаты были обнадеживающие. Из четырех просмотренных, не понравился только один. А три первых произвели крайне благоприятное впечатление. Ася о своих впечатлениях молчала, как впрочем и Элла. Зато Василий и Ангел не отказывали себе в удовольствии перемыть косточки кандидатам. Ангелу больше всего понравился Эрик, Василию Авель, а Тео произвел на них впечатление тем, что смог привлечь внимание Аси. К сожалению, высвободившиеся сорок минут пролетели слишком быстро и пришлось возвращаться к просмотру. Следующим на очереди был Бруно. Ксению просто разбирало любопытство посмотреть на этого таинственного кандидата, равного ей по силе. Подойдя к палатке, она вся подтянулась. Из палатки выглянул кандидат и Ксения остолбенела. Степень ее потрясения было сложно описать. Собравшись с мыслями, она повернулась к друзьям:
- Извините, пожалуйста, но мы покинем вас буквально на пару минут. - И втолкнув кандидата в палатку, набросилась на него с вопросом:
- Гавр, какого черты ты тут делаешь? - ошеломленный архангел смотрел на Ксению, хлопая глазами и не знал что сказать.
- Ну, что ты хлопаешь своими ресницами, я и так знаю, что ты красавчик, лучше объясни зачем ты устроил весь этот цирк!
- Наазали, извините, но разве мы знакомы? - Ксения зажмурилась от досады. Она так была удивлена участием Гавриила в конкурсе, что забыла, о том, что в его понимании они еще не представлены.
- Извини, давай просто будем считать, что мы уже виделись, просто ты об этом забыл.
- Интересное предложение, но меня оно не устраивает.
- А меня не устраивает, что ты участвуешь в этом турнире.
- Э, Ксения, извините, что спрашиваю, но в том варианте, про который я забыл, нас связывали какие-то особые отношения?
- Конечно, нет! - возмутилась Ксения. - Ты прекрасно знаешь, что у меня отношения с Майклом. Кто я по-твоему? - архангел с сомнением и неверием посмотрел на Ксению.
- Ну, хорошо, - со вздохом согласилась Ксения, - мы целовались. Два раза. Но к данному разговору это не имеет никакого отношения.
- Как это не имеет, - перебил ее возмущенный Гавриил, - единственный раз, когда я с кем-то целовался и я этого не помню? Я не буду вести разговор дальше, пока вы, хотя нет, пока ты мне все не объяснишь. - Ксения тяжело вздохнула и позвала:
- Майкл! - он появился в тот же миг.
- Ты так быстро соскучилась? - Но увидев, Гавриила Михаил все понял. - Так, так, так. У нас тут маленькая проблемка.
- У нас тут отнюдь не маленькая проблемка! - прорычал на него Гавр. - Я являюсь хранителем всех тайн этого мира и при этом не знаю, что целовался целых два раза!
- Два раза?! - возмутился Майкл, глядя на Ксению.
- Ну, два раза, - пожала плечами Наазали, - первый раз поцеловала я его..., хотя нет первый раз поцеловал он меня, но так как делать он это совершенно не умел, то пришлось мне поцеловать его. А уж потом, чтобы закрепить, так сказать, пройденный материал, уже он поцеловал меня.
- Не хочу показаться занудой, - прорычал Майкл, - но, Ксения, это получается уже три раза!
- Три раза! - мечтательно простонал Гавриил.
- Два с половиной, - поправила Ксения, - первый почти не считается.
- Я хочу помнить все три свои поцелуя, - возмутился Гавриил. Майкл на минуточку задумался, а потом спросил у Ксении:
- Ты не возражаешь?
- С какой стати?
- Отлично. - Майкл хлопнул в ладоши и исчез. Гавриил потрясенно стоял и смотрел на Ксению. Похоже переданная ему информация потрясла его немного сильнее, чем он рассчитывал. Было видно, что у него перед глазами мелькают события истории с Глэстьяром.
- Боже мой! - тихо ахнул Гавр. - Я понимаю, почему Михаил был вынужден стереть эти события... Но ни минуты не жалею, что он мне показал это. Теперь я понимаю, почему увидев царевну я испытал такие сложные чувства. Похоже, что-то сохранилось во мне на каком то недоступном для Михаила уровне. - Увидев, что архангел уже справился с потрясением, Ксения взяла быка за рога:
- А теперь, БРУНО, объясни мне, что ты тут делаешь. - Похоже Ксения несколько переоценила состояние Гавриила. Его ответ просто блистал своей логичностью:
- Участвую в турнире за руку царевны.
- Отлично, может теперь объяснишь мне как тебе пришла в голову, столь замечательная идея.
- Я увидел ее у тебя на острове, когда заглянул посмотреть на Хранительницу Майкла, и услышал о турнире. Понял, что должен в нем участвовать, потому что не могу допустить, что она достанется кому-то другому.
- Так. А ты случайно не слышал, об условиях турнира? Как насчет возрастных ограничений? Если я не ошибаюсь ты бессмертен.
- Каждый архангел имеет право раз в жизни снять крылья. И прожить жизнь простого эфира. И умерев, вернуться к своим обязанностям.
- Ты хочешь сказать, что сложил крылья? - Ксения потрясенно смотрела на Гавра.
- Да, буквально вчера вечером.
- Но как могло получиться так, что я не узнала тебя ни на анкетировании, ни на вчерашней контрольной. Я не могла не заметить тебя.
- Я изменял внешность, сам не знаю почему. Видно что-то чувствовал. А вчера, когда сложил крылья, я вынужден был вернуться к своему обычному образу.
- А почему ты сложил крылья только вчера?
- Я был не уверен, что смогу пройти через весь турнир, но ко вчерашнему вечеру мне стало понятно, что все задания я прошел с легкостью и нет причин больше оттягивать этот момент. Если я не сниму крылья, меня могут призвать для какой-нибудь задачи, а я этого не хотел.
- Господи, и что мне теперь с тобой делать?
- Ты же Наазали! Отдай мне в жены Асю.
- Размечтался! Можно подумать ты один тут такой красивый. Вас изначально было десять тысяч. И еще пока претендентов хватает. Сейчас я приглашу сюда своих друзей, и постарайся произвести на них благоприятное впечатление. А я пока буду сидеть выдумывать, что им соврать, чтобы объяснить столь странное свое поведение. - Разозлившись, Ксения вышла из палатки. Оставленные на пороге друзья вопросительно посмотрели на нее.
- Все разъяснения потом. Проходите, Бруно ждет вас. - Ангел с Василием хмуро переглянулись и зашли в палатку первыми. Ася напряженно посмотрела на Ксению и прошла за ними следом. Элла оставила все происходящее даже без безмолвного комментария. Ксения закрыла на пару минут глаза, глубоко вдохнула и вошла в палатку. Забившись в угол, она решила посмотреть как будет выкручиваться Гавриил. В первую минуту ей стало даже его жалко. Приобретенные знания похоже не очень размеренно уложились у него в голове. И он то, улыбаясь дурацкой улыбкой, смотрел на Ксению, то вовсю глазел на Асю. Василий утомившись наблюдать эту пантомиму устало спросил:
- Может вы позволите нам присесть? - Выйдя из ступора, Гавр бросился рассаживать гостей. В его палатке была расставлена легкая плетеная мебель, а на столе стоял кувшин с вином, шесть фужеров и тарелка с сырами.
- Простите, мою невоспитанность, но это можно объяснить только тем, что я потрясен присутствием здесь госпожи Астрик. - Ангел с Василием откровенно усмехнулись, давая тем самым понять, что не поверили ни одному его слову.
- Расскажите о себе, всем нам не терпится узнать кто же вы такой, - снова не выдержал Василий.
- Меня зовут Бруно Армаити. Я потомок внебрачной связи персидской богини Спенты Армаити и смертного. Родив дочь, от такого неравного брака, Спента отдала ее отцу. При этом богиня наделила свою дочь даром виноделия. И этот дар передается из поколения в поколение в нашем роду. Можете попробовать, это вино из наших семейных погребов. - Ксения сидела и слушала рассказанную Гавром сказку и чуть было не поверила. Ей хотелось его придушить, за столь гладкое вранье. Друзья тем временем отпили по бокалу вина и единодушно пришли к мнению, что ничего подобного они в жизни не пили.
- Бруно, почему вы хотите жениться на Асе? - расслабившись под воздействием чудесного вина, спросил Ангел.
- Мне нравится царевна, мне кажется мы созданы друг для друга. Поэтому я решил побороться за ее руку.
- Но это не любовь, - уточнил Ангел.
- Надеюсь только пока, - ответил Гавр. Ксения решила, что надо приучать себя даже про себя называть его Бруно. Она не могла позволить себе рассказать друзьям о том, чего не было. Как объяснил ей Майкл, знание столь многих существ того, что было, может притянуть обратно стертые события. Всякая мысль материальна. И чем меньше существ будут знать, что произошло, тем меньше шансов, что история может повернуться вспять. Погрузившись в размышления она потеряла кусок общения.
- Я бы очень хотел иметь возможность доказать царевне серьезность своих намерений.
- Ася сидела и насторожено смотрела на архангела. Похоже она была единственная, кто не покорился его обаянию. Остальные толи под воздействием вина, толи просто попали под чары Бруно, расслабились и беззаботно общались с потомком персидской богини. Ксения долго думала, как объяснить друзьям свое поведение. Но так ничего вразумительного придумать не смогла. Время визита подошло к концу. Все благодушно попрощались с Бруно и вышли из палатки, корректно оставив Ксению и Бруно наедине. Наазали с сомнением покачала головой и тихо шепнула:
- Я буду ждать тебя в полночь. Постарайся, чтобы тебя никто не видел. - Бруно покорно кивнул головой. Похоже он был рад назначенной встрече. - Ксения вышла из палатки и четыре пары глаз вопросительно уставились на нее. Тяжело вздохнув Ксения сказала:
- Вы знаете, что являетесь самыми дорогими мне существами в эфирном мире. Обстоятельства складываются так, что я не могу вам ровным счетом ничего объяснить. Не потому что я не хочу, и не потому что я вам не доверяю. Просто если я вам хоть что-нибудь расскажу, могут нарушиться некоторые механизмы мироздания и наш мир может прийти к гибели. Я не хочу вам врать, придумывая небылицы. Вы достойны только правды. Но правду я сказать не могу. Надеюсь вы меня поймете. - Друзья потрясенно смотрели на Ксению и она с ужасом ждала их ответа.
- Не можешь, так не можешь, - пожала плечами Элла, - в моей голове и так столько тайн, что она когда-нибудь не выдержит. Спасибо, что не стала врать. Мне достаточно знать, что Бруно не представляет для Аси угрозы. Все остальное не наше дело. - Остальные радостно поддержали то, что только что произнесла пифия. Ксения облегченно вздохнула, хотя прекрасно понимала, что потребуется некоторое количество времени, чтобы стереть эту неловкость. Наткнувшись на взгляд пифии, Ксения вздрогнула. Такого понимания она не ожидала увидеть. Ксения, в который раз за сегодняшний день, решила на досуге пообщаться с Эллой наедине. А сейчас надо было идти к следующему претенденту. Следующим претендентом значился тот самый Алекс, любитель пообщаться с кошками. Похоже все оставшиеся претенденты предпочитал сохранять свое инкогнито и кроме имен, никакой дополнительной информации о себе не предоставляли. Ксения с интересом рассматривала его уже человеческими глазами. Алекс оказался статным поджарым брюнетом. Черные волосы, слегка прикрывающие плечи, на солнце отливали ярко алым цветом. Кожа была смуглая, загоревшая. Карие, почти рыжие глаза были немного великоваты для столь тонкого лица. Орлиный с горбинкой нос, на фоне огромных круглых глаз просто терялся. В ухе Алекса болталось золотое кольцо серьга. Настороженно глядя на гостей Алекс вежливо поклонился.
- Добрый день. Рад вас видеть. Позвольте представиться - Алекс.
- Здравствуйте, Алекс, - Ксения уже успела немного отойти от встречи с Бруно и вернулась ко своим обязанностям. - Разрешите представить... - Ставшее уже привычным представление прошло без осложнений. Приглашенные в палатку друзья немного опешили. Ксении даже на какой-то миг показалось, что она попала в апартаменты Ангела. Все убранство внутри было абсолютно черным. Ни одного предмета другого цвета просто не было. Алекс пригласил их за стол, который был накрыт легкими закусками.
- Меня предупредили, что обед у вас будет в три у Кима, поэтому я позволил себе предложить вам только легкие закуски. Надеюсь, вы простите мне подобную сдержанность при встрече с вами.
- Нет проблем, вы сегодня шестой кандидат, - ответила Ксения, - и все как правило стараются нас накормить или напоить. Боюсь, что после этого тура, нам придется неделю сидеть на диете.
- Присаживайтесь, прошу вас. - Алекс выдвинул перед Асей стул, обитый черным шелком. Даже скатерть на столе была черной. Все расселись, при этом Алекс сел рядом с Асей явно по своему выбору, а не по распределению мест Ксенией. Наазали понравилась его некоторая нахрапистость.
- Алекс, нам хотелось бы узнать о вас какую-нибудь информацию помимо имени, - приступила к обычному допросу Ксения.
- Что я могу рассказать о себе? Я родился 27 августа 1883 года в жерле вулкана Кракатау в Индонезии. Я птица-феникс.
- То есть, почти смертный, решил уточнить Ангел.
- Не почти, я смертный. Восходя в конце жизни на погребальный костер, птица-феникс умирает. При этом рождается совершенно новая личность. Ни память, ни знания не передаются от одной личности к другой.
- И сколько вам осталось, до восхождения на погребальный костер? - полюбопытствовала Ксения.
- Семьдесят семь лет. - флегматично ответил Алекс.
- Алекс, а чем вы занимаетесь по жизни? Какое предназначение птицы-феникс, - наконец хоть какой-то интерес проявила Элла.

Предыдущая страница 13 Следующая страница


"Мы выбираем, нас выбирают..." 14

- Птица-феникс, является сдерживающим фактором всех вулканов на земле. Пока живет феникс, на земле не происходит мощных извержений. Удается поддерживать их в латентном состоянии. И только в момент перерождения, когда старый феникс уже умер, а новый еще не родился, стихию ничто не сдерживает и происходят катастрофические извержения. В горниле такого извержения рождается новый феникс.
- То есть основную массу времени вы проводите путешествуя от вулкана к вулкану, и усмиряете их мощь?
- Госпожа пифия, вы на удивление точно обрисовали мой образ жизни.
- А за счет чего вы существуете? Какой у вас источник доходов? - спросил Василий.
- Наша работа не позволяет заниматься дополнительным заработком. Поэтому мы живем за счет алмазов. Как известно алмазы зарождаются при извержении вулканов. Природа таким образом расплачивается с нами за нашу работу. К тому же по характеру мы очень неприхотливы. Поэтому единственное, что мы передаем друг другу по наследству это алмазы. За многие поколения накопился достаточно большой капитал. Можно в течении пары сотен лет содержать небольшое государство, при этом бедных в этом государстве не будет. Так что если вы боитесь, что мой интерес к царевне основан на состоятельности ее семьи, то поверьте в деньгах госпожи Астрик я заинтересован меньше всего.
- В чем же тогда ваш интерес? - продолжил свой допрос Василий.
- Я устал от одиночества. Мне хочется, чтобы вторую половину моей жизни был кто-то рядом. С кем можно разделить и радость и печаль.
- Все это замечательно, - согласилась Ксения, - но почему вы решили добиваться руки именно царевны. На свете полно красивы и умных девушек, которые были бы счастливы составить пару хорошему парню.
- И все эти девушки объявляют об этом в средствах массовой информации? - горько усмехнулся Алекс. - Ксения, не для каждого мужчины знакомство с девушкой это рядовое событие. Найти себе спутницу жизни для феникса сложнее чем найти алмаз в тысячу карат. Мы ведем очень уединенный образ жизни. Смею вас уверить у подножий вулканов не бродят толпы невест.
- В таком случае как вы представляете себе жизнь с царевной, если все время проводите на вулканах? Не думаете же вы, что она последует за вами и будет поддерживать ваш образ жизни. - Алекс потупившись отвел взор. Но все же ответил.
- Из содержания сообщений в прессе, я понял, что царевна вынуждена выйти замуж. И этот брак для нее является не очень приятным событием. Поэтому я решил, что она будет стараться выбрать мужа, который не будет отягощать ее своим постоянным присутствием. Я по натуре одиночка и тоже не нуждаюсь в постоянном совместном проживании. Вот я и подумал, что с одной стороны царевна сможет вести прежний образ жизни, но при этом выполнит наказ Нерея. А с другой - я приобрету родное существо, с которым можно хотя бы иногда встретится и поговорить. И не буду чувствовать себя таким одиноким. - Друзья в изумлении смотрели на Алекса и пытались переварить полученную только что информацию. Логика феникса была недоступна их пониманию. Они так и не поняли почему он хочет жениться на Асе. Зато Асе с любопытством смотрела на Алекса.
- Алекс, скажите, а как вы себе представляете периодичность, с которой мы можем встречаться? Раз в год, раз в месяц, раз в неделю? - Феникс был явно смущен необходимостью обсуждать этот вопрос в присутствии такого количества людей, но все справился с собой.
- Пока я не увидел вас, я думал, что раз в полгода должно быть достаточно.
- А теперь? - заворожено спросила Ася.
- А теперь мне кажется, что если я не буду видеть вас хотя бы раз в месяц, то сойду с ума.
- Хотите сказать, что влюбились в меня?
- Нет. Извините за прямоту. Просто я внутренне чувствую, что вы тот самый человек, который сможет понять меня и мои проблемы. Вы не бойтесь, я не буду настаивать на исполнении вами супружеского долга. Я предлагаю вам стать моим другом. - Все присутствующие в палатке были просто потрясены. Подобного не ожидал никто. Ася задумчиво смотрела на Алекса.
- Спасибо, вам Алекс, за прямоту. И за столь щедрое предложение. Скажу честно, оно меня очень заинтересовало. Я не допускала подобной мысли, но сейчас когда вы выдвинули свое предложение, я поняла, что возможно это самый лучший выход для меня в подобной ситуации. Конечно, я вам ничего не обещаю, но я тщательно рассмотрю ваше предложение. - Видно было, как расслабился Алекс после подобного обещания. Видимо разговор дался ему тяжелее, чем это казалось со стороны. Оставшееся от часа время, Алекс и Ася провели в расспросах друг друга. Было видно невооруженным глазом, что эти двое настроены на одну волну. Ксению это немного беспокоило. Ей не очень хотелось, чтобы ее подруга вступала в своего рода фиктивный брак. Она хотела видеть Асю влюбленной и счастливой. Выйдя из палатки Алекса, друзья сверились со своим расписанием. Их ждала встреча с Кимом. Такой интересной внешности Ксения еще в жизни не встречала. Высокий стройный как Аполлон, с вьющимися кольцами золотыми волосами, классическим греческим профилем, и с черными глазами с китайским разрезом. Этот китайский разрез глаз настолько неестественно смотрелся на его лице, что казалось, что кто-то их просто вырезал и наклеил. Довольная улыбка озарила лицо Кима.
- Здравствуйте! Рад, что вызвал у вас такой шквал эмоций. Если честно, госпожа Наазали, я был слегка задет, когда вы на собеседовании не обратили на меня никакого внимания.
- Видимо вы были далеко не первым, кого я приняла в тот день, а опросила я за два дня человек триста. Так что думаю вы простите мне мою невнимательность к вашей персоне. - общение началось так легко и непринужденно, что Ксения чуть не забыла всех представить. Ким все время радушно улыбался и после официального знакомства пригласил всех к себе. Когда Ксения зашла в палатку, то остолбенела от красоты блюд, стоящих на столе, и витавших ароматов.
- Прошу вас рассаживайтесь. Я приготовил обед ровно к трем, и не хотел бы, чтобы блюда застаивались, местный климат не располагает к долгому хранению продуктов. Друзья уселись за стол, на котором царили блюда китайской кухни. Ксения с благодарностью вспомнила одного своего любовника из далекого-далекого прошлого, у которого папа был японец и ей приходилось у них дома все время есть палочками. Сейчас можно было спокойно наслаждаться вкусом блюд, а не мучаться с освоением нового прибора. Проблемы возникли только у Эллы. Она потрясенно смотрела на две деревяшки в ее руках и даже не пыталась приступить к трапезе. Ксения поняла, что нищей пифии банально негде было в своей деревне научиться есть палочками. Неожиданно Ася протянула к ней руку и накрыла своей ладонью правую руку пифии. Через минуту Элла в полном восторге орудовала палочками не хуже любого китайца. Ксения была довольно равнодушна к китайской кухне, больше предпочитая японскую и итальянскую, но за блюда Кима можно было отдать душу. Крутя круглый помост с закусками, Наазали пробовала понемногу все блюда, и вкусовая гамма во рту создавала причудливые образы в голове. Оторвавшись от пищи, она посмотрела на хозяина палатки. Он поглощал приготовленные продукты с таким же удовольствием, как и его гости, и при этом веселая улыбка никогда не сходила с его уст.
- Ким, должна признать, что все очень вкусно. Но нам бы хотелось, узнать что-нибудь о вас самом. Кто вы, откуда, чем занимаетесь.
- Я являюсь редкой особью, единственной своем роде. Поэтому у меня даже названия то никакого нет. До момента моего рождения, считалось, что таких, как я, и быть не может. Но оказалось, что у природы весьма своеобразное чувство юмора. Мои родители, как сказали бы люди, биологически несовместимы. Мой отец китайское божество кухни Тсао Чан. А моя мать греческая муза комедии Талия. Я плод одной единственной страстной ночи. Мама, обладавшая весьма, с моей точки зрения, сомнительным чувством юмора, увидела отца на каком то сборище и, заметив его чванливый презрительный взгляд на нее, решила сыграть с ним злую шутку. Отправилась к своему злобному дружку Локки и он превратил ее на одну ночь в китайскую богиню Тару. Проведя веселенькую ночь любви с папенькой, мама неожиданно для себя обнаружила, что беременна. Толи то, что она была в образе Тары, толи еще почему, но оказалось, что невозможное возможно. И на свет появился я. Мои олимпийские родственники отнеслись ко мне скорее как к недоразумению. Так как среди олимпийцев было огромное количество случаев, когда боги вступали в связь с неподобающими партнерами и в последствии у них нарождалось что-нибудь экзотическое, то и какого то особого отношения ко мне я не чувствовал. А уж когда выяснилось, что я уродился смертным, все вообще потеряли ко мне какой-либо интерес. Надо отдать должное матушке, она не бросила меня на произвол судьбы, а позволила расти рядом с ней. Но будучи особой крайней легкомысленной моим воспитанием она не занималась. Ребенок сыт, одет, обут - что еще надо? Когда же я дорос до сознательного возраста и стал интересоваться, а откуда у меня такие глазки. Матушка, не долгая думая, выложила мне все как на духу. Ошеломленной историей моего зачатия, я отправился искать своего отца. Увидев меня, он сразу признал во мне своего сына и страшно разозлился на мать. Но понимая свое бессилье в борьбе с ней, он решил отомстить ей. Он взялся меня к себе в дом и решил воспитать в буддистских традициях. Я был только рад, что мне уделяют столько внимания и с удовольствием впитывал преподаваемые мне науки. Но самым любимым для меня оказалось кулинарное искусство. Отец передал мне все знания и умения, и в итоге признал, что из ныне живущих, в приготовлении китайской кухни равного мне нет. Но план отца отомстить матери, привив мне китайские традиции, отвернув от эллинских, провалился. По причине абсолютной легкомысленности моей матушки. Ей это было все просто безразлично. Она только порадовалась, что сын был под присмотром, а не шлялся не знамо где все это время. Вот такая вкратце история. Сейчас я живу в Стамбуле, долго путешествуя по миру, почему-то я задержался именно там. Естественно у меня есть свой ресторан китайской кухни, но сам я не готовлю. У меня есть ученики. Никакими супер способностями я не обладаю. Даже чувство юмора от матушки не перенял. Можно сказать простой смертный, рожденный олимпийской музой от китайского божества. Ну немножко могу летать, немного ворожу, немного вещаю, всего по чуть-чуть, а толком ничего особенного. - Все сидели и слушали, не отвлекаясь даже на изысканные блюда, стоявшие на столе. Похоже талант лицедейства Киму матушка все-таки передала.
- Ну, что же вы не идите! Я старался как никогда. - Друзья, будто пробуждаясь от глубокого сна, вернулись к трапезе. Ася прежде чем забить рот спросила, что же заставило его добиваться ее руки. Растянув в улыбке рот до ушей Ким ответил:
- Я очень люблю все красивое. И стремлюсь, чтобы меня окружала красота. Когда я увидел ваш портрет, захотел непременно находиться рядом с вами. Даже сейчас сидя с вами за одним столом, я уже счастлив и наслаждаюсь жизнью. А при мысли о том, что вы можете стать моей женой и я буду находиться подле вас до конца жизни, в моей душе все начинает петь. Я не обременен бывшими женами, внебрачными детьми, долгами. Абсолютно свободный человек. Мы соседи, в случае крайней необходимости, я могу перебраться в Сочи или Ялту, но мне нравится в Стамбуле. И я не вижу каких-либо причин, почему я не могу стать вашим мужем. Если, конечно, я не вызвал у вас чем-нибудь отторжения - Ким развел руками и с сияющей улыбкой уставился на Асю. - Царевна с интересом разглядывала это веселое недоразумение. И тоже не видела причин, почему он не может ее быть ее мужем. По крайней мере, хорошая родня со стороны мужа ей обеспеченна. Свекровь явно не будет напрягать ее своим вниманием. Ксения взглянула на часы и поняла, что за увлекательным рассказом Кима время прощаться уже пришло. С сожалением засунув в рот последний китайский пельмень из своей тарелки, она показала пальчиком на часы. Все дружно вздохнули, но встали. Поблагодарив хозяина, за щедрый прием, гости вышли на улицу. На часах было четыре часа, и солнце уже начало склонятся к закату.
- Кто у нас следующий? - утомленно спросил Ангел.
- Мартин, - коротко ответила Ксения.
- Мартин? - не веря, спросил Ангел.
- Ну да, Мартин, а что такое?
- Ты что-нибудь о нем знаешь?
- Да ничего, а в чем проблема?
- Надеюсь, что ни в чем - мрачно ответил Ангел и пошел вслед за сопровождающей. Ксения посмотрела на друга и заметила, что он неестественно напряжен и незаметно придвинулся поближе к Асе. Когда они подошли к палатке следующего претендента, он ждал их на улице. Златокудрый, голубоглазый, с пухлыми губками и щечками. То что произошло дальше трудно было объяснить. Ася не успела подойти к Мартину, как Ангел обхватил ее рукой, привлек к себе, заставил посмотреть ему в глаза, после чего обнял так, чтобы она не смотрела на Мартина, а стояла к нему спиной, и злобно прошипел:
- Убирайся отсюда, чтобы духу твоего здесь не было! Еще раз узнаю, что ты оказался в пределах видимости одной из моих подруг, и это будет последний день в твоей жизни. Ты меня понял?
- Ангел не много ли ты на себя берешь? Ты ей кто, отец родной? Здесь все решает Наазали, не так ли? - с гнусной ухмылкой спросил у Ксении Мартин. Ксения неожиданно почувствовала странное воздействие на себя. Определить что это она толком не могла, но какое-то покалывание пробежало по ее коже. Решив разобраться с этим позже, она ответила не угодившему Ангелу кандидату:
- Так. Именно я решаю, кто останется, а кто уйдет.
- Ну, так объясните Ангелу, что уйти придется ему. - Ксения ничего не понимая посмотрела на Ангела и случайно увидела лицо Аси. Лицо царевны было искажено болью, губы прокушены до крови, из носа тоже текла кровь, а пальцы побелели от того с какой силой они сжимали плечо Ангела. Обернувшись назад она увидела, что Василий стоит обнимая Эллу, а она прячет лицо у него на груди. Она огляделась вокруг и взглядом нашла Мари. Рысь напряженно смотрела ей в глаза и ждала только команды. Ксения едва заметно согласно качнула головой и в ту же секунду Мартин лежал на земле, а рысь нежно держала зубами его за горло. Ксения подошла к ним поближе и села на корточки, чтобы получше рассмотреть этого недоумка.
- А теперь послушай внимательно, что я скажу. На счет три, Мари отпустит твое горло и ты сможешь встать и уйти, - заметив на лбу дрожащего Мартина капельки пота, Ксения безжалостно выдрала у него клок волос и вытерла им капельки пота со лба. - Но запомни, что теперь если потребуется я найду тебя из под земли. И поверь мне, в тот момент, когда я тебя найду, ты пожалеешь, что родился на белый свет. Если ты меня понял, моргни два раза. - Расширившиеся от ужаса глаза парня быстро моргнули два раза. - Вот и отлично. Надеюсь ты готов, и когда Мари тебя отпустит ты достаточно быстро удалишься, не предоставляя мне возможность развеять тебя по ветру. Раз... Два... Три. - Мари разжала зубы напоследок, крепко до крови прихватив неудавшемуся жениху кожу. В туже секунду как он освободился, Мартин перекинулся в состояние ам и улетел. Только в этот момент Ксения поняла, что Мартин амур. Посмотрев на Асю она поняла, что той совсем плохо. Ангел старательно тряс ее, но ничего не мог с собой поделать.
- Кто-нибудь может мне объяснить, что происходит? - разозлилась Ксения.
- Мартин амур, способный одним взглядом приворожить к себе женщину. Причем, если ее лишить возможность видеть его, то она может умереть. - Ксения подозревала что-то такое, и услышав ответ Василия только убедилась в своих подозрениях.
- Ангел, перестань трясти ее, как грушу. Обними ее покрепче и поцелуй. Да так чтобы она дышать не могла. - Ангел привыкший доверять Ксении в критической ситуации не стал задавать лишних вопросов, а четко выполнил ее инструкции. Видя, что Ася продолжает биться в припадке Ксения подошла к Ангелу поближе и стала тихо говорить ему:
- Продолжай целовать ее, но делай это очень нежно, вкладывая в поцелуй не страсть, а сочувствие, стремление исцелить боль, вырвать из сердца отравленную стрелу. - По мере того как Ксения нашептывала Ангелу слова, она буквально чувствовала как в амуре что-то меняется. Поле вокруг него и Аси замкнулось и превратилось в непробиваемый кокон. Царевна стала затихать, и постепенно совсем успокоилась. В ту секунду, когда ее пальцы разжались, Ксения отчетливо увидела вырывающий из Аси столб черного дыма. Когда все закончилось Ангел обессилено сел на землю, а Ася, присев рядом, разрыдалась. Поняв, что с ними все будет в порядке, Ксения посмотрела на Василия и Эллу. Похоже пифию зацепить не успело и они просто потрясенно смотрели на то, что происходило с их друзьями. Ангел механически гладил по волосам Асю, которая рыдала у него на плече. Василий подошел и с легкостью поднял царевну на руки. Ангел с трудом встал и поплелся за ним. Ксения сверилась с планом и увидела, что следующим по списку у них шел Шелтон, и они находились в двух шагах от его палатки. Она окликнула Василия и велела нести Асю в палатку к Шелтону, так как, это было ближайшее место, куда она могла сейчас безбоязненно отправиться с царевной. Неожиданно раньше времени завалившись к принцу, Василий уложил Асю на кровать и уступил место Ксении и Элле, которые старались успокоить подругу. Шелтон испуганно смотрел то на плачущую царевну, то на обессиленного Ангела, пьющего, прямо из горла бутылки, виски, стоявшее у принца на столе. Василий вкратце рассказал ему, что произошло и мужчины единодушно присоединились к Ангелу. Ксения зло буркнула, что все мужики эгоистичные сволочи и отобрала у них бутылку и стаканы. Элла быстро помогла Ксении разлить по стаканам виски и залить один из них в Асю. Ася выпила стакан залпом, вытерла губы и с хрипотцой сказала:
- Похоже в некоторых случаях бутылку шампанское можно заменить на стакан виски.
- Согласна, тем более думаю, что Шелтон шампанское не держит, - усмехнулась Ксения. - Ты как?
- Уже лучше, - видно было что Ася говорит правду. - Но Боже мой, я такого не испытывала никогда! Когда Ангел заставил меня отвернуться от этого подонка, у меня было ощущение, что меня изнутри режет бесчисленное количество лезвий. Такой боли я не испытывала никогда в жизни. Я ничего не понимала, кроме того, что должна делать как велит мне Ан, но это причиняло такую адскую боль.
- Удивительно, что ты не сопротивлялась Ану, - задумчиво произнесла Элла. - По идее ты не должна была справиться с этим.
- Она и не справлялась. За нее это сделал Ангел, - хмуро ответила Ксения. - И если бы его не оказалось рядом, мы бы ее банально потеряли. - Ксения не заметила как у нее за спиной оказался Ангел. Он с нежностью и страхом посмотрел на Асю.
- Зайчонок, надеюсь, я не причинил тебе боли.
- Нет. Спасибо тебе. Не каждый способен на такой поступок.
- На какой? Поцеловать самую красивую девушку на планете, за руку которой билось десять тысяч эфиров?
- Не паясничай! - сердито фыркнула Ася. - Большое удовольствие целовать девушку, которая бьется в припадке. К тому же, совершенно очевидно, что ни один другой поцелуй в мире не помог бы мне. Откуда ты знал, что надо было делать? У тебя уже было такое?
- Нет. У меня, как и у тебя, это было в первый раз. Просто нам с тобой повезло, что у нас был такой инструктор. Кстати, Ксения, может объяснишь, откуда такие познания?
- Как-нибудь в другой раз, - недовольно буркнула Ксения, которая уже не первый раз за последние сутки вынуждена была выкручиваться из подобной ситуации. И ей это порядком надоело. Подняв глаза, она увидела, стоящих рядом с Ангелом, Василия и Шелтона. Последний не сводил с Аси глаз.
- Я думаю всем вам надо освежиться, - предположил принц. - Лучшее, что сейчас может сделать Ася это перекинуться в лебедя и немного полетать. Близится полнолуние, в птичьем обличье царевне будет легче прийти в себя. - Ася буквально ожила от этой мысли, подскочила с кровати и выбежала из палатки. Когда ее менее расторопные товарищи вышли наружу, они увидели на небе только белую удаляющуюся точку . Вернувшись в палатку они уселись за стол. Ангел хмурился и с подозрением смотрел на Ксению. Василий с Шелтоном обсуждали, что надо делать с такими уродами как Мартин и переживали, что он так легко отделался. А Элла молча попивала виски задумавшись о чем-то своем. Неожиданно ее привлек голос Шелтона.
- Может все-таки вы расскажите мне, кто был той самой кошкой? Хватит издеваться над человеком. - Ксения вопросительно посмотрела на Эллу, та безразлично пожала плечами.
- Это была Элла, - устало произнесла Ксения, которой уже было просто жалко мучавшегося парня. Шелтон прищурившись смотрел на Эллу. Потом разочаровано покачал головой - Ничего похожего не чувствую.
- Слава Богу, - ответила ему Элла, - потому что ты у меня вызываешь исключительно панический ужас. Ты так меня напугал, что я до сих пор по ночам иногда просыпаюсь в холодном поту.
- Извини, я не хотел. Но ты была так прекрасна!
- Это была не я, это была кошка, фантазия Аси. И если тебе так хочется встретиться со своей идей фикс - попроси Асю, и она превратит для тебя в такую кошку, любую девушку.
- Точно, - подхватил Ангел, - а лучше женись на Асе и она будет превращаться для тебя в кошку сама.
- Кстати, хорошая мысль, - поддержала идею Ксения. - Ты тоже оборотень как и Ася, ты быстрее всех нас понял, что для нее сейчас хорошо. Мы же максимум накачали бы ее вискарем и завтра заботливо лечили от похмелья.
- Вы забыли маленькую деталь, - горько вздохнул Шелтон, - я не хочу жениться. Брак это не для меня.
- Жаль, конечно. Ты нам очень подходишь, - прошептала захмелевшая Ксения.
- Так это все правда? - в изумлении уставился на друзей Шелтон.
- Смотря что ты имеешь в виду, - с трудом ухмыльнулся Ангел.
- Ну, что вы шведская семья и просто таким нетривиальным способом ищете шестого.
- Конечно, правда. - не меняясь в лице ответил Ангел. - Так что ты подумай от чего отказываешься. - Шелтон потрясенно посмотрел на сидящих перед ним друзей и сплюнув бросил:
- Тьфу, развели, как мальчишку! Я чуть было не купился. Тоже мне юмористы... В этот момент Шелтон сидящий лицом к входу, замолчал и остался сидеть с открытым ртом - в палатку важно вошла белоснежная кошка.
- О, Господи! - жалобно простонал Шелтон. - Кошка горда прошла до середины и не останавливая в три шага обратилась в царевну. Ася смотрела с шаловливой улыбкой на трясущегося принца. - Извини, искушение было так велико, что удержаться было просто невозможно. - Ангел, постучал товарища по спине, - Эй парень, дыши. Без дыхания долго не протянешь. - Осознав, что действительно забыл, как надо дышать, Шелтон тихо выругался:
- Вы кучка извращенных садистов! И я искренне сочувствую тому бедолаге, который окажется шестым в вашей компании. Если бы кандидаты в женихи знали, что помимо царевны получат еще бесплатное приложение в виде ее друзей садистов, они сами бы разбежались. - Неожиданно дружескую перепалку прервал представитель оргкомитета, который таинственным образом исчез, как только Мари взялась за Мартина.
- Вы позволите? - хлипенький паренек, сопровождавший их весь день, вызывал только сочувствие.
- Что вы хотели? - спросила Ксения, взглянув на часы.
- Э, мне бы с вами поговорить, госпожа Наазали.
- Так говорите. Проходите, не бойтесь. - Парень вышел на свет и стал казаться еще меньше.
- Госпожа, у нас возникли некоторые проблемы с кандидатом по имени Здырк.
- А что с ним случилось?
- Я взял на себя ответственность сказать ему, что ваш визит к нему отменяется. И он некоторым образом расстроился.
- А с чего вы взяли, что наш визит отменяется? - возмутилась Ася.
- Мне показалось, что вам потребуется время прийти в себя, после инцидента с Мартином.
- Лучше тщательнее подбирали бы кандидатов, - фыркнула Ася, - вместо того, чтобы совать свой нос куда не следует. Идите и немедленно передайте уважаемому Здырку, что мы обязательно придем к нему, как и планировали, в девятнадцать часов.
- Как прикажете, ваше Высочество! - пискнул паренек и с радостью смылся.
- Ты уверена? - недоверчиво спросила Ксения.
- Абсолютно. Не хочу сидеть и вспоминать как это было. Лучше пообщаюсь еще с одним кандидатом.
- Тогда вставай, наше время истекло. - Друзья попрощались с не сводившим с Аси глаз Шелтоном, и отправились в гости к Здырку. Орк встречал их, сияя улыбкой выставляя на показ свои, весьма впечатляющие челюсти. Зубы у орка были ровные и даже красивые, но просто огромные.
- Проходите, я так рад! Так рад! Когда этот хорек сказал мне, что вы не придете, я просто не знал как же быть. - Ксения зашла в палатку и не веря оглянулась вокруг. В первую очередь впечатляла, что внутри палатка была просто огромной, не меньше, чем ее шатер. И только во вторую, что она выглядела как настоящая пещера. Собственно это и была настоящая пещера.
- Здырк, как тебе это удалось? - потрясенно спросила Ксения.
- Все считают, что орки это просто здоровые мужики, без царя в голове. Но нам доступна древняя магия и пространственные искажения, одно из искусств, которым орки овладевают еще в детстве. Я просто сделал небольшое преломление пространства на входе, и вы вошли не маленькую неудобную палатку, а мою родную пещеру. - Ксения повнимательней огляделась. Все было обустроено просто, но со вкусом. Справа, прямо в скале был организован камин, при желании в него можно было поместить маленькую баранью отару. Сейчас же там на вертеле жарился огромный кабан. Вертел крутил маленький орк - пацаненок. Пещера как и шатры была разделена на зоны. В зоне столовой стоял огромный деревянный стол, чем-то напомнивший Ксении стол на острове в трапезной зале.
- Дрызг, беги поздоровайся! - пробасил Здырк. Парнишка аккуратно закрепил вертел и подбежал к гостям.
- Здравствуйте! - не смотря, что внешне мальчишка выглядел лет на пятнадцать половины зубов у него еще не было и он очаровательно сверкал дырками, улыбаясь такой открытой и добродушной улыбкой, как и его отец.
- Познакомьтесь, это мой сын - Дрызг. Его мама умерла, когда он был еще совсем маленький, поэтому он немного неотесанный и не очень знает как надо обращаться с дамами, но мы надеемся, что у него еще будет возможность изучить эту непростую науку. - Ксения в свою очередь представила Дрызгу и Здырку всех своих друзей. Мальчонка смотрел на Асю как на седьмое чудо света. И когда уже все сели за стол, и подняли кружки с традиционным напитком ахтым, Дрызг неожиданно взял слов.
- Однажды, когда я был еще совсем маленьким, отец взял меня ночью в поле. Он показал мне Большую медведицу, и я сказал, что не видел ничего прекрасней в своей жизни. -Здырк согласно кивнул, явно припомнив этот эпизод. - Потом я немного подрос и отец отвез меня на остров в Индийском океане. Мы сидели на белоснежном песке под пальмами и смотрели на закат. И я сказал тогда, что не видел ничего прекрасней в своей жизни. А сегодня отец привел к нам в дом госпожу Астрик, и я могу с чистой душой сказать, что до сих пор в жизни не видел настоящей красоты. Только великие боги могли сотворить такое совершенное и прекрасное создание как царевна-лебедь Астрик. Отец объяснил мне, что вы никогда не станете его женой и моей матерью, потому что мы слишком разные. Он просто хотел показать всему эфиру, что орки древняя раса, достойная уважения. И то что он вошел в десятку претендентов на вашу руку, необыкновенная честь для нас. Мы благодарны, что вы предоставили оркам такой шанс. И хочу, чтобы вы знали что все орки земли сейчас вместе со мной пьют за вашу красоту, ум и смелость. Пусть ваша жизнь будет такой же светлой и прекрасной, как ваша неземная красота. - После окончания речи Дрызга в пещере воцарилась абсолютная тишина. Если бы мимо пролетела муха, то ее было бы слышно так же хорошо, как было слышно стук сердец, которые были тронуты такой проникновенной речью. Наконец справившись с эмоциями, Ася сказала:
- Сегодня я встретила десять мужчин, которые претендовали на мою руку. Большинство из них было галантно и воспитано, приятны и в общении и лицом. Были среди них и не очень хорошие люди. Но не те и не другие не затронули мою душу так сильно, как это сделал ты. Я буду помнить каждое слово, произнесенное тобой до конца своей жизни, потому что уверена, что ничего прекраснее никогда не услышу. - Слезы текли из глаз царевны, а голос дрожал от вырывавшихся наружу эмоций. Здырк смутившись, призвал всех попробовать ахтым и приступить к трапезе. Ахтым на вкус оказался чем-то средним между пивом, медовухой. И имел ярко-выраженный веселящий эффект, потому что уже через пять минут вся компания хохотала до упаду. В середине вечера Ксения подумала, что такое завершение дня было самым удачным. После всего с чем им пришлось сегодня столкнуться, напиться в компании с хорошо воспитанными орками, было самым милым делом. Добраться до своего шатра Ксении удалось только в половине двенадцатого. Наазали знала, что в полночь к ней должен придти Гавриил. Оставалось еще пол часа и она успевала принять душ. Быстро раздевшись, она побежала смыть с себя все те ощущения, которые накопились на ней за день. Ксения стояла под струями горячей воды и думала о том, что сейчас не мешало бы закурить сигаретку, но она уже месяц как бросила. Почему-то после общения с Сатаной у нее появилось отчетливое отвращение к табаку. Завернувшись в полотенце, Ксения выглянула из душа. Гавра еще не было. Быстро переодевшись в ночную рубашку и накинув сверху шелковый халат, Ксения только успела присесть, когда откинулся полог шатра. Гавриил сделал шаг внутрь, и из под стола раздалось грозное рычание Мари. Ксения подумала, что она специально находится основную массу времени в образе рыси, чтобы ее было меньше заметно.
- Спокойно, Мари. Это друг. Проходи. - Гавриил спокойно прошел и сел напротив Ксении. - Мари, извини, но у нас конфиденциальный разговор. Тебе придется нас покинуть. Сходи отдохнуть, перекуси. Мы зайдем за тобой, когда Бруно соберется уходить. - Рысь вылезла из под стала и моментально перекинулась в рыжеволосую Мари. Посмотрев осуждающим взглядом на Ксению, она протянула ей серебряный свисток.
- Свиснешь, когда понадоблюсь. - Потом развернулась к Бруно, подошла к нему в упор и угрожающе прошипела:
- Я рядом. Ты и подумать не успеешь, как я закушу твоими потрохами. - После чего, девушка гордо покинула шатер.
- Уф, какая горячая! - восхищенно прошептал Гавр. - Я думал, что могу закипеть под этим взглядом. Как ты с ней справляешься?
- Если честно, мне это плохо удается. Ты бы знал, что она мне устроила сегодня по утру по поводу Михаила! Я думала, что придется ее уволить. Но нас вовремя прервали. Но, хватит заговаривать мне зубы. Давай рассказывай, что это за дурацкое имя и как ты здесь оказался.
- Ты чего такая дерганная?
- Курить хочется со страшной силой. У тебя сигаретки не найдется?
- Сигаретки не найдется, а кальян есть. Бруно очень любит покурить золотую розу. Хочешь?
- Никогда не курила кальян, но можно попробовать.
- Я схожу.
- Может, пошлем гонца?
- А кого? - Ксения подумала о Шико.
- Шико! - в шатре материализовался дух черта.
- О! Госпожа, я так рад, что вы обо мне вспомнили!
- Извини, столько забот, просто страшно. Но почему то мне кажется, что ты сильно не скучал.
- Вы правы. Милица меня отлично кормит, я каждый день мотаюсь в Ад. Да и здесь бывает достаточно тепло, особенно днем. Но я все равно, тосковал. Что пожелает, моя госпожа?
- Сгоняй в палатку к Бруно и принеси кальян. - Гавр предусмотрительно бросился объяснять Шико, где его найти, дабы дух не перевернул ему все вверх дном. Выдав четкие инструкции, что принести, он лениво развалился полусидя, полулежа на диване. Не прошло и двух минут, как вернулся Шико с серебристым чемоданчиком и небольшой спортивной сумкой. Гавр довольно открыл чемодан и начал по частям доставать из него кальян. Всучив Шико колбу, он отправил его налить в нее воды. Сам достал из сумки коробочку с табаком и уголь. Ксения с интересом наблюдала за приготовлением, за сборкой. За тем как ловко Гавр со всем этим управляется. Собрав полностью кальян, Гавр оглянулся вокруг.
- Что ты ищешь?
- Чем разжечь угли. - Шико протянул лапку к переноске с углем, - Можно я?
- А ты где собираешься это делать? - удивился Гавр.
- Конечно, в Аду, - удивленно ответил Шико и исчез вместе с углем. Ксения и Гавр переглянулись и дружно расхохотались.
- Хранительница Путей и архангел Гавриил, курят кальян, приготовленный духом черта и на углях разожженных в Аду. Это сенсационное сообщение могло бы потрясти мир! - сквозь смех пробормотал Гавр. Шико вернулся с ярко горящими углями. Гавр ловко уложил их на чашку с табаком и прикрыл защитным колпаком.
- Через минуту можно будет курить, угли хорошие так что табак прогреется быстро.
- Госпожа, я там повстречал старого знакомого...
- Ты можешь идти, - ответил ему Гавр, - но предварительно принеси нам чайник с кипятком и две керамических кружки. - Шико был очень сообразительный дух и хорошо чувствовал политическую конъюнктуру. Сообразив, что приказание Бруно приравнивается к приказанию Хранительницы он тут же бросился его выполнять.
- Смышленый парень. Хорошая прислуга редкость.
- Шико не прислуга, - спокойно поправила Гавра Ксения, - для меня Шико это член семьи, как младший братишка, только более послушный и любезный. Я люблю его и не променяю на целый штат прислуги. - В комнате появился Шико с чайником и кружками.
- Все готова, моя госпожа.
- Беги, гуляй. Я позову, если ты мне понадобишься. - Дух кокетливо послал ей воздушный поцелуй и исчез. Гавр сделал пару затяжек и уже после второй свободное пространство колбы наполнилось бурлящим дымом и на выдохе изо рта архангела повалили белые клубы густого дыма. По шатру поплыл сладкий аромат розы. Передав Ксении трубку, Гавр достал из сумки пакет с темно-красными засушенными цветами.
- А это что? - поинтересовалась Ксения
- Это каркаде, некоторые называют его ночная роза - продолжая рассказывать, Гавр заваривал цветы прямо в кружках, - Кальян принято курить или с чаем или с каркаде. Я предпочитаю каркаде.
- Не думала, что архангелы курят.
- Ты забываешь, что сейчас я не архангел, а обычный эфир. Ксения пойми, я не просто сложил крылья и в один день стал Бруно. Я вернулся в прошлое и прожил жизнь с самого начала. Не мог же я использовать свой единственный шанс пожить на Земле столь бездарно!
- То есть хочешь сказать, что родился младенцем и рос как все нормальные дети?
- Именно так.
- А я удивлялась, как гладко ты врешь!
- Я не сказал не слова лжи. Все, что я рассказал о себе правда. - Ксения аккуратно попробовала затянуться. Ощущения были незнакомые. Кальян по ощущению был значительно мягче, чем сигареты. Собственно сам табак, как таковой не ощущался. Казалось, что куришь варенье из роз. Ксении очень понравилось чувство, будто сироп из роз обволакивает всю поверхность неба и языка.
- Очень вкусно.
- Бруно, любит покурить кальян, - усмехнулся в ответ Гавр.
- И все-таки, нельзя утверждать, что ты обычный эфир. Ты же осознаешь кто ты и откуда ты. Твоя голова по-прежнему хранит все тайны вселенной.
- На самом деле, я запрограммировал себя так, чтобы вспомнить о том кто я, за неделю до объявления о турнире. Честно говоря, это было сильным потрясением. Всю неделю я отходил оттого, что вспомнил о себе. А сегодня вы с Майклом огорошили меня еще больше. Эта история с Глэстьяром поистине чудовищна. Хотя то, что Михаил поднялся еще на ступень выше в своем могуществе, потрясает не меньше. Мне порой кажется, что Отец готовит его в свои приемники, поэтому так сложно развивает его.
- Если честно, для меня это представляет проблему. Я не могу дать Майклу той любви, которую он заслуживает. Но и не могу отказаться от него, - Ксения затянулась, покатала на языке дым и выдохнула, - он для меня как наркотик. Ну, а теперь расскажи мне, что ты планируешь делать по отношению к Асе. Чем обусловлены подобные порывы. Ты сказал, что пока не любишь ее. Как это понимать? - Ксения передала трубку Гавру и он с удовольствием затянулся. Задумавшись на минуту, он ответил:
- Я чувствую буквально физическую потребность находиться рядом с ней, видеть ее, слышать ее, знать ее мнение.

Предыдущая страница 14 Следующая страница


15 Ольга Санечкина

- И при этом ты считаешь, что это не любовь?
- Ксения, я знаю все тайны мира, но я не знаю, что такое любовь к женщине. Я никогда не испытывал ничего подобного. Поэтому не могу пользоваться подобными определениями. Я знаю, что ради этой женщины я сложил крылья, а уж люблю я ее или нет мне трудно сказать.
- Да. Ну и дела. Понимаешь, я хочу быть объективной в выборе мужа Аси. И не хочу отдать ее тебе только потому, что ты мой хороший приятель.
- Приятно, что ты считаешь меня хорошим приятелем, но я предпочел бы перейти в категорию друзей.
- Гавр, для того чтобы стать моим другом не достаточно двух поцелуев на лавочке в городе Сочи.
- Трех.
- Даже трех поцелуев недостаточно, - усмехнулась Ксения.
- Но я могу хотя бы надеяться?
- Запросто. Особенно если будешь по первому моему зову приходить ко мне покурить кальян и откроешь хотя бы парочку тайн этой вселенной, запросто можешь рассчитывать на то, что станешь моим другом.
- Ты корыстная вымогательница.
- Я значительно хуже, чем тебе кажется. Скажи, ты планируешь рассказать Асе о том, кто ты на самом деле?
- Сперва я не собирался, потому что боялся, что ее это может подавить и оттолкнуть от меня. Но когда сегодня вы с Майклом показали мне тот вариант прошлого, и я увидел, что она спокойно восприняла меня как архангела, и подумал, что могу и сейчас рассказать ей кто я. Конечно, мне не хотелось бы начинать семейную жизнь с недомолвок.
- Подожди, я еще не сказала, что выбираю тебя мужем Аси. У нее полно достойных кандидатов.
- Подумай, я тоже достоин и при этом, как мне кажется, я люблю ее и хочу женится только ради нее самой.
- Есть Авель. Прекрасный лесной дух, который действительно любит Асю. Для него она центр вселенной. Есть принц Шелтон, который обладает массой положительных качеств, и при определенных обстоятельствах может полюбить ее всем сердцем. Есть Ким, он весел и очарователен, он с легкостью завоюет сердце царевны. Они все ровня ей, а что будет когда ты расскажешь ей кто ты? Ты видел только одну вашу встречу. Не известно что было бы дальше.
- Ты не должна лишать меня шанса, только потому что я твой знакомый!
- Я не собираюсь лишать тебя шанса, я просто говорю, что не буду делать тебе поблажек и послаблений, только потому что, ты мой приятель. - Усилиями обоих собеседников шатер Ксении заполонил дым от кальяна. Ксения поняла, что удивительным образом расслабилась. Нервы притупились и похоже решили дать небольшой отдых измученному постоянными потрясениями телу.
- Я постараюсь думать о тебе, просто как о Бруно. Претенденты на руку царевны, потомка персидской богини. И рассматривать тебя на равных с остальными.
- Это не честно. Я ради нее сложил крылья.
- Я тебя об этом не просила. И давай закончим эту тему. Лучше расскажи мне какую-нибудь тайну.
- А ты меня за это поцелуешь?
- Ну ты хам! Трех поцелуев тебе мало?
- Но ведь их было всего два!
- Но зато каких!
- Согласен. - Сквозь дымовую завесу Ксения увидела как распахивается полог шатра и заходит Ангел.
- Упс! Ощущение, как будто мне пятнадцать лет и мама застукала меня целующейся с мальчиком на лестничной клетке, - тихо проворчала Ксения Гавру.
- Мы же не целовались!
- И слава Богу. - Ангел подошел поближе и они были вынуждены прервать свой диалог.
- Почему то, я так и думал, что застану здесь Бруно, - сдержанным тоном произнес амур.
- Наверное потому что ты очень умный амур, - таким же сдержанным тоном ответила ему Ксения. - Хотелось бы знать, что привело тебя ко мне в столь поздний час.
- Встреча с одной эмоционально неуравновешенной рысью. Мне показалось чертовски странным, что она в ярости мечется по лагерю, в то время как должна охранять Наазали. Из чего я сделал вывод, что видимо ее попросили удалиться.
- И дальше?
- А дальше, все очень просто - я просто не смог справится с любопытством.
- Ну, вот ты здесь твое любопытство удовлетворено? - попыталась выгнать незваного гостя Ксения. Ангел спокойно уселся на диван с ней рядом, положив руку на спинку дивана, так будто обнимает Ксению и спокойно ответил:
- Нет. - Гавр, улыбаясь наблюдал за этим вызовом.
- Ан, говори, что ты хочешь знать и выметайся отсюда, - ласковым и одновременно жестким голосом произнесла Ксения.
- О, у меня сегодня масса вопросов и на все я хочу получить ответы. Вопрос номер один, кто же такой Бруно?
- По-моему, он довольно подробно описал вам на встрече свою биографию.
- Ксения, я писатель. У меня достаточно богатая фантазия для того, чтобы предположить кто он такой. Я просто хочу узнать правду.
- Ну так трудоустрой свою фантазию и узнаешь правду.
- Ну, хорошо, раз ты этого хочешь, я попробую пофантазировать. И так, перед нами сидит эфир, который по информации госпожи Магды обладает уровнем силы не меньше твоего, а это само по себе нам о многом говорит.
- Она что рассказала тебе о своих исследованиях?
- Нет, я взломал ее компьютер, а она имеет привычку все записывать. - Ангел, взял стакан Ксении с каркаде и отпил от него больше половины. - Я подумал, кто из эфиров может обладать уровнем силы равным Хранительнице Путей? И уверено ответил себе - никто. Но кто же тогда наш таинственный Бруно? Ответ, который напрашивается просто очевиден. Бруно не эфир, он воин Отца Небесного. И в связи с этим сразу вспоминаются взаимоотношения Хранительницы Путей и архангела Михаила весьма скандального свойства.
- Почему это скандального? - возмутилась Ксения.
- Потому что попади эта информация в руки общественности, она может потрясти моральные устои всего человечества и Эфира, кстати тоже. Так, я продолжаю. Вспомнив о этих самых взаимоотношениях, как эфир весьма примитивный, я предположил, что Бруно и есть тот самый возлюбленный моей подруги. Но возникает вопрос: а какого хрена он участвует в турнире за Асину руку. Не сходится? Не сходится. А ведь идея о том, что Бруно архангел была так хороша и очень даже укладывалась в рамки информации о уровне силы. И тут я вспомнил, что Михаил не единственный архангел, существующий на белом свете. На самом деле их целых семь. Оставалось дело за малым, узнать какой из архангелов прячется под личиной Бруно. Очевидным было только то, что Ксения с ним знакома. А как она могла с ним познакомиться? Скорее всего через того самого Михаила. А дальше все было совсем просто. Надо было просто вспомнить имя архангела, который чаще других упоминается в одном контексте с Михаилом и прогнать через компьютер все его изображения. И вуа ля, перед нами никто иной, как архангел Гавриил. - Ксения с Гавром переглянулись. Отпираться дальше не имело никакого смысла.
- Я даже предположить не мог, что кто-то сможет меня разоблачить, - все еще не веря, покачал Гавриил.
- Ангел, ну неужели нельзя было свои догадки придержать при себе? - проворчала Ксения.
- Писателю необходимо доносить свои фантазии до публики. Ты хотела бы, чтобы я это где-то опубликовал? Я считаю, что выбрал наименее болезненный вариант - рассказать о них тем, кто и так знает правду.
- Скажи честно, просто хотелось выпендриться, - фыркнула Ксения.
- Ну, это само собой.
- Еще вопросы у тебя есть?
- Есть, но их я хотел бы обсудить с тобой наедине.
- А вот это напрасно, - улыбнулась Ксения.
- Почему? - Ангел явно не ожидал такого поворота.
- А ты когда изучал архангелов, случайно не задавался целью узнать какие задачи ставятся обычно перед Гавриилом?
- Сохранение тайн всего сущего на земле, - как примерный ученик, ответил Ангел.
- А ты себя сущим считаешь? - амур озадаченно смотрел на Хранительницу. - Так уж получилось, что за Гавриилом имеется небольшой должок, так что можешь задать ему свой вопрос и получишь более интересный ответ, чем смогу тебе дать я.
- Ну, вообще то, у меня нет готового вопроса, я собирался сформировать его в беседе с тобой. - признался Ан.
- Ребят, а вы собственно о чем? - не выдержал Гавр.
- Дело в том, что сегодня Ангел понял, что обладает некими способностями, о которых раньше даже не подозревал. И ему не терпится узнать об этом все в мельчайших деталях. Только он еще не понял, что это за способности, откуда они у него, зачем, и откуда я знаю, что они у него есть и как ими пользоваться. Так что, как видишь вопросов уйма, хотя по сути он всего один.
- Если ты думаешь, что хоть что-нибудь мне объяснила, то ты сильно ошибаешься, - укоризненно произнес Гавр. - Может я лучше пойду спать?
- Сидеть, - грозно рявкнула Ксения, - как только дело доходит до того, чтобы выцарапать из тебя какую-нибудь информацию ты тут же прячешься в кусты. Только на этот раз тебе не удастся удрать, потому что ты задолжал Ангелу жизнь своей возлюбленной. Он сегодня ее в прямом смысле спас. - Гавриил в ужасе уставился на Ксению.
- Что-то случилось с Асей?
- Да, она чуть не умерла.
- И ты сидишь тут морочишь голову всякой ерундой, когда...
- Когда Ася жива и здорова, и спокойно видит десятый сон. Скажем дружно "спасибо" Ангелу.
- Ты можешь толком объяснить что случилось? - голос архангела сорвался на рык.
- Хорошо, хорошо, раз вы такие нетерпеливые, слушайте. После великолепного обеда у Кима, мы направились к следующему претенденту, по имени Мартин. Когда Ангел услышал это имя, он подозрительно напрягся и незаметно для всех подошел поближе к Асе. Не понимая, что происходит, я спокойно шла к палатке Мартина. Когда же мы его увидели, Ангел его сразу узнал. Насколько я поняла из их с Василием сбивчивых рассказов, Мартин амур, обладающий уникальной способностью привораживать к себе женщин одним взглядом. И привороженные становятся настолько зависимы от него, что умирают, если не видят предмет своей страсти. Ангел постарался удержать Асю, но было уже поздно - Мартин успел заворожить царевну. На наше счастье Ангел тоже не просто чернокрылый урод в семье. У него есть великий дар - исцелять сердца. Он умеет лечить несчастливую любовь. И если до сегодняшнего дня я думала, что он умеет лечить только любовь, так сказать, натурального происхождения, то теперь очевидно, что он может избавить и от приворота. Когда Мари взяла в зубы нежное горло Мартина я популярно ему объяснила, что с ним сделаю, если он немедленно не исчезнет. Мальчик оказался на редкость послушный. Только когда он исчез Асе стала совсем плохо. У нее начался настоящий припадок. И тогда я немножко направила Ангела в том, как помочь Асе. Благо, он не стал задавать дурацких вопросов, по типу " а зачем?" или " а почему я должен это делать?", а выполнил все четко и быстро. Ася пришла в себя, и мы успели посетить еще двух кандидатов. Вот такая история. А теперь наш герой законно хочет знать, откуда у него этот дар и почему я не сказала ему об этом раньше. - Ангел потрясенно смотрел на Ксению и пытался справится с эмоциями. Наконец то ему это удалось.
- Если честно я даже близко не понял, что произошло. Сейчас, когда ты все это озвучила, я пытаюсь разобраться во всем этом, но что-то мне не очень это удается.
- Ангел, все-таки ты удивительное существо! За пару часов вычислил в простом кандидате архангела Гавриила. А когда я тебе прямым текстом объяснила что и как, ты не понял. Ты готов сам себе морочить голову, лишь бы не признать свою уникальность. Ты так долго и усердно убеждал сам себя, что ты урод, что теперь когда выясняется, что это не так, ты не можешь с этим смириться. Нельзя же так самоуничижительно к себе относиться! Ты уникальное создание природы, в тебе уживаются два прекрасных дара - дарить любовь и излечивать от любви. Что тут может быть непонятного?
- Да, уж! Задачка судя по всему не по зубам нашему Шерлоку Холмсу, - усмехнулся Гавр. - Но ты то откуда это все знаешь, если он сам об этом не знает?
- Рассказал один знакомый. Когда-то, давным-давно уже жил один такой чернокрылый амур. Как рассказывал мне этот знакомый, он у него тоже были абсолютно черные волосы, глаза и крылья. Он тоже был изгоем в своем клане. И он умел исцелять разбитые сердца.
- Не хочешь сказать, что это за знакомый?
- Если честно, то нет. - Ангел удивленно посмотрел на Ксению.
- Ты знаешь как для меня важно знать все, что можно об этом чернокрылом амуре и ты не хочешь назвать единственное существо, которое может мне все рассказать?
- Как знаешь, но смею тебя уверить он тебе ничего не расскажет. По-крайней мере просто так.
- Ксения, ты уже достаточно нас заинтриговала! - упрекнул девушку Гавриил.
- Пожалуйста, это Сатана. - Оба ее собеседника остались сидеть с открытыми ртами. - Ну, что вы удовлетворены?
- Ксюш, я все время поражаюсь, какой у тебя широкий круг знакомых, - ошеломленно произнес Ангел. - Удивительно, и это притом, что я второй эфир, с которым ты познакомилась в своей жизни. Мы провели 21 день вместе, после чего расстались на две недели и у тебя знакомства от самого верха, до самого низа. Ты можешь дать этому какое-то объяснение? Нет, я конечно, знал, что вы знакомы, но что так близко!
- Так получилось. Извини. Я знаю, как для тебя это важно. Но пока ничем не могу тебе помочь. Я выдала тебе всю информацию, которую знала. Не проси рассказать больше, чем я могу. Но у меня есть некоторые предположения, что у тебя будет возможность порасспросить самого Сатану о твоем далеком предшественнике. Насколько я поняла он довольно плотно его изучал. И при этом следил за тобой чуть ли ни с твоего рождения.
- Вот так живешь и не знаешь, что являешься объектом внимания Сатаны.
- У меня в связи с этим вопрос к нашему Хранителю Тайн. Гавр, что ты можешь нам рассказать об этом. - Гавриил закрыл глаза и похоже попытался выискать какую-либо информацию в своей памяти. Наконец он открыл глаза и внимательно посмотрел на Ангела.
- Извини, но я ничего не могу тебе рассказать.
- Гавр, кончай, эти свои игры! - возмутилась Ксения.
- Ты сама знаешь, что бывают ситуации, когда не можешь что-то рассказать, как бы тебе этого не хотелось. Так не осуждай меня за это. - Ксения с пониманием посмотрела на Гавриила. Она понимала о чем он говорит. - Ладно. Поверю тебе на слово. - Гавриил благодарно кивнул. Посмотрев на друзей, он понял, что сейчас ему лучше уйти.
- Я пойду, мне пора. За кальяном зайду завтра. Мне надо готовиться к новым испытаниям. Тем более, что Наазали явно благоволит другому претенденту.
- Да? - встрепенулся Ангел, - это кому же?
- Авелю, - с грустью ответил Гавр. - Он молод, красив, безумно любит царевну и при этом ей ровня.
- В общем и целом, я с этой точкой зрения согласен, - кивнул Ангел, - но не стал бы так рано прогнозировать исход событий. Ксения у нас девушка с повышенным фактором неожиданности. - Архангел еще раз попрощался с друзьями и покинул шатер.
Первые пять минут они даже не смотрели друг на друга. Просто сидели погрузившись в свои мысли. Ксения заговорила первой:
- До дня икс осталось три дня. Даже не представляю как выбирать. Ты видел их всех сегодня. Кого бы ты выбрал на основании той информации, которая у нас имеется сегодня?
- Даже не знаю. Я согласен с твоими симпатиями к Авелю. Эрик, конечно, как личность мне понравился больше, но его корыстные мотивы отталкивают. Алекс слишком прагматичен. Да и не такого брака я желаю Асе. Ким веселый парень, и, наверное, приятно жить с человеком, у которого основную массу времени хорошее настроение, но уж больно он легкомысленный. Тео, хотя и приятный кадр, но его страсть к науке, немного угнетает. Да и то, что Асю он рассматривает как источник силы, тоже вызывает мало симпатии. О Бруно говорить очень трудно, особенно в свете того, что я о нем знаю. Но он хотя бы любит Асю, это видно. Дзырг, конечно, очень приятный парень, но надо быть реалистами. Так что пожалуй, по поводу Авеля ты права.
- А как же Шелтон?
- Насильно мил не будешь. Он не хочет жениться. И если пойдет на это против своей воли, то из этого брака ничего хорошего не выйдет. Шел, только, внешне цивилизованный благовоспитанный принц. На самом деле это настоящий камышовый кот из Саванны. Это хищник, готовый бороться за свою независимость. И я не позавидую тому, кто окажется рядом с ним, когда он выпустит когти. Я слишком люблю Асю, чтобы пожелать ей такого мужа.
- Жаль. Мне он понравился.
- Ксения, ты когда смотришь по телевизору в мире животных сюжет о львах, тиграх, тебе они нравятся?
- Очень.
- Они такие милые, такие благородные и умные. Думаешь: "это же просто большие кошки". Так и хочется подойти и ласково потрепать льва за гриву, почесать ему за ушком. Но окажись ты с ними рядом, навряд ли у тебя останется это желание. Потому что ты знаешь, что это зверь. Дикий зверь. Тебе не то что гладить, находиться в одном помещении с ним не захочется. Камышовый кот ничем не отличается ото льва или тигра, кроме размера. Размером он ближе к обычной домашней кошке, чем к тигру, но во всем остальном это дикий хищник. И с ним лучше держать дистанцию, не смотря на то, что Шелтон оборотный оборотень.
- Это как?
- Это оборотень, который может по собственному желанию в любое время дня и ночи перекинуться из одного состояния в другое, как Ася. Большинство такого сделать не в состоянии. Вот, например, Вася. Он троичный оборотень. У него три обличья - человек, лебедь и лягушка. Вот лебедь-человек он оборотный. А лягушка прямой. Он не может по собственному желанию превратиться в лягушку или избежать трансформации в полнолуние. А в лебедя пожалуйста. Оборотных оборотней очень мало. Они очень сильные эфиры, им этого необходимо, чтобы контролировать свои ипостаси. Вот Ася при всей ее хрупкости очень могущественный эфир. Тео не случайно жаждет соединиться с ее силой. Поэтому, Шелтон не просто сильный, потому что его вторая натура хищный зверь, но и потому что он оборотный. Жить с таким мужем, если он женился на тебе не по любви, все равно что дрессировщику каждый день входить в клетку. Вроде бы он делал это сотни раз и кажется, что уже покорил этих красавцев, но он хорошо знает, что до конца зверя не подчинит ничто. И тигр в любой момент может наброситься на него. Я очень хорошо чувствую его звериную натуру во время гонок.
- Но ведь Мари тоже кошка, тоже дикая. Но она нормальный человек.
- То-то ты никак с ней справиться не можешь. Приближается полнолуние и она становится неуправляемой на глазах. Она полуоборотный оборотень. Она может перекидываться в рысь в любое время суток. Но она не может предотвратить свою трансформацию в полнолуние. Ася с ее силой в полнолуние максимум погрустит, если не перекинется. А Мари ничего не сможет сделать, чтобы остаться человеком. Так что, если бы Шелтон хотел жениться сам, я бы лучшего не пожелал. Я всегда чувствовал, что этот парень может стать хорошим другом. А вот если он сделает это против воли, этот брак может превратиться в трагедию. Тогда лучше Алекс. И условие выполнено, и все живы здоровы.
- Понятно. Ангел, а скажи ты когда-нибудь думал о своем будущем браке?
- Я никогда не женюсь. Любить амурам нельзя. Для амура любовь это чума. Женятся они только по расчету, чтобы завести потомство. Я не хочу, чтобы от меня родились чернокрылые амуры. Не хочу им такой судьбы как у меня.
- А ты никогда не думал, что так как ты чернокрылый амур, на тебя не распространяется правило о том, что любить нельзя?
- Конечно думал, - горько усмехнулся Ангел. - Проверено опытным путем, в этом вопросе я ничем не отличаюсь от своей златокудрой родни.
- Как же ты это выяснил? - любопытство явно бежало впереди рассудка у Ксении.
- У амуров есть защитный механизм, называется "макатэбе". Если они влюбляются, то могут изгнать любовь из своего сердца. Не изгонят - умрут. Причем весьма быстро. Я однажды применил макатэбе.
- Расскажешь?
- Почему нет? - вздохнул Ангел, - дела давно минувших лет. Это было лет десять назад, может чуть больше. Я уж и не помню. Я тогда отрывался как мог. Каждый вечер рестораны, дискотеки, ночные гонки. Из меню были исключены только женщины. Сама понимаешь почему. Однажды я пришел в свой любимый бар, где меня ждала нежная молоденькая девушка. Она была будто создана для меня. Жгучая брюнетка, с черными как ночь глазами, фигура богини, совершенные черты лица. Но все это было не важно. Важно было только одно - то чувство, которое светилось в ее глазах. Понимаешь, это была настоящая любовь. Такую встретишь одну на миллион. Порожденная сердцем, а не стрелой амура или разумом. Когда я увидел в ее глазах это сумасшедшее чувство, я не смог совладать с этим. Самый страшный наркотик, это любовь. Если кто-то искренне и по настоящему любит тебя, это слаще любого напитка в мире. Настоящая любовь способна зажечь ответное чувство в груди железного дровосека до его визита к Гудвину. За три часа, что я с ней общался во мне начало зарождаться чувство такой величины, что я уже сомневался смогу ли я справиться с ним, или умру, не совершив макатэбе. Так получилось, что я напоил ее и привез к себе домой. Я просидел полночи у кровати, где она спала сладким сном. Даже во сне она была совершенна. Фарфоровая кожа, восхитительные губы, изящные летящие брови, совершенный нос. Ася по сравнению с ней просто замарашка. - Ксения чуть не подавилась на этой фразе, потому что уже давно поняла, кто была та жгучая брюнетка, пробудившая любовь в сердце Ангела. - Я сидел, любовался ею, а сам еле сдерживался от крика. Мои внутренности выворачивались, на руках вздулись вены, кожа лица была иссечена мелкими царапинами, из которых выступала кровь. Я вытирал лицо полотенцем, надеясь, что смогу перебороть эту страшную боль. Что я свыкнусь с ней и смогу с ней существовать. Лишь бы не потерять то светлое чувство, которое пело у меня в груди. Но когда у меня горлом пошла кровь, я понял, что ни так уж отличаюсь от своих белокрылых собратьев. Внутреннее кровотечение, как правило, не совместимо с жизнью. Я еле дополз до ванной, чтобы совершить обряд. Для того, чтобы изгнать из сердца амура любовь, надо семь раз выстрелить ему в сердце. А семь выстрелов превращают твою грудь в решето. Это больно. Это очень больно. Но это не сравнимо с тем, что испытывает амур, когда любит. Уже через полчаса после макатэбе все раны затянулись, боль ушла, осталось только смыть кровь. Когда я закончил с уборкой, то просто рухнул на диван и уснул. А когда проснулся моей возлюбленной уже не было. Но даже если бы она осталась, мне уже ничего не грозило. Кроме чувства жалости к ней. После макатэбе амур уже никогда не сможет полюбить того, кого выжег из своего сердца. Вот такая история короткой, но прекрасной любви. Я никогда больше не видел ее, не знаю кто она и откуда. Но похоже она привила мне иммунитет к любви. Я сегодня целовал самую красивую девушку на планете и ничего не почувствовал. - Ксения потрясенно молчала. Она пыталась справиться с чувствами, которые бурлили в ней и пока ей это очень плохо удавалось. Извращенный рисунок плетения судеб людей и эфиров порой ужасал своей жестокостью и бессмысленностью. У этого чувства не было ни одного шанса, но оно возникло, причинив обоим страшную боль. Почему? Пожалуй это был вопрос на который Ксении приходилось чаще всего искать ответ.
- Не грусти, - увидев ее состояние, постарался поддержать подругу Ангел. - Все не так уж плохо. У меня есть друзья, увлечения, я стал значительно более уверенным в себе, после того как ты вошла в мою жизнь. А теперь, оказывается у меня есть еще редкий дар, который может помочь страдающим людям. Я молодой, успешный, востребованный, что еще надо?
- А как же любовь?
- Ты когда-нибудь любила?
- Нет. - Ангел удивленно уставился на Ксению.
- Что совсем-совсем? Ни капелюшечки?
- Совсем-совсем. Ни капелюшечки. В твоем сердце может зажечься любовь, но она быстро убьет тебя. А мое - на любовь вообще не способно. - Ангел с сомнением посмотрел на Ксению.
- Почему ты так решила. Может просто не пришло твое время?
- Ты видел, что сегодня было?
- Ты о чем?
- О Мартине. Он пытался заворожить меня своей магией и не смог.
- Ну и что! Влад тоже пытался подчинить себе твой рассудок и тоже не смог. У тебя повышенная устойчивость против воздействия на тебя магией. Ты самый сильный эфир на планете, конечно, они не могут с тобой справиться.
- Ангел, ты амур. Ты специалист по любви, ответь мне на вопрос: - что такое любовь, если не магия, не волшебство. - Ангел потрясенно молчал. Ему было нечего возразить своей подруге. - Вот так то, милый друг. Так что, когда все наши друзья переженятся, обзаведутся семьями и мы останемся с тобой одни одинешеньки, то образуем свою маленькую ячейку общества. Ты без любви и я без любви - хорошая пара, согласись.
- Извини, но я не верю, что ты останешься без любви. К тому же, у тебя всегда остается шанс встретить кого-то более сильного чем ты. Того кто пробьет твою оборону.
- Ангел, я сплю с Архистратигом воинства Божьего. Какие еще доказательства тебе нужны? - Ангел молча смотрел ей в глаза и Ксения видела в них понимание. Они могли разделить между собой радость, могли разделить боль. Но не любовь.
- Тогда решено, - весело произнес Ангел, стараясь хоть немного развеять тяжелую атмосферу, - как только женится последний из наших троих друзей, мы с тобой официально объявим о помолвке и будем жить вместе до самой старости. Как ты сказала? Ты без любви и я без любви? Замечательно! Нам она и не нужна. Нас и без любви связывает столько всего, что голова идет кругом. Ну, что? Согласна стать моей невестой?
- Тебе не кажется странным, что идею выдвинула я, а предложение делаешь ты?
- Нет, потому что я наглый, быстрый и самоуверенный. А ты робкая, нежная и осторожная. К тому же, я все-таки мужчина! Не отлынивай, давай говори, ты согласна стать моей невестой?
- Согласна. Только никому не говори, пусть это будет нашей маленькой тайной.
- Договорились. Ладно, я пошел. Отдыхай. Кто знает, что нам принесет завтрашний день. Ксения вышла на улицу свистнула в свиток и дождалась, когда примчится Мари.
Затем Ксения устало добрела до кровати. Аромат кальяна еще не развеялся и от него потяжелела голова. Ксения взглянула на часы. Половина третьего ночи. Значит завтра она опять будет не выспавшейся.
Ксения почувствовала сырой морской воздух и прикосновение раньше чем что-то поняла. По коже пробежала знакомая дрожь. Хранительница открыла глаза и увидела перед собой море. Она сидела на троне и смотрела вдаль. Собравшись с духом она произнесла:
- Мы давно не виделись, Алай Хотун.
- Давно. - голос раздался из-за спины, но для Хранительницы это не было неожиданностью.
- Что случилось, что ты позвала меня к себе?

Предыдущая страница 15 Следующая страница


"Мы выбираем, нас выбирают..." 16

- Я призвала тебе с требованием о мести.
- О мести? Алай, о чем ты? - Алай вышла вперед и Ксения увидела, что знакомое лицо Алай покрыто слезами. Нервно подскочив с трона, Ксения взяла за руки старушку. - Что случилось?
- Убит один из моих сынов. Я требую возмездия. - голос Алай дрожал от гнева.
- Кто его убил?
- Я не знаю, - отчаянье прозвучавшее в голосе старушки больно ударило по нервам Ксении.
- Хорошо, я узнаю. Я сделаю все, чтобы узнать кто это. Где был твой сын, когда его убили? Где мне искать его тело? Как его звали?
- Тебе не надо его искать. Тебе доложат. Когда ты проснешься. - Ксения была потрясена тем, в каком состоянии находилась Алай. Природа отвечала на ее боль. На море разгуливался ураган. Ветер трепал волосы Ксении. В одной ночной рубашке сидя на троне, на промозглом ветру она содрогалась, когда брызги воды долетали и ледяными каплями падали на кожу. Алай исчезла так же незаметно, как и появилась. Собравшись , Ксения приказала себе проснуться.
Открыв глаза, Хранительница пыталась привыкнуть к перемене света. За стенами шатра разыгралась буря. Встав с кровати, Ксения натянула джинсы и свитер. Она вышла на улицу и порыв ветра чуть не сбил ее. У ноги она почувствовала прижимавшуюся рысь. Почувствовав присутствие Мари, Ксения немного успокоилась. Пораскинув мозгами, Наазали отправилась к Элле. Пифия давно спала. Ксения вошла в шатер и тихо позвала.
- Элла, это Ксения. Включи пожалуйста свет. - В спальной зоне зажегся свет. Ксения ахнула - над кроватью в сантиметрах сорока парило тело Эллы. - О, Боже только не это! Только не исчезай. - Тело постепенно опустилось на кровать и Элла открыла глаза. Искренне удивление отразилось на лице пифии. Девушка села и увидев Ксению, удивленно спросила:
- Ксюша, что здесь происходит?
- Извини, если напугала...
- Да нет, все в порядке. Только вот на тебе лица нет.
- Я испугалась, когда увидела, что ты паришь. Мне показалось, что ты сейчас опять растворишься. О!!! - Ксения поняла, что опять проговорилась.
- Не огорчайся. Я давно все поняла. Не забывай, что я все-таки пифия. Садись, - Элла приглашающе похлопала по кровати. Ксения присела на краюшек. - Когда мы прибыли к тебе на остров и ты меня обняла, я сразу поняла, что что-то не так. А потом не надо было быть пифией, чтобы понять, что ты до ужаса боишься, что я сейчас исчезну. Тебе не откуда было знать, как умирают пифии, только если ты видела это сама. Так что было очевидно, что в какой-то из параллельных историй развития я умерла у тебя на глазах. Даже было понятно, что это произошло из-за кого-то глобального запроса, который ты мне задала. Но, я хочу тебе сказать, что чтобы там не произошло, ты в этом не виновата. Для пифии высшая награда умереть, выполняя какое-то великое задание, а не потому что она по капле истощилась. Так что если у тебя будет возможность обеспечить мне достойный конец, будь добра не отказывай мне в этом. И давай на этом завершим. Я не хочу знать больше чем знаю. Любопытство не мой конек. Я бы с удовольствием отказалась от половины тех знаний, что у меня есть. Лишнего мне не надо. Раз все это уже произошло и от меня уже никак не зависит, то лучше обойдемся тем что есть сейчас.
- Если бы со всеми остальными было бы так же просто как с тобой! Представляешь какого общаться с Ангелом?
- Да уж. Но кое-что меня все-таки интересует. Что привело тебя ко мне среди ночи?
- Помнишь, я рассказывала о Алай Хотун.
- Извини, но думаю это было в параллельной реальности. - лукаво улыбаясь подсказала Элла.
- Вот блин, и так все время. - Ксении пришлось рассказать Элле о том, как она познакомилась с Алай, и что случилось сегодня. Элла задумалась и спросила:
- Ты считаешь, этот убитый сын духа Земли в лагере?
- Конечно, раз мне доложат об этом, как только я проснусь. Я подумала может для тебя не будет сложно посмотреть...
- Кто и кого убил?
- Но только....
- Только если я при этом останусь жива и здорова?
- Ну да.
- Давай заключим с тобой договор, я не буду обрабатывать твои запросы если они будут угрожать моей жизни. Я имею право составить такой договор с клиентом. Я буду обязана уведомлять тебя каждый раз, когда мне будет угрожать смерть и ты будешь иметь право отозвать свой запрос. Устраивает?
- Абсолютно.
- Тогда по рукам! - Элла протянула Ксении ладонь и та не сильно хлопнула по ней.
- Отлично, - Элла была явно довольна, что смогла снять груз тревог с подруги. - Теперь давай займемся делом. Думаю, что для того чтобы понять, кого убили мне даже в транс входить не надо. Если бы ты не была так напугана, то скорее всего уже сама бы догадалась. - Ксения оторопело посмотрела на пифию. - Ну, подумай. Алай дух Земли. Взывает о мщении об убиенном сыне. Кто из тех, кто находится в лагере, может больше всех претендовать на роль сына духа Земли.
- Авель! - потрясенно прошептала Ксения.
- Точно! Авель.
- Боже, но за что? Он такой безобидный, такой нежный, он так мне нравился!
- Скорее всего именно поэтому.
- Что ты хочешь сказать?
- Я хочу сказать, что кто-то узнал, что Наазали больше всех нравится Авель. И он решил убрать конкурента. Кто-то слишком сильно хочет сам жениться на Асе.
- Может стоит кого-нибудь послать в палатку к Авелю? Может он еще жив и ему можно помочь? Или мы ошиблись и это не он.
- А кого? - растеряно спросила Элла.
- Мари, - обратилась Ксения к рыси, сидящей у ее ног. Кошка отрицательно покачала головой.
- Хорошо, ты можешь хотя бы позвать Ангела с Василием, чтобы они пришли сюда? - Мари перекинулась в человеческий облик. И быстро вышла из шатра.
- Ты можешь посмотреть кто? - ситуация никак не укладывалась в голове у Ксении.
- Попробую. - Элла встала с кровати, и стала одеваться. Только в этот момент Ксения поняла, что Элла спала абсолютно голая. А ведь когда пифия парила во сне в воздухе, Наазали этого даже не заметила. Похоже Мозг Ксении старался отвлечься от неприятных мыслей и стал внимательно приглядываться к телу подруги. Ксения пару раз видела Эллу в купальнике, но тогда ее голова была занята явно какими то другими вещами. Сейчас глядя на подругу она поняла, что пропустила много интересного. Если не поднимать глаза на греческий профиль и черные вьющиеся волосы подруги, то можно было принять ее за Мэрилин Монро. Элла не отличалась фигурой модели, у нее были широкие бедра, узкая талия и высокая аппетитная грудь. Красивая шея уверенно держала на себе аккуратную головку пифии. Через минуту вся эта роскошь была похоронена под мешковатыми джинсами и свободной рубашкой на выпуск.
- Почему ты одеваешься так, чтобы не было видно какая у тебя роскошная фигура. - не удержалась от вопроса Ксения.
- А ты?
- Что я?
- Почему ты одеваешься точно так же?
- Я об этом никогда не задумывалась.
- Я тоже, - спокойно ответила Элла. Она уже достала из шкафа чемодан и стала доставать из него какие-то травы. - В шатер зашел заспанный Василий.
- Можно узнать, что случилось? Ася объявила очередные учения?
- У нас есть основания полагать, что убит Авель. Я хочу, чтобы вы с Ангелом проверили это, - кусая губы, произнесла Ксения. - Может он еще жив и ему можно чем-то помочь. Ты помнишь, где его палатка?
- Да. Как только будут новости, мы вам сообщим. - Сон как рукой сняло с лица царевича и он вышел на улицу. Элла успела заварить какой-то настой и выпить его.
- Не мешай мне, пока я буду работать, - пифия села в кресло и закрыла глаза. Ксения не находила себе места. Она сидела на кровати Эллы, боясь шелохнуться и что-нибудь испортить. Неожиданно к ней на кровать запрыгнула рысь. Мари ласково потерлась головой о руку Ксении, как обычная кошка, намекая, что ее надо погладить. Поглаживая рысь между ушами и почесывая ей шею, Ксения вспомнила слова Ангела, что каким бы умным и сильным оборотень не был, зверь он всегда зверь. Каким то волшебным образом Мари удалось успокоить расшатанные нервы Ксении, и к Хранительнице вернулся ее холодный рассудок.
Мозг: - Ты должна предпринять меры безопасности. Чтобы больше никто не пострадал. Может сложиться такая ситуация, что Авель не последняя жертва разгоряченного жениха.
Ксения: - И как по-твоему я должна это сделать?
Мозг: - Надо сделать так, чтобы все кандидаты жили вместе. Были все время на виду. Если Авель погиб, их осталось семь. Вполне возможно, что кто-то из них испугается и сам откажется от участия в турнире. Но даже семерых можно поселить в одном шатре, благо свободные имеются.
Ксения: - Ты предлагаешь поселить убийцу с остальными кандидатами в одном шатре?
Мозг: - Я очень надеюсь, что этого не придется делать, но подумай сама. Пока они будут вместе, это хоть какая-то гарантия защиты.
Ксения: - Не знаю. Будем надеяться, что Элла сможет вычислить убийцу и нам не придется никого подвергать риску.
Мозг: - А если она не сможет?
Ксения: - Это почему она не сможет?
Мозг: - Потому что, если убийца не круглый дурак, а таких мы здесь не встречали, то должен был понимать, что пифия в две минуты его расколет. Скорее всего он как-то защитился.
Ксения: - Если это так, то я не собираюсь брать ответственность за дальнейшее на себя. В конце концов, есть организационный комитет, есть СБ, пусть они и разбираются.
Мозг: - Но ты же Наазали!
Ксения: - Да, и моя задача выбрать Асе мужа. А никак не охранять его от бед.
Мозг: - Может так сложиться, что тебе не из кого будет выбирать. Или еще хлеще, ты можешь выбрать Асе в мужья убийцу.
- Ничего не вижу! - прервал их беседу голос Эллы, - Перед глазами сплошная пелена!
Мозг: - Что и требовалось доказать.
- Это можно было предвидеть. Не расстраивайся, просто преступник понимал, что ты будешь пытаться его найти и защитился.
- Но одна хорошая новость есть. - Элла с трудом разогнулась и встала.
- Говори. - нетерпение захлестывало Ксению.
- Я встретила душу Авеля.
- Он сказал тебе кто его убил?
- Нет, он этого не знает. Но дело в том, что раз я его встретила, значит он еще не ушел за предел. Он уже не живой, Алай не может его найти, потому что на земле его уже нет. Но в небесах он еще никуда не определен. Он блуждает потерянный и не знает куда ему идти. Может есть шанс его вернуть? - Ксения судорожно размышляла и тут ее буквально пронзила одна мысль. Наазали подскочила и помчалась так быстро, как только могла к палатке, где жил Авель. Нетренированные легкие горели, как на газовой конфорке. Вбежав из темноты в палатку Авеля в первую секунду Ксения зажмурилась, привыкая к свету. Когда глаза привыкли, она увидела на кровати накрытое простыней тело. Рядом стояли Ангел и Василий. Ксения судорожно осматривалась по сторонам, но никак не могла найти, того кого искала.
- Ксения, ты оказалась права, он мертв, - ледяным тоном сообщил Ангел.
- Не совсем. - буркнула себе под нос Ксения. - Уберите у него с лица простынь. Вася отчего он умер?
- Скорее всего быстродействующий яд. Отек тканей дыхательных путей.
- Начинай делать искусственное дыхание.
- Ксюш, мне жаль, но ему уже не помочь. - Ксения в отчаянье подошла к Василию и пристально посмотрела ему в глаза:
- Вася, пообещай мне, что ты будешь пытаться вернуть его к жизни всеми известными тебе способами, пока я не скажу, что ему уже ничем нельзя помочь.? - Василий внимательно посмотрел в глаза подруги, и убедившись, что признаков умопомешательства на первый взгляд нет, резко повернулся к Ангелу
- Ан, будешь мне помогать. Мне нужен нож. - Дальнейшее Ксении было уже не интересно. Она продолжила поиски.
- Ну, где же ты? - заговорила вслух Хранительница, - Я же знаю, что ты здесь. Знаю, что ты ждешь. Почему же ты не хочешь появиться?.... Размышляешь на тему, что можно выторговать за его жизнь? - Ангел с Василием ошеломленно посмотрели на Ксению, но убедившись, что все равно ничего не поймут, приступили к попытке привести Авеля в чувство. Ксения продолжила звать: - Я же знаю, что что-то есть. Что-то такое, что ты хочешь. Так скажи мне что. Может мы сойдемся в цене. Один раз уже было такое, хочешь повторить? Ну, покажись, какая ты сегодня? Или ты боишься, что я увижу тебя другой? Не той прекрасной девой, что ты явилась мне в первый раз? Вполне возможно. Но это не будет говорить о том, что ты стала другой. Это будет говорить только о том, что это я стала чернее душой и теперь могу видеть только уродливое и страшное, а для истинной красоты мои глаза покрыты пеленой. Ну же, я прошу тебя появись. - Через секунду Ксения выдохнула. Смерть стояла посреди палатки и заглядывала ей в глаза. Убедившись, что Ксения видит ее такой же как и в прошлый раз, она заговорила.
- Как ты поняла?
- Пифия сказала, что он еще не нашел свой приют на небесах. И я подумала: как же так? Ведь ты встречаешь каждого, кто покидает этот мир. И тогда я поняла, что есть шанс. Или ты занята, или одно из двух.
- Ксения, извини, что прерываю, но может ты вспомнишь о вежливости и представишь нас этой прекрасной даме? - Ксения повернулась к говорившему Василию и улыбнулась, увидев отвисшие челюсти друзей, пялившихся на беседующую с ней красотку.
- Чуть позже, мальчики. Не торопитесь знакомиться с этой леди, ваше время еще придет. А пока продолжайте работать над поставленной задачей. - Переведя взгляд обратно на Смерть, Ксения продолжила, понизив голос, - так что ты хочешь на этот раз? Еще один танец с Васей?
- Нет, это уже было. Это безумно приятно, но если честно вы меня разбаловали. То какой вы меня видите, просто поражает. Хочется приходить к вам снова и снова.
- Гм, я не возражаю, только хотелось бы, чтобы при этом ты всегда уходила одна. И мне не терпится узнать, что ты хочешь на этот раз. Кого я должна бросить тебе в жертву?
- Тебя.
- Меня?
- Да, тебя.
- Надеюсь ничего не пристойного? Гм, я девушка свободных взглядом, но не настолько. Однополая любовь меня никогда не привлекала.
- Я просто поражаюсь, как у такого светлого душой человека, может быть такой извращенный мозг!
- Я передам ему твои восхищения. А теперь ближе к телу.
- Ну, хорошо. Я хочу, чтобы ты провела со мной ночь... Спокойно! Я просто хочу напиться. Но я не хочу делать это в одиночестве. Я хочу испытать какого это - сидеть с подругой, болтать о том, о сем, потягивая какой-нибудь напиток. Какого это проснуться с утра, с раскалывающейся головой.
- Оригинальное желание, и не очень понятное мне. Но отказывать я тебе в этом не намерена. Только один вопрос, чем мне это грозит?
- Страдают только те, кто видят мое обычное обличье. Станцуй Вася со мной сейчас, у него даже дыхание не сбилось бы. Но хочу тебя предупредить, что я не умею возвращать к жизни. Это может сделать кто-то другой, пока мы с тобой будем отдыхать. Когда я утром проснусь, если он еще не вернется в мир живых, он уходит со мной.
- Согласна. Но ты должна дать мне час на подготовку. Я должна рассказать своим, что им делать, да и фуршет для нас требует некоторых приготовлений. Кстати, что ты предпочитаешь рыбу, мясо, овощи? - У Смерти загорелись глаза. - Ты мне еще и поесть дашь попробовать?
- О, Боже, закончиться тем, что я еще и в койку с мужиком тебя уложу! Просто атас! Ты что никогда не ела?
- Нет.
- Понятно. Иди погуляй где-нибудь часок, а потом приходи ко мне в шатер. - Смерть кивнула и беззвучно исчезла. Ксения собралась с духом и подошла к друзьям.
- Какие-нибудь результаты есть?
- Ксюш, извини, но спасти его не сможет даже чудо, - развел руками Василий.
- Значит нам надо что-нибудь круче чуда. Слезы Ангела смогут вернуть к жизни человека, которого еще не приняли в Чертоги? - Василия явно заинтересовал вопрос.
- Не знаю. Может и могут. Но с чего ты взяла, что его еще не приняли?
- Потому что леди, с которой я говорила - это Смерть, - Ксения с ухмылкой посмотрела на побелевшие лица товарищей. - Она приходит за каждым. Пока она не проводит его куда-либо, человек так и будет болтаться в пограничном состоянии. И шанс вытащить его есть. Она заключила со мной договор. Я пью с ней всю ночь, а вы в это время пытаетесь его спасти. Когда Смерть проснется утром, он должен быть уже среди живых или она забирает его с собой. Это вкратце. У меня есть всего час на подготовку. Так что размусоливать некогда. Все объяснения как-нибудь потом. - Ксения достала коммуникатор. - Алле, говорит Наазали, кто-нибудь меня слышит?
- Дежурный по штабу, слушаю вас, госпожа Наазали.
- Виталия Сергеевича в шатер Василия срочно и носилки в палату Авеля.
- Принято к выполнению. Ждите.
- Вася, принесут носилки, переносите его к тебе. Я хочу, чтобы с ним рядом был кто-то надежный. Пусть Виталий делает что может, пока мы не вернемся. Ангел, как только перенесете Авеля к Васе, мотай к Милице и прикажи, чтобы накрыла в моем шатре стол с таким разнообразием блюд, которое только можно придумать. - Ксения на мгновение задумалась, - Шико! Шико, где ты?
- Я здесь, госпожа!
- Умница, тебе придется поработать сегодня барменом. Собери по лагерю все разновидности спиртного, льда и всего, что можно приспособить к самой крутой пьянке в мире. Я хочу, чтобы спиртное не кончалось очень долго. Ты меня понял?
- О, да, моя госпожа! Шико это нравится!
- Я рада. Действуй.
- Где будет проходить мероприятие?
- В моем шатре. Кстати, заодно прибери там. Давай, двигай. - Шико испарился, а Ксения повернулась к друзьям, понимая что поступает очень резко и жестоко, ничего не объяснив им. Но в данную минуту она боролась за жизнь невинного духа и надеялась, что друзья поймут ее. Ведь друзья, это люди, которые поймут и примут любой твой поступок, не задавая вопросов. Просто потому что они доверяют тебе и знают, что когда будет возможность ты все расскажешь и объяснишь. А если не объяснишь, значит так надо.
- Ну, что мальчики, похоже закончились наши спокойные денечки? - с болью в голосе спросила Ксения, - и друзья в едином порыве шагнули вперед и обнялись, сцепив руки на плечах и сомкнув головы.
- Удачи тебе, - прошептал Василий, - а мы постараемся сделать все, чтобы не подвести тебя.
- Я знаю. Вам тоже удачи. Ну, мне пора, - решительно вырвавшись из таких родных объятий, Ксения быстро вышла из палатки на улицу. Привыкнув к темноте, она быстро зашагала к трейлеру. Решительно открыв дверь в свою квартиру, Ксения чуть не прищемила хвост рыси, закрывая ее. В доме было темно и пусто. Ксения уже привыкла, что ее кто-нибудь встречает дома. Или Милица, или Шико. А теперь она стояла в своем абсолютно пустом доме и он казался ей таким темным и безжизненном. Сбросив с себя оцепенение, Ксения решительно подошла к телефону. Найдя в книжке нужный ей номер, она набрала, мысленно моля, чтобы абонент оказался дома.
- Алло, - сонный прокуренный голос Тетки прозвучал для Ксении как музыка.
- Слава Богу, ты дома! Это Ксения.
- Что случилось?
- Мне нужна твоя помощь. Ты можешь сейчас отправиться со мной в Крым?
- Нет проблем. Ты же знаешь, тебе надо только свиснуть.
- Как мне тебя забрать? Я никогда не была у тебя дома.
- Может я доеду до тебя сама?
- На это нет времени нет. Где ты живешь? Там есть какое-нибудь известное место?
- Метро Проспект Мира. Спорткомплекс Олимпийский знаешь?
- Конечно.
- Перед спорткомплексом Макдоналдс. Я буду там через десять минут.
- Захвати с собой слезы Ангела.
- Мы будем спасать мир?
- Мы будем возвращать к жизни. - Ксения повесила трубку, чтобы не затягивать разговор. Посмотрев на сидящую у ее ног рысь, она тихо спросила:
- Как считаешь, у нас получиться? - Рысь медленно покачала головой. Мари явно не верила в успешный исход. Ксения для себя решила, что не имеет права думать, что у нее может не получиться. Она стояла и вспоминала проспект Мира. Она тысячу лет там не была, но надеялась, что это не помешает ей выйти, там где надо. Раньше времени идти на улицу не хотелось. Трудно было представить реакцию прохожих на девушку с лысой шестикрылой рысью без поводка и намордника. Но долго Ксения выдержать не смогла и нервно открыла дверь. Рысь пробежала вперед, дабы уберечь хвост и разведать обстановку. Ксения быстро проскользнула за ней. Не смотря на поздний час на улице было довольно многолюдно.
- Мари, постарайся держаться в тени, я не хочу пугать случайных прохожих. - Мари послушно убралась в тень здания. Через пару минут со стороны спорткомплекса появилась Тетка. Как всегда эффектная, стройная, высокая, обвешанная серебром, она шла уверенной походкой, перекинув через плечо большую сумку.
- Привет, - тихо поприветствовала ее Ксения.

Предыдущая страница 16 Следующая страница


17 Ольга Санечкина

- Привет, рада тебя видеть. - Ксения кивнула головой и открыла дверь Макдоналдса в свой трейлер в Крыму. Мари проскользнула вперед, порядком напугав, не ожидавшую ничего подобного, Тетку. Девушки вышли и Ксения поторопилась закрыть дверь, чтобы не вызвать недоумения у прохожих. Быстро выбежав из трейлера, они направились в шатер к Василию. Только добравшись до друзей, Ксения смогла немного спокойней вздохнуть. Удалившись от них на такое расстояние, она почувствовала себя очень некомфортно. Тетка с удивлением оглядывалась. Василий подошел к ней и поцеловал в щечку.
- Привет, рад, что прибыла так быстро. Потому что, если кто и может нам помочь, так это ты.
- Привет. Я постараюсь сделать все, что смогу, но я не Спаситель, чтоб воскрешать мертвых.
- Видимо Ксения так не считает, - усмехнулся Вася.
- Хватит болтать, где он? - с упреком посмотрела на Васю Ксения.
- Лежит у меня на кровати, с ним Виталий. Он искренне не понимает, что тут можно сделать, но честно гоняет кровь по телу.
- Отлично. Тетка, пойдем. - Девушки прошли в спальную зону. На кровати лежало тело Авеля. На горле у него зиял разрез, в который была вставлена трубка, через которую аппарат подавал напрямую в легкие кислород, заставляя их сокращаться. Рядом в кресле сидел Виталий. По выступившей на его лбу испарине можно было догадаться, что он сидит не просто так. Тетка подошла поближе к телу. Приподняв веко посмотрела на зрачки, приблизилась к лицу и принюхалась, затем положила пальцы на виски и закрыла глаза. Постояв так минуту, она убрала руки, открыла глаза и посмотрела на Ксению.
- С чего ты взяла, что его можно вернуть к жизни?
- Я просто знаю это. Поверь мне.
- Хорошо. Допустим с помощью слез Ангела я смогу заставить его тело работать самостоятельно, без помощи Виталия Сергеевича и аппаратуры. Но его душу вернуть в тело сможет только живая вода.
- И?
- Маленькая деталь. У меня нет живой воды. А она нужна. И в больших количествах.
- Хорошо. Мы сделаем все что можно, а ты пока делай, то что можешь ты. Если что понадобиться обращайся к Васе или Ангелу. Удачи тебе. - Тетка механически кивнула, она уже погрузилась в работу. Ксения подошла к Васе.
- Ты не знаешь сколько прошло времени с тех пор, как я ушла?
- Тридцать пять минут.
- Хорошо. - Ксения достала коммуникатор. - Алле, это Наазали.
- Дежурный по штабу слушает вас, госпожа Наазали.
- Мне надо чтобы в ближайшие пять минут в шатре пифии Эллы собрались все кандидаты в женихи, господин Ферзь, если он в лагере, господин Фарэль и представители прессы. Кто успеет тот успеет, остальных я ждать не буду.
- Принято к исполнению, госпожа Наазали.
- Вася, пожалуйста, держи меня в курсе, - Ксения устало прижалась к груди царевича. Василий нежно погладил ее по волосам.
- Держись, милая. Я в тебя верю. Если ты сказала, что все получится, значит так и будет. Не сомневайся, мы вытащим его. - Ксения как маленький ребенок подняла голову и посмотрела в глаза Василия, чтобы увидеть в них подтверждение, что все будет хорошо. Царевич уверенно поцеловал ее в губы, легонько шлепнул по попе и направил в шатер Эллы:
- Иди, все будет хорошо. Я прослежу. - Приободренная Наазали вошла в шатер. Элла и Ася сидели за столом и что-то тихо обсуждали.
- Вынуждена прервать ваше одиночество, сейчас здесь соберется толпа народу. Журналисты, женихи, СБ. Элла, извини что у тебя, но у меня очень мало времени, поэтому я стараюсь все объединить. Сейчас придут кандидаты, попробуй их прощупать напрямую, может так получиться лучше. - Посмотрев на царевну Ксения вздрогнула от того, в каком состоянии она находилась. Бледная, руки дрожат, все в слезах. Ксения подошла к ней, присела на корточки и взяла подругу за руки. - Ася, зайчонок, не переживай, мы сделаем все чтобы его вернуть. Я знаю, что ты пытаешься винить во всем себя, но поверь мне ты виновата меньше всех. Ты такая же жертва обстоятельств, как и Авель. - Подруга с благодарностью посмотрела на Ксению и в этот момент порог отворился и в шатер заглянул Бруно.
- Может кто-нибудь объяснить что случилось? У нас новое испытание?
- Да, - спокойно ответила Ксения, - садись. Сейчас все придут и ты все узнаешь.
- Увидев, что Наазали явно не в настроении, Бруно счел за лучшее сесть и дождаться общего объявления. Через три минуты огромный шатер Эллы показался Ксении маленькой палаткой. Все сбились в кучки. Кандидаты отдельно, пресса отдельно, Ферзь и Фарэль стояли особняком, Ася, Элла и Ангел стояли за спиной у Ксении. Не смотря на все то, что ей пришлось пройти в этой жизни, когда друзья прикрывали ей спину, Ксении было значительно спокойней.
- Я собрала вас здесь, чтобы сообщить дурную весть. В нашем лагере было совершенно убийство. - Журналистская братия дружно ахнула. - Убит один из основных кандидатов на руку царевны Астрик, лесной дух Авель. Убит жестоко и подло. Кто-то решил устранить соперника. Но этот кто-то просчитался. Я не намерена терять людей из-за чьих-то чрезмерных амбиций. И сейчас наши кандидаты получают новое задание. Каждый из вас отправится за живой водой. - Журналисты повторили аханье только на этот раз им не удалось этого сделать так дружно, как в первый. - Тот кто принесет воду, переходит на следующий уровень. Тот кто не сможет достать воду, выбывает из участников турнира. Хочу предупредить сразу, если еще хоть один кандидат тем или иным образом пострадает, я отменю турнир и отдам руку царевны среднему сыну третьей династии амуров Ангелу. Сейчас три часа ночи. У вас время до шести утра. Не теряйте времени, отправляйтесь в путь. - Кандидаты встали и быстро покинули шатер. - Так, теперь пресса, если у вас есть ко мне вопросы, задавайте, если нет можете быть свободны. У меня на вас ровно пять минут, поэтому выкрикивайте свои вопросы быстро и без представлений.
- Ксения, вы действительно отдадите руку царевны Ангелу, если еще кто-нибудь погибнет?
- Да, слово Хранительницы Путей.
- Вы кого-нибудь подозреваете в убийстве?
- Да. Всех.
- Что вы сделаете с убийцей, если сможете найти его?
- Это будет решать Наблюдатель Фарэль.
- Как вы планируете обеспечить безопасность кандидатов.
- Во-первых, я надеюсь, что моя угрозы отдать руку царевны не участнику турнира подействует, а во-вторых, за безопасность у нас отвечает господин Ферзь, я целиком и полностью доверяю его профессионализму и ни в коем случае не собираюсь вмешиваться в его работу.
- У вас уже есть фавориты среди кандидатов?
- Да. Первым из них был Авель. Вы видите какая судьба его постигла, я не хочу больше называть имен.
- У меня вопрос к Ангелу, вы не боретесь за руку царевны, если она достанется вам, вы примете предложение Наазали.
- Ни один мужчина в здравом уме не откажется от такого предложения, мне странно слышать подобный вопрос, - пожав плечами ответил Ангел.
- Госпожа Хранительница, почему вы решили отдать руку царевны Ангелу, а не Василию.
- Василия я оставила для себя. На этом наша встреча закончена, я прошу вас как можно скорее покинуть шатер госпожи пифии. - Пресса недовольно зашуршала, но не посмела перечить Хранительнице Путей. К Ксении подошел Лави.
- Я могу вам чем-то помочь?
- Спасибо, Лави, просто держите эту банду подальше от зоны царевны. И утром, когда будет ясно удалось ли нам спасти Авеля, я навряд ли буду в состоянии, так что вам самому придется сделать заявление. Будьте поблизости.
- Конечно. И удачи вам, - Лави быстро покинул шатер. Ксения обернулась к Ферзю и Фарэлю. - Извините, что оставила вас напоследок, но если честно, я просто потеряна.
- А глядя на вас этого не скажешь, - попытался успокоить Ксению Ферзь.
- Вы не могли бы, хотя бы в двух словах обрисовать, что будете делать, чтобы до конца турнира дожила хотя бы пара кандидатов?
- Во-первых, хочу выразить вам свое восхищение - думаю ваша угроза сработает. Во-вторых, я хочу поселить всех кандидатов в одном шатре и подселить к ним трех своих псов. Думаю это обеспечит нам некоторую гарантию безопасности.
- Я рада, что наши мысли идут в одном направлении. Господин Фарэль, очень вас прошу посодействовать в организации всех необходимых приготовлений. И к тому же, я хочу чтобы вы взяли на себя расследование преступления. Мы будем делать все, что можем чтобы найти убийцу, но думаю эта задачка подходит как раз для вас. Не возражаете?
- С удовольствием, я уже устал загорать на солнце и чувствовать себя абсолютно не нужным. Вампиру просто неприлично иметь загар такой степени.
- Рада вас трудоустроить. А сейчас если позволите, мы бы хотели остаться одни.
- Да, конечно. - одновременно произнесли Наблюдатель и глава СБ и вышли из шатра. Ксения боязливо обернулась к друзьям.
- Вы меня когда-нибудь простите? - Ангел и Ася с кровожадными улыбками смотрели на подругу.
- Ну, мы будем долго думать, - начал Ангел
- Совещаться, - подхватила Ася.
- У нас ведь впереди долгие-долгие годы совместной жизни, - продолжил Ангел.
- Не можем ничего тебе обещать, - сокрушенно качая головой произнесла Ася.
- Ребят, простите, я знаю, что не имела права распоряжаться так вашей судьбой.
- Ну, допустим, право распоряжаться моей судьбой, я предоставила тебе сама, - улыбнулась Ася.
- Ксюш, перестань париться, - устал прикалываться Ангел. - Ты сделала все правильно. И я рад, что оказался с твоей точки зрения самым достойным кандидатом для Аси. А теперь хватит заниматься дурью. Тебе пора. - Ксения растерянно взглянула на часы. Оставалось пять минут. Она многое успела сделать за этот час, но как много она еще не успела.
- Девочки, поддержите Тетку и Васю. Да и Виталию помощь потребуется. Да, поможет нам Бог. - Ксения вышла из шатра Эллы и зашла в свой. Взглянув на накрытый стол, Ксения покачала головой. Таким количества блюд можно было накормить взвод. Милица заканчивала последние приготовления.
- Милица, спасибо тебе огромное. Извини, что устроила тебе такой бэмс среди ночи.
- Все в порядке, госпожа. Я знаю, что случилось и просто приклоняюсь перед вашей храбростью. Я бы, наверное, не смогла.
- Не стоит себя недооценивать дорогая. Мы живем всю жизнь, не подозревая на что способны, а когда приходит время мы просто делаем то, что нужно. И все.
- Вы не правы. Любая другая на вашем месте, просто констатировала бы факт смерти сеньора Авеля. А вы готовы мир перевернуть вверх ногами, чтобы спасти чужого вам человека.
- Чужих людей не бывает, Милица. Все мы дети Отца Небесного. Все мы братья и сестры. И должны бороться друг за друга. Мы сделаем все что сможем, а все что не сможем - на то воля Божья. Спасибо тебе за то, что не отошла в сторонку.
- Да разве я что сделала! - всплеснула руками эмоциональная домовушка, - Я просто приготовила обед. - В этот момент в шатре появилась Смерть. Милица замерла на полуслове, оставив открытым рот и уставившись на гостью Ксении. Сама Ксения в этот момент замерла в ужасе. От мысли о том, что она затеяла, волосы зашевелились у нее на голове. Она, не задумываясь, бросилась в омут этой истории. Поглощенная, только одной мыслью " как спасти Авеля", Ксения забыла о страхах. А сейчас на мгновение остановившись, она потрясенно поняла, что учудила на этот раз. Ее терзания прервала Милица. Не открывая глаз от Смерти, домовушка тихо прошептала:
- Боже, какая красавица! - Ксения, придя в себя, усмехнулась, - Милица, спасибо тебе за все беги отдыхай. - Наазали очень не хотелось пугать свою домовушку представляя ее гостье. Милица смущенно сделала реверанс и выбежала из шатра.
- Где ты их находишь? - возмущенно спросила Смерть.
- Кого?
- Всех кто тебя окружает. Почему все они обладают такими чистыми душами? Я существую бесконечность, но только повстречав тебя я узнала, что могу не вызывать у людей шок. И даже нравится им.
- Может это потому, что когда мы с тобой встречаемся, ты приходишь не для того, чтобы кого-нибудь забрать? Может это зависит и от тебя самой? - Ксения аккуратно подбирала слова, стараясь ничем не задеть свою важную гостью. - Ты пришла в гости, на вечеринку, твое внутреннее состояние отличается от того, когда ты приходишь к человеку объяснить, что его жизненный путь закончен. Поэтому и сама ты выглядишь совсем по- другому.
- Возможно, но когда я пришла за тобой, я не собиралась ни с кем торговаться, но ты не увидела меня страшной и уродливой, - с легким оттенком обиды в голосе произнесла Смерть.
- Давай считать, что я уникальна. Зато вспомни, Ангел сперва видел тебя так же как все остальные. А когда ты стала танцевать с Васей и отказалась от мысли забрать меня с собой, он увидел тебя совсем другой.
- Возможно, ты права, - задумчиво согласилась Смерть.
- Хватит об этом, - решительно предложила Ксения, - проходи садись. Милица расстаралась, готовя для нас. - Усадив гостью поудобнее, Ксения села напротив, чтобы удобнее было общаться. Собрав все свое мужество, Ксения набрала полные легкие воздуха и решила, что переживать происходящее она будет потом, когда все закончиться, а сейчас надо просто делать свое дело. Взглянув на свою гостью, Ксения немного успокоилась. Смерть сидела с видом потерянной девочки. Было очень забавно наблюдать происходившие с ней метаморфозы. Вроде бы в шатер пришла красивая зрелая женщина, когда Ксения объясняла ей почему ее по разному воспринимают, перед ней стояла молоденькая женщина, а сейчас за столом сидела девочка-подросток, которая даже не знала как держать вилку с ножом. Ксения решила, что если ситуация не вернется к первоначальной, то у нее рука не поднимется налить ребенку спиртное.
- Давай сперва попробуем поесть. Ты никогда этого не делала и не факт, что твой организм способен переваривать пищу. Возьми в руки вилку..., дорогая, ты держишь ее как косу. Я понимаю, что этот инструмент тебе более знаком, но так есть не удобно и не эстетично. Посмотри как держу вилку я. Отлично, ты схватываешь на лету. А теперь маленькая деталь, вилку надо держать в левой руке... Молодец. Теперь в правую возьми нож... Вот так! - Ксения аккуратно положила на тарелку Смерти кусочек сыра. - А теперь отрежь маленький кусочек и положи в рот... Так... Ты чувствуешь какой-нибудь вкус? - Смерть, положившая в рот крохотный кусочек сыра, сидела и прислушивалась к своим ощущением. Через пару мгновений на ее лице отразилось такое изумление, что Ксения даже испугалась.
- Что? Что-то не так? Если тебе не нравится, то выплюни в тарелку... - Смерть отчаянно замотала головой, - Ну, хорошо, если нравится, надо слегка разжевать и проглотить. - Смерть послушно сделала все, что велела ей Ксения. Подняла на нее сияющие глаза и тихо прошептала:
- Это определенно лучше, чем танцы. - Ксения облегченно улыбнулась.
- В таком случае давай определимся с твоими вкусовыми пристрастиями. Молочные продукты тебе явно нравятся, давай перейдем к овощам. - Ксения положила на тарелку своей ученицы дольку помидора и кусочек огурца. Смерть ловко отрезала по кусочку от каждого и отдельно распробовала оба овоща.
- Потрясающе! Ощущение такой свежести! У меня такое чувство, что я сейчас улечу!
- Замечательно. Продолжим. - Ксения бросила взгляд на стол и обнаружила там заливного карпа. Она знала, что это блюдо особенно хорошо удается Милице, тем более было уже очевидно, что овощи Смерти нравятся. Положив небольшой кусочек рыбы на тарелку, Ксения сдобрила ее хреном.
- Осторожно может быть немного остро.
- Остро это больно?
- Нет, это когда во рту слегка горит.
- Что горит, огонь?
- Нет. Хрен раздражает нервные окончания языка и тебе кажется, что во рту у тебя пожар. Но это образное выражение. Знаешь, я не ученый, мне трудно объяснить, проще попробовать. Обещаю ты не пострадаешь. - Смерть с сомнением положила в рот кусочек рыбы. Она так сосредоточенно прислушивалась к своим ощущениям, что Ксении стало смешно. Вдруг Смерть судорожно вздохнула, проглотила содержимое, а ее глаза распахнулись и на них выступили слезы.
- Вот это называется острое блюдо. Когда во рту происходит то, что у тебя сейчас, люди говорят "у меня во рту все горит".
- Вся рыба такая острая?
- Это не рыба острая, а соус, который я положила - хрен. - Смерть протянула руку к горшочку с хреном, и спросила - Можно?
- Конечно, только осторожно. - Смерть аккуратно взяла в руки горшочек, вынула из него столовую ложку полную хрена и все ее содержимое вылила ее в рот. Ксению перекосило только от одной мысли об этом. Смерть проглотила хрен, посмотрела на Ксению и сказала:
- Ничто в пределах этой вселенной не может сравниться с ощущениями, которые вызывает хрен. Можно я положу себе его побольше?
- Пожалуйста, можешь забрать себе весь горшок. - Дальнейшая дегустация блюд не вызвала у Смерти столь бурных эмоций. В ходе исследований было выяснено, что ей очень нравятся молочные продукты и овощи. Она терпимо относилась к рыбе. А вкус мяса вызвал у нее устойчивое отвращение. "Смерть - вегетарианка, чума на мою голову" - подумала Ксения припомнив, что Майкл при первой их встрече потребовал, чтобы она повела его в ресторан, где подают много мяса. По мере того, как осваивалась Смерть за столом, она все больше и больше взрослела и уже перестала пугать Ксению своим видом ребенка. Поняв, что все идет как надо, Ксения немного расслабилась и откинулась на спинку дивана.
- Как получилось, что до сегодняшнего дня ты не разу не ела?
- Вынуждена признать, что до недавнего времени моя жизнь была настолько однообразной, что я даже не задумывалась о том, что есть еще что-то кроме того, чтобы ходить и забирать души умерших людей.
- А ты когда-нибудь была маленькой? Кто тебя создал? Отец?
- Не знаю. Скорее всего меня породил Отец, когда Каин убил Авеля. Первый человек умер и ему нужен был проводник. Тогда я и появилась. Это первый миг, который я помню. До этого никто и никогда не умирал. Маленькой я точно не была. Помню в каком ужасе был Авель. Он ничего не мог понять. И хотя он был безгрешен и чист перед Господом, потребовалось очень много времени, чтобы привести его в чувства. Сейчас люди умирают совсем по другому. Они знают, что есть смерть, и это случится с каждым. А тогда было очень тяжко. А ты, что почувствовала ты, когда осознала себя как Хранительницу? - Ксения задумалась, пытаясь вспомнить тот момент.
- Я не могу сказать, что в одночасье почувствовала себя Хранительницей. Это происходило постепенно. Сперва Ангел мне сказал кто я, пытался объяснить, что это значит. Потом жизнь сама направляла меня к тому, чтобы понять что я из себя представляю. Я помню, что даже после беседы с Отцом Небесным, я так до конца и не поняла. И только, когда я столкнулась с Сатаной и, стоя против него, я почувствовала в себе эту силу, это могущество. Почувствовала дар, которым меня наделил Отец. Хотя, когда все закончилось, это ощущение снова ушло. Осталось только знание. Но если ты никогда и ничем не интересовалась, то что заставило тебя измениться?
- Вася. Когда я увидела как он танцует, я попыталась понять что происходит. Я пришла за умершим человеком, а передо мной танцевал живой труп. Нет это был не зомби. В нем еще была душа, но она уже, как бы это лучше сказать... отслоилась от тела. Я стала ждать и вот этот момент меня зацепило. Я видела с какой завистью все женщины в зале смотрели на партнершу того, за кем я пришла. Я смотрела все внимательней и внимательный и в какой-то момент во мне проснулось чувство. Не поверишь, но я никогда не испытывала каких либо чувств. Ни жалости, ни страха, ни зависти - ничего. И тут я узнала, что такое зависть. Страшнее зверя в мире нет.
- Согласна.
- Вот так я почувствовала вкус к жизни. А когда познакомилась с тобой и узнала, что порой даже в монотонной жизни Смерти начинает происходить нечто из ряда вон выходящее, то стала приглядываться. Естественно, что ваша компания попала под мое пристальное внимание.
- Скажи, но ведь Михаил стер все то, что было. Даже Гавриил не знал, что произошло.
- Я не подвластна Михаилу. И не принадлежу ни этому, ни Первому миру. Я Смерть. Отец поставил меня над всеми, даже над собой. Ты знаешь об этом?
- Да, он говорит мне. Тебя это не пугает?
- Нет, когда придет время, я приду к нему, как к любому из вас и помогу перейти свой рубеж.
- Что-то у нас тема стала больно мрачная, - пробормотала Ксения заметив, что перед ней сидит страшная старуха, скрюченными пальцами сжимавшая вилку. У Ксении в груди все похолодело, на мгновение ей показалось, что кровь начинает останавливаться у нее в жилах. Пора было переломить эту ситуацию. - Не пора ли нам перейти к дегустации спиртных напитков? - Любопытство озарило лицо Смерти, преобразив ее до состояния восторженной юной девушки. Предложение Ксении явно пришлось ей по душе. - Вот так то будет лучше, - прошептала Ксения и протянула Смерти бокал с французским шампанским.
- Начнем с шампанского. Ася говорит, что две бутылки шампанского способны излечить от любой сердечной боли. И хотя, я в эту ерунду не верю, мне всегда помогает. - Смерть аккуратно сделала глоточек и тут же сильно чихнула. Она нервно поставила фужер на стол и схватилась за нос, испуганно глядя на него.
- Что с тобой, тебе плохо? - перепугалась Ксения.
- Что-то это было?
- Ты чихнула. Ты что никогда не чихала? - Смерть испуганно покачала головой.
- Боже, и что мне с тобой делать? А больно тебе когда-нибудь бывало? - Смерть в ответ покачала головой, но уже более печально.
- Право, по этому поводу не стоит грустить, - усмехнулась Ксения, - завтра утром, когда ты проснешься с похмелья, ты узнаешь все прелести этого состояния. Ты будешь хныкать и канючить, клясть меня на чем свет стоит, и никогда мне этого не простишь. Но это будет завтра. А сегодня мы будем вкусно есть, много пить и чихать на все и вся, если нам это вздумается. - Смерть оказалась на редкость приятной собутыльницей, она сильно не пьянела, не дебоширила. Рассказывала она крайне мало, потому как, кроме того кто как переносит сообщение о своей смерти, рассказывать ей было особо нечего. Зато она проявила не дюжее усердие в выпытывание у Ксении ее жизненного опыта. В разгар вечеринки откинулся полог и в шатер зашел Ангел. Ксения представила его Смерти по всем правилам этикета. Конечно, как и любая другая, Смерть тут же попала под дьявольское обаяние Ангела. Ангел был как всегда любезен и сдержан, хотя было совершенно очевидно, что любопытство раздирает его нежную душу на много-много маленьких кусочков. Присев за стол, Ангел быстро набросал себе в тарелку еды, выпил с дамами рюмку водки и стал докладывать:
- Тетка закончила первую часть работы. Его отключили от аппаратуры и Виталий перестал гонять кровь. Организм функционируют сам. Но вернуть ему душу пока не удается. Ни один из кандидатов не вернулся пока с живой водой. И меня начинает это беспокоить.
- Ангел, а кто-нибудь вообще знает, где можно взять эту живую воду?
- Конечно, это всем факт известный. У Елены Прекрасной. Вода, что она лицо омывает - живая, а вода, что руки омывает мертвая.
- То есть, проблем быть не должно? - Ангел громко рассмеялся. - Ксюша, если бы ты попросила женихов звезду с неба достать, им проще было бы. Известный факт, что хуже характера, чем у Елены Прекрасней в мире не найти. Стерва жуткая, сколько к ней женихов свататься приходило, все без головы остались. Ее охраняют змей о девяти головах, великан и персональное бабье войско. Да и сама Елена бой-баба.
- Господи, что же я натворила! А если они все погибнут, а Авеля так и не спасем?
- Надеюсь, что этого не случится. Время сейчас половина шестого, у них еще пол часа, - скептически пробормотал Ангел и приступил к содержимому тарелки. Судя по всему парень был чертовски голоден. Смерть с восторгом смотрела на все что происходит . Ксения неожиданно вспомнила, как первый раз вывезла Эллу в Сочи. Похожий восторг сиял тогда в глазах пифии. Быстро перекусив, Ангел покинул дам.
- Вот так и живем, не ждем тишины, - пробормотала Ксения.
- Хорошо живете, - ответила ей Смерть. - Я понимаю, что ты сейчас скорее всего не согласишься. Вы можете потерять одного из кандидатов, в твоей жизни все время происходят события, заставляющие бороться с ними, сломя голову. Тебе приходится сражаться за жизни друзей и абсолютно чужих тебе людей. Но ты посмотри на это с другой стороны: у тебя такие прекрасные верные друзья. Конечно, всегда есть риск кого-то из них потерять. Но поверь, существу, у которого никогда не было друзей. Лучше иметь друзей и терять их, чем не иметь вовсе. У тебя есть родные, которых ты искренне любишь. И даже, когда они уйдут из этой жизни и твое сердечко будет сжиматься от боли, ты будешь знать, что они были у тебя и это счастье. Я весь свой век была абсолютно одинока. Нет, ты не думай, я не страдала от этого. Потому что не знала, что может быть по другому. Но сейчас я сижу здесь с тобой и я счастлива. Потому что живое существо общается со мной без неприязни и страха, делится со мной своими проблемами, разделяет со мной мои чаянья. Поверь это дорого стоит. Так что как бы ты не кляла судьбу, всегда можно найти в ней что-то хорошее. Главное выбрать правильную точку для обзора.
- Спасибо, тебе. Ты меня успокоила. - В шатер ввалился замызганный Гавриил.
- О, Смерть, привет!
- Здравствуй, Гавриил.
- Не знал, что вы с Ксенией подруги.
- А мы не.... - начала Смерть, но Ксения ее перебила,
- А мы не афишируем нашу дружбу. Это никого не касается.
- Понял, - смущенно пробормотал Гавр, а Смерть во все глаза смотрела на Ксению и не смела произнести и звука.
- Какие новости с фронтов? - обеспокоено спросила Ксения.
- Мы достали живую воду, - с отдышкой ответил Гавр, - но это стоило нам одного из нас.
- О, нет! - зажав кулаки, воскликнула Ксения.
- Это не то, что ты подумала, - поспешил успокоить ее Гавр, - Эта сука потребовала с нас плату. Лучшего жениха она заберет себе, чтобы он не достался царевне-лебедь, которая стоит у нее поперек горла. Мы совещались и согласились. Выбор был не велик. Или нас всех мелко постругали бы в салат, либо один из нас на ней женился.
- И кого же выбрала Елена Прекрасная?
- Дзырга.
- Дзырга? - изумленно воскликнула Ксения, - Но почему?
- Елена не извращалась как ты устраивая мудреные конкурсы. У нее был только один конкурс. Кто сможет положить ее в борьбе на руках, тот и достоин сей прекрасной девы. Дзырг был единственным, кому из нас это удалось.

Предыдущая страница 17 Следующая страница


"Мы выбираем, нас выбирают..." 18

- Бедняга, он так мне нравился, - тяжело вздохнула Ксения.
- Не переживай за него. Он сам на седьмом небе от счастья. Говорит, что даже надеяться не мог, что ему выпадет такая честь. Перекинул Елену через плечо, окунул головой в ближайшую бочку с водой, поинтересовался у своей невесты достаточно ли эта вода живая и получив положительный ответ, попрощался с нами и так и ушел со своей драгоценной ношей. Оба были просто в экстазе.
- Ну надо же какие повороты судьбы. Я скоро смогу записываться в профессиональные свахи.
- Одного взяла девица и их осталось шесть, - промурлыкала Смерть.
- Семь. Если все будет хорошо, нам удастся спасти Авеля. - Гавриил уже не обращая никакого внимания на собеседниц сметал со стола все подряд.
- Переживаешь? - с интересом спросила Смерть.
- Конечно.
- Но почему? Ты же знаешь, что жизнь души на этом не кончается. Можно предположить, что Авель найдет успокоение на Небесах. Почему ты так держишься за него. Ты смотрела мне в глаза и знаешь, что смерть не страшна.
- Не знаю. В нас это заложено. Когда кто-то умирает это потеря. Это не его потеря. Это потеря человеческого или эфирного мира. Поэтому, когда умирает хороший человек или эфир, мы переживаем не за него, не за то, что с ним будет дальше, а за мир, который лишился чего-то светлого и хорошего. Ну, а если это близкий нам человек, то еще и за себя несчастных. Мало кто переживает, когда из жизни уходят сволочи и подонки. Потому что подсознательно мы стремимся к тому, чтобы окружающий нас мир был как можно лучше. А для этого надо, чтобы хорошие люди продолжали жить.
- Наверное ты права. По другому я не могу объяснить такое отчаянное стремление сохранить жизнь этому парню.
- Не забывай, что я в должниках у Алай Хотун. Она столько сделала, чтобы я дожила до сегодняшнего дня, что я как минимум должна была отправиться на тот свет, чтобы вернуть жизнь ее сыну. Это вопрос долга и чести. Только давай отложим эту тему, и вернемся к поставленной задаче. Если мы с тобой все время будем зависать, то напоить тебя до головной боли мне не удастся, а ты кажется, ставила это своим условием. - Гавриил удивленно поднял голову, посмотрел на них и жуя произнес,
- Ну и игры у вас, девочки. Нам тупоголовым мужикам подобной эстетики не понять. Ладно, спасибо, что накормили, пойду посплю, а то уже рассвело. - Гавр вышел из шатра, а Ксения продолжила заниматься образованием Смерти. Когда два часа спустя, Ангел, Василий, Элла и Ася заглянули к ним в шатер, картина, представшая перед ними, поражала собой воображение. Под громкую музыку пьяные в хлам Ксения и Смерть рисовали акварелью на листе, закрепленном на мольберте. Рядом сидел Шико и тихо дремал. Ангел подошел к духу поближе.
- И давно они так? - Шико проснулся, потер глаза и гордо произнес: - уже минут пятнадцать.
- Ух, ты! А до этого, что было?
- Чего за последний час только не было! И горшки лепили, и песни пели, и самолетики складывали, даже шмаль успели покурить.
- А откуда взяли?
- Так оттуда же откуда все остальное. Я принес.
- Ну и как?
- Им не понравилось, отдали мне. Мне понравилось.
- Отлично, - Ангел подошел к малюющим художницам. - Как успехи?
- О, Ангел! - восторженно воскликнула пошатываясь Ксения, - А мы вот тут рисуем эпическое полотно под названием "Первая пьянка Смерти и Хранительницы Путей". - Взглянув на рисунок, Ангел пришел к выводу, что девушки слишком увлеклись абстракцией. - Да, ну я так и подумал. Как только взглянул, сразу понял к чему это.
- Правда? Вот здорово. Ан, а ты чего пришел?
- Да, я не один пришел. Мы тут все пришли. - Ксения попыталась сосредоточиться на окружающей ее среде. Смерть, не обращая ни на что внимание, выводила замысловатые узоры ярко-желтой краской.
- Ой, и правда все, - устало пробормотала Ксения, подходя к дивану. Опустившись, она закрыла глаза и с трудом открыла их снова. Обведя взглядом друзей Ксения тихо спросила:
- Кто-нибудь может сказать, что весь этот кошмар закончился и нам удалось спасти Авеля?
- Нам удалось спасти Авеля, - тихо произнес Василий. - Он еще не совсем пришел в себя, но душа вернулась в тело и достаточно плотно закрепилась в нем. Тетке надо поставить памятник. То что она проделала и сколько потратила энергии просто уму не поддается.
- Тетка - она лучшая, - произнесла Ксения. Она говорила все тише и тише, а из ее глаз ручьем текли слезы. - Ребята, спасибо вам огромное, что вы такие чудесные. Что верите мне не оглядываясь ни на что. Что готовы идти против всех законов логики, если я вас об этом попрошу. Спасибо за то, что вы настоящие друзья.
- Милая, - к ней на диван подсела Ася, - тебе надо отдохнуть. Нельзя все время находится в таком напряжении. Ты выдохлась и тебе банально надо поспать.
- Да, поспать это здорово. Что-то я, действительно, устала. Не будите меня завтра слишком рано. - Ксения встала, помахала друзьям ручкой и пошла к кровати. По дороге остановившись рядом со своей верной собутыльницей.
- Пойдем спать, дорогая. Картину дорисуем завтра. Чтобы испытать все прелести похмелья, обязательно надо поспать. - Друзья растерянно посмотрели друг на друга. Ася не выдержала первой:
- Она что собирается спать с ней в одной постели?
- Похоже на то, - спокойно ответил Василий.
- И никого из нас это не смущает?
- Если это не смущает Ксюшу, почему это должно смущать нас? - Ася задумалась.
- Наверное я не правильно выразилась. Меня это не смущает. Меня это пугает. А вдруг, когда она проснется, решит забрать Ксению с собой.
- Думаю, Ксения доверяет ей, раз так спокойна.
- Ты прав. Но мне немного не по себе.
- Нам всем не по себе, и совсем не немного, - признался Ангел, - но навряд ли мы можем повлиять на то, что происходит. - К тому моменту, когда он закончил говорить, с кровати раздалось дружное сопение Ксении и Смерти.

Глава десятая. День десятый.

Просыпаться было больно. Рядом кто-то жалобно стонал.
Ксения: - Кто это так жалобно стонет?
Мозг: - Я дам тебе три попытки, но ты угадаешь с первой.
Ксения: - Нет! Не может быть!
Мозг: - И тем не менее.
Ксения: - И мы лежим в одной постели?
Мозг: - Как ты догадалась?
Ксения: - Сама не знаю. Моя жизнь похожа на сон наркомана.
Мозг: - Если по пьяной лавочке курить шмаль со Смертью, то твоя жизнь неизбежно будет похожа на сон наркомана.
Ксения: - Зато было весело.
Мозг: - Это правда.
Ксения: - Надо вставать?
Мозг: - А ты как думала? Ты представляешь сколько народу умерло за то время, пока ты квасила со своей новой подружкой. Все они растеряны и не знают, что с ними случилось и что делать дальше.
Ксения: - Вот, блин! Ты прав, надо вставать.
Ксения села на кровати и оглянулась вокруг. Рядом с ней лежала хрупкая несчастная девушка. Ее лицо было искажено мукой, а в глазах отражалась боль всей вселенной. Улыбнувшись, Ксения произнесла:
- Похоже я выполнила твою заявку. Головная боль тебе обеспечена.
- Да уж. Доброе утро!
- Доброе утро! Ну и как оно, похмелье?
- Потрясающе! Такие необычные ощущения!
- Поверь, мне второй раз они будут вполне обыденными и не принесут тебе никаких положительных эмоций. Шико! - Верный дух появился в то же мгновение.
- Здравствуй, милый.
- Здравствуйте, госпожа. Доброе утро, госпожа Смерть.
- Привет, Шико. - Смерть, кутаясь в одеяло, помахала ручкой духу.
- Милый, какие новости в лагере?
- Все кроме Тетки спят. Она все еще несет вахту у своего пациента. Лагерь затих, все вымотались вчера до изнеможения. Милица правда уже хлопочет о завтраке.
- Завтрак это отлично. Ты не мог бы попросить у нее волшебный напиток по рецепту Марьи. Нам необходимо привести себя в порядок. А на завтрак мы придем к ней сами.
- Нет проблем, все уже готово. Одна нога здесь другая там. - Шико исчез, а Ксения обернулась к Смерти:
- Не бойся, сейчас станет легче. Марья-Искусница изобрела великолепное средство от похмелья. - Смерть ничего не сказала, а только жалобно посмотрела на Ксению. Шико действительно быстро обернулся. Ксения налила два стакана божественного нектара и один выпила сама, а второй отдал Смерти. Через три минуты хорошее самочувствие и настроение вернулось под покров шатра. Они посмеялись над шедевром, оставшимся на мольберте. Шико предложил толкануть картину на аукционе, если Смерть подпишется как автор. Обещал сумасшедший куш. Но Ксения категорически отказалась расставаться с шедевром и после того, как они оби подписали полотно, велела отнести его в дом в Москву и повесить в ее кабинете. Ксения уговорила Смерть позавтракать с ней, прежде чем возвращаться к своим должностным обязанностям. Милица уже знавшая от Шико, кто гостья хозяйки, держала себя тихо и настороженно. Яичница с беконом и чашка куриного бульона с чесночными гренками благополучно завершили процесс поправки здоровья. Поблагодарив Милицу, девушки вышли на улицу. Ксения повернулась к Смерти и заглянула ей в глаза.
- Спасибо тебе, за то, что позволила спасти Авеля.
- Это я должна благодарить тебя. Ты необыкновенно добрая и мужественная девушка. Уложить в свою постель Смерть и спокойно задрыхнуть навряд ли кто-то способен.
- Ну, допустим я была немного под шафе.
- Да, брось! Тебе меня не убедить, что ты хуже, чем есть на самом деле. Ты особенная, и это факт неоспоримый.
- Ну, ладно, кончай! А то я сейчас засмущаюсь. Ты заскакивай, когда будет время. Я буду рада поболтать с тобой о том, о сем.
- Боюсь, что со временем у меня проблемы.
- А ты не бойся. Просто выкраивай пару часиков и заскакивай. Тебя не было на месте часов десять и небо еще на месте и не упало на землю. Я понимаю, что тебе некому делегировать полномочия, но может пришло время поднять этот вопрос, и спросить у Отца помощника. Ты имеешь право на отдых.
- Боже, я лучше пойду. А то ты еще скажешь, что я имею право на отпуск и восьмичасовой рабочий день. Я и так сегодня первый раз спала. Представляешь, я никогда не спала! - способность Смерти поражаться всему подряд, здорово поднимала Ксении настроение.
- Удачного дня! - тихо пожелала с улыбкой Ксения.
- Удачного дня! - ответила Смерть и растворилась. - Покачав головой, Ксения отправилась в шатер к Василию. Там она обнаружила Тетку, сидящую возле своего пациента и засыпающую на ходу.
- Фекла, привет!
- О, Ксения. Привет! Как ты?
- Все отлично. Как ты?
- Устала немножко, зато настроение просто потряс!
- Как наш пациент?
- Жив. И здоров. Знаешь, я до последнего не верила, что получится. Думала, что напрасно трачу время и силы. Но когда поняла, что он будет жить - это было что-то. Это такое непередаваемое чувство, когда возвращаешь кого-то к жизни! Спасибо, что позвала для этого именно меня.
- Спасибо, тебе, что согласилась. Кроме тебя этого никто не сделал бы. А теперь отправляйся спать. Я с ним посижу. Мой шатер сейчас пуст, так что можешь располагаться. - Тетка еще раз с нежностью взглянула на Авеля, и указала рукой на бутылочку.
- Проснется, пусть выпьет. Лишнее ему не помешает.
- Давайте, доктор, идите отдыхать. Дальше мы разберемся. - Оставшись одна, Ксения села в кресло, с которого только что встала Тетка, и погрузилась в размышления о том, что делать дальше и как из семи кандидатов выбрать одного. Неожиданно ее пациент открыл глаза.
- Где я? - с трудом произнес Авель.
- В шатре у Василия, - тут же ответила ему Ксения приложив руку ко лбу. Не то чтобы она хотела проверить есть ли у Авеля температура, она просто знала, что больным прикладывает руку ко лбу.
- Разве я не умер?
- Пытался, но мы решили, что тебе пока рано умирать и вернули тебя к жизни.
- Но я точно знаю, что умер.
- Это уже позади. Мы позвали лучшую ведьму на свете и она всю ночь занималась тем, что возвращала тебя в мир живых. Наши женихи ездили за тридевять земель, чтобы привести для твоего спасения живую воду. Кстати, Дзырг нашел там свое счастье и женился на Елене Прекрасной.
- Жаль парня, хороший был орк, а так не повезло с женой, - покачал головой Авель.
- Ребята утверждают, что он был в восторге.
- Дай Бог ему счастья.
- Авель, ты знаешь кто пытался тебя отравить?
- Нет. И даже не догадываюсь почему.
- Ну, здесь все ясно. Кто-то узнал, что я выделяю тебя из всех кандидатов и ты основной претендент на руку царевны, вот и решил убрать соперника.
- И ему это удалось.
- Нет, ведь ты жив!
- Наазали, я снимаю свою кандидатуру с турнира. - Ксения потрясенно уставилась на Авеля.
- Ты испугался, что история повторится?
- Нет, конечно. Просто пока я был между небом и землей я много передумал. Моя любовь к царевне была светлым, но детским чувством. Я много лет убил на то, чтобы следить за предметом моей страсти. Это время я мог потратить на благо эфиров, леса, земли. И теперь, когда я получил второй шанс, я не собираюсь терять не минуты.
- Понятно. Переоценка ценностей.
- Совершенно верно. Могу я узнать имя той, кому я обязан своей жизнью?
- Тетка Фекла.
- Где я могу найти ее, чтобы отблагодарить?
- Она провела всю ночь у твоей пастели и полчаса назад ушла спать. Не стоит ее сейчас тревожить. Если ты сможешь задержаться в лагере до того, как она проснется, то поблагодаришь сам. Если ты хочешь уехать прямо сейчас, я могу дать тебе ее московский номер, позвонишь потом.
- Подожду. Мне не терпится воспользоваться своим шансом, но я не могу позволить себе уйти не поблагодарив мою спасительницу. Да и ребятам надо сказать спасибо, за то что приложили свою руку, спасая меня.
- Ну, что же, удачи тебе. В любом случае, я была рада познакомиться.
- И вам спасибо. - Ксения встала и ушла, чтобы дать ему одеться не смущаясь. Первый шатер, в которые Ксения заглянула был шатер Эллы. Пифия не спала. Она сидела, задумавшись так глубоко, что не заметила Ксению, пока та ее не окликнула.
- О! Привет! - улыбка заиграла на устах пифии, как только она увидела Ксению.
- Привет! Ты не спишь?
- Если честно, я работала.
- Успехи есть?
- Мне удалось сократить список подозреваемых до двух.
- И кто же эти двое?
- Тео и Эрик.
- Почему ты так решила?
- Остальных мне удалось просканировать. Я точно знаю чем они занимались последние сутки поминутно. А эти двое закрыты таким защитным слоем, что сколько я не бьюсь, перед глазами только белая пелена.
- Ну, что ж, это тоже хороший результат. Надо сообщить его Фарэлю, чтобы он внес эти данные в свое расследование.
- Уже. Он заходил ко мне пару часов назад. Как твоя знакомая?
- Довольная как слон, отправилась работать.
- Я тебе удивляюсь, провести ночь в одной постели со Смертью и относится к этому как обыденному факту.
- Но мы же просто спали! Какая разница с кем спать, если спишь?
- Что можно спать даже с Сатаной?
- Нет, вот это табу. Но что ты сравниваешь Смерть и Сатану?
- Извини, но в восприятии обывателя, эти двое примерно одно и тоже.
- Это от невежества. Смерть простая труженица, которая все свою жизнь старается облегчить переход душам из одного мира в другой. А Сатана это подонок, который думает только об одном, как бы побольше этих душ соблазнить, чтобы потом вечно жарить у себя в Аду.
- Наверное ты права, но это довольно сложно принять.
- Понимаю. Не знаешь где расположился Вася?
- По моему у Ангела. Но я не уверена.
- Ладно. Я хочу пойти прогуляться к морю. Ложись поспи. Ты заслужила отдых. - Ксения вышла из шатра и отправилась к морю. День был жаркий и Ксения порадовалась, что утром одела под одежду купальник. Решив искупаться, Ксения сбросила себя одежду и быстро зашла в воду. Чего Хранительница не умела и не понимала это - как можно медленно входить в воду. Проплыв пару метров и согревшись, Ксения легла на спину на воде и, разбросав руки и ноги звездочкой, расслабилась. Лежать, покачиваясь на волнах, подставив нос солнцу, что может быть приятнее. Солнечные лучи проникали сквозь закрытые глаза и слегка щекотали щеки. Сколько Ксения так пролежала сказать трудно, но наступил момент, когда она почувствовала, что лежит уже не на воде, а на какой то значительно более плотной поверхности.
- Нути это ты?

Предыдущая страница 18 Следующая страница


19 Ольга Санечкина

- Конечно. Не напугал?
- Да, нет.
- Загораешь?
- Нет, пытаюсь подремать и собраться с мыслями. У меня осталось шесть кандидатов, один из них убийца, даст Бог мы его вычислим. Остается еще пять. Как за оставшиеся два дня решить эту проблему ума не приложу. Все конкурсы уже разыграны. Молодцы даже за живой водой сгоняли. Можешь что-нибудь предложить?
- Поговори с Нептуном. Он отец, хорошо знает Асю, знает особенности ее жизни, желает ей добра. Мне кажется он сможет тебе помочь.
- Отличная мысль. А ты бы мог организовать мне с ним встречу?
- Нет проблем, только мне придется покинуть тебя минут на десять, не испугаешься? Мы отплыли довольно далеко от берега. - Ксения удивленно присела, оглянулась вокруг и поняла, что берега не видно.
- Но как ты умудрился так далеко уплыть, чтобы я этого не заметила?
- Ну я все-таки чудище морское. Здесь я способен и не на такое. Ну, что решилась?
- Да. Десять минут, я думаю, продержусь на воде. Только поторопись, я не лучший в мире пловец. Надеюсь акулы здесь не водятся.
- Не бойся, они не появляются по маршрутам моего следования. - Наутилус аккуратно ушел из под Ксении и она осталась одна посреди открытого моря. Ощущения были не приятные.
Мозг: - Как ты думаешь, он вернется?
Ксения: - Куда он денется? Когда есть возможность поковыряться в памяти такой неординарной личности как я?
Мозг: - Да, от скромности ты не умрешь.
Ксения: - Я вообще рассчитываю еще немного пожить. Как считаешь, Нептун мне поможет?
Мозг: - Почему нет? Он дядька классный, дочку любит, живет дольше всех вас вместе взятых. Наверняка, что-нибудь в голову ему придет.
Неожиданно Ксения почувствовала толчок в спину.
- Нути ты?
- Я. Не пугайся, сейчас появится передвижной остров его Величества. - Ксению это информация не смутила, потому как остров этот она уже видела, и была готова к его появлению.
- Ксения, ты не возражаешь...
- Чтобы ты порылся в моей памяти, пока я буду общаться с царем?
- Ну, да... - забавно было на телепатическом уровне чувствовать смущение. Это были не очень знакомые Ксении ощущения. Мозг был все-таки ее. Да и смущение, как правило не испытывал. Ехидство, гнев - это пожалуйста. Но смущение....
- Конечно, можно. Думаю тебе найдется чем поживиться, я последние сутки без дела не сидела. - Пока они обменивались любезностями, остров уже появился на поверхности. Только на этот раз он был совсем небольшим, без трона и свиты. Царь сидел на краешке каменной глыбы, свесив ноги в воду. Что Ксению поражало, так это то, что хитон на царе был абсолютно сухой. Да и сам царь не производил впечатление существа, только что вылезшего из воды.
- Здравствуй, дочка. Спасибо, что пригласила.
- Здравствуйте, Ваше Величество. Боюсь, что вынуждена признаться в том, что сама я до этого не дотумкала бы. Скажем спасибо Наутилусу.
- Я смотрю вы подружились?
- Он добрый и умный, а я непутевая с большим количеством оригинальных историй в голове. Мы хорошая парочка.
- Согласен. Наутилус меня просвещает по мере поступления информации. Но сама понимаешь, новости не всегда свежие. Поделишься?
- Конечно, раз уж я пришла за советом. На сегодняшний день претендентов осталось шесть. Один из них убийца, которого пока не вычислили. Так что пять. Авель взял самоотвод, сразу после того как пришел в себя. Сказал, что у него произошла переоценка ценностей и он хочет свершать великие дела.
- Ну, что ж, я рад, что он выбыл.
- Почему? - растерялась Ксения.
- Потому что он слабак. Ведь ты ему отдавала предпочтение только потому, что он любил мою дочь. Ты считала, что это лучшая основа для брака. Так?
- Так.
- Ты ошибалась. Браки, в которых один любит, а второй только позволяет себя любить, никогда не бывают счастливыми. Потому что один всегда чувствует себя обделенным, а второй виноватым. В этом плане чистый брак по расчету предпочтительней. И второе, будущий муж моей дочери должен быть сильным и волевым эфиром. Он будет участвовать в общественной и политической жизни эфира. Скорее всего он будет представителем народа Черного моря в эфирном сообществе. Это должен быть жесткий, умный, политически грамотный, эфир. Чтобы его не обвели вокруг пальца и чтобы над ним не потешались. А теперь скажи мне, Авель подходил для такой работы? - Ксения не задумываясь ответила:
- Нет.
- Нет, вот видишь. Так что все к лучшему.
- Теперь я вижу, что упустила очень важные качества в характеристиках кандидатов.
- Зато ты проверила их на устойчивость к алкоголю, чтобы они смогли выдержать общение со мной, - усмехнулся, подначивая Ксению, Нептун. Но смутить Наазали было не так просто.
- И слава Богу! Я то помню, что такое рядовая вечеринка в вашем понимании.
- Ну, насколько я знаю, вы молодежь не сильно от меня отстаете в этом вопросе. Кстати, я тут общался с твоим отцом. У них все в порядке. Мы с ним каждый день играем в шахматы и обсуждаем проблемы воспитания детей.
- Как они? Адаптировались?
- Конечно, кровь есть кровь. Сколько бы твой дед не старался укрыть отца от жизни эфира, способностей то не вытравишь. Ну, а матушке твоей, конечно, тяжелее. Но она уже во всю хозяйничает на острове. Руководит строительством пансиона.
- Рада, что они справляются. Мне не терпится разделаться со всем этим и уделить им время. Но времени катастрофически не хватает. И как по-вашему определить, кто из кандидатов подходит по тем параметрам, которые обрисовали вы?
- Устроим официальный прием. Пусть этим займется Фарэль. Это его конек. Пригласим послов, официальных представителей. И посмотрим, как они себя будут чувствовать в подобной среде. Пусть каждый из них какое-то время сопровождает мою дочь. Во-первых, глянем как они смотрятся рядом с моей красавицей, а во-вторых, прощупаем их на устойчивость и преданность. Их осталось шесть и мы официально представляем их эфиру. Это будет сигналом к тому, что их можно принимать серьезно. А так как я чрезвычайно богатый и влиятельный царь, то к ним начнут подбивать клинья уже сейчас. Чтобы застолбить благосклонность. Мол, посмотрите, вы еще не были избраны Наазали, а мы уже вас заметили и поняли, с кем здесь надо иметь дело. А среди этих подхалимов будет парочка нанятых мною эфиров. Те, кто мне чем-то обязан не откажут в любезности рассказать, как повел себя тот или иной кандидат. Вот тебе и еще одна степень проверки.
- Потрясающе! - Нептуну все-таки удалось смутить Ксению, - Знаете, после вашего предложения все, что мы до сих пор делали, кажется таким детским садом!
- Не огорчайся, когда ты проживешь столько же сколько и я, тоже будешь мыслить другими категориями. А пока радуйся, что не смотря на все испытания, тебе удается оставаться такой чистой, такой незапачканной грязью - под красивыми названиями политика и бизнес. А теперь, возвращайся в лагерь. Надо поскорее договориться обо всем с Фарэлем. Все же надо будет еще добраться сюда. Так что надо поторопиться. Думаю к полуночи успеем. И еще, я конечно, уже староват и все такое, но я надеюсь, что на прием ты что-нибудь на себя наденешь приличное. Нехорошо Наазали являться на прием под патронажем Наблюдателя в твоих обычных джинсах и майке. Поняла? Ты сегодня ночью будешь персона номер один и должна выглядеть достойно. Ну, не буду тебя дальше смущать. До вечера. - Остров быстро погрузился в воду, а вместе с ним и царь.
- Ты права, смущение на телепатическом уровне чувствуется очень забавно! - раздался в голову голос Наутилуса.
- Слушай, помолчи, пожалуйста. И без тебя тошно! Не такая уж я оборванка.
- Извини, но мне все эти заморочки с одеждой не ясны. Я сам, как ты догадываешься, всегда голый.
- Ладно, ты тоже меня извини, и отвези меня пожалуйста, к берегу. Столько всего еще нужно успеть.
- Ты только ложись обратно, чтобы тебя не сдуло. - Ксения послушно легла и почувствовала только небольшой толчок в момент начала их движения.
- Знаешь, хотел тебя поблагодарить. Твои последние сутки это потрясающе! Тебе нужен летописец, который будет записывать каждую минуту твоей жизни. Чтобы потомки не растеряли этот бесценный материал.
- Ну, вот ты им и будешь. Лучше тебя никто не сможет все выяснить и изложить.
- Это будет честь для меня.
- Перестань, велика честь.
- Прибыли.
- О, спасибо. - Ксения села и спрыгнула в воду. До берега оставалось проплыть метров пять. - Еще раз спасибо, как освобожусь, сразу заскачу к тебе. Целую.
- Я тебя тоже. Напоследок скажи, ментальный поцелуй приятней физического?
- Это смотря с кем целоваться. А лучше совмещать и тот и этот.
- Вау! Вот это мысль! Поплыву ее обдумаю. Счастливо. - Нути уплыл, напоследок махнув хвостом, и Ксению потоком воды вышвырнуло на берег. Она оделась и отправилась в лагерь искать Фарэля.
С Фарэлем Наазали столкнулась прямо у входа в зону царевны.
- Здравствуйте, Ксения. - вид у Наблюдателя был немного смущенный и Ксения нервно проверила застегнуты ли у нее джинсы.
- Здравствуйте, Фарэль. Что-то не так?
- Извините, меня за неадекватное поведение, но я сегодня утром узнал, чем вы занимались ночью и в моей несчастной голове это никак не укладывается.
- Что конкретно?
- Я о том, что вы общались со Смертью.
- А это. Ну, всякое бывает в нелегкой работе Наазали. Что уж тут поделаешь. Как видите я жива здорова, ничуть не пострадала. Да и вообще, это дела уже минувшие. Давайте поговорим о сегодняшних проблемах. Есть сдвиги в расследовании?
- Пока нет. Мы, конечно, учитываем информацию, предоставленную пифией, но пока не исключаем из списка подозреваемых ни одного кандидата. К тому же мы допускаем, что преступление совершил кто-нибудь из обслуживающего персонала. Этот вариант тоже нельзя исключать. В общем работы хватает.
- Ну, а я вам еще подкину.
- Слушаю очень внимательно.
- Я только что разговаривала с отцом царевны Астрик и он указал мне на некоторые упущение при выборе жениха. В итоге нами было принято решение, что надо организовать официальный прием. С официальными приглашениями, гостями и так далее.
- Понимаю, его величество хочет проверить женихов на вшивость.
- Ну, можно и так сказать. Царь сказал, что вы мастер по таким вопросам, и к вам можно обратиться по поводу организации приема.
- Он правильно вам сказал. Это мое любимое хобби. Я и в Наблюдатели выбился благодаря своему организаторскому дару. Так что можете быть спокойны. Когда бы вы хотели провести вечер?
- Царь предложил в полночь. - Фарэль задумался на мгновение, что-то прикинул в уме и согласно кивнул, - да, это отличный вариант, я успею все подготовить, а гости прибудут и у них еще будет время отдохнуть перед приемом. Извините, но в этом случае я должен вас покинуть, потому что дел мне предстоит масса. - Слегка поклонившись Наблюдатель развернулся и стремительно удалился. Ксения только покачала головой, отметив перемену в его общении с ней. Как же все подвержены стереотипам. Ну, поужинала она со Смертью, что ж теперь от нее как от чумы бегать? Придя на площадку перед шатрами, Ксения задумалась, что ей делать дальше и куда идти. У нее в шатре спала уставшая Тетка, Элла наверняка тоже спит, мальчишки дрыхнут без задних ног. Ксения отправилась к Асе. Царевна сидела за столом, подперев кулачком голову и уставившись в одну точку.
- Привет, ты чего закручинилась?
- Привет. Да вот понимаю, что жизнь не мила. Через пару дней моя свадьба, а я не знаю даже за кого выйду замуж. Сама этого решить не могу. Я не понимаю, почему по чьей то прихоти я должна калечить свою жизнь!
- Зайка, я тебя понимаю. Постарайся продержаться. Мне тоже не легко приходится. Голова идет кругом. Осталось шесть кандидатов, один из них скорее всего убийца. Еще сегодня утром я была уверена, что выберу Авеля. Но он сам снял свою кандидатуру, да и папа твой показал мне насколько он не годился для роли твоего мужа. - Ася удивленно подняла голову.
- Ты виделась с отцом?
- Да только что. Не знала, что делать дальше и Наутилус подсказал мне посоветоваться с твоим отцом.
- И что он сказал? - Ксения попыталась понять злиться Ася или нет, но разобраться было сложно.
- Он сказал, что Авель слабак. И как твой муж не смог бы выполнять возлагаемые на него обязанности в обществе. Что политика и бизнес слишком грязные вещи. Ему с этим не справится.
- Отец прав. Мой муж должен быть сильным духом и умным. Независимым и хитрым. Иначе он пропадет. Его сожрут политиканы и бизнесмены, стремящиеся получить доступ к богатствам моего отца.
- Я рада, что ты отнеслась к этому с пониманием. Боялась, что будешь злиться.
- Ксюш, злиться я и не прекращала. Но надо реально смотреть на вещи. Если уж выбирать мужа по его качествам, а не по любви, надо выбирать такого, который будет отвечать всем нашим требованиям. Просто мы с тобой не подумали о таком важном аспекте.
- Твой отец сказал, что мы еще слишком молоды и чисты, чтобы думать о таких вещах.
- Мне бы хотелось такой оставаться как можно дольше. А для этого мне нужен муж, который сможет меня от всего этого огородить, и которому я смогу доверять.
- Как считаешь, кто из наших женихов подходит по этим параметрам?
- Эрик по идее должен подходить идеально. Властелин Атлантиды должен иметь колоссальный опыт в интригах, даже не смотря на то, что он последний. Тео я боюсь слишком в науке. Он, конечно, умный, но по-моему абсолютно бесхитростный. Про Кима ничего не могу сказать. Может оказаться, что он идеален для таких дел. Умный, вечно прикидывающийся дурачком, эфир может быть сильным козырем. Алекс надежен, как скала. Его ничто не заставит предать мою семью, но и компромиссы он искать не станет, а это порой бывает необходимо. Шелтон, большой мальчишка. Может быть когда-нибудь, когда он повзрослеет из него получиться хороший политик. Он вырос в семье моего уровня. Богатые, могущественные, знаменитые. Он это впитал с молоком матери. К тому же он оборотень, камышовый кот. А они очень хитрые, у них отличная реакция, умеют просчитывать ситуации. Его не подкупят деньгами, потому что у него их больше, чем у тех с кем он будет иметь дело. Но он безответственный, безбашенный, сорви-голова. А такому не место в политике. В бизнесе еще куда ни шло. Но не в политике. Кто у нас еще остался?
- Бруно.
- Ах, да Бруно. Он темная лошадка. С первого взгляда - винодел с гор. Но его манера поведения, речь, мимика, походка, осанка - все в нем буквально кричит, что он что-то особенное. У меня такое чувство, что он не тот за кого себя выдает.
- Хорошо. Сегодня у нас будет возможность проверить их всех. В полночь начнется официальный прием. Все будет по взрослому. Твой отец хочет прощупать женихов.
- Это он умеет. Отцу трудно угодить. Надеюсь, хоть кому-нибудь это удастся.
- Я уверена, что кто-нибудь да справится с ловушками, которые приготовят Фарэль и твой отец.
- Да этой парочке интриганов смело можно доверить организацию этого тура. А мы постараемся получить удовольствие от танцев, музыки и шампанского.
- Ася, я тебя умоляю, не надо о шампанском! Я больше слышать не могу про спиртное. Напиток Марьи, конечно спасает, но все равно это не просто.
- Ладно попробую договориться, чтобы тебе привезли безалкогольного шампанского. Нельзя же так безответственно относится к здоровью. А пока давай подумаем, что бы нам надеть вечером такого сногсшибательного. У тебя наверняка ничего подходящего нет. Прошвырнемся по бутикам?
- Знаешь, пока не надо. У меня есть одна мысль, если она выгорит, я обойдусь.
- Как скажешь, тогда я полезла в шкаф, думу думать. Если честно, я обожаю наряды.
- Вот у кого с этим могут быть проблемы, так это у Эллы. С ее доходами...
- Ты права. Не переживай, я возьму ее на себя. - Ксения успокоившись вышла из шатра Аси и отправилась к Милице. Решив перекусить, Ксения позвала Шико. Всегда веселый и беззаботный Шико был хорошим товарищем по трапезе. Имел отличный аппетит и всегда хорошее настроение.
- Шико, ты знаешь платье из жемчуга, которое мне подарил его величество Нептун восьмой?
- Конечно! Разве я мог пропустить такой шедевр!
- Как считаешь, оно мне пойдет? - Шико внимательно оглядел хозяйку и довольно кивнул:
- Идеально, особенно с этим потрясным загаром .
- Отлично. У меня в шатре, в ящике шкафа лежит огромная черная жемчужина, подарок Наутилуса. Я хочу, чтобы ты ее взял и отправился к лучшему ювелиру. Пусть сделает ее как кулон на белом бархатном ошейнике. Покажи ему мое платье, чтобы он понимал какой формы и цвета должен быть ошейник. И последнее, мне нужны босоножки. Подбери на свой вкус. Только, чтобы не было сумасшедшего каблука. Пусть записывают все на мой счет, я приеду и рассчитаюсь. Постарайся вернуться поскорее, меня еще надо причесать и накрасить, а я хочу еще убедиться, что смогу в этом платье ходить. Кстати, под него нужно белье...
- Госпожа, позвольте Шико позаботится обо всем. Отдыхайте.
- Ты чудо.
- Я знаю.
- Просто я хочу, чтобы ты знал, что я тоже об этом знаю. - Остаток второго завтрака они провели в обсуждении вечернего мероприятия. Когда Шико уже собрался уходить, в шатер заглянул Ангел. Ксения рассказала ему все новости и он озадачился вопросом, что надеть вечером. В целом идея ему понравилась. Не успел Ангел приступить к завтраку, как в шатер заглянула Тетка.
- Фекла, ты уже проснулась! - возмутилась Ксения. - Нельзя же так!
- Извини, но мне надо возвращаться.
- Я думала ты останешься с нами на прием.
- Дело в том, что меня дома кое-кто ждет...
- А, таинственный незнакомец из Ада! - усмехнулась Ксения.
- А ты откуда знаешь?
- Шико вас видел. Естественно тут же мне доложил. И кто он?
- Я правильно понимаю, что в жизни нашей неприступной, вечно влюбленной в Васю Тетки появился свой прынц? - влез в их разговор Ангел.
- Ангел, это не твоего ума дело, - одернула его Тетка. - Это моя личная жизнь и тебя не касается ни коем образом.
- Извини, просто природное любопытство.
- Ксень, потом поговорим. Не хочу удовлетворять непомерное любопытство некоторых. Ты не могла бы вернуть меня обратно?
- Нет проблем, пойдем. Ты уже собралась?
- Да, все готово.
- Кстати, тебя хотел найти Авель...
- Он меня уже нашел. Так благодарил, как будто это я вытащила его с того света.
- Но ведь так и есть.
- Ксюш, ну мы же с тобой понимаем, что я только инструмент. А спасла его ты.
- Я так не считаю. Я все только придумала. А сделала именно ты. Так что не фиг прибеднятся. Спасла человеку жизнь, получи благодарность.
Ксения проводила Тетку и пришла к себе в шатер. В ожидании Шико, она забралась в душ, чтобы смыть с себя соль. Если что-то и могло поднять настроение Хранительнице Путей, так это горячий душ или ванна.
Ксения стояла перед зеркалом и потрясенно пялилась на себя. Платье смотрелось на ней потрясающе. Шелковая перламутровая комбинация не позволяла взгляду увидеть лишнее, но при этом почти ничего не скрывала. У платья было два недостатка - оно было довольно тяжелым, и не понятно было как в нем сидеть. Мягкие босоножки перламутрового цвета были не только красивыми, но и очень удобными. Черная жемчужина на белом бархатном ошейнике смотрелась бесподобно. Шико где-то раздобыл черные перламутровые гребни, которыми закрепил вьющиеся волосы Ксении в пучок, открыв шею и выпустив на волю пару тончайших локонов-завитков. Макияж был почти не заметен. Ксении даже показалось, что для вечернего, он слишком скромен. Но Шико заверил ее, что на приеме будет очень яркий свет и если сделать макияж ярче, то на фоне платья цвета топленого молока, лицо будет смотреться агрессивно. Доверившись мнению духа Ксения удовлетворенно кивнула.
- Как считаешь, как в этом платье сидеть, жемчужины будут беспощадно впиваться в мою многострадальную задницу.
- Ну, во-первых, сидеть вам не придется. На приеме все стоят или ходят, но не сидят. А во-вторых, если уж вам так приспичит посидеть, просто поднимите платье, сядьте а потом опустите снова.
- Ну, конечно, а вдруг я подниму его вместе с комбинацией. Ты же не позволил мне надеть нижнее белье!
- Вы прекрасно понимаете, что трусы и лифчик здесь неуместны. Такой наряд можно носить только на голое тело. Так что не чего жаловаться. - Поняв бессмысленность попыток спорить с Шико, Ксения смирилась. Их спор прервали Элла с Асей. Обе уже были наряжены, уложены и накрашены. Ксения невольно залюбовалась этими такими разными и такими красивыми девушками. Блондинка с глазами цвета морской волны и брюнетка с карими, потрясающей красоты, глазами могли лишить дара речи любого. Элла была одета маленькое шелковое золотое платьице, облегало роскошную фигуру пифии, подчеркивая каждый ее изгиб. Сильное декольте открывало совершенную грудь Эллы. Невысокий каблучок золотых туфель идеально подчеркивал очень красивый высокий подъем ее ножек. Элла демонстративно покрутилась и Ксения ахнула, увидев что на спине огромный вырез доходит точно до точки смыкания двух аппетитных округлостей, находящихся ниже талии. Такой Эллу она еще не видела.

Предыдущая страница 19 Следующая страница


"Мы выбираем, нас выбирают..." 20

- Чувствую себя как Золушка, - улыбнулась Элла. - Никогда у меня не было ничего подобного. - Ася довольно улыбалась, глядя на подругу. Ее длинное платье на тонких бретельках цветах осеннего штормящего моря, как нельзя лучше подходило под настроение царевны.
- Ксения, тебе очень идет это платье. Папа сделал правильный выбор, подарив тебе его. - Ася с любовью смотрела на подругу. - Ну, что? Пойдем?
- Пойдем. - Прием организовали у самого берега моря. Бесчисленные столы с напитками и закусками, факелы и свечи в качестве освещения, шум морского прибоя, чарующая музыка - все это создавало ощущение прекрасной сказки. С первого взгляда было понятно, что гостей прибыло очень много. Будто из-под земли появившийся Ангел встретил девушек у самого входа. Ксения думала, что ради торжественного приема Ангел снизойдет до того, чтобы расстаться со своими кожаными штанами, но она ошиблась. В черных кожаных штанах и ярко-алой рубашке навыпуск, в свете факелов Ангел смотрелся бесподобно. Видя эту картину, девушки переглянулись и тяжело вздохнули - Ну вы и копуши! - Возмущенно воскликнул Ангел, как обычно не замечая восхищенных взглядов, - сколько можно вас ждать?
- А чего ты нас так усердно ждал? - удивилась Ксения.
- Ты наверное забыла, что являешься хозяйкой этого приема. Как-то не хорошо, все гости уже здесь, а хозяйки нет, - ехидно ответил Ангел.
- Ничего я не забыла, - возмутилась Ксения. - Я просто не знала о том, что я хозяйка приема. Меня об этом забыли предупредить.
- Ксения, - простонал Ангел, - ну когда же ты поймешь, что все что происходит на этом турнире, делается от твоего имени! Ты же Наазали!
- И что теперь? - устало поинтересовалась Ксения.
- А теперь ты должна пойти и поприветствовать всех гостей.
- Речь торжественную сказать, что ли?
- Можешь и речь. Слава Богу, сюда идет Фарэль, он тебе все объяснит. А я беру под руки твоих сногсшибательных подруг и отчаливаю. Приятного тебе вечера. - Ксения не успела открыть рта, как Ангел воплотил в жизнь свой план, и трое ее друзей растворились в толпе.
- Добрый вечер, Ксения.
- Добрый вечер, господин Фарэль. Как наши дела? - На Фарэле был одет потрясающий черный фрак. На его массивной фигуре он смотрелся слегка комично, но очень элегантно. В этот момент Ксения наконец то вспомнила кого ей напоминает Фарэль, он был очень похож на Дольфа Лунгрена. В каком то фильме она видела его в вечернем костюме, и это выглядело так же забавно. Но в принципе, Ксения не любила этого актера.
- Все в порядке. Гостей оказалось немного больше, чем мы планировали, но оно и к лучшему.
- А как получилось, что гостей так много?
- Обычно явка на приемы составляет около 66-67% от приглашенных. Всегда кто-то отказывается, болеет, на другом континенте, и так далее. А сегодня не поступило ни одного отказа от приглашения, и порядка 20% выпросили приглашения для своих близких, друзей, знакомых.
- Что вы им пообещали на ужин? - удивилась Ксения.
- Самое редкое и труднодоступное, но самое желанное на сегодняшний день блюдо - Хранительницу Путей. - Слегка обнажая клыки, улыбнулся Фарэль.
- Надеюсь, они не захотят попробовать меня на зуб, - недовольно пробормотала Ксения.
- Ксения, извините, но вы сами попросили меня организовать этот прием, - виновато начал оправдываться Наблюдатель.
- Да, нет! Я не в претензии! Просто я мало знакома со светской жизнью, поэтому для меня многие вещи просто неожиданны. Я, например, не знала, что гостей на прием приглашали от моего имени. Да, я уже все поняла, Ангел мне объяснил. Но думаю, мне потребуется некоторое время, для того чтобы усвоить такие вещи. А пока расскажите мне вкратце, что я должна буду делать сегодня вечером, как мне себя вести, чтобы не ударить в грязь лицом.
- Ничего сложного, просто не говорите гадостей гостям. Этого будет вполне достаточно.
- Может вам это сложным не кажется, а для меня может оказаться проблемой, - Ксения мрачно окинула взглядом разношерстных гостей.
- Почему вы так считаете? - удивился Фарэль. - Вам же удается общаться со мной и при этом не говорить гадости мне.
- Фарэль, вспомните начало нашего знакомства, - ухмыльнулась Ксения, - не думаю, что производила на вас благоприятное впечатление, своими постоянными отказами встретиться.
- А вот здесь вы как раз не правы! - хитро улыбнулся ей Фарэль. - Все как раз наоборот. Мне понравилось, что вы не стремитесь залезть в политику и не рветесь к власти. Там и так слишком много народа.
- Надо же, никогда не угадаешь, где найдешь где потеряешь, - пробормотала себе под нос Ксения. - К ним подошел первый из гостей.
- Господин Фарэль, вы нас не представите? - молодой человек склонил перед Ксенией голову, после чего ожидающе посмотрел на Фарэля.
- Ксения, познакомьтесь, Верховный Австралии и Новой Зеландии Минос, - голос Фарэля был сух и сдержан.
- Госпожа Хранительница, - молодой человек взял ее правую руку и склонился к ней губами, - я просто счастлив наконец то быть вам представленным.
- Рада за вас, - аккуратно отбирая руку, ответила Ксения. Услышав титул молодого человека, Ксения на мгновение смутилась. Для Верховного Минос был слишком молод. Но вспомнив, сколько лет Эрику, Ксения расслабилась. Минос был блондином с прямыми непослушными волосами, вполне обычными глазами серо-голубого цвета и ни в коей мере не потрясал своей красотой, как это было с основной частью эфирного населения.
- Как продвигается турнир? - вопрос был задан явно из вежливости, дабы поддержать беседу.
- Все хорошо. Как видите, нам многое удалось сделать за эти дни. А вы в турнире не участвовали?
- К сожалению, нет. Не прошел возрастные ограничения. Мне еще, как минимум лет 200 коптить это небо.
- А сколько вам сейчас?- не удержалась от вопроса Ксения.
- Триста восемь. - Наконец то хоть что-то заинтересовало Ксению в этом молодом человеке, которому на вид не дашь и тридцати пяти.
- Минос, если не секрет кто вы? Насколько я понимаю, не так много видов эфирных существ живут по пятьсот лет.
- Я с удовольствием открою вам эту тайну, если вы согласитесь оставить за мной один танец, - мальчишеская озорная улыбка на лице Миноса никак не укладывалась с его возрастом.
- Нет проблем, только я не очень хорошо танцую. Так что если вы рассчитываете на минует или полонез, вынуждена буду вас разочаровать.
- Ну, что вы. Я надеялся на что-нибудь более контактное. А что касается моего долгожительства, то это особая история. По рождению я обычный колдун, каковыми были все мои родственники. Но сложилось так, что на меня пал выбор Источника жизни. И поэтому получилось что вместо положенных 120 лет. Я проживу около 500.
- Простите мое невежество, но что такое Источник жизни?
- Как бы это объяснить... Понимаете в Южном полушарии есть некоторые проблемы с существованием магической энергии. Что-то там не так заряжается, как в Северном. И поэтому Эфиру приходится все время крошечный объем энергии сбрасывать в буфер, где эта энергия будет очищаться и заряжаться, а потом как таблетка выбрасывать в общий эфир. Так как держателем энергии может быть только живое существо, то этот самый буфер, который все называют Источником жизни, выбирает кого-то одного из эфиров. В этот раз им оказался я.
- Думаю, что это для меня уж слишком путано, но в целом я поняла.
- Минос, я понимаю, что ты у нас самый хитрый, самый, наглый и обаятельный, но ты не единственный кто, хочет познакомиться с госпожой Наазали. Так что будь любезен пойди прогуляться. - Минос с усмешкой поклонился Ксении и отошел.
- Господин Фарэль, чем вам так не угодил Минос? - не удержалась от вопроса Ксения, - мне показалось он очень приятный человек.
- Это так и есть, - с усмешкой ответил Наблюдатель, - это просто профессиональное. Верховные и Наблюдатели всегда находятся в неком противостоянии. Не то чтобы мы ненавидели друг друга, но и теплых чувств не вызываем. Должен признать, что из всех Верховных, Минос самый приятный и разумный. Остальные просто кошмар.
- Если они такие же, как Мудрила, то я с вами соглашусь, - кивнула головой Ксения. Она оглядывалась и видела, что основная масса приглашенных получают истинное удовольствие от приема. Создается впечатление, что все прибывшие тысячу лет не видели друг друга, а теперь никак не могут наобщаться. Ксения поделилась своими наблюдениями с Фарэлем.
- Ваши наблюдения на удивление точны. Дело в том, что все эти эфиры, такие большие и важные шишки, что для них простая встреча это целая проблема. Протоколы, общение служб безопасности и так далее...
- Неужели в эфирном мире все так же, как и в обычном. Мне казалось, что здесь все значительно проще.
- У вас создалось ложное впечатление. В этом виноваты скорее ваши друзья, чем вы. Посмотрите на царевича Василия. Он ведет совершенно не подобающий для отпрыска царской семьи образ жизни. А пифия! Это же уму непостижимо! Та степень доступности, которую она установила немыслима. На последнем наблюдательском совете мы уже поднимали это вопрос и намерены вызвать ее, чтобы серьезно поговорить. - Ксения остановилась и пристально посмотрела на Наблюдателя:
- Фарэль, мне казалось, что вы более разумный человек. Вы серьезно считаете, что можете указывать пифии как себя вести? А, простите, на каком основании?
- На том основании, что я Наблюдатель. И отвечаю за спокойствие и мир граждан Эфира. А вызывающие поведение пифии вносит волнение в устоявшемся мировоззрении Эфира.
- Только попробуйте хоть словом или взглядом намекнуть Элле, что она делает что-то не так! - ярость овладела Ксенией настолько, что она сама испугалась. - Если хоть кто-нибудь из вашей банды избранников народных хоть пискнет, что-нибудь осуждающее пифии, я лично позабочусь о том, чтобы мир и покой надолго покинули ваш заповедник.
- Ксения, вы не понимаете... - голос Фарэля становился все более жестким
- Это вы не понимаете, господин Фарэль. Похоже, это я непозволительно демократично себя веду в последнее время, если между нами происходит этот абсурдный разговор. Но это никогда не поздно исправить. Желаю вам приятного вечера. - Ксения развернулась на сто восемьдесят градусов и решительно зашагала к столу с напитками. К ней тут же подскочил официант с подносом,
- Госпожа Наазали, царевна Астрик просила меня уведомить, что специально для вас привезли безалкогольное шампанское...
- К черту шампанское! Виски со льдом. - Ксения старалась сдержать в себе рвущиеся наружу эмоции, но ей это плохо удавалось. Получив свой стакан с виски, Хранительница залпом выпила его и кровожадно оглядела зал. Следившие за ней гости, тут же отвернулись и продолжили свои разговоры. Никто не пожелал подойти и познакомиться с Хранительницей поближе. Дураков на вечере не было. За спиной раздался мурлыкающий голос принца Шелтона.
- Развлекаетесь?
- О, принц, какая честь вас видеть на нашем приеме. Я думала, что вы уже сбежали, - голос Хранительницы источал весь яд, который накопился в ней за последние минуты. Шелтон встал перед Ксенией и заглянул ей в глаза.
- Ух ты! А у нас тут намечается буря! - довольная усмешка проскользнула по его лицу, - Вечер обещает стать интересным. Ксения, почему вы решили, что я уже сбежал?
- Ну, как же! Цель достигнута. В десятку кандидатов вы уже вошли, даже более того. Ваш отец вас не убьет, а жениться вы не хотите. Чего вы ждете? Когда я выберу мужа Аси, и вы сможете сказать папеньке, что сделали все что смогли? А не боитесь, что я выберу вас? - Принц пристально смотрел Ксении в глаза. На заднем фоне Ксения услышала звуки танго. Шелтон протянул Ксении руку и уверенно повел ее в танце. Ксения даже не заметила как они начали танцевать. Когда она осознала, что происходит она сердито пробурчала:
- Вообще то я не умею танцевать, тем более танго. Могли бы сперва полюбопытствовать. - Шелтон улыбнулся своей кошачьей улыбкой
- Позвольте вас просветить. Ксения, не бывает женщин, которые не умеют танцевать танго. Бывают мужчины, которые не умеют вести женщину. Я умею.
- Вы самоуверенный нахал, - уже слегка улыбаясь, фыркнула Ксения.
- Согласен. - Не думая о танце, чтобы не сбиться, Ксения старалась отвлечься.
- Так почему вы до сих пор здесь? Уверены, что я не выберу вас? - принц ответил с грустью и тоской:
- Абсолютно не уверен.
- И почему же вы до сих пор здесь?
- Потому что я не могу уехать. У меня помешательство.
- Шелтон, я умоляю не говорите, что вы все так же влюблены в эту несуществующую кошку! Вы же знаете уже все, что только можно об этой истории.
- Знаю, и знаю, что выгляжу как дурак! - то как тяжело вздыхал принц, доказывало Ксении, что он не врет. - Но ничего не могу с собой поделать.
- Послушайте, если все так серьезно обратитесь к Ангелу. Возможно, он сможет вам помочь.
- Помочь в чем?
- Избавиться от этой любви, от этого наваждения.
- Ксения, дело в том, что я не хочу избавляться от этого наваждения. Мне оно нравится. В этом что-то есть, я пока не уловил что, но что-то определенно есть.
- Тяжелый случай, - вздохнула Ксения и поняла, что получает настоящее удовольствие и от танца и от партнера.
- Кажется, мне удалось развеять ваш гнев, - улыбаясь своей улыбкой чеширского кота, промурлыкал принц.
- Да, вы действуете на меня умиротворяюще.
- Ксения, можно вам задать вопрос?
- Почему нет, задавайте.
- Вам кажется, я мог бы стать хорошим мужем для царевны? - Ксения удивленно подняла брови и внимательно присмотрелась к принцу. Вопрос был задан серьезно. И требовал такого же серьезного ответа.
- Не знаю. Вы, безусловно, очаровательный и неглупый молодой человек, прошли все наши дурацкие тесты. Ангел выдал вам более чем хорошую характеристику... Но есть в вас что-то такое, что останавливает меня назвать ваше имя в качестве будущего мужа.
- Ксения с удовольствием заметила, что на лице принца появилось легкое облачко. Похоже ответ Ксении пришелся ему не очень по душе. Это становилось еще более интересным.
- Ну, а если подумать, что же вас останавливает? Чем я вас отталкиваю?
- Я не уверена, что вы сможете сделать Асю счастливой.
- А кто сумеет? Этот научный сухарь Теодор?
- Ну же, Шелтон будьте объективны. Тео совсем не сухарь! Знойный мачо, слегка подвинут на науке, но это придает ему некий шарм.
- Хорошо, а Эрик? Что по вашему, этот проходимец, у которого на лбу большими буквами написано "КОРЫСТЬ", он сможет сделать царевну счастливой? Или может Алекс, который, как курица, сидит на своих вулканах, лишь бы они вели себя прилично. Про Кима, я вообще не говорю. Верх легкомыслия и беззаботности. - Ксения усмехнулась:
- Шелтон, вас послушать, так лучше вас кандидатуры просто нет. Только у нас с вами сложилось разное представление об одних и тех же кандидатах. Эрик мне кажется честным, прямым, ответственным и серьезным. Алекс - хладнокровным, разумным, не способным причинить боль. Ким веселый, хозяйственный, всегда в хорошем настроении, видит в жизнь в светлых тонах. И вы забыли про Бруно. Чем он вам так не угодил, что вы его просто исключили из списка претендентов?
- Он какой то не такой.
- Отличный ответ! - болтать с Шелтоном было легко и приятно, а его категоричность с каждой минутой поднимала Ксении настроение все больше и больше.
- Нет, ну серьезно! Ксения, неужели у вас нет ощущения, что он не такой как все? Какой-то особенный. Будто не от мира сего. Если честно, я не верю в эту легенду о потомке персидской богини. Каждый раз, когда я его вижу, у меня ощущение, что казачок то засланный. - Ксения от души веселилась над рассуждениями принца. Но то, что он так чутко прочувствовал Бруно, наводило на мысль, а может он не ошибается и по поводу остальных? Музыка закончилась, и Шелтон ловко перевел Ксению из танца просто в прогулочный шаг. Буквально через мгновение перед ними вырос Смерч. Ксения искренне обрадовалась старому знакомому. Высвободившись из рук Шелтона, она с радостью обняла старика.
- Я так рада вас видеть! Как поживаете? Как Тихоня?
- Ксения, деточка, я тоже очень рад вас видеть. У нас все хорошо, Тихоня просила передать вам привет и приглашение в гости. Мы понимаем, что сейчас вам не до того, но когда вы выберете жениха для нашей девочки, может, загляните на хинкали?
- С удовольствием. Приятно будет ради разнообразия побывать у вас просто в гостях, а не из-за необходимости.
- А это я так понимаю один из кандидатов в женихи? Вы меня представите?
- Ой, извините, конечно! Господин Смерч, позвольте вам представить принц Шелтон, наследник королевского дома Саванн Индостана. Думаю, господин Смерч в представление не нуждается.
- Безусловно, - почтительно склонившись, произнес Шелтон, - это честь для меня.
- Деточка, вы уже определилась с выбором? Я правильно понимаю, что принц и есть тот самый, на ком вы решили остановить свой выбор.
- К сожалению, вы ошибаетесь, - с улыбкой ответила Ксения. - Принц Шелтон пока такой же кандидат, как и остальные. Почему вы решили, что я выбрала именно принца?
- Так пишет пресса. Будто вы сказали, что отдаете предпочтение орку и принцу. Орк выбыл, женившись на Елене, остался принц. Все логично.
- Я сделала это заявление несколько дней назад, когда кроме принца и орка никого толком не знала. Сейчас все шесть кандидатов в равной степени претендуют на руку царевны.
- Ну, что ж, это радует. Интрига сохраняется. Ставки до сих пор принимаются, хотя осталось всего два дня.
- Какие ставки? - насторожилась Ксения.
- Как какие? - с мальчишеской улыбкой спросил прекрасный чар, - Ставки на то, кого выберет Наазали в мужья царевне Астрик. Все эфиры до чертиков азартны. И пропустить такое событие просто невозможно. Тем более, после того, что пришлось всем пережить во времена жертвы Астарота, эфиру просто необходима разрядка. И если не было бы этого турнира, то его следовало бы придумать. Все уже забыли о страхах и горестях и думают только о будущем муже царевны. О, кажется, к нам идет господин Ферзь. Я предпочту удалиться. От этого господина всегда веет тоской. - Старик грациозно раскланялся и растворился в толпе.
- Потрясающий старик, - восхищенно выдохнул Шелтон.
- Да, его красота просто завораживает. Знаете, мне некоторое время пришлось сталкиваться с большим количеством чаров, и я заметила одну тенденцию - чем старше чар, тем он красивее. Похоже возраст их главное украшение.
- Смерч знаком с царевной лично?
- Он старый приятель Нептуна. Когда Ася пострадала на месте принесения первой жертвы Астарота, он спас ее, предоставив своих врачей-чаров. Всех нас очень многое связывает с его народом. Ну, что Ангел для них надежда на выживание, знает каждый. У Хранительниц особые отношения с чарами. Опять же дружба Смерча с Нептуном. В общем, это уже более чем хорошее знакомство.
- Могу вам только позавидовать. Когда я был маленький, то просто болел чарами. Дети всегда чем-то или кем-то увлекаются. Я увлекся чарами. Инопланетяне, романтика. Я знал о них все, но не смотря на все могущество и деньги моего отца, знакомых среди чаров у него не было. Они ведут очень обособленный образ жизни и мало кого пускают в свой круг. - К ним подошел Ферзь и беседа была прервана.
- Госпожа Хранительница, Принц, добрый вечер.
- Добрый вечер.
- Добрый вечер, господин Ферзь, - пожав руку главе СБ, ответил Шелтон, - не буду вам мешать, пойду, найду царевну. - Принц удалился, а Ксения и Ферзь остались вдвоем.
- Ксения, как ваши дела?
- Вы же знаете, что ничего хорошего. Убийцу так и не нашли. Кандидатов не так много. А времени катастрофически мало. Ума не приложу, что делать.
- Вы еще не определились с женихом?
- Вы тоже делаете ставки? - с усмешкой спросила Ксения.
- А как же! Все наше подразделение регулярно допрашивает Мари, на предмет, кто же главный фаворит Наазали.
- И что она отвечает?
- Пока тройку лидеров возглавляет некий Бруно.
- Интересно, ну а следующий?
- Эрик и Шелтон.
- Очень странный выбор. Шелтона я еще могу объяснить, но Эрик.
- Мари не объясняет нам свое мнение. - Ксения решила подумать над этим на досуге. Хотя о досуге вспоминать не приходилось.
- Господин Ферзь, что у нас с расследованием?
- Почему вы не спросите об этом у господина Фарэля? - усмешка, промелькнувшая по лицу Ферзя, была окрашена злорадством.
- Мне кажется, что я совершила ошибку, поручив ему это дело. Он отличный организатор, в чем собственно и признался, но по-моему, следователь из него никакой.
- Я рад, что вы пришли к этому выводу сами. Боялся, что если скажу я, вы сочтете это профессиональной ревностью.
- Ну и напрасно.
- Возможно, я повел себя немного по-детски. Вы можете сказать, почему поручили ему расследование?
- Сработал стереотип. Мое восприятие вампиров никак не может поменяться. Я все так же считаю их коварными, хитрыми и злобными кровососами. Отсюда и убеждение, что в подлостях и гадостях они должны хорошо разбираться. Тем более должность Наблюдателя у меня ассоциируется с функциями судьи. Вот отсюда и такой нелепый выбор.
- Как же вы общаетесь с Виталием Сергеевичем? Мне показалось, что ваши отношения стали более теплыми.
- Похоже, мое подсознание просто вытеснило из мозга информацию о том, что он вампир. Ну, хирург и хирург. Для меня он просто доктор. А о том, что он вампир я давно забыла.
- Удобно. Ну, что ж, поделюсь с вами результатами наших расследований. Пока похвастаться особо нечем. Разрабатывается две основных версии. Первая. По каким то причинам кто-то очень сильно жаждет стать мужем царевны. Смотрите, сперва на вас нападает этот непутевый убийца. Знаете, что самое интересное в этом эпизоде?

Предыдущая страница 20 Следующая страница


21 Ольга Санечкина

- И что же?
- Напавший на вас не был эфиром. - Ксения потрясенно спросила:
- А кем же он тогда был?
- Самый обычный человек. Судя по всему, он был заколдован и подослан к вам с целью шантажа. Этот человек только держал вас и угрожал ножом, а слова, которые произносили его уста, говорил колдун, который находился на расстоянии.
- Получается...
- Получается, что тот, кто на вас покушался, до сих пор жив и на свободе. Потом, попытка похищения ваших родителей. Один из налетчиков признался, что ваших родителей должны были похитить с целью шантажа. И попытка убийства Авеля.
- Но зачем было убивать Авеля? Сначала мне показалось, что его пытались убить, как основного конкурента. Но сегодня, общаясь со Смерчем, я услышала, что все считают основными претендентами Здырка и Шелтона. О том, что я отдаю предпочтение Авелю, знали единицы. Должен быть еще какой-то мотив.
- Может, он что-то видел или случайно узнал, и его пытались убрать как свидетеля? Может, он каким-то образом догадался, кто на вас покушался.
- Когда он пришел в себя, то сказал, что не знает, почему его пытались убить.
- Ксения, я понимаю, что вы всех мерите по себе. Но возможно, Авель просто трус. И побоялся сказать вам правду. То с какой скоростью он покинул турнир, вполне может наталкивать нас на такую мысль.
- Не знаю. Мне так не кажется. Возможно, он что-то видел, но сам не понял что.
- Возможно. А возможно эти события никак между собой не связаны.
- Но вы сказали, что у вас две версии. Какая же вторая?
- Вторая версия нам пока не известна. Но ведь всегда есть вторая версия.
- Вам говорили, что Элла смогла поминутно просканировать, что делали четыре из шести претендентов?
- Конечно, нет, - усмехнулся Ферзь. - Так кто же у нас не поддается сканированию великой и ужасной пифии.
- Эрик и Тео.
- Ксения, а кого вы лично подозреваете больше всех? Вы общались с каждым кандидатом, имеете о них свое представление. Кого бы вы назвали главным подозреваемым? - Ксения серьезно задумалась. Выдвигать обвинения подобного рода было не очень этично, но с другой стороны, когда вставал вопрос о человеческих жизнях, об этике говорить было не принято.
- Я уверено отметаю Бруно, только не надо спрашивать почему. Я просто знаю, что это не он. - Ферзь удивленно посмотрел на Хранительницу и оставил это заявление без комментариев. - Второй, кого я подозреваю меньше всего это Алекс. Для того, чтобы убить кого-то нужно иметь очень сильную мотивировку. Алекс не настолько заинтересован в женитьбе на Асе. Следующий принц Шелтон. Он вообще не хочет жениться, и вся эта кутерьма ему поперек горла. Ему бы поскорее я выбрала жениха для Аси, и он бы мог честно отрапортовать отцу, что сделал все что мог. Дальше идет Ким. Вот здесь все совсем не просто. Вроде веселый, добродушный приятный парень. Но его заявление, что он борется за руку Ксении, потому что она очень красивая, а он большой поклонник красоты, не вызывает у меня доверия. Тео настораживает своей маниакальной страстью к науке. Когда он говорит о своем деле, у него глаза горят. Ася для него источник силы и могущества. Если он не получит ее, это будет для него большой трагедией. Истории известны случаи, когда в такой ситуации люди сходили с ума и были готовы на убийство. И последний и он же главный подозреваемый это Эрик.
- Ксения, извините, что перебиваю, но не могли бы вы мне сказать кто такой Эрик.
- Под клятву о неразглашении?
- Клянусь, что никому и никогда не расскажу, то что вы мне сейчас скажите, пока вы не дадите на это разрешение.
- Эрик последний повелитель Атлантиды. Ему шесть тысяч лет. Осталось жить 75. И для него брак с Асей это возможность получить разрешение Нептуна поднять из глубин его родину.
- Вот это действительно мотив! - присвистнул Ферзь. - Он хорошо маскировался, если за все время его существования, мое ведомство ни разу не наткнулось на него.
- Не вижу ничего удивительного. Вы специализируетесь на Сатане и его слугах. А Эрик, вроде как, волк-одиночка.
- Тут вы правы. Да, я бы тоже поставил его на первое место. Но знаете, как правило главный подозреваемый оказывается невиновен.
- Или виновен в чем-нибудь другом.
- Вы тоже любите детективы?
- А кто их не любит? - обиженно спросила Ксения. - Кстати, если следовать принципу Агаты Кристи, кто у нас похож на убийцу?
- Ну, это, как правило, самый обаятельный.
- Ким.
- Самый красивый.
- Тео.
- Наименее подозреваемый.
- Бруно.
- Не выходит у нас с вами, Ксения, каменный цветок. Потому что надо искать не подозреваемого, а мотив.
- Если искать мотив, то мы можем смело идти и арестовывать Эрика, - недовольно фыркнула Ксения.
- Да уж. Извините, что так загрузил вас. Не буду портить вам праздник. Пойду, узнаю новости с фронтов. - Ксения попрощалась с Ферзем и снова погрузилась в мрачные размышления. Новость о том, что Вася свернул шею всего лишь управляемой кукле, а настоящий виновник где-то бродит на свободе, не лучшим образом отразилась на настроении Наазали. Ксения нервно окинула взглядом гостей и радостно остановилась на Василии. Царевич стоял в окружении многочисленных дам, с его лица не сходила улыбка, он источал красоту, блеск и уверенность. В отличии от Ангела Василий одел черный вечерний костюм. Ксения невольно залюбовалась этим очаровательным блондином. Неожиданно вспомнилась первая минута их знакомства. Когда Ксения открыла глаза и увидела потрясающей красоты зеленые глаза и немного смущенную, но чертовски самодовольную улыбку царевича. Будто почувствовав взгляд Ксении, Василий оторвался от дам, нашел ее взглядом, и, извинившись перед собеседницами, пошел прямо к ней. Он шел уверенным шагом, не замечая ничего вокруг, и только озорная мальчишеская улыбка выдавала окружающим его чувства.
- Привет, милая. Ты роскошно выглядишь в этом платье. - Царевич нежно привлек к себе Наазали и легким касанием губ поцеловал ее в висок.
- Спасибо, тебе тоже необычайно идет костюм.
- Мне показалось или тебя что-то встревожило? - Ксения в очередной раз подивилась той связи, которая существует между ними. Краем глаза она заметила стремительно продвигавшегося к ним Ангела. Подошедший был напряжен и мрачен.
- Что случилось? - Ксения покачала головой и поняла, что от этих двоих ничего не скроешь. Она тут же рассказала друзьям о том, что узнала от Ферзя. Лица парней превратились в суровые сдержанные маски.
- Твоя свобода на этом закончилась, - зло прорычал Вася. - Я собираюсь прилепиться к тебе и не на шаг не отходить, пока вся эта история не закончиться.
- При этом я собираюсь сделать тоже самое, - согласно кивнул Ангел.
- Ребят, а есть ли в этом необходимость. Ведь со мной все время Мари. Она все-таки архангельский пес.
- Есть, - в один голос ответили друзья. Посмотрев на Ангела, Василий продолжил, - Ты пойми, лично я не доверяю никому. Мари, безусловно, профессионал и все такое. Но она нам чужая. Не говоря уж о том, что она половинчатый оборотень. А завтра полнолуние. Не факт, что она сможет себя контролировать в образе зверя. К тому же если нам противостоит сильный маг, он может натравить ее на тебя. Так что завтра твоя единственная надежная защита это Ангел. Потому как меня завтра надо будет самого защищать.
- Я совсем забыла, про полнолуние. Только этого мне не хватало. Но ведь есть еще Ася и Элла. Им тоже может грозить вполне серьезная опасность.
- Ты права, - еще больше помрачнел Василий. - И то, что я их сейчас не вижу, начинает меня беспокоить. Ангел, ты вроде обещал быть с ними.
- Я вдруг почувствовал, что у Ксении проблемы и стремглав бросился сюда. Ася была в обществе Шелтона, а Элла общалась с Нептуном и Смерчем. Компании надежные, но они могут в любой момент разойтись. Так что я пойду за ними, а вы постойте здесь. - Закончив говорить, Ангел отправился за девушками. Василий посмотрел на обеспокоенную Ксению
- Интересно, мы все почувствовали твое волнение, или это предчувствие чего-то нехорошего?
- Ой, Вася, не знаю. Но мне все это так не нравится! У меня такое ощущение, что вокруг меня медленно, но верно плели клубок, а я этого не замечала. А теперь увидела, что вся опутана паутиной. Кому можно верить непонятно.
- Верить нельзя никому. Нас было пятеро и нас остается пятеро. Вот и все кому можно верить. Остальные все под подозрением. Упс, соберись, - Василий изменился в лице, слегка подтянулся и стряхнул с костюма не существующие пылинки, - сейчас тебе предстоит не самое приятное событие в твоей жизни. Я познакомлю тебя со своими родителями. - Ксения растеряно оглянулась и увидела идущую к ним пару. Глядя на мужчину можно было, не задумываясь сказать, что это отец Васи. Те же пепельные волосы, те же зеленые глаза, та же улыбка. Только выглядел он на десяток лет старше. На мать Василий похож не был. Царица была женщина, безусловно, красивая, но при этом дородная и статная. Плыла лебедушкой, но смотрела на всех, что золотым одаривала.
- Вася, у твоей мамы всегда такой важный вид? - испугано спросила Ксения. Лягушк-царевич тяжело вздохнул и тихо прошептал:
- Нет, до беременности она была абсолютно нормальная. А тут просто сладу нет. Ты только не обижайся если что. Это просто гормоны, честное слово. А так, она не плохая. - "Ну да, не плохая, а сына за то, что он не девочка извела, и даже признавать не хотела" - подумала про себя Ксения. Но времени на размышления уже не оставалось, родители Василия подошли к ним. Первым заговорил отец Василия.
- Госпожа Хранительница, разрешите представиться Владлен Эстебанович. - Ксения с трудом удержалась, чтобы не заржать. Она даже представить себе не могла, что отца Василия зовут Владлен Эстебанович. - А это моя жена Василиса.
- Очень приятно. Я рада познакомиться с родителями Василия. - В голове у Ксении промелькнула сцена знакомства с родителями Ангела, и она задумалась, а так ли любезны были бы с ней родители Васи, если бы не знали, что она Хранительница.
- Пытаетесь понять, как бы мы к вам отнеслись, если бы не знали, что вы Хранительница? - все понимающе промурлыкала мать Василия. Ксения настолько оторопела, что не знала, как ответить.
- Не смущайтесь, Ксения. Это только в сказках пишут, что царевна-лягушка была хорошей прачкой, вышивальщицей и поварихой. Там постоянно забывали дописать, что царевна-лягушка была не глупее, Василисы-Премудрой. Прочитать, что написано на вашем лице, не является сверхзадачей. - Ксения продолжала стоять, открыв рот, и смотрела на эту удивительную женщину.
- Мама, может не надо сражать Ксению сразу всеми своими достоинствами? - робко промямлил Вася. Довольно быстро становилось понятно, кто в этой семье голова. Владлен Эстебанович за спиной супруги строил Ксении уморительные рожи с закатыванием глаз и попытками самоудушения. А Василиса молча смотрела на Ксению, и девушке казалось, что ее просвечивают сканером. Она сразу вспомнил совет своей матери: "Ксения дочка, будешь выбирать мужа, постарайся выбрать сироту". Ксения не помнила бабушку по отцовской линии, но, похоже, мама знала, что говорила.
- Итак, отвечу на ваш вопрос, - продолжила свой монолог Василиса. - Естественно, мы бы не были с вами так любезны, не знай мы, что вы Хранительница Путей. Я разложила бы вас по полочкам, смешала бы с грязью и всеми доступными средствами дала бы вам понять, что вы не пара моему сыну. - Ксения продолжала прибывать в состоянии полного офигивания и думала над тем как бы удержаться и не сказать что-нибудь нелицеприятное. - Я вам больше скажу, я и сейчас не уверена, что вы это именно то, что нужно моему Васе. - "Классическая мамаша..." - мелькнула мысль в голове Ксении. - Вы подумали, что я классическая мамаша, которая будет всю жизнь держать сыночка у своей юбки и ее не устроит ни одна невестка в мире? Вы абсолютно правы. Я именно такая. Правда, только последнее время. Но говорят, это просто гормоны. Чтобы хоть как-то скрасить ваше представление обо мне, скажу, что я восхищена вашим мужеством, вашим характером и вашим терпением. Дружить с такими невыносимыми личностями как мой сын и Ангел это надо быть просто героической женщиной. - Похоже, заслуги Ксении в борьбе с Сатаной, Василиса не считала чем-то особенным. - И, конечно, я хочу выразить вам свое восхищение тем, как вы отбрили эту истеричку - мадам Элеонору. Это мечта моей жизни. Когда я услышала от нее эту историю, я сразу поняла, а вот эта девушка вполне подойдет моему сыну в жены. - В этот момент Ксения отчаялась понять, как к ней относится мать Василия. - Не можете понять, как я к вам отношусь? Так я сама не могу в этом разобраться! Я сейчас такая противоречивая. - У Ксении начала тихонько кружиться голова. Такого напора она еще не встречала. Что самое удивительное, сейчас Василиса вызывала в ней исключительно положительные эмоции. Она подкупала своей искренностью и отсутствием призрения в глазах.
- Знаете, - решительно произнесла Ксения, - чтобы вы там обо мне не думали, вы мне нравитесь и я рада, что, наконец, познакомилась с вами. Не могу сказать, что нам будет легко общаться, но, по крайней мере, начало мне кажется неплохое. - Под конец своей отчаянной речи отважная Ксения сникла под взглядом Василисы. Ей казалось, что она маленькое ничтожное насекомое, которое позволило себе заговорить с божеством, чем вызвало у последнего дикое удивление. То самое презрение в глазах царицы было нарисовано крупными мазками. И вдруг, на глаза Василисы выступили слезы и она, всхлипывая, крепко обняла Ксению. Так как, Ксения была значительно ниже матери Василия, то она была безнадежно похоронена в роскошной груди царицы. Объятие было столь крепким и продолжительным, что Ксения серьезно начала ощущать нехватку кислорода. От скоропостижной смерти ее спас Владлен Эстебанович.
- Дорогая, отпусти девочку, пусть еще поживет. - Царица разомкнула руки, смахнув с лица слезы и недовольно пробурчала:
- Ты бесчувственный чурбан, не способный оценить всю красоту момента.
- Я согласен с тобой на все сто процентов. А теперь давай оставим молодежь веселиться и поздороваемся с остальными знакомыми. - Не сильно сопротивляясь, Василиса позволила Владлену увести себя.
- Вот это да! - еле выдохнула потрясенная Ксения. - Вася скажи, пожалуйста, она всегда была такая энергичная или это гормоны?
- Энергичная была всегда. А вот такая прямолинейная, только последнее время. У матери отличное воспитание и ей бы в голову не пришло в нормальном состоянии наговорить тебе все то, что она наговорила. Конечно, мне приходилось не сладко, пока от меня ждали исполнения долга, но во многом мое одиночество было обусловлено мной самим. Я сам убедил себя, что никому не нужен, не желанный ребенок и так далее. По сравнению с родителями Ангела, мои просто душки.
- Да, папа у тебя просто класс! Ты так на него похож, можно подумать, что он твой старший брат.
- Через десяток лет, можно будет подумать, что мы ровесники, я достигну внешне такого же состояния как он сейчас, а он уже не изменится до самых последних лет. Ну, а то, что мы похожи, отмечают все. В чем меня никогда не обвиняли, это в том, что я не родной ребенок. Здесь все было налицо.
- Что-то Ангел долго девчонок не ведет, я уже начинаю волноваться.
- Не бойся, скорее всего, он просто увидел, моих предков и решил переждать бурю, чтобы не подставляться. - Ксения понимающе хмыкнула и окинула взглядом толпу. Знакомых лиц почти не было. Гости явно почувствовали, что гнев Хранительницы сошел на нет, и уже спокойно рассматривали ее, как зверушку в зоопарке. Не то, чтобы Ксения огорчалась из-за этого. Но приятного было мало.
- А что-то я не вижу Нептуна. Вроде бы вечер в разгаре, а его нет. Фарэль шныряет туда сюда, А Нептуна нет. - Ксения инстинктивно искала благосклонно расположенных к ней знакомых.
- Думаю, он появится к самому финалу, чтобы объявить тебе результаты тестирования.
- Боже, как подумаю, что список еще сократится, мне становится дурно. Знаешь, наверное, я наивная дура. Почему-то мне с самого начала казалось, что Ася обязательно в кого-нибудь влюбиться. И мне не сложно будет сделать выбор. Но чем ближе финал, тем реальнее я смотрю на вещи. Я поверить не могу, что должна хладнокровно и расчетливо выбрать мужа подруге! Все это уму не постижимо!
- Успокойся, я уверен, что ты сделаешь все как надо.
- От этого становится только хуже. Все постоянно твердят, что я все сделаю правильно. Это невыносимо.
- Давай, ты сейчас не будешь об этом думать. Давай ты подумаешь, о своей безопасности. По поводу твоих родителей, я думаю, мы можем спать спокойно. Если архангельские псы не подкуплены или не заколдованы этим загадочным злодеем, то на острове им ничего не грозит. Значит, наша главная задача сейчас держаться всем вместе и почаще заглядывать за спину. - Ангел, Ася и Элла прогулочным шагом подошли к друзьям и Ася, улыбаясь сквозь зубы спросила:
- Теперь ты можешь объяснить какого черта, оторвал меня от занимательной беседы с Алексом?
- Я смотрю тебе приятно общество нашего Феникса, - язвительно ответил Ангел.
- Приятно. И я не собираюсь этого скрывать. Он воспитанный, учтивый, интересный собеседник, в отличие от некоторых.
- Прости, но ты на что намекаешь? Что я не воспитанный, не учтивый и не интересный?
- Так, - решила пока не поздно вмешаться Ксения, - остановитесь. Ася, не стоит срывать дурное настроение на друзьях. Я понимаю, что ты на пределе. И ситуация может свести с ума любого, но пожалуйста, возьми себя в руки. Ангел ни в чем не виноват. Просто у нас чуть-чуть добавилось неприятностей и боюсь, что дальше нам придется держаться вместе до разрешения проблем. Я сейчас возьму под ручку Ангела и мы с ним немножко прогуляемся, чтобы он остыл. А Вася пока расскажет вам что происходит. А когда мы вернемся, все сделают вид, что ничего не случилось, мы хорошо отдыхаем и нам все это чертовски нравится. Взяв под руку Ангела, Ксения отправилась совершать променад.
- Ты что, считаешь, что я лошадь, что меня надо выгуливать, чтобы я остыл? - зло буркнул Ангел.
- Перестань! Ты мне, друг любезный, лучше объясни, что на тебя нашло? Тебя вроде замуж насильно не выдают. Ты у нас не оборотень, полнолуние на тебе сказываться не должно. Что не так? Я знала ситуации посерьезней сегодняшней, когда ты вел себя спокойно и уравновешенно. Первое время нашего знакомства мне казалось, что тебя вообще ничто не может вывести из себя. Что же происходит? - Ангел шел рядом и молчал, опустив голову. Ксения не стала торопить его с ответом. Через минуту задумчивый голос Ангел прервал молчание:
- Не поверишь, но я сам не знаю, что происходит. Когда ты сейчас мне все это сказала, я понял, что все это правда. Проанализировав свое поведение, я пришел к выводу, что моя нервная система расшатана до предела. Я почти не сплю, я на все реагирую очень эмоционально, у меня постоянные перепады настроения. Я перестал писать. Совсем. Никакой потребности. Знать бы что происходит.
- Это никак не может быть связано с тем, что твои привычные проблемы испарились? Ты свободен в вопросах секса, ты востребован как личность, ты перестал быть изгоем и даже твоя семья пытается наладить с тобой отношения. Может ты так реагируешь на то, что с твоих плеч свалился огромный груз?
- Не знаю. Честно не знаю. - Ангел достал из кармана револьвер и крутил его в руках, - Я пытаюсь вспомнить, когда все это началось, но мне это не очень удается. А ты можешь припомнить нечто подобное?
- Ну, насколько я могу вспомнить, когда вы приехали ко мне на остров, ты вел себя вполне обычно. Ничего такого, чтобы привлекло бы мое пристальное внимание не было. Первую твою вспышку, я отметила, когда ты устроил мне истерику по поводу Михаила. Вот это было для тебя совсем не естественно. Аргументы, которые ты приводил, не были убедительными, да и главное, что сам ты так и не принял эту ситуацию.
- Пожалуй ты права. Если бы мне пару месяцев назад, кто-нибудь сказал, что я так себя поведу, я бы первый рассмеялся этому человеку в лицо. Похоже, все началось с прибытия в лагерь. Причем в первый же день. Слушай, а ты это только у меня заметила или кто-нибудь еще отличился?
- Ну, если честно, то Вася тоже не сильно адекватен. Пока мы не приехали в лагерь вел себя нормально и спокойно. Объявил, что я могу быть свободна, что хочет погулять в свое удовольствие, не пытаясь найти в каждой девушке кандидатку в будущие матери своего ребенка. А в тот же самый первый день, сорвался начал меня целовать, чуть ли не уложил меня в койку. Я его еле остановила. Потом, история с этим мужиком, которому он свернул шею. Ты можешь меня сколько угодно убеждать, что для Васи это совершенно нормально, проходя мимо свернуть при необходимости человеку шею, но я никак не могу этого принять. Не вяжется у меня это с тем Васей, которого я знаю. Да и сам он говорил, что целый день не мог найти себе места. Метался из угла в угол. И встречать меня пошел, потому что волновался, хотя тогда поводов для беспокойства еще вроде не было. Хотя сегодня, когда я увидела его рядом с родителями, он был похож на того самого Васю, родного и любимого. Не знаю, мне кажется, что все это ненормально.
- Согласен. А девочки?
- А что девочки? Ася понятное дело по стенам бегает. Ну это то меня не удивляет. А Элла, по-моему, абсолютно такая же, как обычно. Сдержанная, строгая, вся в себе, с еле заметным изумлением в глазах. Элла мне всегда напоминала пчелку, которая трудится не покладая рук и заботится обо всех на свете, кроме себя. Нет, Элла никак не изменилась.
- Похоже, что-то происходит только с мужиками, - было видно, что Ангел ухватился за эту мысль и все больше и больше увлекается ею.- Посмотри, на Шелтона. Эта его история с кошкой, просто бред какой-то. Парень сам это прекрасно понимает, но поделать с собой ничего не может. Да и вообще, он сам на себя не похож. Такую мне речь задвинул по поводу того, какие вы все три распрекрасные, как он мне одновременно завидует и сочувствует. И это Шелтон, которого кроме масла в моторе его машины, ничего в этой жизни не волнует.
- Ну, а остальные?
- А остальных мы просто не знаем, для того чтобы судить изменились они или нет.
- Мы можем позвонить Марио и поговорить с ним. Он должен хорошо знать Тео. - Сбивчиво предложила Ксения.
- Зачем звонить? - удивленно спросил Ангел, - я видел его на приеме. Думаю, он сам захочет пообщаться с тобой.
- Знаешь, что-то сегодня мало желающих со мной пообщаться, - Ксения одновременно ехидно и кровожадно ухмыльнулась.
- Еще бы, после того, как ты отбрила Фарэля, получить по кумполу мало желающих.
- Сам дурак, нечего было всякую ерунду говорить. Ладно, надеюсь, ты остыл и сможешь адекватно общаться с девочками. Пожалуйста, помни о том, что все, что выпадает на нашу голову, это мелочи жизни, по сравнению с тем, что предстоит Асе.
- Знаю, ты меня одергивай, когда надо. - Ангел собственническим жестом обнял Ксению за плечи и повел к друзьям. Подойдя поближе, Ксения отметила, какой сплоченный треугольник представляют собой Ася, Элла и Вася. Никому на приеме не пришло в голову, подойти и разбить это трио. Наазали очень надеялась, что впятером они смотрятся так же, потому что общаться сейчас ни с кем не хотела. Ангел подошел к Асе, взял ее руку и со всей возможной галантностью поцеловал.
- Прости, дорогая, я был не в себе.
- Ничего, я тоже вспылила, - запустив свои длинные красивые пальцы в густую шевелюру Ангела, она потрепала его за волосы и милостиво отпустила. Ксения озвучила троице новую догадку, изложив все факты. Девушки единодушно поддержали теорию о том, что поведение Василия и Ангела отличается от обычного. Василий воздержался, но явно задумался над этой проблемой. Позволив ему погрузиться в свои размышления, Ксения обратилась к Асе.
- Солнышко, ты у нас единственная квалифицированная ведьма в компании.
- Какая я тебе ведьма?! - возмутилась Ася.
- Ну, извини, просто для меня все, кто умеют колдовать - ведьмы. Хорошо, скажи кто ты?
- Я колдунья.
- А разница?
- Что не понятного! - Ася с трудом сдерживала рвущиеся наружу эмоции, - Ведьма использует вспомогательные предметы и ингредиенты для ведовства. А колдунья творит колдовство на основе своей собственной энергии. Например, колдовство может передаваться только по наследству. А ведовству можно научить, если ученик может работать с тонкими материями.
- Понятно, - Ксения без особого интереса прослушала очередную спонтанную лекцию об устройстве эфирного мира. - Хорошо, как колдунья, как ты можешь объяснить происходящее?
- Может быть много разных вариантов. Но что меня действительно волнует так это - какова цель всего этого?
- Боже, как же не кстати весь этот прием! - начала злиться Ксения. - Нам бы сейчас засесть в шатре и обсудить все как следует, прокрутить все туда сюда, а мы вынуждены ходить и улыбаться гостям. К тому же Ася должна общаться со своими женихами, а как это сделать, чтобы не подвергать ее опасности, не очень понятно.
- Очевидно, что за ней нужно следить, - задумчиво пробормотал Ангел. - И делать это будем мы с Васей. Элла с Ксенией не должны расставаться. Вместе, я думаю, вы развеете по ветру любого эфира. Да и Мари пока за вами присматривает. Нам осталось продержаться пару часов, а там уж забаррикадируемся в шатре и будем решать, что делать.
- Договорились, - согласно кивнула головой Ксения. Ангел с Васей взяли с двух сторон Асю под руки, и пошли с ней прогуливаться.
- Как они предполагают, Ася должна общаться с кандидатами, если они окружили ее как беркуты? - фыркнула Элла.
- Да уж, надеюсь, у Аси хватит такта отправить их куда подальше, корректно. - Ксения, в очередной раз за вечер, окинула взглядом толпу. Большое количество выпитых спиртных напитков явно оживило гостей. Но пока все было в рамках приличия. Сосредоточившись на проблеме, Ксения решила найти Марио.
- Ищешь кого? - заметив беспокойство подруги, спросила Элла.
- Я ищу Марио. Он мог бы рассказать нам о Тео.
- Я видела его сегодня, подожди... - пифия прикрыла глаза и через секунд десять открыла вновь, - он у пристани. Пойдем. - Ксения послушно пошла за Эллой. Пробираясь через толпу гостей, они неторопливо шли к пристани. Неожиданно дорогу им преградил Эрик.
- Эрик? - Ксения внимательно смотрела в лицо последнего повелителя Атлантиды.
- Добрый вечер, дамы, - лицо Эрика было открыто и беззаботно, - как проходит очередной тест кандидатов? Уже всех проверили?
- Если честно, то я не знаю, - пожала плечами Ксения. - На этом туре я просто являюсь хозяйкой вечера. Хотя, так тоже не скажешь. Но, я думаю, что вы поняли меня.
- Безусловно. Отец нашей невесты решил проверить на политпригодность кандидатов? Что ж, мудрое решение, я поступил бы так же.
- Меня это не удивляет. Как вам вечер, не скучаете?
- Да, нет. Все таки Фарэль отличный организатор. Ксения, не могли бы вы придержать своих цепных псов. Ангел с Василием просто озверели. Как мы должны общаться с царевной, если они не отходят от нее ни на минуту? Алекс попытался возражать, так Ангел послал его так далеко и надолго, что в обществе прекрасных дам, я бы адрес уточнять не стал.
- Что поделать, мы слишком привязаны друг к другу. Будущий муж Аси должен понимать, что у нее есть не только богатое приданное, но и близкие друзья, которые очень активно участвуют в ее жизни. И умение находить с ними общий язык тоже является необходимым качеством. - Высокомерным и занудным голосом произнесла пифия. Ксения всегда немного терялась в обществе Эрика. Его возраст и высокий титул, как не странно все-таки смущали Хранительницу Путей.
Неожиданно Эрик стушевался, извинился и ушел. Ксения удивленно посмотрела на Эллу:
- Чего это он сбежал?
- Ксения, а как у него с возрастным ограничением? - удивленно спросила пифия.
- Ну, ему несколько тысяч лет, но осталось 78.
- Откуда такая точность? - Элла иронично приподняла одну бровь.
- Он мне сказал, что это ему предсказала пифия. Не знаю уж какая.
- Ну, я ему такого не говорила - это точно. И мне кажется, что никто из моих предшественниц тоже.
- А это можно как-то узнать?
- Думаю, можно, только для этого мне надо войти в транс и покопаться в памяти предыдущих поколений, а на это уйдет часика четыре не меньше. - Элла задумчиво замолчала, и Ксении показалось, что пифия ушла в себя, но неожиданно последовало продолжение. - С одной стороны, я точно знаю, что искать, а это сильно облегчает поиск. А с другой стороны срок в шесть тысяч лет! Мне не приходилось вести детальные поиски на такой глубине. Не говоря уж о том, что было бы не плохо, чтобы в это время меня кто-нибудь охранял. Не дай Бог, меня кто-то побеспокоит, я могу и не вернуться.

Предыдущая страница 21 Следующая страница


"Мы выбираем, нас выбирают..." 22

- Может тогда не стоит? - Волнение Ксении моментально выплеснулось наружу. Элла понимающе посмотрела на подругу, - не дергайся, мне ничего не грозит, если меня не трогать в этот момент.
- Хорошо, я сама буду сторожить твой сон, - безысходно вздохнула Ксения. Все это начинало выводить ее из себя. Проблемы накапливались, и необходимость решать их все одновременно сводила Наазали с ума.
- Элл, тебе не кажется, что у всего, что происходит, нет никакого смысла? Вся эта история с Аськиным замужеством бред сивой кобылы от самого начала? Ну, зачем Нерею было требовать, чтобы Ася срочно вышла замуж? Ведь у всего должна быть своя причина. Ну, кому какое дело до того замужем Ася или нет?
- Может, он действительно рассчитывал, что сможет жениться на ней сам? - не надо было особо прислушиваться, чтобы понять, что пифия сама в это не верит.
- Ага, а я главный агроном штата Алабама. Ну, ты же сама в это не веришь!
- Не верю, - тяжело вздохнула Элла, - но знаешь, когда подходящего ответа нет, начинаешь цепляться за все подряд. Мне действительно стоит поработать над этим вопросом. Чем дальше мы погружаемся в эту историю, тем дурнее она пахнет.
- Ладно, сегодня же ночью мы все займемся детальным копанием в этом дерьме. А пока давай найдем Марио. Тем более, я его уже вижу. - Ксения действительно увидела блистательного Марио Варгаса. Жгучий красавчик был в шикарном белоснежном костюме, а золотая серьга колечком в ухе придавала ему вид пирата. У Ксении в груди разлилось тепло, когда она увидела старого знакомого. Марио вызывал у нее исключительно положительные эмоции.
- Добрый вечер, прекрасные дамы, - слегка склонившись Марио прижал руку к груди, - позвольте выразить вам свое безмерное восхищение! Вам удалось, как трем прекрасным нимфам или грациям, очаровать всех гостей! - Попеременно целуя руки обеих девушек, Марио не на секунду не замолкал, осыпая из комплиментами.
- Марио, хватит! - рассмеялась Ксения, - я знаю, что вы чертовски галантный человек, но во всем же надо знать меру! Тем более мы хотели поговорить с вами вполне серьезно. - С лица главы компании "Варгас и все, все, все" слетела шутовская маска, и на девушек обратился пронизывающий взгляд.
- Что-то мне подсказывает, что вы не хотите попросить меня прикупить вам еще один дом, - настороженность в голосе Марио буквально осязаемой.
- Вы правы, - согласно кивнула Ксения, - мы хотели бы поговорить с вами о вашем брате, о Тео.
- О Тео? - Искреннее изумление отразилось на лице Марио.
- Совершенно верно. А что вас удивляет? - вставила свое слово Элла.
- Я просто не знал, что вы знакомы, - растеряно пожал плечами Марио.
- Ну, а как вы предполагали мы можем быть не знакомы, если Тео участвует в турнире? - удивилась в свою очередь Ксения. Марио потягивающий шампанское весьма неудачно поперхнулся, услышав вопрос Ксении. С трудом откашлявшись, он переспросил:
- Кто участвует в турнире? Мой брат Теодор Варгас?
- Ну да, - ничего не понимая, ответила Ксения, - Теодоре Асьенде Варгас, между прочим, он вошел в шестерку главных претендентов.
- О, Святая Мадонна! Простите, мою эмоциональность, но я даже предположить такого не мог!
- Это почему же? - Беседа становилась все более интересной и Ксения подумала, что это удачно зашла.
- Да, потому что Тео много лет влюблен в одну девушку, и я не знаю, что могло его заставить участвовать в турнире за руку другой женщины!
- Вы что же не знали, что он здесь на турнире? - осторожно спросил Элла.
- Знал, конечно! Но он поехал на турнир, вовсе не для того, чтобы в нем участвовать!
- А зачем же он здесь? - насмешливо спросила его Ксения, - Я не слышала, чтобы молодые люди приезжали сюда с какой-то другой целью.
- Он приехал попробовать договориться с царевной об ее участии в каком-то его деле, - Марио говорил почти раздраженно, будто рассказывал прописные истины. - Говорил, что у нее какая-то особенная чистая энергия, благодаря которой, он сможет разработать уникальный прибор для того, чтобы лечить страшную болезнь, которая очень часто стала проявляться у новорожденных эфиров. Но смею вас уверить, что Тео даже в состоянии наркотического опьянения не стал бы участвовать в турнире за руку царевны.
- А вы не преувеличиваете? - с сомнением в голосе спросила Ксения, - Всякое бывает: люди встречаются, люди влюбляются...
- Ксения, поверьте, это не тот случай! - Марио нервно оглянулся, - где же я могу его найти?
- Я уверена, что он на празднике. Попробуйте найти царевну, наверняка, где-то рядом найдется и ваш брат. - Ксения с интересом наблюдала за Марио. Он производил впечатление человека, которому сообщили, что Земля больше Солнца. Раскланявшись и извинившись, Марио исчез в толпе.
- Ну, что скажешь? - посмотрела с любопытством Ксения на подругу.
- Дело ясное, что дело темное. - Элла задумчиво теребила край платья. - Что мы имеем? Все мужское население лагеря ведет себя неадекватно. Все крайне озабочены женским вопросом в той или иной форме. Посмотри, Вася пытался уложить тебя в постель, Ангел бросается на женихов Аси, как ревнивый муж, Шелтон влюбился в несуществующую кошку и на этой почве сошел с ума, Тео забыл про свою великую любовь и добивается руки Аси. Об остальных нам судить сложно, но думаю, что они тоже не в себе. Самое просто, что можно предположить, что кто-то наложил заклятье на это место. Вопрос только - кто и с какой целью? - Ксения согласна кивнула и попробовала понять, что происходит. Она медленно начала думать вслух:
- Посмотри, все эти действия направлены на одно, на обладание женщиной. Кто-то сознательно обостряет у мужчин это чувство.
- Да, но кому и зачем это понадобилось? - непонимающе спросила Элла.
- Элла, я считаю надо отталкиваться от отправной точки - зачем мы все здесь?
- Для того, чтобы найти Асе мужа.
- Правильно и выдать ее замуж.
- Ты хочешь сказать, что кто-то очень хочет выдать Асю замуж? - лицо пифии выражало такое недоверие, что сомневаться в ее вере в подобную версию, не приходилось. - Бог мой, но зачем?
- Не знаю, - Ксения явно была раздражена тем, что не может ответить на этот вопрос. - Кому может быть выгодно замужество Аси?
- Кроме будущего мужа никому. Но какой смысл ему самому подогревать интерес к царевне у соперников?
- Никакого..., Может это Нептун? По каким то причинам ему приспичило выдать дочь замуж и он все это замутил. - Элла с сомнением покачала головой:
- Не верю я в такой поворот событий. Мне кажется, он искренне любит дочь и не пожертвует ее счастьем. А если учесть, что Аська самая красивая и весьма обеспеченная невеста, то и без подобной ерунды нашла бы себе мужа. Зачем еще и ворожить?
- Да, - согласилась Ксения, - к тому же все это трудно увязать с нападением на меня и отравлением Авеля. Элла, извини, но боюсь без твоего дара нам не разобраться.
- Я с тобой согласна. Когда закончиться прием, отправимся ко мне. Мне надо быть дома, там я сильнее.
- Не проблема, пока рядом со мной есть хотя бы одна дверь, это не проблема. - Беседу девушек неожиданно прервал Верховный Минос.
- Очаровательная Ксения, я извиняюсь за назойливость, но вы обещали мне танец... - склонившись в элегантном поклоне, Минос протянул Ксении руку. Не имея возможности отказаться, Ксения, извиняясь, пожала плечами, глядя на Эллу, и последовала за своим партнером. Чувство беспокойство гадливой змеей стягивало грудь. Минос, уверенно кружа Ксению в вальсе, пристально смотрел ей в глаза.
- Ксения, вас что-то беспокоит?
- Если честно, то да, - тяжело вздохнув, ответила Наазали. - Я не хотела бы оставлять подругу одну.
- Дурное предчувствие или просто ждете беды? - голос Верховного был серьезным, без малейшего намека на иронию.
- И то и другое, - не задумываясь ответила Ксения. Ее внимание было сосредоточено на том, чтобы не потерять Эллу из виду.
- Я могу вам чем-то помочь?
- Не обижайтесь, но нет. - Испытывая неловкость, Ксения посмотрела в глаза своему партнеру, - мы знакомы с вами несколько минут и у меня нет повода доверять вам.
- Вы правы, - усмехнулся Минос. - В этой жизни нельзя доверять даже старым знакомым.
- Вы имеете в виду кого-то конкретного? - внимание Ксении слегка переместилось с Эллы на Миноса.
- Я имею в виду Фарэля. - Ксения изумленно остановилась на мгновение, но быстро вернулась в ритм танца.
- Ваше заявление основано на конкретных фактах или это просто профессиональная неприязнь?
- Ксения, поверьте это значительно большее, чем не приязнь! - Ксения почувствовала как под ее рукой мышцы Миноса стали стальными.
- Почему вы так не любите друг друга? - Ксения взглядом нашла Эллу и снова перенесла свое внимание на Миноса.
- Я не поддержал один его авантюрный проект и с тех пор мы заклятые враги.
- А так сразу и не скажешь.
- Это искусство политика, не выплескивать наружу все свои чувства.
- Может поделитесь, в чем заключался сей проект?
- Извините, но это закрытая информация. Мы не имеем права разглашать протоколы заседаний Верховных и Наблюдателей. Но я думаю, что вы, как Хранительница, могли бы нажать на вашего Верховного и получить эту информацию. Конечно, без упоминания моего имени.
- Конечно. Спасибо, я постараюсь. - Минос внимательно посмотрел Ксении в глаза и тихо произнес: - я очень на это надеюсь. - Музыка закончилась, и Минос галантно проводил Ксению к Элле, которая в это время мило болтала со Алексом. За несколько шагов до них, Минос попросил Ксению представить его пифии, ибо он не может отказаться от подобной возможности.
- Элла, Алекс, познакомьтесь это Верховный Австралии и Новой Зеландии Минос. Минос, перед вами моя подруга пифия Элла и один из претендентов на руку царевны лебедь Алекс.
- Просто Алекс? - удивленно спросил Минос.
- Если Алекс пожелает, то сам посвятит вас в детали своей биографии, - выдержанно ответила Ксения. Легкая улыбка коснулась губ Алекса.
- Ксения, с вами очень приятно иметь дело, - феникс с насмешкой смотрел на разочарованного Миноса, - Дорогая, эти десять дней, что я имею честь лицезреть вас, приятно удивили меня.
- Алекс, мне лестно слышать это от вас. - Ксения с удовольствием приняла комплимент. Лицо Миноса расплылось в широкой улыбке.
- Вы напоминаете слаженную команду шулеров, которые с ловкостью манипулируют вниманием их жертв. Трудно поверить в то, что вы знакомы десять дней.
- И тем ни менее, это так, - лицо Алекса приобрело суровое выражение, - я надеюсь, вы не хотите обвинить нас во лжи...
- Я ни секунды не имел подобных намерений. А сейчас, позвольте откланяться, мне необходимо пообщаться с моими коллегами, мы редко имеем возможность поболтать в непринужденной обстановке. Госпожа пифия, надеюсь нам удастся продолжить наше знакомство при более благоприятных обстоятельствах. Не согласитесь взять мой номер телефона и как-нибудь поужинать со мной? - рука Миноса протягивала Элле визитную карточку
- Буду с нетерпением ждать, - отделалась дежурной улыбкой и фразой Элла, положив карточку в крохотную сумочку. Минос поклонился дамам и ушел. Ксения с интересом посмотрела на Алекса:
- А вы отнюдь не безобидный цыпленок в подобных играх.
- Это просто свойство характера, - пожал плечами Алекс. - Никакого опыта политической деятельности у меня нет. Но по сути своей птица-феникс это переговорщик, политик, психолог. Да, мы работаем не с людьми, а с вулканами, с энергией, стихией, но принципы те же. Там, где надо - ты остужаешь, там, где надо - даешь выпустить пар, чтобы котел не взорвался, когда-то надо спровоцировать небольшое извержение, дабы потом не произошло глобальной катастрофы. Работа с вулканами трудна, но очень интересна.
- Алекс, простите мое любопытство, - Ксения действительно чувствовала себя неловко, но феникс был слишком интересной личностью, - но почему вы представляетесь инкогнито? - Алекс удивленно посмотрел на Ксению.
- Это банальная мера безопасности. Все фениксы всегда держаться в тени. Если кому то захочется устроить глобальную катастрофу, то будет достаточно поймать феникса и запереть где-нибудь в дали от вулканов на пару месяцев. Мы себя не афишируем. Конечно, избежать известности совсем не удается. Но по мере возможности держимся в тени.
- Ну, мне точно известно, что Шелтон знает кто вы такой. - Феникс радостно улыбнулся,
- Шелтон мой старинный приятель и товарищ по учебе. И он умеет держать язык за зубами. - Вспомнив, как Шелтон сегодня отзывался о Фениксе, Ксения подумала, что не стала бы называть их приятелями.
- Пожалуй..., - неожиданно кто-то положил Ксении руку на плечо. Оглянувшись, увидела статного мужчину, с завораживающей внешностью. Его голову украшал венец волос, уложенных в косу, цвета золота, кожа отливала бронзовым оттенком, под рыжими бровями и изумительными рыжими ресницами насмешливо, но слегка высокомерно улыбались золотисто-карие глаза. Губы, изогнутые в улыбке, напоминали натянутый лук. Ростом мужчина был немного великоват, и Ксении пришлось задрать голову, чтобы его как следует рассмотреть. Сомнений не было никаких - перед ней стоял еще один архангел. Ксения натужно вспомнила, что всего их семь.
- Здравствуйте, Ксения, - низкий голос архангела так вибрировал, что у Ксении задрожало все внутри, - мы могли бы поговорить наедине? - Ксения, опомнившись, оглянулась на Эллу и Алекса. Они в полном изумлении рассматривали собеседника Ксении. Элла буквально пожирала его глазами.
- Как я могу представить вас своим друзьям? - нарушила затянувшееся молчание Ксения.
- Я думаю, имени будет вполне достаточно, просто Ур. - Ксения постепенно начинала привыкать к его необычному голосу, но внутренняя дрожь до конца так и не прошла.
- Эмм..., Элла, Алекс, познакомьтесь, это Ур - товарищ моего молодого человек. Ур, это Элла и Алекс. Мы отойдем на несколько минут. Не волнуйтесь, все будет в порядке. Взяв Ура под руку, Ксения отвела его подальше от толпы.
- Итак, чуть-чуть поподробнее кто вы? - ее голос не блистал благодушием.
- Простите, за столь бесцеремонное вторжение на ваш праздник. Я архангел Уриил.
- Очень приятно. И, что привело вас ко мне?
- Дело чрезвычайной срочности! - голос архангела от волнения начинал вибрировать все сильнее, и это не лучшим образом сказывалось на физическом состоянии Ксении.
- Ур, вы не могли бы контролировать свой голос? - поморщившись, спросила Хранительница.
- А что не так? - испуганно посмотрел на Ксению Уриил.
- Ваш голос очень сильно вибрирует, когда вы говорите, у меня внутри все дрожит и сбивается с ритма дыхание.
- Простите! - голос Ура стал абсолютно плоским. - Мне никогда не приходилось говорить каким либо образом, кроме ментального. И пока трудно подстроиться.
- Ничего страшного, просто следите за собой. Ни у Михаила, ни у Гавриила я таких проблем не замечала.
- Это не удивительно, они много раз спускались на землю и общались с людьми, принося им ту или иную весть. Мне же пришлось это сделать впервые.
- И что подвигло вас на этот подвиг? - Ксении все больше и больше становилось интересно, какого черта сюда принесло еще одного архангела.
- Крайняя необходимость. Мне надо передать через вас послание Гавриилу.
- А сказать ему самому вы не можете?
- К сожалению нет. Когда архангел складывает крылья, другие не имеют права с ним общаться.
- Ну, допустим. И что дальше? Что я должна ему передать?
- Он должен немедленно вернуться на Небеса. У нас проблемы.
- Какие могут быть проблемы на Небесах? - скептически спросила Ксения. - В конце концов, вас там еще шесть штук. Дайте парню прожить свою жизнь! Он только начал получать удовольствие!
- К сожалению, это невозможно. Он срочно нужен наверху. Без него не обойтись.
- И вы хотите, чтобы я ему сказала о том, что он срочно нужен на Небесах?
- Совершенно верно. Это вопрос существования мира!
- Можно подумать бывают другие вопросы! - презрительно фыркнула Ксения, - у меня, что не вопрос, так это вопрос существования мира. И ничего, как-то умудряемся жить.
- Ксения, ну будьте же серьезнее! - архангел стал закипать на глазах. Видимо Уриил не привык к тому, чтобы с ним спорили. Ксении настолько не нравилось то, что происходит, что она не собиралась так просто сдаваться.
- Извините, но пока вы не приведете ни одного убедительного довода в пользу того, почему я должна убедить Гавриила вернуться на Небеса, я даже пальцем не пошевелю. И, вообще, почему я вам должна верить? В конце концов, почему не пришел Михаил? - Уриил, не веря, смотрел на Ксению.
- Ксения, вы кажется не поняли, я - архангел!
- Ну, почему же! Это я отлично поняла. А я Хранительница Путей и что дальше? - Уриил понял, что здесь почитание и поклонение ему не светит и сдался.
- Хорошо. Как хотите. Архистратиг не смог прийти, потому что у него серьезные проблемы с Сатаной. Последнюю неделю обстановка постепенно накалялась и похоже достигла своего апогея. Но это не единственная наша проблема. Дело в том, что Отец спит.
- Это я и без вас знаю, и что дальше?
- А дальше несколько дней назад, во сне, с ним стали происходить необычные вещи. Он стареет. Так быть ни в коем случае не должно! И если этот процесс не прекратиться, то к концу срока его сна, он превратится в дряхлую развалину, которая не протянет и суток. - Ксения от потрясения забыла, что надо дышать. Подобная перспектива ее совершенно не вдохновляла.
- И чем же вам может помочь Гавриил в данном случае? Насколько я знаю, он не лекарь.
- Да, но он Хранитель Таинств Божьих. Возможно, он знает, что происходит и как этому помешать. - Ксения вспомнила, что в свое время ответил ей Гавр на вопрос, как разбудить Господа. И это воспоминание не прибавила ей энтузиазма.
- Если честно, то я не уверена, что возвращение Гавриила вам поможет, но я поговорю с ним. Может, он сразу даст ответ и ему не придется возвращаться на Небеса.
- Буду вам премного благодарен.
- Погуляйте здесь пока, и если не сложно присмотрите за Эллой. У меня тут тоже не без проблем, я не хотела бы оставлять ее без присмотра.
- Не волнуйтесь, пока я рядом с ней ничего не случится, - к Уриилу вернулась его прежняя важность и он патрицианским шагом пошел к Элле. Ксения, покачав головой, отправилась искать Гавра. Увидев его танцующим с Асей, Ксения грубо выругалась. Она лишилась отличного кандидата в женихи. Пара смотрелась обворожительно. Хотя надо признать, что той искры, которая сверкнула между ними в прошлый раз, Ксения так и не увидела. Дождавшись окончания танца, она подошла к ним.
- Ася, извини, ты позволишь похитить твоего кавалера?
- Не могу сказать, что сделаю это с удовольствием, - сверкнула ослепительной улыбкой царевна, - но разве я могу отказать Своей Наазали? - Когда царевна закончила говорить, по обе стороны от нее уже стояли Василий и Ангел.
- Ксения, что за златокосый фраер клеится к Элле? - недовольно бурча, спросил Ан.
- Не волнуйся, он не представляет опасности. Считай, что временный страж, на время моего отсутствия. Извините, но нам с Бруно надо перекинуться парой слов. - Отведя Гавра в сторону от любопытных ушей, Ксения не стала терять время.
- Гавр, за тобой пришел Уриил. - Потрясение отразившееся на лице Гавриила заставило сжаться сердце Ксении в порыве сочувствия к этому милому и нежному архангелу.
- Что он хочет? - побелевшие губы молодого человека с трудом прошептали вопрос.
- У них что-то случилось. Отец во сне стал стареть. По их расчетам к концу сна он превратиться в дряхлую развалину. Уриил надеется, что знание тобой каких-нибудь таинств поможет вам решить эту проблему. - Ксения с сочувствием смотрела на парнишку. - Ты вернешься к ним?
- Безусловно, - Гавриил менялся на глазах у Ксении. Из бесшабашного и вздорного Гавра, которого она учила целоваться на лавочке в Сочи, он превращался в архангела Гавриила, с печатью мудрости и знаний на лице.
- Скажи ей кто я и, что я любил ее. - не смотря ни на что, надломленность в голосе Гавриила била плеткой по нежной душе Ксении.
- Может сам?
- Слишком много надо объяснить, а времени очень мало. Я действительно должен вернуться наверх. И знаешь..., ты еще не устала спасать мир?
- Господи, только не это!
- Я искренне надеюсь, что это не так, но сама понимаешь...
- Если вы опять взвалите на меня проблемы мирового масштаба, я уйду в монастырь!
- Я сделаю все, что смогу. Но боюсь, что тебе тоже придется потрудиться. Впрочем, об этом позже, вдруг обойдется. Гавриил притянул к себе Ксению, нежно поцеловал ее в щечку. - Не могла бы ты сделать Бруно последнее одолжение...
- Это какое? - настороженно спросила Ксения.
- Развей меня, пожалуйста.
- Ты совсем с ума сошел? - Ксения не могла поверить в то, что слышит.
- Ксения, как по твоему я могу вернуться на небеса, будучи Бруно? Я должен умереть. А самоубийство - смертный грех. Конечно, в Ад меня не сошлют. Но пятно на моей сущности все равно будет. Это слишком дорогая цена, за право несколько дней пробыть рядом с любимой. А вот если меня развеять знаком Божьим все будет как надо. - Ксения понимающе вздохнула.

Предыдущая страница 22 Следующая страница


23 Ольга Санечкина

- Ладно, только не здесь же это делать на глазах у сотен гостей.
- Не волнуйся, режим невидимости я обеспечу.
- Как пожелаешь, - Ксения щелкнула пальцами и швырнула знаком Божьим в Бруно. Печальная улыбка озарила его лицо, и Бруно растворился. Через секунду ошеломленная Ксения отправилась искать Эллу. Она застала весьма интересную картину. Ур и Элла стояли, держась за руки, и смотрели друг другу в глаза. Ксении казалось, что между ними протянут мост, который соединяет их разумы.
- Гм-гм... не помешала? - стараясь, чтобы это прозвучало как можно деликатнее, прокашляла Ксения. Элла потрясенно повернула к Ксении голову и отпустила руки Уриила.
- Нет, все в порядке.
- Ну, и отлично. Ур, я выполнила вашу просьбу. Он уже на пути домой. Надеюсь, что вы не зря сорвали его отсюда. Вам надо поторопиться. Он сказал, что времени очень мало.
- До свидания, Ксения. Удачи вам.
- Вам тоже. - Уриил взглянул в глаза Эллы, удовлетворенно кивнул и покинул девушек твердым уверенным шагом. Элла как завороженная следила за ним взглядом, пока он не исчез в толпе. Повернув голову к Ксении, и прочистив покашливанием горло, пифия ошарашено спросила:
- Кто это был?
- Он тебя не обидел? - Ксения действительно не доверяла никому, кроме членов их пятерки.
- Нет. Но он сделал, что-то такое, что... я стала столько видеть! Ты не поверишь, но мой потенциал как пифии вырос в десятки раз!
- Надеюсь для тебя это не вредно, и ты не "перегоришь", - Ксения с опаской смотрела на подругу, стараясь найти в ней признаки чего-то нового. Но кроме слегка расплывавшегося взгляда ничего не замечала.
- Наоборот! Я теперь обладаю таким запасом энергии, которым не обладала в момент активации! Ради Бога, кто это был? - пифия нервно схватила Ксению за руку, будто боялась, что та сбежит и не ответит.
- Только не говори, что это любовь! Я этого не вынесу!
- При чем здесь любовь? - не понимающе спросила Элла, похоже этот вопрос заставил ее прийти в себя.
- Да, потому что у тебя вид влюбленной идиотки, - ухмыляясь, ответила Ксения.
- Это не любовь, -небрежно отмахнулась от подобного предположения пифия, - он совсем не в моем вкусе, это шок. Шок от могущества, от силы. Я чувствовала, что он безграничен. Он явно имеет какое-то отношение к провидцам! Ксения, хватит заговаривать мне зубы, скажи, наконец, кто это!
- Ну, хорошо, хорошо. Это архангел Уриил.
- О, мой Бог! - пифия буквально всхлипнула, - ты не шутишь?
- Какие уж тут шутки! - недовольно буркнула Ксения.
- И ты еще спрашивала, не любовь ли это! Ты головой думаешь? Я и архангел! Как тебе такое могло прийти в голову? - возмущению пифии не было придела.
- Ну, при учете того, что он приходил за архангелом Гавриилом, который сложил крылья ради Аси и вступил в борьбу за ее руку под именем Бруно, то такой вариант можно предположить легко и непринужденно, - не удержавшись, брякнула Ксения.
- Бруно - архангел Гавриил?
- Ну да, - нехотя подтвердила Ксения, укоряя себя за болтливость.
- Гм... Мне надо выпить! Ксения, порой общаться с тобой просто невозможно! - Хранительнице редко удавалось видеть пифию в таком эмоциональном потрясении. Ксения обреченно пошла за подругой, которая быстро продвигалась к официанту с напитками. Добравшись до него и схватив бокал с шампанским, Элла залпом выпила его и тут же взяла второй. Взяв Ксению за руку, она оттащила ее в сторонку и нервным шепотом произнесла:
- Ты хотя бы на секундочку догадываешься, что из себя представляет архангел Уриил?
- Нет, конечно, - устав от восторженности пифии, ответила Ксения.
- Уриил это Свет Божий! Свет Знаний! Он..., он...., он для провидцев...
- Большая шишка, - подсказала Ксения, - самый крутой провидец, круче не бывает, так?
- Ну, - смутилась от такого непочтения Элла, - можно, конечно, сказать и так, но это очень грубо.
- Зато точно, - спокойно ответила Ксения.
- Ему дано право открывать людям будущее!
- Ага, я рада. Тебе тоже.
- Это не сравнимо!
- Мне вполне хватает. Успокойся, пожалуйста, и вернись с небес на землю. У нас тут и без того проблем выше крыше. Будем надеяться, что новые способности помогут тебе разрешить пару мелких задачек сегодня вечером.
- Надеюсь, мне удастся к этому моменту прийти в себя, - неуверенно ответила пифия. Ксения поняла, что дальше этого не вынесет. Она решительно взяла Эллу под руку и повела в сторону остальных друзей. Ася стояла в обществе Василия и Ангела и мало, кто решался подойти к ней. Обычно благодушные и милые лица парней, сейчас напоминали рожи кровожадных пиратов.
- Мальчики, лица чуть попроще сделайте, - подколола их Ксения. - Вот вам Элла, ей надо немножко прийти в себя после потрясения, а мне надо перекинуться парой слов с Асей наедине. Поэтому, пожалуйста, прогуляйте девушку по пляжу, чтобы она пришла в себя, она нам еще сегодня понадобиться. Привыкшие выполнять просьбы Ксении без лишних вопрос, Ангел с Василием взяли Эллу под свою опеку и повели прогуливаться. Ася, внимательно следившая за всем происходящим, осторожно спросила:
- Ну и что такого ты должна сообщить мне наедине? - Ксения тяжело вздохнула. Быть почтальоном влюбленных ей еще не приходилось.
- Ася, ты знаешь, я не имею говорить красиво и тактично, поэтому скажу прямо и по существу. Бруно только что был вынужден покинуть турнир. - Ася удивленно подняла брови и при этом по ее лицу скользнула тень сожаления. Ксения нехотя продолжила, - дело в том, что он не совсем тот, за кого себя выдавал. На самом деле он архангел Гавриил. - Печать потрясения легла на прекрасное чело царевны. - Ради тебя он сложил крылья и решил прожить жизнь простого эфира. Все, что он рассказывал о себе, это правда. Точнее часть правды о нем. Там на Небесах что-то случилось и его срочно призвали назад. Вернуться как Бруно, он уже не сможет. Несколько минут назад я его развеяла, чтобы он мог вернуться на Небеса. Уходя он попросил рассказать тебе кто он и что он любил тебя. Фуф! Вроде бы все! - Ася потрясенно смотрела на Ксению и похоже пыталась смириться с услышанным.
- Мне надо...
- Выпить, - закончила за нее Ксения.
- Да! - уверенно подтвердила Ася и пошла к официанту. Ксеня забавляясь смотрела на последнего. Пронаблюдав в течение десяти минут один и тот же поступок, от двух столь известных дам, он пришел к выводу, что что-то не так в королевстве датском. И надо сказать, он был прав. Уведя Асю в сторонку, Ксения спокойно спросила:
- Надеюсь, ты не успела в него влюбиться? - Ася отрицательно замотала головой.
- Нет. Хотя, надо признать, он мне нравился. Собиралась отдать меня за него замуж?
- Я думала над этим, он собирался сказать тебе о себе правду, а я не была уверенна, что ты спокойно к этому отнесешься, и это не помешает тебе быть счастливой. Как бы то ни было, но он выбыл из списка кандидатов и думаю, Тео мы тоже можем вычеркнуть.
- Почему? - довольно равнодушно спросила Ася.
- Мы разговаривали с Марио Варгасом. Он просто потрясен тем, что брат участвует в турнире. Утверждает, что Тео приехал на турнир заключить с тобой соглашение. Он изготавливает прибор, который поможет лечить тяжелое врожденное заболевание, которое проявляется у очень многих эфирных младенцев. Но для этого ему нужна была твоя энергия. Говорил, что Тео много лет влюблен в одну девушку, и просто не верил нам. Потом отправился искать брата, чтобы привести его в чувство. Мы с Эллой пришли к выводу, что приехав по делам, Тео попал под какие то чары и в турнире участвует не по своей воле. Так что даже если Марио не сможет его убедить отказаться от участия в турнире, я не смогу по этическим соображениям выбрать его тебе в мужья. Чары рассеяться и вы оба будете глубоко несчастны.
- Согласна. Ну, это меня как раз не расстроило. Тео не был во главе моего списка. Кто же у нас остается?
- Эрик, Алекс, Ким и Шелтон.
- Да, не густо. С другой стороны, признаюсь честно, когда я летела к тебе сообщить о том, что выбрала тебя своей Наазали, я даже не предполагала, что ты будешь выбирать из столь достойных кандидатов. Мне казалось, что придется выйти за какого-нибудь тупого страшного придурка.
- Ну, можно смело сказать, что все четверо умные, красивые и добрые, - вздохнув, ответила Ксения, - Только как выбрать из них одного? Я уже голову сломала.
- Ксюш, не мучай себя. Все кандидаты достойны.
- Ася, может я наивная идеалистка, но мне хочется выбрать тебе такого мужа, которого даже если ты не любишь сегодня, ты сможешь полюбить завтра, или через год, или через два. Любовь бывает не только с первого взгляда.
- Я была бы рада тебе поверить, но я готовлюсь к худшему.
- Ася, подумай пожалуйста, кому может быть выгодно, чтобы ты вышла замуж? И еще, кто-то явно ворожил с целью, чтобы у мужчин обострилось желание женится на тебе. Какой в этом смысл? Они все итак прибыли сюда с этой целью.
- Только если этот кто-то хотел, чтобы это желание заставляло кандидатов проявлять себя с лучших сторон, в стремлении добиться своего. Кто-то очень сильно хочет выдать меня замуж, - в голосе царевны слышалась горькая насмешка.
- И кто же это мог быть? И вообще, зачем это кому-то нужно. Сейчас, когда прошло столько времени, и ты остыла, скажи - зачем Нерей потребовал твоего замужества, да еще и так срочно? Я не верю, что твой отец отдал бы тебя ему в жены. Да и если бы это была настоящая причина, Нерей просто потребовал бы, чтобы тебя отдали в жены именно ему. А тут абсолютно непонятная ситуация.
- Могло быть только две причины: или мое незамужнее положение каким-то немыслимым образом влияет на безопасность морского царства, что я почти полностью исключаю. Или кто-то его заставил это сделать. Заплатил, пригрозил, уговорил.
- А в этом случае, ты обязана выполнять его наказ?
- Обязана. Все что изрекли уста Нерея, подлежит исполнению, - в голосе Аси слышалась такая тоска, что Ксения поежилась. Постаравшись отключиться от этого вопроса, она переключилась на другую тему.
- Ась, а я могу попросить тебя перечислить положительные качества оставшихся кандидатов?
- Да, конечно.
- Отлично! Тогда, вперед! - Ася задумчиво помолчала и неуверенно заговорила.
- Ну, Эрик, он очень интересный, мудрый, если я выйду за него замуж, у меня появиться уникальная возможность вместе с ним возрождать Атлантиду. Он в меру красивый, он оборотень-дельфин, мы сможем спокойно жить с ним в море, он даже сможет быть отцом будущей царевны-лебедь.
- Об этом я как-то не подумала. А отрицательные?
- Он жесткий и властный, он будет подавлять меня. Он прожил шесть тысяч лет, мы такие разные, как небо и земля. Он не испытывает ко мне ни капли симпатии, я это чувствую. Он просто одержим своей родиной. Даже если я его полюблю, навряд ли в его сердце найдется для меня место.
- Понятно, следующий.
- Алекс, шикарный мужчина. Возможно, встреться я с ним при других обстоятельствах, то могла бы закрутить с ним великолепную интрижку. Он умен, он красив, у него тонкое восприятие жизни, в нем горит огонь. Он весь как вулкан, готовый вот-вот взорваться. Рядом с ним я чувствую себя уверенно, как за каменной стеной. Когда он берет меня под руку, мне становится так спокойно. Но я боюсь сгореть в этом огне! И он всегда должен быть около своих вулканов. А я всегда должна быть в море. Мой мир без меня пропадет. К тому же я легкая как ветер, а он тяжек как скала. Мы как масло и вода, нас не смешать.
- Да, не очень оптимистично, - недовольно пробурчала Ксения, которую весьма вдохновило начало характеристики Алекса. Ну, а что по поводу Шелтона?
- Шелтон... Кроме того, что он сумасшедший влюбленный в несуществующую кошку? - усмехнувшись спросила Ася.
- Ну, да. Если забыть об этом.
- Ну, он безусловно красив, темпераментен, умен, хорошо образован. Ангел выдает ему хорошие рекомендации. Он оборотень, значит, хорошо меня понимает. Но в то же время, не стоит забывать, что он камышовый кот, а я лебедь. Не очень совместимые звери, согласись. К тому же он хищник. И его прислали на этот турнир против его воли. У хищника в любой момент может случиться надрыв, и он перестанет себя контролировать. Однажды я могу просто не проснуться, потому что муженек перегрыз мне горло. С учетом того, что Шелтон оборотный оборотень это очень мало вероятно, но возможно. А главное он заядлый холостяк, сердцеед и бабник. Представь себе Ангела в самые разгульные годы его жизни, при этом с возможностью любить женщин. Вот тебе и принц Шелтон. А теперь добавь к этому то, что он наследный принц. И его долг когда-нибудь призовет его на трон. И если это случится до того, когда моя наследница сможет вступить в свои права, нам придется расстаться. Возможно, я буду только рада этому. Так как рядом со мной он будет глубоко несчастен.
- Печальная картинка. Ну, а Ким?
- Ким забавный и смешной. Оригинален. Он легкий в общении, у него хорошие мозги, а уж о его готовке и говорить не приходится. Он живет у моря и в этом плане, подходит мне идеально. Но мне кажется, что он унаследовал от своей матери слишком много легкомысленности. Он производит впечатление поверхностного молодого человека. Кажется, что кроме китайской кухни и красивых вещей его ничего не интересует. Боюсь, что устану от него меньше чем за месяц.
- Очаровательно. Если сложить все, что ты мне только что сказала, то получается, что ни с одним из них ты не можешь быть счастлива.
- Я готова к этому. Поэтому и говорю, чтобы ты особо не мучалась. - За беседой девушки не заметили, что к ним подошел Нептун.
- Ну, что подружки, шушукаетесь, женихов обсуждаете? - усмехнувшись в усы пробасил его величество.
- Угадали, - ответила улыбкой Ксения. - Ну, а что вы можете сказать нам о кандидатах? Все прошли проверку?
- Поразительно, но да! - видно было, что Нептун приятно поражен таким результатом.
- Все мои разведчики доложили, что на провокацию не поддался никто. Эрик, высокомерно заявил, что на подобные дешевые уловки его не возьмешь. Ким ответил, что деньги это ничто, семейные ценности превыше всего. Алекс пообещал оторвать некоторые конечности, личностям посмевшим сделать ему такое оскорбительное предложение. Бруно просто рассмеялся всем в лицо и сказал, что Ася сама по себе такое сокровище, что ни в чем другом он не нуждается. Ну, а принц Шелтон потребовал со всех нехилую сумму денег, чеками или наличными не отходя от кассы, собрал их у всех...., и отдал все мне. - На этом месте царь громко расхохотался, вытирая слезы. Говорит: - папа, считайте это моим первым вкладом в семейную копилку. Ибо если этих деляг подослали вы, чтобы меня проверить, то будет правильно вернуть деньги, которые вы им выделили на это мероприятие. А если это их собственная инициатива, то пока живут на свете дураки... Да еще приложил перечень от кого сколько взял. В итоге я на этом вечере заработал больше, чем потерял. Потому что кретинов, предложивших ему деньги, оказалось значительно больше, чем я мог представить. Так что, может вы молодые и наивные, но ваша система отбора работает. И работает так, что не нуждается в моих простых стариковских хитростях. Можно было догадаться, что среди оставшихся кандидатов не окажется тех, кто клюнет на такую обманку.
- Ну, что ж, - неуверенно пробормотала Ксения, - с одной стороны я рада, что список кандидатов не сократился, если не считать, что Бруно вынужден был покинуть турнир из-за проблем в семье. А с другой, как мне выбрать из оставшихся четверых одного, ума не приложу. Ваше величество, а если бы выбирали вы, то на ком бы остановились?
- Ну, сперва, хочу сказать, что просто счастлив, что эта ноша лежит не на моих плечах. Меньше всего я хотел бы своими руками вершить судьбу Асеньки. Ну, а если не думать об этом, то до последней минуты мой выбор падал на Бруно. А теперь я даже не знаю. Честно.
- Понятно. - Ксения заметила, что к ним подходит Эрик, и решила сделать паузу в беседе.
- Ваше Величество, позволите пригласить вашу дочь на танец?
- Если она не возражает... - Ася спокойно протянула Эрику руку и ушла танцевать.
- Асенька, обожает танцевать. Она просто расцветает, когда танцует. - В голосе Нептуна слышалась неземная нежность.
- Ваше величество, я вынуждена вам задать несколько неприятных вопросов и очень надеюсь, что вы поймете меня и не обидитесь. - Нептун с интересом посмотрел на Ксению.
- Я ни в чем не могу отказать Наазали своей родной дочери, и слишком люблю приемную, чтобы обидеться на нее, чтобы она не сделала.
- Искренне на это надеюсь. Скажите, не производили ли вы никаких магических действий для обострения желания у женихов добиться руки Аси. - Брови Нептуна так высоко подпрыгнули, что даже корона на его голове подпрыгнула вместе с ними.
- Помилуй, дочка, зачем мне это нужно? Итак, кандидатов полно. Она все-таки царевна-лебедь! И ни в каких уловках не нуждается.
- Хорошо. Продолжим. Как вы считаете, может ли не замужний статус Аси каким-либо образом грозить безопасности морского мира или какой-то конкретной личности. - Нептун задумался, и покачал головой:
- Не думаю. Ася не является престолонаследницей. Переход власти в морском мире происходит абсолютно одинаково, море забирает одного царя и порождает другого. Да и срок мой еще очень далек. Что касается финансов, то все состояние Аси может принадлежать только ей. Мужу оно по наследству перейти не может, мы заключили контракт со всеми кандидатами, как ты предложила - в случае ее гибели, наследницей становишься ты. Замужество Аси ни коим образом не повлияет на морской мир.
- Странно это, - делилась своими мыслями с Нептуном Ксения, - создается впечатление, что кому-то потребовалось, чтобы Ася обязательно вышла замуж. И похоже, что этот кто-то не жаждет увидеть на месте мужа кого-то конкретного. Лишь бы она вышла замуж и при этом как можно скорее. Что должно случиться такого через несколько дней, что Ася к этому моменту обязательно должна быть замужем?
- Дочка, ума не приложу, - растеряно развел руками Нептун.
- Ну, хорошо. А кто мог заставить Нерея отдать это повеление?
- Трудно представить, - от усердных размышлений, царь почесал макушку под короной, - только если какая-нибудь красотка. Он до жути падок на молоденьких красавиц. Но сама понимаешь, как это глупо звучит.
- Да, не очень похоже на правду, - согласилась Ксения.
- Никаких других версий у меня. Не подкупить, не запугать Нерея невозможно.
- Ладно, спасибо вам буду думать дальше. - Царь с сочувствием посмотрел на Ксению.
- Дочка, ты не терзай себя. Твоей вины в этом нет. В любом случае, я уверен, ты выберешь лучшего.
- Я понимаю о чем вы говорите, но я не понимаю, что происходит. Это требование, чтобы Ася срочно вышла замуж, чары заставляющие кандидатов активнее бороться за Асю. Попытки убить меня или похитить моих родителей. Покушение на Авеля. Я ничего не понимаю. Все это какая-то бессмыслица похоже на бред сумасшедшего, но в то же время, не дает мне покоя.
- Я подумаю над тем, что ты сказала. А ты помни о том, что осталось два дня.
- Я помню, - мрачно ответила Ксения. Почувствовав настроение Наазали, царь тихонечко оставил ее одну. Ксении казалось, что вечер не закончиться никогда. Гости окончательно осмелевшие после обильного возлияния алкоголя, потянулись к ней вереницей и остаток вечера она провела в обществе Фарэля, который представлял ей того или иного гостя. Когда прием объявили законченным, и компания добрела до своих шатров, все взяли пять минут переодеться и договорились встретиться у Ксении. В шатре Ксению ждал верный Шико.
- Шико, как я рада тебя видеть! - устало простонала Хранительница в то время, когда Шико стаскивал с нее жемчужное платье. Ксении показалось, что с ее плеч свалилась гора. Мари в облике рыси устало умащивалась под столом. Хранительница подумала, что Мари нужна сменщица. Скинул босоножки и взяв с собой вещи, Ксения отправилась в душ. Сказать, что в голове Хранительницы творился кавардак, это значит не сказать ничего. Мысли перескакивали с одной на другую. Она думала обо всем сразу, и о женихах, и о таинственном враге, и о Михаиле с Сатаной, и о Гаврииле и Боге, и о предупреждении Миноса в отношении Фарэля. Не имея возможности справиться с потоком мыслей, Ксения направила на голову мощную струю душа. Как всегда в такие моменты, к ней пришло облегчение. Вода всегда волшебным образом спасала ее. Освежившись и придя в себя, Ксения надела легкие брюки и рубашку, замотала волосы полотенцем и вышла из душевой. На диване сидел пока только Ангел.
- Живая?
- Почти. А ты?
- Слишком много эмоций за один вечер. Что творится с Эллой трудно передать. Она просто ошалела от встречи с этим Уриилом. Мы еле-еле ее успокоили.
- Надеюсь, вам это удалось, потому что она нам сегодня потребуется.
- Говорит, что может горы свернуть, - пожал плечами Ангел.
- Дай, Бог. - Ксения села рядом с ним на диван. Ангел пристально посмотрел на нее,
- Что случилось с Гавриилом?
- Срочно отозвали на Небеса. У них там очередные неприятности.
- Представляю, как бы это смотрелось, если бы ты его выбрала в мужья Асе, а на следующий день после женитьбы, он вот так ушел.
- Да уж. Просто прелестно. - Ксения тяжело вздохнула и освободила волосы из под полотенца. Остальные пришли одновременно. Ася была уставшая и измотанная, на нее было больно смотреть. Элла сияла каким-то волшебным внутренним светом и похоже действительно была готова свернуть горы. Василий был сдержан и спокоен как никогда. У входа в палатку кто-то выразительно покашлял.
- Войдите, - спокойно пригласила Ксения. В шатер заглянул Марио.
- Ксения, можно?
- Проходите, мы немного отдыхаем. Вам удалось поговорить с братом?
- Потому я к вам и пришел. Он ничего не хочет слушать, такое ощущение, что просто забыл о своей девушке. Ксения, я вас умоляю, не выбирайте его в мужья Асе. Ася, простите меня, ради Бога, но вы будете оба очень несчастны. Тео действительно боготворит свою возлюбленную, и я не верю, что это забвение продлится долго.
- Нет проблем, Марио, - с сочувствием произнесла Ася, - мы все понимаем. Ксения сама пришла к выводу, что нельзя выбирать Тео. Сейчас мы передадим в организационный комитет информацию о выбывших, и вы сможете забрать брата домой. Уверена, когда он покинет территорию лагеря, то придет в себя.
- Очень на это надеюсь. Еще раз спасибо и извините, я пойду, я должен быть рядом с Тео. - Марио поспешно покинул шатер. Ксения собралась с мыслями и обратилась к друзьям.
- Итак, на повестке два вопроса. Первый: - за кого выдать замуж Асю. Второй: - кто наш враг и чего он добивается на самом деле. Начнем с первого. Попрошу без всяких предисловий и характеристик, каждого назвать одно имя из оставшихся кандидатов, кто наиболее достоин и подходит нашей Асе. Асю, конечно, никто не спрашивает. Поехали, Элла, что скажешь? - Пифия на секунду задумалась и уверенно сказала:
- Шелтон.
- Ангел, твое мнение?
- Эрик.
- Понятно, Вася? - Василий задумался не на шутку и в итоге назвал Алекса. - Переварив полученную информацию, Ксения по коммуникатору связалось со штабом и сообщила, что Бруно, Ким и Тео выбывают из кандидатов в мужья. Добавив, что Бруно уже оповестили, а сообщить Тео и Киму должны члены комитета. На обратном конце обещали доложить о выполненном задании.
- И их осталось трое, - потеряно произнесла Ася. - Я рада, что Ким выбыл. Он неплохой парень, но на моего мужа не тянет.
- Перейдем к следующему вопросу. Мы должны вычислить нашего таинственного врага. Надеюсь, что Элла нам в этом вопросе поможет. Наша задача, как всегда составить вопросы. Предлагаю этим заняться дома у Эллы. Во-первых, пока Элла будет готовиться, мы сможем подумать. А во-вторых, меньше шансов, что нас подслушают. - Никто не стал возражать, и пятеро друзей вместе с рысью, пройдя через дверь фургончика, оказались в гостиной у Эллы. Пифия зажгла свет и отправилась в кабинет собирать необходимые ингредиенты. Ксения взяла со стола блокнот и ручку.
- Итак, первый и самый банальный вопрос - кому потребовалось, чтобы Ася вышла замуж и зачем? Какой следующий? - Василий ответил довольно быстро:
- Кто наводит ворожбу на мужчин в лагере?
- Кто руководил мужиком, пытавшимся убить Ксению? - подхватил Ангел.
- Кто пытался отравить Авеля? - глухо произнесла Ася.
- Почему так важен двухнедельный срок в вопросе замужества Аси? - произнесла и записала Ксения. - Еще вопросы есть? - Ася и Вася дружно покачали головой. - У меня есть еще один вопрос, - сердито произнес Ангел, - можно ли сделать что-нибудь, чтобы Ася не выходила замуж? - Ксения послушно записала последний вопрос и они пошли в кабинет к Элле. Она уже успела заправить в свою мини-сауну коньяк и травы и, ждала их в полной боевой готовности. Прочитав список, она качнула головой и посмотрела на Ксению, - ты забыла один вопрос. Задать его сама я не могу, мы обсуждали это сегодня на вечере. - Ксения задумчиво почесала нос, хлопнула себя по лбу и вписала "Как долго будет жить Эрик". Пифия довольно кивнула, усадила друзей на банкетку, надела на глаза защитные очки, повязала волосы косынкой и опустила лицо в мини-сауну. На этот раз необходимого состояния пифия достигла довольно быстро. Пересев в свое кресло и открыв в потолке люк, она уставилась затянувшимися белой пеленой глазами в небо. Голос пифии, как всегда во время сеансов был низкий и слегка потусторонний.
- Вижу мужчину и женщину, кровных родственников, они жаждут безграничной власти. Женщина соблазняет старца и творит ворожбу. Мужчина руководит простаком, что пытался убить Ксению и подсыпает яд Авелю. Через три дня в мир придет Инспектор и станет добиваться, чтобы самая лучшая женщина эфира была с ним. Произнесенное Нереем должно быть исполнено. Эрик будет жить до тех пор, пока не поднимет с глубин моря Атлантиду, и пока не возродит страну, которую погубил. - Элла замолчала и с трудом нажала кнопку кресла, люк в потолке закрылся. Пелена на глазах пифии становилась все прозрачнее и прозрачнее. Наконец совсем придя в себя, она привела спинку своего кресла в вертикальное положение.
- Кто-нибудь запомнил, что я говорила?

Предыдущая страница 23 Следующая страница


"Мы выбираем, нас выбирают..." 24

- Я записала, - довольно ответила Ксения, - Как ты себя чувствуешь?
- Значительно лучше, чем обычно. Мне кажется, я запросто могла провести еще один такой же сеанс.
- Я рада, за тебя. А теперь давайте попробуем разобраться с тем, что мы получили. Я так понимаю, что описать мужчину и женщину ты не можешь.
- Нет, это были только тени. Они хорошо защитили себя, и я не смогла бы их увидеть вообще, если бы не сегодняшняя встреча с Уриилом.
- Что ж, будем считать, что нас с этим повезло. Итак, мы знаем, что противостоят нам мужчина и женщина, кровные родственники, значит не муж и жена. Жаждут они власти. Похоже, что эту самую власть может дать им таинственный Инспектор, который придет в мир через три дня. Кстати, никто не знает, кто это? - Все отрицательно закачали головой. - Пока все согласны?
- Все дружно кивнули головой, и Ксения продолжила: - Этот Инспектор будет добиваться руки самой лучшей женщины эфира, можно предположить, что в Асе они увидели конкурентку и подобным образом решили убрать из игры. Нептун мне сегодня сказал, что единственное, что может принудить Нерея, что-то сказать, это молоденькая красотка. Я тогда посмеялась над этим, но женщина, соблазняющая старца, явно указывает на это же. Теперь мы знаем, как попали в этот переплет.
- Я же говорила, что он старый похотливый козел! - не сдержалась Ася.
- Целиком и полностью с тобой согласна, - кивнула Ксения. - Ясно, что ворожбу на мужчин лагеря навела эта же женщина, а все мокрые дела организовывал мужчина. Я правильно поняла, что это одни и те же мужчина и женщина?
- Да, определенно это одни же, - уверенно ответила Элла.
- Так же ясно, что как не крути, а замуж выдать Асю придется. А так же, что Эрик каким-то образом умудрился мне соврать по поводу срока своей смерти.
- А вот это не совсем так, - возразила Элла, - ты же не спросила, предсказывала ли ему пифия такой срок жизни. Тебе просто могли дать другой ответ. Когда будет возможность, я проверю, было ему предсказание или нет. Но возможно, что 78 лет это тот срок, за который он сможет поднять и восстановить Атлантиду.
- Ну, вот и стало ясно за кого меня выдадут замуж, - убитым голосом произнесла Ася. И Ксения поняла, что подругу совсем не обрадовал этот жребий.
- Хорошо, какие-нибудь версии, кем могут быть эти мужчина и женщина, - с надеждой спросила Ксения, - все растерянно переглянулись. - Допустим, о нем мы не знаем почти ничего, зато кое-что известно о ней. Итак, она молодая красавица, иначе фиг Нерей на нее бы соблазнился. Правильно?
- Правильно, - уверенно ответила Ася.
- При этом она настолько красива, что считает, что кроме Аси у нее конкуренток нет. И если Ася будет замужем, то таинственный Инспектор выберет ее, и похоже он обладает немереной силой, если эта парочка связывает свои властолюбивые помыслы с его появлением. Согласны?
- Согласны, - ответил за всех Ангел.
- Но как же нам вычислить эту красавицу? - робко спросила Элла. Ксения посмотрела на Ангела и Василия,
- Есть кто на примете? - Парни дружно покачали головой. Василий сказал первым: - есть только одна неоспоримая красавица и это Ася, все остальные вторичны. - Ксения начала злиться:
- Ребята, думайте, думайте. Нам надо вычислить эту стерву. - Все погрузились в раздумья и Ксения тоже.
Ксения: - Мозг, ты спишь?
Мозг: - Ага, щаззз! А кто по твоему генерит тебе мысли одну за другой? Сама ты у нас что ль такая умная?
Ксения: - Ну, раз ты у нас такой разумный подскажи, как найти злобную красотку.
Мозг: - Лично я уже давно понял, как это сделать, но надеялся, что ты сама хоть что-нибудь соображаешь, но видимо зря.
Ксения: - Я признаю, ты мудрейший из мудрейших, а я дура набитая. Теперь говори!
Мозг: - Ладно, так и быть, выручу тебя еще раз. Откуда ты знаешь, что Ася самая прекрасная девушка эфира?
Ксения: - Ангел с Васей сказали.
Мозг: - Хорошо, упростим тебе задачу - а они откуда знают?
Ксения: - Ну, эти исследования всякие разные, журналы, газеты...
Мозг: - Отлично, и что из этого следует?
Ксения: - И что из этого следует?
Мозг: - Вот дурочка, прости Господи! Из этого следует, что в любом списке, где указана первая красавица, всегда указана вторая. И даже если в разных изданиях они не совпадает, это сильно сужает твои поиски красавиц.
Ксения: - Ты гений!
Мозг: - Я всегда тебе это говорил!
Ксения: - Я тебе обожаю! Пока!
- Народ, - друзья встрепенулись, услышав радостную нотку в голосе Ксении и увидев ее горящий взгляд, - кто-нибудь читал эти самые журналы, где печатали рейтинги, по которым Ася самая красивая и так далее...
- Ну, я читал, - сознался Василий, - буквально перед приездом к тебе на чудо-остров убивал время в клинике, когда ждал пока Ангел за мной заедет.
- Вася, пожалуйста, вспомни - кто был на втором месте после Аси? - Ксения с надеждой смотрела на лягушк-царевича и видела, как меняется его лицо. От легкого недоумения, до понимания, от задумчивости до просветления, и от просветления к ужасу.
- Вася, говори, кто это! - потребовала Ксения, как только поняла, что царевич вспомнил о ком шла речь.
- Это Ярица! - буквально выдохнул Василий. Все друзья Ксении дружно ахнули. Ничего не понявшая Хранительница начала злиться:
- Кто-нибудь скажет мне кто такая Ярица?
- Ярица это дочь Фарэля, - тихим голосом произнес Ангел.
- Вот это да! - изумленно произнесла Ксения. - Теперь понятно, почему Фарэль взял турнир под свой патронаж, и почему когда мы приехали в лагерь, чары уже были наложены. Они заранее знали, где будет проходить турнир, а скорее всего сами и определили место. Картинка вырисовывается: Фарэль и Ярица узнают о приходе в мир некого Инспектора, который обладает не мерянной силой, и хотят, всучив ему в жены Ярицу, получить от него могущество. Но общепризнано, что Ася самая прекрасная девушка эфира, а Ярица только вторая. Они решают таким не простым способом избавиться от Аси. Не знаю, почему они не попытались ее убить...,
- Очень даже пытались, - перебила Ася, - три раза за предыдущую неделю. Просто это оказалось им не по силам.
- И ты молчала? - возмутилась Ксения.
- Да, просто не придала этому особого значения. Просто подумала, что слишком часто стали на меня покушаться. Я говорила тебе, это обыденность нашей жизни.
- Хорошо, они попытались тебя убить, но им это не удалось. И так они придумали этот непростой план. Ярица соблазняет Нерея и уговаривает его объявить о необходимости выдать Асю замуж. Им на удачу, мы так напиваемся, что приглашаем Фарэля к себе в гости, и он берет под патронаж турнир. Скорее всего, он в любом случае планировал это сделать, а тут так подфартило. Дальше все просто, Фарэль сообщает Ярице, где будет проходить турнир. Она отправляется туда и творит свои чары. Поэтому, как только мы туда приезжаем, парни подпадают под их воздействие. Дальше немного не понятно, почему Фарэль пытался меня убить? Зачем хотел похитить моих родителей? Возможно, у него был свой кандидат, которого он хотел продвинуть в мужья Асе. Но его планы сорвались, и он решил больше не рисковать. По каким то причинам ему мешает Авель, и он решает его убить. Но и здесь ничего не получается. Хотя, то ли испугавшись, то ли действительно переоценив жизненные приоритеты, Авель покидает турнир. И цель достигнута. Я думаю, Фарэль испугался, что Авель о чем то догадается. Возможно, он заметил чары Ярицы. Он, ведь, лесной дух, может у него какие-нибудь супер способности. А после того как он уехал, угроза исчезла. И главное, Ася все равно выйдет замуж, все остальное ерунда. Главное, что Ярица станет самая, самая незамужняя девушка эфира. И Инспектор выберет ее. Вопрос в том, зачем было накладывать чары на кандидатов, они и так все хотели женится на Асе?
- Думаю это своего рода страховка, - поморщившись, произнес Ангел.
- А по-моему это какая то паранойя, -проворчала Ксения.
- Тоже вариант. Но, послушай! Если Ася выйдет замуж просто по принуждению, то может потом развестись. Но если ей достанется лучший кандидат, то возможно она влюбится в него. Безусловно, все участники турнира хотели победить, если не считать Шелтона. Но именно на нем мы хорошо видим действие чар. Он один из лучших кандидатов, и если бы не чары, как только вошел в десятку, он нашел бы повод выбыть с турнира. Но чары его держат. Одно дело выйти замуж за кандидата, который просто победил в турнире, а другое дело, когда он действительно лучший из лучших. Что греха таить, мы сами с Васькой договорились еще в начале, что если Аське достанется муж, от которого ее будет воротить, мы успеем сделать ее вдовой еще до первой брачной ночи. - все девушки изумленно ахнули.
- И вы бы действительно это сделали? - потрясенно спросила Ася.
- Не сомневайся в этом не на секунду, - сурово ответил Ангел.
- Какая нежная преданность, - ехидно сказала Ксения. - Ну, хорошо, теперь нам все более ли менее ясно и надо решить, что делать.
- Что ты имеешь в виду? - спросила Ася, - Лично я всем более чем довольна. Подумай сама, благодаря Ярице я выйду замуж за эфира, которого выберешь мне ты, опираясь на мои вкусы и пожелания. Если бы не это, возможно мне пришлось бы подчиниться и стать женой этого никому неизвестного Инспектора. Как ты думаешь, что лучше?
- Не знаю, - честно ответила Ксения. - Пока я ничего не знаю об этом Инспекторе, трудно делать какие-то выводы.
- Ну, знаешь ли, зато мне совсем не трудно. И я искренне благодарна Ярице и Фарэлю, что они избавили меня от подобной участи, достаться самому могучему и крутому!
- Хорошо, твое мнение по этому вопросу принимается. Теперь дальше, какой власти хотят Фарэль и Ярица? Фарэль наблюдатель Евразии. Выше должности не бывает, что он хочет?
- Ума не приложу, только если он не хочет быть властелином всей земли, - подал голос, до сих пор молчавший, Василий.
- Элла, ты сохранила карточку Верховного Миноса? - возбужденно спросила Ксения.
- Должна валяться где-то в сумочке, - пожав плечами, ответила пифия.
- А ты мысли читать умеешь?
- Ты хочешь, чтобы я прочла мысли Миноса.
- Это ответ?
- Да.
- Отлично, - Ксения была весьма довольна собой, - значит, сейчас возвращаемся в лагерь, и ты связываешься с Миносом. Будем надеяться, что он еще не покинул лагерь.
- Ксения, ты вроде приличная воспитанная девушка, откуда в тебе такое бессовестное умение использовать людей? - усмехнувшись, спросила пифия.
- От папы. Он с самого детства меня учил: - девочка, ты так чиста душой, что в твоих помыслах не может быть ничего дурного. Если ты хочешь, что-то сделать, что не можешь сделать законным путем, делай это смело. Пусть мысль, что ты делаешь это во благо, поддержит тебя.
- Боже, - воскликнула Элла, - твой отец растил из тебя маленького Гитлера?
- Нет, сейчас я думаю, что он готовил меня к жизни в эфирном мире. Он считал, что я буду маленькая и беззащитная среди огромного количества могущественных существ. И хотел дать мне хоть какую-то броню. Надо признать, что мне это частенько помогает. Согласись, я не сильно обременена морально-этическими проблемами.
- Порой да, хотя....
- Ну, хватит обсуждать мои достоинства и недостатки, пора возвращаться в лагерь. - Переход прошел обыденно и без приключений. Ксения вкратце посвятила Эллу в беседу с Миносом и объяснила, что конкретно пифия должна найти в голове Верховного. Василий был послан приглядывать за Эллой. Ангел был послан попросить Милицу приготовить им ужин и Ксения с Асей остались вдвоем, если не считать Мари.
- К тебе или ко мне? - тихо спросила Ася.
- Пойдем ко мне, - подтолкнула к своему шатру царевну Наазали. Девушки разместились на диване, обнявшись с подушками. Обе чувствовали себя неудобно.
- Только давай не будем больше говорить о женихах, - жалобно попросила Ася. - Уже и так все ясно. Максимум завтра вечером, ты должна объявить имя моего будущего мужа. Свадебные приготовления идут уже неделю, но все равно, хотя бы ночь у организаторов торжества должна остаться. Послезавтра утром я выйду замуж и я рада, что это будет не Инспектор.
- Хорошо. Как скажешь, так и будет. Тогда давай поговорим о Ярице. Что ты о ней знаешь?
- Ну, что она врач, как и сотни других вампиров. Насколько я могу судить, весьма посредственный. По-моему, она сама без ума от своей внешности. Не упускает возможности, прошипеть мне на ушко, что первое место в рейтингах мне покупает мой богатый папочка. Но все знают, что на самом деле первая красавица - она. Внешне -настоящая вампирша из фильма-ужасов. Шикарные черные волосы, высокие скулы, бледная кожа, пронзительные глаза и алые губы. А больше я о ней ничего не знаю.
- Ну, что ж, тоже не мало. Ладно, подождем, с чем к нам вернуться Вася с Эллой.
- Ксень, а ты могла бы мне рассказать немного о Бруно?
- Он тебе приглянулся?
- Я не успела разобраться, но ведь не каждый день узнаешь, что архангел ради тебя сложил крылья. Думаю, что встреться мы при других обстоятельствах, а не когда я выбирала себе ненавистного мужа, все могло быть по-другому. Он из тех мужчин, которые мне очень нравятся.
- Да, симпатичный. Ну, что сказать, он залетел на чудо-остров взглянуть на меня, все архангелы очень любопытны. И увидел там тебя. Влюбился, услышал про турнир и решил сложить крылья, чтобы биться за твою любовь. Так как я была с ним знакома раньше, то естественно обалдела, когда его увидела.
- А как ты с ним познакомилась?
- Ася, извини, но это история из разряда тех, которые нельзя никому рассказывать. Я вам тогда правду сказала.
- Да, я помню, извини, больше не буду спрашивать.
- Ты жалеешь, что он выбыл с турнира?
- Не знаю. Наверное, нет. Я никогда не смогу относится к своему будущему мужу открыто на все сто процентов. Я всегда буду помнить, что меня заставили выйти замуж, и хотя понимаю, что он в этом не виноват, осадок....
- Да, я понимаю. - В шатер вошли Элла и Василий.
- Ну, как? Успешно? - с надеждой спросила Ксения.
- Еще бы не успешно! - возмущенно фыркнул Василий, - Она никакая не пифия, а просто ведьма. Заворожила мужика, у него просто слюни потекли! В лоб его расспросила, он ей все как на блюдечке выложил, за одно обещание, о еще одной встрече.
- Мои женские чары тут совершенно не причем, я просто перемкнула у него в мозгах парочку извилин, вот и все. Короче, Фарэль одержим идеей снять режим секретности с существования эфирного мира и подчинить Эфиру человечество. Раз в сотню лет у очередного безумца возникает подобная идея, благо ее никто не поддерживает. Но никто из этих безумцев не был так близок к своей цели, как Фарэль. Он занимает очень высокий пост и поэтому имеет огромное влияние. У него много шансов воплотить этот план в жизнь. А если его дочурка станет женой этого Инспектора, то цель будет еще достижимее.
- Мы должны помешать ему? - неуверенно спросила Ксения.
- А как ты ему помешаешь? - вздохнула пифия, - ты, конечно, Хранительница Путей. И все прислушиваются к твоему мнению, но подумай сама - институт Верховных и Наблюдателей существует тысячелетиями. Им доверяют все от мало до велика, в одиночку даже ты не сможешь наложить вето, если объединенный совет примет такое решение. - Ксения посмотрела на Эллу и вздохнув сказала:
- Я хочу, чтобы ты ответила мне как пифия, как провидица, - что мне делать? Я надеюсь, что ты помнишь про наш уговор.
- Не волнуйся, подобная задача мне по плечу, не надо даже домой возвращаться. Я пойду к себе, потом вернусь.
- Можно Вася пойдет с тобой? Не хочу оставлять тебя без присмотра.
- Пошли, охрана, - похлопав Васю по плечу, произнесла Элла и вышла из шатра. Вася послушно последовала за ней.
- Я не понимаю, где Ангел? - забеспокоилась Ася.
- Давай выглянем на улицу, может там? - В этот момент полог шатра отвалился, и вбежала Милица, вся с ног до головы в муке.
- Госпожа, простите за такой вид, но господин Ангел так меня напугал, что я выронила пакет с мукой на себя и на него. Я как раз только что прибралась и теперь можно идти есть. А господин Ангел велел мне передать вам, что он переоденется и придет. - Успокоившись, девушки отправились поесть. Ксения чувствовала себя голодной, как волк. Не смотря на то, что на приеме было море разнообразной снеди, у нее не хватило ни времени, ни желания перекусить. И теперь у нее от голода уже начала кружиться голова. Приступив к трапезе, Ксения с Асей погрузились в свои мысли и ели в тишине. Первым пришел Ангел, он был не в духе и явно переживал за испорченную одежду. За ним следом пришли Элла и Вася.
- Что уже? - изумленно спросила Ксения.
- Конечно, чего растягивать, мы же тоже есть хотим, - ответила Элла, нагло стащив с тарелки пирожок и засунув его в рот.
- Перестань таскать пирожки! - возмутилась Ксения, - лучше дай ответ на мой вопрос.
- Ответ следующий, - тщательно прожевав, ответила Элла, - "Доверься судьбе". - Ксения задумалась и произнесла:
- Мне это нравится. В коем то веке не надо копья ломать, спасая мир.
- Угу, спокойно можешь сконцентрироваться на выборе мужа Аси, - довольно ответила Элла.
Ксения с Асей дружно застонали. За ужином все старались болтать ни о чем, не вспоминая о предстоящих проблемах. Придя в свой шатер отдыхать, Ксения решила поговорить с Мари.
- Мари, ты как еще можешь обернуться в человека? - Мари медленно перекидывалась и Ксения видела насколько это действительно сейчас тяжело для девушки.
- Спасибо, извини, что причинила тебе неудобства.
- Не страшно. Наоборот правильно. Если я все время буду в образе рыси, это может плохо для меня закончиться.
- Я хочу тебя спросить, ты уверена, что сможешь завтра контролировать себя? Не обижайся, я знаю, что вы специально этому обучены. Но здесь немного другая ситуация. Ярица и Фарэль явно очень могущественные колдуны. Не могут они воспользоваться твоим состоянием и натравить на кого-нибудь? Мне не хотелось бы вступать с тобой в бой, защищая от твоих когтей чью-то жизнь. Тем более, что единственное, что я могу сделать, это развеять тебя. А мне бы этого очень не хотелось. - Девушка задумалась и Ксения невольно залюбовалась этой рыжеволосой бестией, тут же вспомнив ее покойного брата Карла. Чувство вины в очередной раз впилось стрелой в сердце. - Я не хочу подвергать никого опасности и хочу сказать, что вы правы. Сильный колдун может подчинить себе зверя, даже такого тренированного как архангельский пес. Вам лучше сменить охрану.
- Да, но на кого? Все архангельские псы оборотни.
- Возьмите наемников. Они преданы, душой и телом тому, с кем подписали контракт. Их нельзя перекупить у них кодекс чести.
- А их разум можно подчинить?
- Ксения, любой разум можно подчинить, кроме чаров.
- Гениально! - обрадовалось Ксения. Благодаря своим теплым и дружеским отношением с чарами, Ксения могла себе позволить обратится с подобной просьбой к чарам. При этом воины-чары были лучшими. Хранительница тут же схватилась за коммутатор.
- Организационный комитет слушает.
- Это Наазали. Не подскажите, господин Смерч уже отбыл из лагеря?
- Нет, основная масса гостей будут покидать лагерь послезавтра после церемонии бракосочетания, господин Смерч так же остался ночевать в лагере.
- Спасибо.
- Рад быть полезным, госпожа Наазали, - радостно отрапортовал голос из коммутатора.
- Шико! - слегка успокоившись, позвала Ксения. Дух черта явился незамедлительно.
- Еще раз добрый вечер, госпожа.
- Шико, найди, пожалуйста, в лагере Смерча и передай, что я прошу его о встрече, как можно скорее. Как ему будет удобно, могу я к нему, может он ко мне.
- Не извольте беспокоиться, госпожа, все будет сделано в лучшем виде. - Через пару минут дух вернулся и доложил, что Смерч направляется к ней в шатер. И действительно, вскорости в шатре появилось мерцающее сияние, всегда сопровождающее старого чара.
- Добрый вечер, Ксения. Надеюсь, вы живы и здоровы.
- Добрый вечер, надеюсь и дальше прибывать в этом состоянии. Для этого я вас сюда и позвала. Присаживайтесь.
- Чем могу быть полезен? - усаживаясь на диван, спросил великолепный чар.
- Мне не очень ловко вас просить, зная что вы не откажите, но все же... Мне нужна охрана на ближайшие двое суток. - Смерч изумленно взглянул на Мари и его взгляд явно требовал объяснений.
- Архангельские псы, безусловно, лучшие воины, и преданы Хранительнице безгранично, - начала Ксения, - но завтра полнолуние. Так сложилось, что на территории лагеря действует очень мощный колдун. Он может взять под контроль разум зверя. А что такое архангельский пес в бою, я вам увидеть не пожелаю.
- Я все понял. Сколько человек вам надо?
- Я думаю один мне, один царевне и один пифии. Ребята за себя смогут постоять и сами. И двоих на остров к моим родителям. Итого пять.
- Хорошо, семь в прямое наблюдение, извините, но я не могу полагаться в вопросах безопасности на дилетантов. А жизнь Ангела представляет для нас особую ценность. И пять рассредоточим по лагерю. В целях общей безопасности. - Было видно, что Смерч получает настоящее удовольствие от того, что может быть полезен Ксении. По общей договоренности этой же ночью все архангельские псы должны были покинуть лагерь, а чары их заменить. Ксения взялась организовать переброску чаров в лагерь и оборотней из лагеря. Согласование с Ферзем и переброска заняли порядка двух часов и Ксения легла спать уже на рассвете. Уставшая и разбитая она заснула с мыслью о том, что завтра предстоит принять окончательное решение о том, кто же станет мужем Аси.

Глава одиннадцатая. Одиннадцатый день.

Ксения проснулась раньше, чем ей этого хотелось бы.
Мозг: - Стареешь?

Предыдущая страница 24 Следующая страница


25 Ольга Санечкина

Ксения: - Почему это старею?
Мозг: - С возрастом люди просыпаются все раньше и раньше. А ты проснулась ни свет ни заря.
Ксения: - Не так уж и рано, половина девятого.
Мозг: - При учете того, что ты легла около пяти, это очень рано.
Ксения: - У меня просто сдают нервы. Не вижу повода для шуток.
Мозг: - Ты что с женихами решила? Времени совсем не осталось.
Ксения: - Не трави душу. Без тебя тошно
Мозг: - Мне кажется или ты страшно безответственная девица? Завтра свадьба, а ты не знаешь кто жених.
Ксения: - Знаешь, что в этом самое страшное?
Мозг: - И что же?
Ксения: - То, что я никогда не смогу быть уверенна, что сделала правильный выбор. Всегда будет мысль, что другой вариант мог быть лучше.
Мозг: - Ну, почему же? Ты можешь достаточно быстро прийти к выводу, что выбранный тобою вариант самый неудачный. И тогда не будет никаких мук и сомнений.
Ксения: - Спасибо. Умеешь ты поддержать.
Мозг: - Что ты так психуешь? Ты что напрашивалась в Наазали к Асе? В конце концов, ты не просила об этой чести. Это она навязала тебе. При этом не сильно спрашивая твоего согласия. Конечно, спросила, но уже после того, как налепила тебе на грудь эту картинку. Ты не должна считать себя ответственной за будущее царевны.
Ксения: - К сожалению, я не могу так спокойно смотреть на жизнь.
Мозг: - Кто-то вчера кричал, что не обременен морально-этическими проблемами.
Ксения: - Знаешь, всему есть предел. Одно дело использовать кого-то для спасения жизней и другое дело безответственно решать, за кого выйти замуж царевне.
Мозг: - Ты сама от себя не устала? А то я уже, честно говоря, на стены лезть готов. Тебе же Элла сказала "доверься судьбе". Вот и не парься. Лучше покорми меня.
Ксения: - Только о жратве и сексе думать способен.
Мозг: - А что я по твоему должен за просто так, на голом энтузазизме, тебе сопли вытирать?
Ксения решила прервать эту нелицеприятную беседу и отправилась умываться. Столкнувшись в ванной комнате с воином-чаром Дэном, Ксения в первую минуту не могла прийти в себя. Но вспомнив об изменениях произошедших прошлой ночью, успокоилась и велела себе не обращать внимания на смену в охране. Конечно, с Мари сравниться не мог никто. То с какой легкостью девушка добивалась, чтобы Ксения забывала о ее присутствии, просто поражало. С чаром так не будет. Ксения успокоила себя тем, что ей придется терпеть его всего два дня, да и к тому же это был не какой-нибудь абстрактный чар, а уже знакомый ей Дэн. Ксении всегда нравился этот непростой парнишка, и она искренне обрадовалась сегодня ночью, когда встретила знакомое лицо. Умывшись и приведя себя в порядок, надела очередное платье, предоставленное организационным комитетом. Белоснежное простенькое ниспадающее до земли платье отлично смотрелось на загоревшей коже Хранительницы. Распутав пальцами завитки волос, Ксения осталась довольна результатом того, как она выглядела. Дэн сидел за столом и ждал Ксению, чтобы обсудить с ней планы на день.
- Ксения, что нас сегодня ждет? - неизвестно откуда Дэн раздобыл две чашки кофе, одну из которых он потягивал сам, а вторую протянул Ксении.
- Спасибо. Сейчас мы пойдем завтракать. Надо предупредить Милицу, что количество питающихся увеличится вдвое.
- Не стоит. У нас все равно, свое особое питание и наша полевая кухня уже прибыла на место. Когда вы соберетесь на завтрак, один из общих чаров сменит нас и мы - ваши персональные телохранители тоже отправимся подкрепиться.
- Я смотрю, вы уже все продумали, - радостно заметила Ксения, - просто прекрасно, когда не надо думать обо всем сразу.
- Ксения, не поделитесь на кого лучше ставить? - слегка смущенная улыбка очаровательно украшала лицо Дэна.
- Дэн, и ты туда же! - Возмутилась Ксения. - Ну, что вас всех так волнует, за кого выйдет замуж Ася?
- Это единственный вопрос, который волнует общество. Букмекеры стонут от счастья. Давно не было такого повода заработать денег. Нет, конечно, какие-то события все время происходят. Но они все время какие-нибудь печальные. А тут турнир за руку царевны-лебедь! Она все-таки первая красавица Эфира. Да и средства массовой информации расстарались. Они так освещают этот турнир, будто это ярчайшее событие в мире. Конечно, все просто заразились этим вирусом. Все желают знать, кто станет мужем царевны Астрик и почему Наазали выберет именно его. Ну, и кто откажется в такой ситуации поставить на того или иного кандидата? - Ксении все это казалось глупым и не понятным. Похоже, азартом ее Бог не наделил.
- Дэн, а ты уже на кого-нибудь поставил? - с улыбкой глядя на чара, спросила Ксения.
- Нет. Я привык ставить имея хоть какую-нибудь информацию о кандидатах. А здесь сплошные знаки вопросов. Кто такой Эрик? Кто такой Алекс? Единственный известный кандидат из оставшихся трех - это принц Шелтон. Но то, что о нем известно не внушает доверия. И все мало верят в то, что этот бездельник будет выбран Наазали. Не смотря даже, на ваше заявление, что он у вас в фаворитах.
- Господи, уже столько всего произошло с тех пор, как я делала это заявление! - Ксении казалось, что прошла целая жизнь. - Расскажи лучше как у тебя дела?
- А как у меня могут быть дела? - усмехнулся Дэн, - Я теперь звезда номер один! Как же, меня выбрала Хранительница Путей в личные связисты! Никто не удостоился ее доверия, только Дэн. А после того, как вы на заседании Синода об этом заявили, то все теперь смотрят с глубочайшим уважением, делает особые предложения, и всячески способствуют моему благосостоянию, - улыбка на лице чара была такой шаловливой, что Ксения невольно рассмеялась.
- Я рада, что внесла в твою жизнь некоторое разнообразие. Ладно пойду позавтракаю, - Ксения направилась к входу, но Дэн остановил ее:
- Так кто же из них троих станет мужем царевны? - детское любопытство, светившееся в глазах Дэна, озаряло шатер лучше любой люстры.
- Дэн, если честно, то я просто не знаю, - нехотя созналась Ксения, - для меня самой это еще та загадка. Все три кандидата вполне достойные парни, но с кем царевна сможет быть счастлива - вот в чем вопрос. И на него у меня нет ответа. И боюсь, что когда выйду оглашать свое решение, тоже не буду знать, кто это будет. - Детское любопытство сменилось разочарованием. Ксения отметила про себя, как меняются люди. Когда она повстречала Дэна первый раз, он был замкнутый, неуверенный в себе, несчастный чар по имени Странный. Сегодня перед ней был открытый, беззаботный, веселый молодой человек, который имел мало общего с тем Странным. Придя в шатер к Милице, Ксения обнаружила, что уже вся частная компания в сборе.
- Что всем не спится? - недовольно буркнула Ксения.
- Можно подумать одна ты как на иголках, - фыркнул Ангел. Его черные глаза обрамляли припухшие веки, и было видно, что ночь он провел не спокойную. Посмотрев на стол, Ксения обнаружила традиционный завтрак, который Вася готовил ей в начале их знакомства. Запах бельгийский вафель дразнил Ксению и призывал поскорее приступить к трапезе. От ощущения чего-то далекого и родного на глазах Хранительницы выступили слезы. Трудно было представить, что дни, когда она встретилась с ребятами, от сегодняшних отделяет пара месяцев. Ксения успела за это время прожить целую жизнь и не одну. Вереница произошедших событий вихрем промчалась перед глазами Хранительницы. И в не зависимости от того, хорошие это были события или не очень ее друзья были рядом. Элла, Ася, Ангел и Вася. Эти четверо стали для нее такой же неотъемлемой частью жизни, как солнце по утрам. Даже если на небе тучи, и ты его не видишь, ты точно знаешь, что оно там есть и благодаря этому ты еще жив. В этот момент Ксения заметила, что нет Васи.
- А где же Вася? - беспокойно спросила Хранительница.
- Полчаса назад наступило полнолуние, - недовольно проворчал Ангел, - к сожалению, в ближайшие сутки Васи с нами не будет. - Ксении стало не по себе. Еще раз взглянув на блюда, приготовленные Васиными руками, девушка поежилась. И все-таки собрав себя в кучку, Ксения приступила к завтраку. Друзья, почувствовав состояние Наазали, не решились беспокоить ее разговорами. Ксения же погрузилась в размышления о кандидатах. Момент истины неизбежно приближался, но определенности не наступало. То Наазали казалось, что лучше всех подходит Эрик. И на его стороне было множество плюсов, а то что он мог стать биологическим отцом будущей дочери Аси казалось просто стопудовой гирей на его чаше весов. Но вероятность того, что между ним и Асей зародится любовь, была столь маловероятна, что сомнения тут же охватывали Ксению. То ей казалось, что Алекс лучший из имеющихся кандидатов. Он нравился Асе, как мужчина. Он произвел очень хорошее впечатление на вчерашнем вечере. Он, явно, умница и дипломат. Но Ася сказала, что они как масло и вода. И необходимость все время торчать на вулканах ставит большой и жирный крест на их возможном счастье. Принц Шелтон особыми талантами не блистал, но он был обаятельный, веселый и жизнерадостный человек. Он просто был Ксении симпатичен. Только она была не уверена, что ей так же будет симпатична его вторая ипостась. Камышовый кот, конечно же, не тигр и не акула, но, как ей многократно указали за последние дни, он хищник. Аргумент, что Шелтон бабник Ксения в расчет не брала. К этому вопросу можно относиться двояко. С одной стороны это постоянная угроза браку. А с другой, возможно парень уже успел нагуляться, и не будет терзаться мыслью, что чего-то не успел в этой жизни попробовать. Короче, ни один из претендентов не имел в глазах Наазали особых преимуществ.
- Ксения, - тихий голос Аси прервал поток бесконечных размышлений Ксении, - пора.
- Что уже? - голос девушки слегка вздрогнул.
- Уже. Ты прости меня за то, что так неблагодарно повела себя в этой истории, - было видно, что чувство вины просто пожирает царевну, - ты спасла меня жизнь, а я повесила на тебя такую проблему!
- Перестань, - подмигнула подруге Ксения, - зачем еще нужны друзья, если не озадачивать их своими проблемами? Не, волнуйся, я все записываю, и когда придет время, выставлю тебе счет. Будешь нянчиться со мной еще хлеще. - Грустная улыбка осветила прекрасное лицо царевны и Ксения решила, что откладывать дальше решение просто невозможно.
- Как будет проходить церемония оглашения?
- У берега построили а-ля римский театр, копию Колизея. Уже собрался весь высший свет Эфира. Пресса бесчинствует. Только чаром удается сдержать их натиск и не пропустить в нашу зону лагеря. Кстати, весьма неожиданная рокировка, чем вызвана?
- Испугалась, что Ярица или Фарэль смогут подчинить себе зверя. Сегодня же полнолуние, как правильно заметил Ангел.
- Как всегда - ты совершенна! - восхищенно произнесла Ася, - и все же нам пора, пошли. - Ксения последовала за Асей из шатра на улицу, где ее уже ждали Элла и Ангел в окружении воинов-чаров. Ксения старалась не обращать на них никакого внимания, но это плохо удавалось. Взгляд все возвращался к ним. В конце концов, не выдержав, Ксения подозвала Дэна к себе поближе.
- Иди рядом со мной. Вы постоянно притягиваете взгляд, а так ты будешь идти рядом и мне не придется спотыкаться. К сожалению, для меня вы не очень хорошие телохранители.
- Чем же лучше архангельские псы? - слегка обиженно спросил Дэн.
- Они похожи на обычных людей и не привлекают внимание, а когда Мари превращается в рысь, я просто забываю о ее существовании.
- То есть дикая хищная кошка привлекает ваше внимание меньше, чем чар?
- Ну, она же не светится! - в раздражении простонала Ксения и в этот момент Дэн как будто погас.
- Так лучше?
- Что ты сделал?
- Считайте, что погасил освещение, - с вечной улыбкой ответил чар, - извините, мы просто не знали, что вы видите свет воинов-чаров. Я понимаю, это действительно должно отвлекать. - Ксения оглянулась и увидела, что остальные воины тоже "погасли". Вспомнив, о том, что чары общаются ментально, Ксения обрадовалась этому факту. Сегодня это может очень пригодиться. За разговорами она не заметила, как их маленькая делегация подошла к основному месту сегодняшних событий. Прямо на берегу моря стоял Колизей. Нет, конечно, не тот самый. А его копия, только в отличие от оригинала целая и действующая. По чье-то неудержимой фантазии все вокруг были одеты в древнеримские одежды. И только сейчас Ксения поняла, что из себя представляло ее белое платье. Хранительница подумала, что у нее уже совсем плохо с головой, если одев на себя древнеримскую столу, она не подумала, что что-то не так. К ней на встречу бросились журналисты. Они довольно смешно смотрелись в туниках и тогах с фото и видеокамерами в руках. Ксения почувствовала себя гладиатором, готовившемся к бою. Поняв, что из всей этой карнавальной толпы выделяется только Ангел в своих вечно черных штанах и рубашке, Хранительница захотела порвать на мелкие клочки того, кому пришла в голову эта идиотская идея. Конечно, если бы она могла ощущать себя цезарем, то возможно весь этот карнавал пришелся бы ей и по вкусу. Но так как в лучшем случае она чувствовала себя гладиатором, а в худшем ранней христьянкой , которую собираются отдать на съедение львам или на потеху толпе, то теплых чувств ко всему этому она испытывать не могла. И главное, в глубине души она подозревала, кто сегодня будет играть роль цезаря. Ну, что же, она навряд ли окажется в рядах тех, кто будет кричать Ave, Caesar! Morituri re salutant! Во-первых, приветствовать Фарэля она абсолютно не хотела, а во-вторых, умирать совершенно не собиралась. Дурные предчувствия медленно прокрадывались в душу, и, не смотря на жару, на коже Наазали проступили мурашки. Из толпы к ней вышла Магда. "Интересно, она знает роль кого, уготована мне на этом празднике?" - мелькнула мысль в голове Ксении.
- Госпожа Наазали, добрый день! - сияющая улыбка обнажила аккуратные клыки Магды, и Ксения непроизвольно потерла шею в месте укуса Виталия. Лишь тень изумления, промелькнувшая в глазах Магды, указала на то, что она заметила этот жест. - Госпожа Наазали, вы волнуетесь? У вас с такой частотой бьется сердце, что я бы предпочла немного затормозить этот процесс. Вы позволите?
- Нет! - возможно, ответ прозвучал несколько резче, чем Ксении этого бы хотелось. Но это заметили чары, которые скользящим движением приблизились к Ксении на один шаг, а Дэн уверенно положил ее руку себе на локоть. Предоставив Ксении возможность придти в себя, он взял переговоры с Магдой на себя.
- Что запланировал организационный комитет, где должна выступать госпожа Наазали?
- Конечно, на арене, - кровожадный вид милейшей в прошлом Магды, говорил о том, что она хорошо знает, кто здесь волк, а кто ягненок. - Мы бы очень хотели, чтобы царевна стояла рядом со своей Наазали и тремя претендентами на арене.
- Обойдетесь, - рявкнула Ксения, вспомнив наконец, кто здесь хозяйка бала, - Царевна должна находится в отдельной ложе со своей охраной, отцом, Ангелом и Эллой, на арене буду только я и претенденты.
- Мне, очень жаль, госпожа Наазали, но это невозможно. Торжество уже спланировано и изменению не подлежит, - вид у Магды был такой довольный, что Ксения заподозрила ее в том, что она только что отпила пару литров крови какого-нибудь невинного младенца.
- И кем же спланирована эта программа? - невинно поинтересовалась Ксения.
- Мною.
- В таком случае вы уволены, - с сияющей улыбкой объявила Ксения, - И прошу вас, покиньте, пожалуйста, территорию лагеря, - голос Ксении наконец приобрел свои уверенные нотки и мало кому приходило в голову в подобной ситуации с ней спорить. Но похоже инстинкт самосохранения напрочь отсутствовал у старой вампирши.
- Вы забываетесь! Да как вы смеете?
- Ася, тебе не кажется, что на руках прекрасной дамы не хватает наручников? - Ксения с усмешкой взглянула на подругу.
- Думаю, что серебро, как ничто другое подойдет милейшей мадам Магде, - в этот миг на руках Магды оказались серебряные наручники.
- Отлично. Дэн, пусть мадам сопроводят в один из свободных шатров в зоне царевны и поставят с ней охрану. И не забывайте, что у дамочки острые зубки.
- Как прикажет госпожа Наазали! - буквально пропел, купаясь в удовольствии, Дэн. Магда продолжала осыпать Ксению угрозами, но на нее давно перестали обращать внимание. Если, конечно, не считать журналистов, которые, разинув рты, наблюдали развернувшейся перед ними спектакль. Как только Магду увели, Хранительница вернулась к реальности.
- Ангел, - голос Ксении был полон жажды крови.
- Да, дорогая? - усмехнувшись, спросил Ангел, услышав зов войны в голосе подруги.
- С этой минуты ты являешься главным организатором сего мероприятия. Действуй. Вы должны оказаться в отдельной ложе, окруженные только своими людьми. - Ангел уверенно кивнул.
- Ты уверена, что тебе стоит идти на арену одной? - голос царевны дрожал от страха за подругу.
- Не волнуйся, со мной на арене будет твой будущий муж, так что я уже не одна, - усмехнулась Ксения.
- Вот блин, зачем ты мне напомнила! - воскликнула Ася.
- Я рада, что эта маленькая стычка позволила хотя бы на мгновение тебе забыть, зачем мы сюда пришли. Постараюсь и в дальнейшем развлекать тебя насколько это возможно. Ангел, веди их, чем дольше мы здесь торчим, тем больше даем пищи для размышлений. - Наазали подтолкнула ко входу в Колизей Дэна и он уверенно повел свою даму на арену. Проходя под арочными сводами Ксения слышала как стучит ее сердце. У самого края арены, когда солнце еще не успело ослепить ее, Ксения повернулась к Дэну.
- Мне очень жаль, но дальше я пойду сама. И не надо возражений. Моя жизнь, конечно, важна для эфирного мира, но только в том случае, если авторитет Хранительницы будет незыблем. А если я буду даже на арену выходить с телохранителем, то никто просто не поверит в то, что я самая крутая и так далее. Так что придется идти на определенный риск. Просто надо помнить о том, что их цель не убить меня, а выдать Асю замуж. Все остальное это так, побочные желания. А я сейчас тот самый инструмент, который может осуществить их мечту. Для них более интересная цель, это Ася. Если ее удастся убить, то это будет идеально. Поэтому я хочу, чтобы ваши люди не спускали с нее глаз.
- Ксения, мы запомнили все еще ночью, когда вы объяснили нам что происходит. Не стоит волноваться, мы сделаем все что в наших силах. Удачи вам, и выберите лучшего. Царевна этого достойна.
- Спасибо. Я знаю.
Ксения, не задумываясь, легким шагом вышла на арену, и трибуны взревели в приветствии. Наазали помахала рукой в каждую сторону, и показалось, что вопли с трибуны увеличились раз в десять. Стены Колизея буквально дрожали от крика и топота. Южное солнце ослепляло Ксению и для нее все сливалось в одну сплошную массу. Уверено выйдя на середину, Ксения остановилась и слушала, как трибуны кричали "Аве, Наазали, Аве Хранительница". Ксения на минуту позволила себе погрузиться в эту сумасшедшую энергетику. "Наверное, так чувствуют себя рок-звезды на концертах" - подумала она. Подпитавшись этой энергией, Ксения улыбнулась и подняла руку. Через несколько минут толпа стихла, и в Колизее воцарилась тишина. Даже муха не смела пролететь в этот момент.
- Прошу вас, садитесь. - шорох тысяч платьев наполнил театр. Дождавшись, когда все устроятся, Ксения продолжила.
- Я приветствую вас здесь сегодня от своего имени лично, от имени моей названной сестры и лучшей подруги царевны-лебедь Астрик, и от имени моего названного отца его Величества Нептуна восьмого. - Гром аплодисментов ударил Ксении по ушам и дабы прекратить его, она снова подняла руку. - Сегодня состоится оглашение моего решения, кто же станет мужем царевны Астрик. Мы шли к этому дню не просто, - пока Ксения говорила, она взглядом пыталась найти ложу, в которой были Ася, Нептун, Элла и Ангел. Последнего найти в толпе одетой в белые одеяния было не сложно. Будто поняв, что Ксения его ищет, Ангел встал. Едва заметив его, Ксения легонько кивнул, продолжая свою речь, - много сложностей было на нашем пути. Казалось бы довольное светское мероприятие, а имеет полно подводных камней и течений. - В соседней ложе от Ангела Ксения увидела Фарэля и его дочь. Да, она была классическая красавица. Черные как смоль волосы, высокие скулы были словно высечены из мрамора, вылепленные губы вызывали воспоминания о вкусе спелой черешни. На таком расстоянии рассмотреть ее более детально не удалось, но и отсюда было видно, почему она была только вторая. От всей этой красоты веяло могильным холодом. Если Ася излучала тепло и свет, то здесь этим даже не пахло. - Из десяти тысяч претендентов путем жесточайшего отбора мы отобрали троих. Троих самых-самых! Троих наидостойнейших! Помните, в день открытия турнира, я сказала, что ищу для царевны идеал? Так вот я нашла целых три идеала. Скажу, что с многими кандидатами мы расставались, скрепя сердцем. И расставались не потому, что они хоть в чем-то уступили оставшимся трем. А потому, что какие-то мельчайшие детали не укладывались портрет будущего мужа царевны. Некоторые из них оказались, банально, слишком совершенны. Сейчас я хочу пригласить на эту арену тех трех, для кого сегодня звучат ваши аплодисменты. Прошу приветствовать: Эрик, Шелтон и Алекс! - Толпа взмыла над трибунами и радостно приветствовала кандидатов. С трех сторон к Ксении шли три кандидата на руку царевны Астрик. Ксения почувствовала, что от волнения у нее холодеет в груди, холод перекатывался на плечи и руки. Колени на мгновение дрогнули...
Мозг: - Эй, девушка, обычно вам это не свойственно!..... Ау, да приди же ты в себя!
Ксения: - Что-то мне не очень хорошо.
Мозг: - Возьми себя в руки, это делаешь не ты! Кто-то решил зло пошутить над тобой.
Ксения: - Кому это надо?
Мозг: - Посмотри на Ярицу с Фарэлем, они готовы сожрать тебя живьем.
Ксения: - Но они заинтересованы в том, чтобы я огласила свой приговор и свадьба состоялась.
Мозг: - Но при этом не прочь поиграть с тобой словно с мышью. Ты для них кукла, марионетка, которой они так успешно управляли. Но неожиданно ты вышла из под контроля. И тебе дают понять, кто здесь главный. Кто на самом деле дергает за ниточки.
Ксения: - Но ведь когда на меня воздействовал Влад, я сопротивлялась более эффективно.
Мозг: - Тогда твое эмоциональное состояние было более стабильное. А сейчас ты просто дезориентирована. Проснись и поставь приличный блок, чтобы по ним шандарахнуло ответной волной.
Неожиданно волна злости окатила Хранительницу, и она вспомнила кто она такая. И то, с какой скоростью она пришла в себя и пошатнулась в ложе Ярица, подтвердило, что Мозг был прав в своем предположении. За этим маленьким действием никто не следил, ибо все внимание было направлено на трех подошедших к Ксении претендентов. Каждый из них галантно поприветствовал Наазали, поцеловав ей руку, и отойдя метров на десять встал у нее за спиной. Как ни странно, в этот момент Ксения почувствовала себя уверенной и спокойной. Эти трое стоявшие за ней стали для нее чем то большим чем кандидаты в мужья для лучшей подруги. Можно было смело сказать, что Ксения доверяла им. Она уверенно посмотрела в глаза Ярице и увидела, как перекосилось от злости лицо красотки. Неудержимая ярость на лице вампирши перетекла в хищную и довольную улыбку, от которой Ксении стало не по себе. В ту же минуту она услышала за своей спиной грозное рычание и многотысячное "ах" на трибунах. Медленно повернувшись, Ксения увидела припавшего на передние лапы и скалящего зубы камышового кота. Алекс и Эрик уже лежали на земле. То ли оглушенные заклинанием, то ли сбитые котом. Оставшись один на один с разъяренным зверем, Ксения не могла сказать, что сильно этому обрадовалась.
- Шелтон, - тихо но уверенно обратилась она к коту, - это не ты. - и хотя кот находился в десятке метров от Наазали, было видно, что он слышит ее речь. - Ты этого не хочешь. Это делает с тобой Ярица. Она управляет тобой. Но ты оборотный оборотень. Ты можешь контролировать себя. - В глазах кота отразилось понимание и беспомощность. Он лег на землю и правой передней лапой прикрыл морду. На какой то миг Ксении показалось, что он справится. Но она ошиблась. Ярица снова взяла под контроль зверя Шелтона. Широко раскрыв пасть и грозно зарычав, кот показал свой роскошный оскал. Ксения подумала, что у киски отличный прикус. Заметив, что к ним приближаются воины-чары, Ксения предостерегающе подняла руку. Она не хотела, чтобы Шелтон пострадал. Покачав головой, она велела вернуться им за пределы арены. Нехотя чары отступили. И в тот момент, когда Наазали показалось, что ситуацию удастся взять под контроль, огромный камышовый кот победил принца Шелтона и ринулся в атаку на свою жертву. В то же мгновение раздались один за другим три выстрела с трибуны, и Ксения боковым зрением увидела, что между ней и котом на арену пикирует царевна-лебедь. Все происходило как в замедленном кино. Три пули одна за другой ворвались в грудь кота, он медленно останавливаясь продолжал мчаться к Ксении. Хранительница инстинктивно щелкнула пальцами и держала наготове знак Божий, готовая развеять любого, кто окажется рядом с ней на расстоянии полуметра. И Ася, стоявшая на пути между котом и своей Наазали. Неожиданно, услышав щелчок пальцев Ксении, Ася развернулась к ней лицом и раскинув руки закрыла собой Шелтона. Тихий крик "нет", сорвавшийся с губ царевны сказал Ксении так о многом, что она сбросила в землю подготовленный удар. Переключив свою внимание на кота, Ксения увидела, что он остановился и медленно оседает на землю. Растерянно оглянувшись вокруг, она так же увидела подбегающего к ней Ангела. Ася уже склонилась над котом, а вокруг них выстроилось кольцо воинов-чаров. Ксения схватила Ангела за руку:
- Это ты стрелял?
- Естественно, - озабоченно бросил Ангел, - не волнуйся пули рабочие, не боевые.
- Тогда почему такое ощущение, что он умирает? - требовательно спросила Ксения.
- Откуда мне знать, как на оборотней под магическим воздействием в состоянии зверя действуют мои пули. Таких случаев в моей практике еще не было. - Пока парочка припиралась, кот на земле превратился в человека. Шелтон лежал на спине, а его голова покоилась на коленях Аси. Виталий, появившийся неизвестно откуда, осматривал принца. Медленно открыв глаза, принц посмотрел на царевну.
- Ты спасла меня.
- Так получилось.
- Я этого никогда не забуду. - Ксения, наблюдавшая за этой картиной, взяла Ангела за руку и отвела в сторонку:
- Ну, что скажешь?
- Думаю, тебе больше не придется мучаться с выбором мужа для Аси.
- Ты уверен?
- Да, это любовь. Поражаюсь, как ей удалось скрыть это даже от меня. А главное зачем.
- Она горда и не хотела обременять собой любимого. Знала, что для него этот брак не желателен. Знала, что он к ней равнодушен и не будет с ним счастлива. Только я не уверена, что это изменилось.
- Поверь мне, свою работу я вижу, как на ладони. Этот парень будет любить ее нежно и преданно до конца жизни.
- Ты же говорил, что твои пули на оборотней не действуют! Да, первое, что я увидела, встретив тебя, это как ты стреляешь в грудь Ваське.
- Только Вася был в образе человека и не под магическим воздействием. Посмотри на чар, если я палю в них просто так мало, что происходит.
- Хорошо, будем считать, что ты прав. Пора прекращать этот балаган. - Ксения взглянула на ложу Ярицы и Фарэля и изумленно увидела, что вампирша сидит с абсолютно тупым лицом на скамье, а Фарэль курицей кудахчет над ней. Догадка, мелькнувшая в голове Ксении, подтвердилась, как только она нашла взглядом Эллу, помахавшую ей ручкой. Оглянувшись, Ксения поняла, что Ангел уже увел Асю, а Шелтон стоит на ногах и приносит извинения Алексу и Эрику, которых уже привел в себя Виталий. Ксения подошла к хирургу и тихо спросила:
- Он их ударил или это было магическое воздействие?
- Это было магическое воздействие, - видно было, что румянец стыда заливает лицо Виталия. Он без труда узнал почерк своих собратьев и был потрясен этим, - их вывели из строя, чтобы они не могли защитить вас.
- Слава Богу! Думаю Шелтон будет рад это узнать. Он в порядке?
- Да. Хотя немного потрясен.
- Надеюсь, он с этим справится. Спасибо вам за все, я пожалуй продолжу. - Виталий кивнул и поспешно покинул арену.
- Дамы и господа, приношу вам свои искренние извинения за произошедший инцидент. Как я вам уже говорила, наш турнир имеет огромное количество подводных камней и течений. И сейчас вы видели пример низкого коварства и бездарного злодейства. Давайте забудем об этом маленьком происшествии и продолжим наш праздник. Я с гордостью и честью сообщаю вам, что выбрала в мужья царевны-лебедь Астрик лучшего из лучших - единственного наследника королевского двора объединенных саванн Индостана принца Шелтона! - Трибуны взревели и на арену посыпались тысячи цветков и конфетти, в воздухе взрывались фейерверки - эфирное общество умело выражать свои эмоции. Через несколько мгновений кто-то подхватил Ксению и подкинул в воздух. Приземлившись девушка оказалась в чьих-то весьма крепких объятьях. Ее ребра были подвергнуты не дюжему испытанию.
- Спасибо, спасибо вам огромное! - твердил абсолютно незнакомый Ксении мужчина и не прекращая обнимал и целовал ее. Придя в себя от такой встряски, Ксения робко спросила, а кто он собственно такой. Восторженность на лице оппонента сменилась недоумением, а затем величавостью.
- Сын, представь меня госпоже Хранительнице.
- Госпожа Наазали, позвольте представить, это мой отец единственный и неповторимый правитель Саванн Индостана Его Величество Эдвард Первый, - произнес не менее ошеломленный, чем Ксения, принц Шелтон.
- Очень приятно, ваше величество, - улыбаясь, ответила Ксения, - я не знала, что вы были на турнире.
- Я прибыл вчера на прием инкогнито. Не хотел смущать сына. Но сейчас! Вы не представляете, как я счастлив.
- Я рада, что невольно стала причиной вашей радости и от всей души желаю, чтобы она не превратилась в разочарование. А сейчас, если вы позволите, я бы хотела парой слов перекинуться с вашим сыном наедине.
- Не смею возражать. Еще раз спасибо и для меня большая честь познакомиться с вами, госпожа Хранительница. - Вместе с королем отошли и остальные поздравляющие, и Ксения осталась один на один с Шелтоном.
- Шелтон, я не знаю, что сказать... Но в общем, мне очень жаль, что пришлось решать вашу судьбу. Я знаю, как вы противились этому браку. Знаю, что прибыли сюда против своей воли. Знаю даже то, что не известно вам - почему вы до последнего оставались на турнире и не сбежали после того как вошли в десятку. И тем ни менее я выбрала вас. Выбрала потому, что видела выражение глаз царевны, когда она закрыла вас собой. Я очень хочу счастья своей подруге и надеюсь, что вы сможете не только сделать счастливой ее, но и стать счастливы сами. Постарайтесь найти что-нибудь хорошее в этом браке для себя. - Ксения не решалась смотреть принцу в глаза, и когда он взял ее руку в свои и поцеловал, она не вольно взглянула на него. Шелтон улыбался своей кошачьей улыбкой и ласково смотрел на нее.
- Ксения, не волнуйся. Я так понимаю, что уже могу себе позволить обращаться к тебе на "ты"? Или это право мне будет даровано, только когда я официально скреплю свой брак с Асей?
- Куда же теперь деваться, ты же станешь нашим шестым, - усмехнулась Ксения.
- И мне эта мысль чертовски нравится! Я прекрасно понимаю, что чувство пробудившиеся во мне после меткого выстрела Ангела неестественного, а магического происхождения. Но я так же понимаю, что и до этого меня влекло к царевне. Я уже был влюблен в ее магию, в ее энергетику, в ее кошку. И это не воздействие чего-то магического со стороны, чтобы ты по этому поводу не думала. Я чувствовал чары, которые заставляли меня оставаться в лагере. Это разные вещи. Я думаю, что царевна это моя судьба, моя жизнь, моя любовь. И ты не можешь себе представить, с каким ужасом я выходил на эту арену. Я был уверен, что у меня на глазах ты отдашь Асю Эрику. То, что произошло несколько минут, назад спасло мне жизнь. Это подарок судьбы. - Ксения крепко обняла Шелтона и пожелала ему счастья. Найдя взглядом Дэна, усталая Хранительница протянула ему руку и позволила отвести себя в свой шатер. У порога ее ждала Ася, Нептун и Элла. Ася подошла к подруге и со слезами на глазах обняла ее.
- Ксения, я знала, что только ты можешь решить мою судьбу. Мне было так страшно! Но теперь я не знаю, что будет. Он будет несчастлив со мной! - Ксения облегченно усмехнулась,
- Дурочка, он любит тебя. И сам мне только что об этом сказал. Вы будете счастливы как никто и никогда. - Ася, не веря, смотрела на Ксению. На миг ее лицо озарилось догадкой:
- Пули Ангела! - и в глазах царевны отразилась тоска.
- И это тоже, но как признался мне Шелтон, он шел на арену, как на эшафот, потому что был уверен, что я отдам его любимую другому. Он считал, что я отдам твою руку Эрику. - Ася смотрела во все глаза на подругу, и ее лицо озаряло счастье.
- Ксения, Боже, я поверить не могу, что это возможно.
- Возможно. Все возможно. А теперь, если не трудно, я хотела бы обсудить с тобой и его величеством один вопрос. Пройдемте ко мне. Элла тактично удалилась к себе, Дэн остался стоять у входа в шатер, а царь и Ася прошли в шатер Ксении и уселись за столом. Ксения осторожно начала свою непростую речь.
- Ваше Величество, Ася, скажу честно, что я действительно отдавала предпочтению Эрику. И скажу почему. Во-первых, это его оборотная сторона. То, что он мог стать хорошим отцом будущей царевне-лебедь. Во-вторых, его опыт и мудрость. И в третьих, я искренне верила, что ему надо поднять Атлантиду. Я понимаю, что для него сейчас рухнула надежда всей его жизни. Поэтому прошу вас рассмотреть возможность позволить ему восстановить свою страну, в обмен на то, чтобы он стал отцом будущей царевны-лебедь. - Царь и Ася изумленно уставились на Ксению. Решив, что надо подкрепить свои слова чем-то еще она продолжила:
- Подумайте. Вы все равно должны в срочном порядке найти отца-донора для будущей царевны. Выйдя замуж, Ася в любой момент может забеременеть от Шелтона. И тогда, рожденная царевна не сможет жить под водой. А где вы найдете отца лучше? Эрик великолепный генетический материал. Может это грубо прозвучало, но подумайте о том, что он может передаться девочке по наследству. У вас найдется много более достойных кандидатов? - Царь задумчиво покачал головой. - Нет, у нас даже близко нет никого столь же мудрого и генетически подходящего на эту роль.

Предыдущая страница 25 Следующая страница


"Мы выбираем, нас выбирают..." 26

- Вот видите! Ася, ты сама говорила, что мечтаешь наблюдать за подъемом Атлантиды, у тебя будет великолепная возможность участвовать в этом! Подумай, сколько таинств ты сможешь для себя открыть. Ваше Величество, подумайте над тем сколько денег прибудет в казну, когда станет известно, кто такой Эрик и что поднимают со дна Черного моря. Из этого можно сложить состояния!
- Ксения, ты в очередной раз смогла удивить меня, - изумленно покачал головой царь, - мне хватила тридцати секунд, чтобы оценить элегантность твоего предложения. Если ты возьмешь на себя обязанность сделать это предложение Эрику, я буду тебе очень признателен. Все-таки вопрос деликатный, он может и отказаться. Эрику лучше обсуждать это уже с хорошо знакомым человеком.
- Ася, а ты? - сомневаясь, спросила Ксения.
- Знаешь, я тоже за. Хотя скажу честно, что этот вопрос был лишним. Отца будущего ребенка выбирает царь морской. Так что сама понимаешь, ты обратилась по правильному адресу. А сейчас, когда все мы достигли некоторого соглашения, я бы хотела отдохнуть. Я тысячу лет не была дома. И на сегодняшний вечер предпочту отправится в подводный дворец отца. Не обижайся, но на девичник у меня не хватит сил.
- Думаю у меня тоже, - устало улыбнулась Ксения. Проводив гостей, Ксения попросила Дэна связаться со своими, и если кто из них увидит Эрика, попросить его заглянуть к ней. Через пять минут Дэн сообщил ей, что Эрик идет в ее шатер.
- Дэн, оставь нас, пожалуйста, у нас строго конфиденциальный разговор.
- Как скажите. Я ваш верный раб!
- Чего это? - удивилась Ксения.
- Вы сделали меня богатым эфиром. Сегодня я увеличил свое состояние в десять раз!
- Ты поставил на Шелтона? - изумлению Ксении не было предела.
- Да, и, причем, в последний момент.
- Но почему?
- Потому что он не такой как все. А вы неравнодушны к подобным типам, - задорная улыбка освещала лицо чара.
- Ты слишком много знаешь, тебя пора убрать, - улыбаясь проворчала Ксения. В шатер заглянул Эрик и Дэн молниеносно испарился. Глядя на этого молодого, но очень старого человека, Ксения вздрогнула. В его глазах было столько боли, что даже находится рядом с ним было тяжело.
- Присаживайтесь. - Эрик послушно сел за стол, не произнеся при этом ни слова. - Эрик, я уполномочена царевной Асей и ее отцом, сделать вам предложение.
- К сожалению, предложение которое могло бы меня заинтересовать досталось другому.
- Я понимаю о чем вы. Но все же выслушайте меня. Дело в том, что царевна-лебедь должна родить наследницу. И отец будущей царевны-лебедь обязательно должен принадлежать морскому миру, чтобы девочка могла жить в воде. К сожалению, Шелтон не является таковым и поэтому не может стать отцом будущей царевны. Я имела наглость предложить царю и царевне вашу кандидатуру в качестве отца-донора. И царь и царевна с восторгом восприняли мою идею. При этом его Величество готов позволить вам возродить Атлантиду и окажет вам в этом всяческое содействие. - Когда Ксения закончила в глазах Эрика было только одно - потрясение. Было видно, что он просто не может осознать услышанного. С трудом, облизав пересохшие губы, он дрожащим голосом спросил:
- Я надеюсь, вы не шутите?
- Я не такая жестокая, как кажусь со стороны, - спокойно ответила Ксения. И в этот миг бездонные синие глаза Эрика заполнились слезами. Ксения участливо протянула ему руку. Эрик вцепился в нее мертвой хваткой. Придя в себя он тихо спросил:
- У вас не найдется, что-нибудь выпить? - кивнув с пониманием, Ксения принесла бутылку виски и два стакана. Эрик, дрожащей рукой разлил янтарный напиток по стаканам и протянул один Ксении.
- Дорогая Ксения, только что вы вернули к жизни отчаявшегося безумца. Пять тысяч лет я бродил по этой грешной земле в абсолютном одиночестве. Ни друзей, ни врагов, ни родни, ни любимой. Моей вечной спутницей была только мечта. А вы только что подарили мне весь мир! Я буду горд и счастлив стать отцом маленькой царевны-лебедь! И я вдвойне счастлив, что царевна Астрик будет счастлива в браке с принцем Шелтоном. Я как никто другой понимал, что если вы выберете меня, то я смогу только загубить этот нежный цветок. Но моя цель не позволяла мне отказаться от участия в турнире. А сейчас, когда я успел погрузиться на всю глубину отчаянья, вы протянули мне руку и вернули к жизни. Спасибо вам! Вы истинная Хранительница Путей. Вы распутываете судьбы, и даете нам шанс обрести счастье. Пусть будет благословен тот день, когда вы родились на этот свет. - Поклонившись, Эрик распрощался с Ксенией и отправился к себе, пытаясь осознать свалившееся на него счастье. Ксения почувствовала, что еще чуть-чуть и просто рухнет. На стуле, где только что сидел Эрик, появился Майк.
- Привет, любимая! У тебя сегодня удачный день?
- Можно сказать и так. Ты меня, что же, даже не поцелуешь? - укорила архангела Ксения.
- Если позволишь, то с удовольствием. - Оказавшись в нежных объятьях Майкла, Ксения калачиком свернулась у него на коленях.
- Тебя так давно не было.
- Извини, я был занят. И как мне показалось, ты тоже.
- Да, уж забот хватало. Как твои дела?
- Мне удалось, немного утихомирить Сатану. Я могу, конечно, принять и более жесткие меры, но боюсь после этого он будет ни на что не годен. А Отцу навряд ли это понравится.
- Как он? Вы решили ту проблему?
- Да, благо Гавриил вернулся вовремя. Не успели начаться необратимые процессы.
- Так что же там случилось?
- Дело в том, что на днях в мир должен прийти некий Инспектор. - Ксения тут же навострила ушки. - Существо настолько могущественное, что когда в эфире происходит его формирование, энергия берется напрямую у Отца. Но в предыдущие разы Отец всегда бодрствовал и контролировал этот процесс. А сейчас забор энергии шел бесконтрольно. Как только Гавр понял в чем дело, мы остановили забор энергии. Что-то Отец безусловно потерял, но могло быть значительно хуже.
- Ну, насколько я знаю, Инспектор должен прийти в этот мир послезавтра, так что очень долго он бы энергию не качал.
- В том то и дело, что качал бы, пока мог. А потом в мир пришло бы существо равное по силе Богу. Итак понятно, что могущество этого Инспектора будет в десятки раз превосходить предыдущих. Но с этим уже ничего не поделаешь.
- Майкл, а этот Инспектор он плохой или хороший?
- Изначально он нейтральный. Свою окраску он принимает исходя из того, в какое он попадает общество. Он очередная лакмусовая бумажка Господа. Если общество озлобленно и не готово к следующей ступени развития, то Инспектор рушит основные стратегические ступени, чтобы обитатели, имея в руках могучее оружие, не разрушили этот мир сами. Ну, а что бывает, когда Инспектор становится хорошим еще не известно. Потому что такого еще не было.
- Хочешь сказать, что он не является угрозой существованию всего мира.
- Только если он попадет под влияние, ну очень плохих индивидуумов. Не волнуйся, любимая, тебе не придется опять спасать мир.
- Гора с плеч. Как там Гавр, сильно страдает?
- Не думаю. По моему, он уже излечился от своей великой любви. Он вполне драматично сложил крылья, прожил жизнь простого смертного эфира и ради долга отказался от любви в двух шагах от счастья. О большем, такой самовлюбленный архангел как Гавриил, и мечтать не мог.
- Я рада, что его сердце не осталось разбитым. - Майкл весело расхохотался:
- Это ему не грозит ни при каких обстоятельствах. Любимая, ты его просто плохо знаешь. Он уже погряз во всех тайнах вселенной и единственное о чем сожалеет, что его сексуальный опыт ограничился тремя поцелуями с тобой. Кстати, об опыте. Не хочешь научить одного преданного тебе архангела чему-нибудь новенькому?
- Всегда готова! - Ксения попросила Дэна, дежурившего у шатра, ее не беспокоить и с радостью занялась преподавательской деятельностью.

Глава двенадцатая. День двенадцатый.

Теплые объятия по утрам всегда приятны. Есть в этом какой-то особый кайф - завернуться в рядом лежащее тело и дать себе еще пять минут на то, чтобы проснуться. А просыпаться Ксения не хотела. После столь бурной ночи, хотелось остаться на весь день в постели. И чтобы никаких проблем! А так в жизни Хранительницы Путей почти не бывало. Ксения нежилась в сильных мужских руках, как кошка. Утомленное тело упивалось нежными поглаживаниями. Но как это обычно бывает, всегда приходит в голову мысль, которая заставляет проснуться. В этот раз это было несоответствие в ощущениях. Лежащий рядом мужчина был явно не тем же самым, с которым Ксения засыпала. Не открывая глаз, Ксения хрипловатым голосом спросила:
- Ты кто?
- Я твой суженый, - такой же сонный и хриплый голос Васи раздался в области макушки Ксении.
- Опять двадцать пять! - недовольно застонала Ксения. - И что ты тут делаешь, суженый?
- То же, что и ты - сплю. - голос Васи был недовольным и ворчливым. - Ксения, откуда у тебя такая дурная привычка устраивать человеку допросы по утрам? Я еще глаз не успел открыть, а уже слышу твое вечное "ты кто?"
- Нечего заползать в чужую постель, пока ее хозяйка спит.
- Я не виноват, что очнулся здесь. Это моя вторая ипостась выбирает твою постель. Лучше бы рассказала, что я пропустил. - Ксения устроилась поуютнее и начала свой рассказ. Не смотря на то, что рассказ получился не долгим, на Василия он произвел впечатления.
- Значит, Шелтон наш новый член семьи? Я этому рад. Он отличный парень. Надеюсь Ася будет счастлива.
- Я тоже, искренне на это надеюсь, - потягиваясь, ответила Ксения, - Во всей этой истории мне жалко только Алекса. Мне он очень симпатичен и его одиночество вызывает искреннее сожаление.
- Надеюсь, нам удастся поддерживать с ним приятельские отношения, - присев на кровати, ответил Василий, - мне он тоже очень понравился. Ладно, соня, как бы нам этого не хотелось, но встать все равно придется. Сегодня Аськина свадьба и надо ее поддержать. Я воспользуюсь твоим душем?
- Ну, а куда от тебя деваться? Не хочу, чтобы ты в неглиже выбегал из моего шатра. Иди умывайся, я еще минутку поваляюсь. - Василий ушел, и у Ксении зародилась надежда, что удастся еще пару минут поспать. Блажен, кто верует! Буквально через минуту на ее кровать плюхнулось тело средней тяжести и носа достиг нежный персиковый аромат Ангела. Ксении всегда было интересно, это его собственный запах или одеколон?
- Привет, подруга! Я же знаю, что ты не спишь! Открывай глаза! - Ксения, не хотя, потерла глаза и открыла их.
- У, а мы снова провели бурную ночь? Ксения, ты меня удивляешь, когда мы познакомились, ты не вела столь активную сексуальную жизнь.
- Ангел, когда мы познакомились, ты был стильным, знойным мачо, который не совал свой нос в каждую дырку и, в основном, молчал. Отличные были времена, хочу я тебе сказать. Тогда, ты произвел на меня неизгладимое впечатление!
- Опаньки, а мы в дурном настроении! Твой любовник был сегодня не на высоте? - Ангел, похоже, проснулся в значительно более радужном настроении, чем его подруга.
- Мой любовник всегда на высоте, - довольно промурлыкала Ксения, и со вздохом добавила, - Просто у меня слишком много друзей, которые считают своим долгом прийти и влезть со своими дурацкими комментариями.
- Извини, мне показалось, что ты будешь рада меня видеть, - картинно надулся Ангел. И в этот момент он обратил внимание на шум льющейся воды, и его игривое настроение снова вернулось. - А, похоже, я не вовремя! Неужели я сейчас удостоюсь чести познакомиться с твоим великим любовником?
- Тебе кто-нибудь говорил, что ты шут гороховый?
- Нет? Все считают меня импозантным, обворожительным, можно сказать без ложной скромности, совершенным.
- О, Боже! Как слепы люди!
- Да, ладно, признайся ты просто злишься, что сейчас увидишь своего ненаглядного на моем фоне и поймешь, что я значительно лучше.
- Ангел, ты сколько выпил? Ты слышишь какую ахинею ты несешь? - Ксения начала потихоньку уставать от столь бурного утра. - Не говоря уж о том, что я не давала тебе никакого права в подобном тоне говорить о моем любовнике. - В этот момент из душевой вышел абсолютно голый Василий. Ксения тихо застонала, Ангел открыл рот от удивления, а Вася как ни в чем не бывало попросил у Ксении полотенце побольше, потому что то, что весит у нее у душа слишком маленькое.
- Здравствуй, Вася, - ехидно произнес Ангел.
- А, Ангел, привет! Ксения, что ты за женщина? Не успеет из твоей постели вылезти один мужик, как в ней тут же оказывается другой!
- А что ты делал в ее постели? - недовольно спросил Ангел.
- Что обычно делает мужчина с женщиной в постели? Обнимает ее, дотрагивается до ее нежной кожи,.... Я что, должен описать тебе в подробностях, все что я делал в постели Ксении? Мне казалось это исключительно наше с ней семейное дело.
- А вы уже семьей считаетесь? - Ангел вложил максимум иронии в свой голос.
- Ну, я как никак, ее суженый, - с пафосом и гордостью сообщил Василий.
- Знаете, двух таких болванов как вы, еще поискать надо! - не удержалась от смеха Ксения. - Вы мне надоели хуже горькой редьки. Проваливайте отсюда оба!
- К сожалению, я этого сделать не могу, - развел руками Василий, отчего его нагота стало еще более шокирующей, - мне нечего надеть. - Ксения встала с кровати, в очередной раз порадовавшись своей привычке спать в ночной рубашке, и стремительно отправилась в шатер Василия. Заглянув в шкаф, она обнаружила там такой порядок, какого не видела у себя за всю жизнь ни разу. Схватив первые попавшиеся джинсы и рубашку, Ксения остановила взгляд на нижнем белье Василия и остолбенела. Взяв в руки пару трусов, Ксения с восхищением стала рассматривать их. Бросив на пол джинсы, она перебирала трусы из стопочки одни за другими. Такого Ксении видеть еще не приходилось. Все трусы были вышиты эротическими картинками. Причем работа была сделана так искусно, что подушки с ее дивана на чудо-острове показались ей дешевой подделкой. Герои на картинках были как живые. Особенно развеселили Ксению кроваво-огненные, занимающиеся сексом, чертенята на черных шелковых трусах. При этом, надо отдать должное фантазии автора рисунков, банальностью они не отличался. Рассмотрев всю коллекцию, Ксения взяла пару с чертенятами, джинсы с рубашкой и отправилась к себе. Василий сидел на ее кровати, завернувшись в полотенце, Ангел полулежал полусидел на той же кровати, а перед ними стоял ошеломленный Шелтон.
- Так еще один! Шелтон, ты уверен, что моя спальня это то самое место, в котором надо проводить утро жениху в день собственной свадьбы? - Смущенный принц, явно не знал куда ему деваться, но собравшись, все же произнес:
- Извини, пожалуйста, я просто хотел с тобой поговорить...
- То есть хочешь сказать, что пришел сюда не для того, чтобы залезть ко мне в постель, как эти двое?
- Ну, в общем...
- Я поняла. Швырнув Василию его вещи, Ксения сердито произнесла:
- Значит так, Ангел проваливай отсюда, Василий одевайся и тоже проваливай отсюда, да поскорее, я устала от вашего балагана - и уже смягчив тон добавила, - Шелтон, пойдем к столу, там поговорим. - Разместившись за столиком на диване, Ксения внимательно посмотрела на принца. Казалось, он сегодня ночью не спал ни минуты.
- Ты передумал жениться? - внутри Ксении все похолодело и остановилось.
- Нет, что ты! - принц сам испугался подобного предположения.
- Слава Богу! Хочешь кофе?
- Очень!
- Я схожу на секундочку к Милице, а ты собирайся с мыслями. - Ксения видела, что с мыслями принц будет собираться ни одну секундочку. Попросив у Милицу принести им пару чашек кофе и какой-нибудь легкий завтрак, Ксения вернулась. Шелтон продолжал сидеть в несвойственной ему зажатой позе.
- Шелтон, что случилось?
- Ксения, извини меня пожалуйста, но не могла бы ты одеться? Может быть твои друзья сделаны из железа, но я отнюдь не такой. Вид женщины, в столь откровенном одеянии, вызывает у меня весьма низменные инстинкты. - Чертыхнувшись, Ксения извинилась:
- Прости, просто иногда в обществе Васи и в ночной рубашке чувствуешь себя одетой. - Ксения отправилась одеваться, предоставив еще пару минут Шелтону, чтобы прийти в себя. Когда она вернулась, принц уже взял себя в руки и разливал, принесенный Милицей, кофе.
- Усевшись напротив, Ксения ободряюще посмотрела на Шелтона:
- Шелтон, так о чем ты хотел со мной поговорить?
- Ксения, если тебе будет удобно, зови меня "Шэл", так меня называют близкие люди.
- Спасибо, Шэл.
- Я хотел поговорить с тобой о царевне.
- Давай поговорим, что конкретно тебя интересует?
- Вчера все произошло в такой суматохе, так сумбурно, если честно я с трудом вообще понял, что сегодня должен уже жениться. - Ксения не стала комментировать это заявление, а предпочла послушать, что принц скажет дальше. - А, после того как я остался один, меня охватили сомнения... А не ошиблась ли ты? Действительно Ася предпочла бы меня остальным кандидатам? Может то, что она заслонила меня от твоего удара это просто жест человеческого милосердия.
- Так, понятно. Что еще умного тебе пришло в голову?
- Ну, я подумал, может ты спросишь ее, хочет ли она на самом деле быть моей женой. Я понимаю, что из-за Нерея мы должны будем пожениться. Но, я могу дать ей полную свободу. Если она захочет, то никогда не увидит меня после свадебной церемонии.
- Так, еще какие-то предложения будут?
- Ну, можно же еще оформить развод...
- Ага, судя по всему, ничего более гениального ты не придумал. Я правильно понимаю?
- Не придумал. - Ксения смотрела с сочувствием на обворожительного принца и пыталась придумать, как же ему помочь, как вдохнуть в него огонек веры. На счастье, судьба благоволила Ксении и в эту непростую минуту в шатер вошла Ася.
- Ксения, привет! Мне надо с тобой поговорить! - решительный голос царевны звенел от напряжения. Напряженная и в конец издерганная Ася, не заметила сидящего к ней спиной Шелтона.
- И о чем же мы будем с тобой говорить? - настороженно спросила Наазали.
- О Шелтоне! - вымучено простонала царевна.
- Знаешь, что, у меня идея получше! Вместо того, чтобы я говорила с Шелтоном о тебе, а с тобой о Шелтоне, давайте вы поговорите друг с другом о себе сами. - Ксения взглядом указала Асе на ее жениха. Растерянная царевна всплеснула руками и прикрыла рот. Зажмурив глаза, она стояла и не смела шелохнуться.
- Давайте, я вас оставлю наедине, чтобы вы могли спокойно поговорить,...
- Нет! - одновременно воскликнули Ася и Шелтон. - Не надо уходить, - уже одна добавила Ася.
- Чего вы боитесь, - искренне удивилась Ксения, - вы же взрослые люди!
- Мне нужна твоя поддержка, - сиплым голосом ответила Ася.
- Как не странно, но мне тоже, - тихо вторил своей невесте Шелтон. Ксения растерянно смотрела то на одного, то на другого и не могла дать себе логического объяснения происходящему. Если они с Ангелом не ошиблись, эти двое любят друг друга. И в чем тогда проблема было совершенно непонятно. К тому же то, как дружно они не хотели оставаться наедине, совсем не укладывалось у нее в голове. В более идиотскую ситуацию она еще не попадала. Как казалось Ксении, влюбленные предпочитают объясняться без свидетелей.
- Ну, хорошо, - надо признать Ксении не просто дались эти слова, - я никуда не уйду. Ася, сядь ради Бога, не стой столбом! У меня уже шея затекла смотреть на тебя снизу вверх! - Царевна послушно села на диван рядом с Ксенией и она в ужасе увидела, что царевну бьет мелкая дрожь. Наазали поняла, что с этим надо что-то делать, или свадьбу придется отменять в виду невменяемости невесты.
- Хорошо. Раз вы оба такие сложные и нервные, попробую вам помочь. Только чур на грубость не обижаться, мы дипломатии не обучены. - Жених с невестой будто школьники согласно кивнули головой. Нежное личико царевны озарил первый лучик сдержанной улыбки.
- Значит так, я буду задавать вопросы, а вы не задумываясь будите честно отвечать на них только да и нет. Я надеюсь, что вам не надо объяснять, что от того насколько честно вы ответите, настолько проще будет сделать выводы. Так для вас подойдет?
- Да, - дружно ответили принц и царевна.
- Отлично тогда поехали. Шелтон, ты хочешь жениться на царевне? - Ксения почувствовала, как маленькая ручка Аси вцепилась в ее ладонь и сжала до потери кровообращения. Принц не поднимая глаз от пола, ответил:
-Да.
- Ася, ты хочешь выйти замуж за принца? - Ксения ощущала себя то ли священником, то ли теткой из загса. Судя по тому как свело скулы Шелтона, он ожидал ответа на этот вопрос не меньше Аси. Наазали тихо порадовалась, что жених не держит ее за другую руку.
- Да, - еле прошептала царевна. - "Видимо все свои силы она вложила в руку, которой перекрывает свободное циркулирование моей крови" - подумала Ксения. И дабы не потерять свою конечность окончательно, она решила поторопиться.
- Шелтон, ты любишь Асю? - ответ прозвучал просто вымученно,
- Да.
- Ася ты любишь Шелтона? - Собственно Ксения в ответе на этот вопрос не нуждалась, ей об этом кричали ее посиневшие пальцы.
- Да.
- Отлично. В таком случае, вот что я вам скажу, - довольно начала Ксения, оторвав от себя руку царевны и подув на свои многострадальные пальцы, - вы любите друг друга, вы оба хотите этого брака, но все произошло так быстро, что вас обоих гнетут сомнения и страхи. Вы оба понимаете, что сегодня вы должны вступить в брак. Но это не значит, что с первой минуты вы должны жить, как муж и жена. Мне кажется, что вам стоит познакомиться поближе, побольше узнать друг о друге. В конце концов, если станет ясно, что вы по каким-то причинам не сможете жить вместе, то я ваш брак аннулирую. И мне плевать принято у вас это или нет. На хрен я Хранительница Путей, если не могу разрешить такую проблему! Поэтому сейчас, отправляйтесь готовиться к свадьбе, советовать вам успокоиться совершенно бессмысленно, а я дурацких советов не даю. Поженитесь, мы ваши друзья поедим салатика на вашей свадьбе, а вечером отправим вас куда-нибудь подальше в свадебное путешествие, где не будет ни друзей, ни родни, ни даже соседей. Вот там и будете разбираться, что к чему. Главное запомните - нет ничего такого, что нельзя было бы исправить. Даже со Смертью можно договориться, и я думаю мои способности в этом вопросе не будут подвергаться сомнению. Все согласны с предложенным планом?
- Да, - выдохнули будущие молодожены.
- Отлично. - Ксения выглянула из шатра и словно деревенская баба закричала на всю округу:
- Ангел! - Высунувшийся из шатра амур, изумленно смотрел на подругу
- Ты чего орешь?
- Иди сюда! - Ксения поманила его рукой в шатер. Взлохмаченный Ангел ленивой походкой зашел в шатер Ксении и понимающе кивнул головой, увидев сидящих напротив друг друга, Шелтона и Асю.
- Бери своего дружка и отправляйтесь готовиться к свадьбе. И чтобы не отходил от него до начала церемонии ни на шаг, понятно?
- Так, точно, товарищ командир! - улыбаясь козырнул Ангел, - Шел, нам пора, дамам надо начинать прихорашиваться. - Шелтон, похоже уже был рад убежать и только, проходя мимо Ксении, крепко обнял ее и тихо прошептал ей на ухо:
- Спасибо, тебе! Ты самая лучшая Хранительница на свете!
Как только молодые люди покинули шатер, на глазах царевны навернулись слезы, наглым образом выплеснувшись на прекрасные щечки, и потекли непрерывным потоком.
- Зайка, - кинулась к ней Ксения, - прости, я что-то сделала не так? Я обидела тебя? - не привыкшая к подобным ролям Ксения сама безумно страшилась чего-нибудь напортачить.
- Ксения, если бы ты знала..., - голос царевны срывался от рыданий и всхлипываний, - как я тебе благодарна! Я просто не могу поверить, что все вот так разрешилось! Что он тоже меня любит, что возможно мы будем счастливы.

Предыдущая страница 26 Следующая страница


27 Ольга Санечкина

- Никаких возможно! Зайка, вы обязательно будете счастливы! Только не торопитесь! Вы такие разные! Ты нежная, он порывистый, ты ласковая, он ершистый, ты как величавая река, а он как горный поток. Вам потребуется время, чтобы притереться друг к другу. Главное не растеряйте при этом свою любовь. Ты же видишь, он боится не меньше тебя. Помоги ему и он поможет тебе. А теперь, когда мы пришли к выводу, что жизнь не так уж и ужасна, пойдем - займемся твоим приготовлением к свадьбе. Ты же не хочешь, чтобы жених и гости увидели тебя на свадьбе зареванную с опухшим носом. - Ксения с сожалением бросила взгляд на остывший завтрак и поняла, что разгулявшиеся нервы все равно не позволят ей что-нибудь съесть. Через полчаса все сомнения были забыты, началось то, ради чего все девушки мира хотят выйти замуж. Призвав на помощь Эллу, Ксения решила вернуть в их компанию праздник. Началось превращение в невесту! Увидев, работу визажиста, который сделал макияж Асе, Ксения заподозрила, что без Ярицы здесь не обошлось. Даже в страшном сне, Хранительница не могла представить, что первую красавицу можно так изуродовать. Ася с сомнением смотрела на себя в зеркало и не решалась что-либо сказать. Незаметно состроив кривую улыбку Элле, Ксения сказала мастеру, что такой великолепной работы она в жизни не видела, и обязательно позовет его на свою свадьбу тоже. Когда же визажист вышел из шатра Аси, Ксения с ужасом посмотрела на подругу и велела идти умываться.
- Тебе тоже кажется, что это ужасно? - с облегчением спросила невеста.
- Нет, мне кажется, что это отвратительно и не больше. Иди умывайся. - После того, как Ксения предоставила Асе своего любимого стилиста-визажиста Шико, все пошло на лад. По мере того, как Ася становилась все больше и больше похожа на невесту, ее лицо озаряла все более прелестная улыбка. Такой счастливой Ксения не видела подругу очень давно. Всем им нелегко дались последние дни. Платье, которое прислал Нептун, оказалось просто шедевром! Платье и фата были сотканы из морской пены и перламутра морских раковин, а туфельки были сшиты из морской лунной дорожки. На шее у царевны висело ожерелье из розовых кораллов, а фата крепилась диадемой из платины и бриллиантов в форме лебедя. На мгновение Ксении показалось, что в крови Аси бродят гены чаров, такая воздушная и завораживающая красота была у девушки.
- Ну, вот ты и готова. Думаю, что когда тебя увидят гости, нам придется вызвать не одну труповозку, потому что половина из них удавится от зависти к твоей красоте, а вторая половина удавится от зависти к Шелтону.
- Ксения, отставь на сегодня свой специфический юмор, - улыбаясь попросила Элла, - боюсь Асе его сегодня не осилить. - Французское шампанское и клубника позволили девушкам скрасить минуты ожидания и немного успокоить нервы. За полчаса до церемонии в шатер пришел Нептун. На Его Величестве не было лица. Похоже, в эту ночь не спал никто, кроме Ксении. Хотя, она, пожалуй, тоже заснула ближе к утру, но вовсе не из-за нервов. На глазах царя выступили слезы, и было видно как он горд и счастлив за свою дочь. Сама церемония проходила на берегу моря в минуты заката. Солнце погружалось за горизонт во всем своем величии, озаряя алым цветом молодых. Их венчание проводил священник, которого отец Шелтона привез с собой из Индостана. Так как для семьи жениха это был вопрос принципиальный, а для семьи невесты не очень, компромисс между отцами был достигнут очень быстро. И у Шелтона и у Аси матери умерли, когда они были еще маленькими, и оба попросили быть посаженной матерью Ксению. В прочем, это была формальность, потому что Ксения и так чувствовала себя матерью этого брака. Слушая, как молодожены произносят клятвы верности, она старалась слегка притормозить бешенный стук сердца. Пожалуй подобного ей еще не приходилось испытывать. Это было необъяснимое чувство! И радости, и потери, и вершившегося волшебства. Ксения первый раз была на свадебной церемонии у эфиров, и красота происходящего просто накрывала Наазали с головой. Праздник по случаю свадьбы проходил там же на берегу. Все было оформлено просто прекрасно, особенно умили Ксению летающие в небе крошечные феи, каждая из которых считала своим долгом осыпать молодых пыльцой счастья из своих крохотных сумочек. Ксения никогда не была любительницей свадеб. Да что там говорить, она их просто терпеть не могла! Но сегодняшняя просто заворожила Хранительницу своей чистой и красотой. Молодожены, танцевавшие первый танец, магнитом притягивали к себе взгляд. Между ними была магия, которая вселяла во всех чувство счастья и умиротворения. В какой то момент Ксения поняла, что весь вечер провела одна. Элла где-то вдали щебетала с Алексом. Эти двое, не расставались ни на минуту. Похоже, они тоже нашли друг друга. И как ни странно, но Ксении не показалось, что Элла будет сильно страдать от постоянного отсутствия Алекса. У них был очень схожий темперамент и образ жизни. Василий с Ангелом напропалую флиртовали со всеми девицами подряд. Ксения с улыбкой взирали на них. Думая о том, кому из этих девушек удастся увидеть трусики с вышитыми чертенятами. Ей никогда не представлялась возможность посмотреть на друзей в подобной ситуации. Счастливые отцы молодоженов, похоже, нашли общий язык. Даже излюбленные телохранители Ксении Дэн и вернувшаяся Мари нежно ворковали друг с другом. Было ощущение, что молодожены поделились со всем своим счастьем. В разгар вечера к Ксении подошла Тетка и представила ей своего кавалера. Мужественное лицо воина было словно высечено из камня. Мужчина произвел на Ксению впечатление.
- Ксения, познакомься это Джек, - со значением в голосе произнесла Тетка, - Джек, познакомься это моя подруга Ксения.
- Очень приятно с вами познакомиться, Ксения, - ровным без эмоций голосом произнес Джек. Ксения видела, что его серые глаза буквально сверлят ее.
- А можно поинтересоваться Джек, кто вы? Каков род вашей деятельности? - Что-то очень напрягло в том, как смотрел на нее этот Джек.
- Я слуга своего господина, и не более того.
- Бывает, - усмехнувшись ответила Ксения, - Джек, вы не оставите девушек пошептаться, - решила не сильно миндальничать с ним Хранительница.
- Честь имею, госпожа Хранительница, мы скоро встретимся снова, - отвесив поклон, Джек отошел на солидное расстояние и замер в позе ожидания.
- Тетка, ты уверена в этом человеке?
- Как в самой себе, - Тетка отвечала спокойно и уверено, не было заметно никаких признаков влюбленного безумия.
- И все-таки будь осторожна, этот человек что-то скрывает.
- С тех пор как меня распяли на твоей двери, я всегда осторожна. Спасибо, что переживаешь обо мне.
- Ты мне не чужая.
- Я знаю.
- Ладно, сегодня праздник, веселитесь! - Ксения махнула рукой в сторону Джека. Тетка поцеловала ее в щеку и упорхнула. Наазали продолжила свое созерцание волшебства.
Праздник был испорчен всего лишь раз, когда над ухом Ксении раздалось злобное шипение Ярицы:
- Ликуешь? Смогла найти отличного мужа для своей подружки? А кому ты этим обязана? Ярице! - Ксения развернулась и рассмотрела собеседницу вблизи. Издали она казалась красивее. - Только если ты думаешь, что они будут счастливы, то сильно ошибаешься! - продолжила изливать яд вампирша, - Тот, кто хоть раз был с Ярицей, никогда не забудет ее поцелуев. А принц не раз бывал в моей постели.
- Господи, что он там делал? - удивилась Ксения, - Читал сказки, или все-таки уже комиксы? Когда родился принц из тебя, наверное, уже песок начал сыпаться!
- Ты глупая, не образованная плебейка, случайно оказавшаяся среди высших созданий этого мира. Тебе не дано понять твоими куриными мозгами все мое величие.
- Слушай, девочка-балаболка, шагай отсель, пока я не заехала тебе промеж глаз и не подпортила макияж. А то завтра придет в мир твой ненаглядный, а наша красавица с фингалом под глазом. Ай-яй-яй, как нехорошо!
- Радуйся, радуйся! Завтра придет конец твоему, так называемому величию! Завтра мы с отцом встанем над этим миром и все изменится. И знаешь, первое, что я сделаю, когда получу в свои руки власть, это разделаюсь с тобой! - Разгневанная вампирша гордо удалилась, подметая подолом своего платья помост. Ксению совсем не испугали страшилки этой дуры, но на душе было гадко и противно. Голос, раздавшийся за спиной, заставил Ксению улыбнуться и обернуться.
- Госпожа Наазали, вы танцуете? - перед ней стоял Майкл. Фрак потрясающе смотрелся на этом красавце.
- Только, если вы при этом не поете, - с придыханием ответила Ксения, погрузившись в глубину шоколадных глаз. Закружившись в танце, девушка почувствовала, как все дурные чувства смыло волной радости. - Как ты здесь оказался?
- Почувствовал, что нужен тебе. В такой толпе народа навряд ли кто-нибудь обратит на меня внимание, даже не смотря на то, что я танцую с тобой.
- Я рада, что ты пришел. Ты, наверное, не захочешь познакомиться с Асей?
- Не знаю. А тебе бы этого хотелось?
- Да, наверное.
- А как кого ты собираешься меня представить? - они перебрасывались этими короткими фразами, но между ними проходил значительно более глубокий диалог. Просто они не нуждались в лишних словах.
- Как своего молодого человека, Майкла. Я рассказывала ей о тебе, не уточняя, кто ты. Кроме Ангела, вообще, никто не знает кто ты такой.
- Почему именно он? Почему всегда Ангел?
- Не знаю. Так получается. Кстати, ты сегодня ушел не попрощавшись, - упрек прозвучал немного капризно.
- А что мне оставалось делать, если прибыла твоя лягушонка в коробчонке? Ты же не хотела бы проснуться в постели с нами двумя и в такой ситуации нас знакомить?
- Да, тут ты, пожалуй, прав.
- Мне тоже не сильно нравится мысль, что я должен уходить из твоей постели, потому что в нее пришел другой.
- Ты же знаешь, что между нами ничего не было.
- Конечно, знаю. Иначе бы не за что не ушел. - Что Ксении нравилось в Майкле это его спокойствие и рассудительность. Он действительно любил ее, и при этом любил такой любовью, о которой можно было только мечтать. Сможет ли она когда-нибудь по настоящему ответить на его чувства? Этот вопрос как всегда не давал Ксении покоя. Музыка закончилась, и они были вынуждены остановиться.
- Вечер просто волшебный, я не ожидала, что все будет так прекрасно!
- Да, молодые выглядят очень счастливыми. Не завидуешь?
- Ты даже не представляешь как! Я бы полжизни отдала, чтобы почувствовать хотя бы толику того, что чувствуют сейчас они!
- Не грусти, все еще может измениться. Вдруг, ты встретишь какого-нибудь парня и полюбишь его всем сердцем.
- Ну, конечно, вот завтра как проснусь, так и встречу эту звезду! - ухмыльнулась Ксения, - Майкл, перестань, ты не хуже меня знаешь, что любовь мне не грозит.
- Ничего подобного мне не известно! И вообще, ты всегда отличалась тем, что составляла свое мнение о вещах.
- А это и есть МОЕ мнение по этому вопросу.
- Ты, безнадежно упрямо, я не хочу тратить такой чудесный вечер на споры с тобой. Лучше давай обо всем забудем и попробуем получить удовольствие. - И это им удалось. Весь вечер Ксения танцевала с Майклом, пила шампанское, кружилась под звездами, и радовалась этим минуткам волшебства, зная, что завтра ее жизнь снова превратится в "тыкву". Ровно в полночь к берегу подошла шхуна с белоснежными парусами и увезла молодоженов в неизвестном направлении. В этому минуту в голове Ксении раздался голос Наутилуса:
- Зашел с тобой попрощаться.
- Мне жаль, что приходится расставаться.
- Не грусти, всякой истории приходит конец. Ты доставила мне огромное удовольствие, общаясь со мной. Я надеюсь, мы еще поболтаем.
- А я надеюсь еще раз услышать от тебя песенку.
- Как только пожелаешь. До встречи.
- Счастливого пути.
Не смотря ни на что, Ксении было жаль, что все заканчивается. Майкл, почувствовав настроение Хранительницы, проводил до шатра и покинул ее. Ксении хотелось побыть одной. Бывают минуты, когда ты хочешь побыть наедине сама с собой, и эта ночь была именно такой.
Мозг: - Устала?
Ксения: - Очень.
Мозг: - Понимаю. Ты заслуживаешь продолжительный отпуск.
Ксения: - Было бы здорово. Ты веришь, что так и будет?
Мозг: - С вероятностью один против ста. Скорее всего, завтра же жизнь подкинет тебе очередной сюрприз.
Ксения: - Как приятно с тобой пообщаться, всегда знаешь чем меня подбодрить.
Мозг: - Извини, но мне казалось, что ты хотела услышать правду, ведь именно поэтому ты выбрала в собеседники именно меня.
Ксения: - Ты прав. Хотелось бы, чтобы ты ошибался, но шансов почти нет. Мне бы пару дней передышки, чтобы пообщаться с родителями.
Мозг: - Не забывай, что не решен вопрос с Фарэлем. Пока он не откроет перед общественностью свои планы, ты ничего не можешь ему предъявить. Видения пифии не выставишь как аргумент. А пока он действует, твоим родителям нельзя появляться в миру.
Ксения: - Знаю, но не могу же я их все время держать взаперти! Не понимаю, почему Элла не может перемкнуть им с Ярицей пару извилин навсегда, как она сделала это вчера?
Мозг: - Сложно проделать подобное с господином Наблюдателем и не засветится. Он слишком важная фигура.
Ксения: - Вот и началась политика.
Мозг: - Погоди печалиться, может еще все обойдется. Лучше ложись спать, завтра посмотрим, что к чему.

Глава тринадцатая. День тринадцатый.

Ксению разбудил какой-то монотонный писк. Обычно так пищит комар, но при этом у писка комаров нет никакой смысловой нагрузки. А писк, который слышала Ксения, явно, пытался до нее что-то донести. Вот только что? С трудом продрав глаза, Хранительница глянула на часы. Время было без четверти двенадцать. "Не хило я поспала, надо же было так умотаться" - подумала Ксения.
- Госпожа Хранительница, госпожа Хранительница! - наконец смогла разобрать разбудивший ее писк Ксения.
- Ну, я госпожа Хранительница, чего надо то? - глядя в потолок, ответила Ксения. Она никак не могла понять, откуда раздается этот мерзкий писк.
- Госпожа Хранительница, вас нижайше просят прибыть на заседание Синода. Случилось нечто экстраординарное. - При упоминании Синода, Ксению перекосила и она догадалась, кто так мерзко пищит.
- Почему я тебя не вижу?
- Я спряталась за балдахином, чтобы не раздражать вас своим видом, - пропищала в ответ фея.
- Ладно появляйся, тапками кидаться не буду. - Из-за балдахина выглянула маленькая мордашка феи, появиться вся она не решилась. - Почему опять прислали фею, я же сказала, что связь буду держать только через Дэна?
- Он не успел бы так быстро вернуться сюда. А я могу перемещаться мгновенно.
- Ладно, шут с тобой. На заседание надо явиться в театр Оперетты и , конечно же, срочно, так?
- Так.
- Передай, что я буду минут через двадцать. Надо же мне хотя бы умыться и одеться. Последнее передавать не надо.
- Сделаю в лучшем виде, не извольте беспокоиться. - Фея исчезла, но зато появилась головная боль. Новые проблемы, это не то, что Ксения сейчас хотело больше всего.
- Шико!
- Доброе утро, моя госпожа! - дух черта появился как всегда мгновенно.
- Пусть хотя бы у тебя оно будет добрым, - вздохнула Ксения.
- Приложу все усилия, чтобы вас не разочаровать, моя госпожа.
- Шико, знаешь зачем я тебя позвала?
- М-м-м, честно говоря, у меня идей нет, - признался Шико
- Я позвала тебя потому, что ты самое жизнерадостное существо в мире! Потому что, когда я тебя вижу у меня поднимается настроение и хочется улыбаться.
- Я такой благодаря вам, моя госпожа!
- Даже если так. Скажи, я хорошая?
- Что за вопрос, вы лучшая!
- Тогда почему на меня все время сваливаются проблемы? Разве я не заслужила махонький кусочек покоя?
- Конечно заслужили, моя госпожа! А разве вчера вечером вам было беспокойно?
- Да, нет. Все было отлично.
- А ночью вас кто-нибудь беспокоил?
- Тоже нет.
- Ну! Вот видите, вы получили свой крохотный кусочек покоя, мне кажется, вам не на что жаловаться.
- Спасибо, Шико. Ты умеешь выделить главное.
- Всегда пожалуйста!
- Я пойду умываться, а ты принеси мне чашку кофе и булочку, на нормальный завтрак у меня времени нет. - Шико послушно удалился за кофе, а Ксения пошла в ванну. Глядя на себя в зеркало, она осталась довольна. Ни мешков под глазами, ни бледности, глаза ярко-зеленые, что говорило о том, что она хорошо поспала. Приведя себя в порядок и выпив кофе, Хранительница отправилась на заседании Синода. Она старалась не думать о том, что ее там ждет. Когда Ксения вошла в зал театра она опешила. Когда она приходила на прошлое заседание, было занято едва больше четверти зала. Сейчас же в зале не было свободного места. Оглянувшись, Ксения поняла, что так же заняты все ложи и балкон. Уверенным шагом Ксения отправилась к сцене. В отличие от прошлого раза на сцене было два стола. Один стоял наискосок слева, и за ним сидело пять эфиров, из которых два были Ксении знакомы, это были Минос и Мудритель. Судя по всему с ними за столом сидели Верховные Африки, Южной и Северной Америки. Справа напротив стола Верховных стоял точно такой же стол за которым сидели еще пять эфиров и среди них был Наблюдатель Фарэль. Даже то как были поставлены столы указывало Ксении на то, что два эти института не являются друг другу дружественными. Дойдя до сцены, Ксения поняла, что для нее места не сцене не предусмотрено. Решив, что такие мелочи не должны ее останавливать Хранительница спокойно поднялась на сцену. Как только она поднялась в зале стих гул и воцарилась тишина. Верховные и Наблюдатели тоже молчали. Подождав несколько секунд и не дождавшись реакции, Ксения иронично спросила:
- Кажется, Синод в очередной раз что-то напутал. Отчего у меня такое впечатление, что меня тут не ждали? - Все присутствующие на сцене потупили и отвели взгляды. - Так, так, так, а что же у нас здесь происходит? По какому поводу мы здесь видим столь высокое собрание? Что случилось в нашем славном Эфире? Что заставило оказаться в одном помещении Верховных и Наблюдателей? Может кто-нибудь наберется храбрости и ответит мне? - В зале стояла гробовая тишина. - Это становится все более и более интересно! Верховный Мудритель, не желаете просветить, по какому поводу сходка? Нет, прячем глазки и краснеем. Ну, хорошо, может найдется кто-то посмелее? Наблюдатель Фарэль, вы как? Не желаете поведать мне причину этого шабаша? Нет? Аккуратнее, следите за своим давлением, а то от злости вас может стукнуть апоплексический удар. И перестаньте скрипеть зубами, клыки сточите. Судя по всему, вы собрались здесь, чтобы поиграть в молчанку. Ну, что же продолжим. Ксения повернулась к залу и прищурившись начала искать знакомые лица. Поиск продолжался не долго. - Господин Смерч, добрый день, очень рада вас видеть. Не расскажите, что тут происходит? - Ксения заметила, как задергался Фарэль. Смерч поднялся с кресла и величественно поклонился Ксении.
- Госпожа Хранительница, в отличие от великих мужей этого собрания, я не вижу причин скрывать повод, по которому мы все здесь собрались. - Зал выдохнул, - Сегодня каждому Наблюдателю и каждому Верховному Земли пришло письмо. Письмо от вестника. Вестник это слуга господина Инспектора. В этом письме вестник уведомляет эфирное общество, что сегодня в 12:30 в мир придет господин Инспектор. Нам было велено собраться всем здесь и ждать.
- Отлично. Я очень рада, что к нам сегодня придет Инспектор. Хотя и не очень понимаю, стоит ли из-за этого все бросать и сидеть здесь в духоте в этот чудный летний день. Но судя по всему, вы все считаете, что это событие достойно того. И к тому же, кто-то не желающий в этом сознаваться послал за мной гонца. Кто-то счел необходимым мое присутствие здесь. Очень интересно. Ну что ж, если этот кто-то так решил, то пусть его желание исполниться. Я пожалуй тоже подожду. Тем более, что осталось всего ничего - три минуты. - Ксения демонстративно посмотрела на часы и зевнула. Какой-то юноша в первом ряду подскочил и уступил ей место.
- Сидите, юноша, сидите. Я ценю ваше воспитание, которое оказалось не свойственно более высокопоставленным членам вашего коллектива, но я лучше постою тут. Отсюда все лучше видно. - В этот момент на сцену выбежал молодой чар и поставил прямо посреди сцены для Ксении стул. Стул оказался ровно посередине между столами Верховных и Наблюдателей. Это заняло еще около двух минут. Усевшись на стул и положив ногу на ногу, Ксения принялась стряхивать с джинсов не существующие пылинки. Минута тянулась вечно. В зале стояла такая тишина, что казалось, будто все перестали дышать. "Все-таки, счастье в неведенье" - подумала Ксения. Она не знала, что из себя представляет этот Инспектор, и поэтому не напрягалась так сильно как остальные. Ровно в 12:30 из-за правой кулисы на сцену вышло два мужчины. Первого Ксения видела вчера на балу. Это был таинственный возлюбленный Тетки Джек. А за ним шел видимо сам господин Инспектор. Джек вышел на сцену и встал чуть левее Ксении. Он принял торжественную позу и с гордостью произнес:
- Весть я принес вам благую, ибо в мир пришел господин Инспектор. - Ксения с интересом смотрела на господина Инспектора. Ожидания Ксении не оправдались. Ожидая увидеть какого-нибудь нудного чиновника пред пенсионного возраста, она сильно ошиблась. На сцене стоял молодой мужчина ее возраста, с яркой внешностью. Первое что притягивало в господине Инспекторе - это были глаза. Черные блестящие глаза. Но это были не глаза Ангела мягкие, цвета черной бархатной ночи. Это были глаза ворона, они сверкали эмоциями. Черные густые брови и ресницы только подчеркивали остроту хищного взгляда Жесткая, четко очерченная линия губ окаймляла тонкие губы, скривившиеся в легкой усмешке. Абсолютно прямой нос не выделялся на этом смуглом лице. Волосы, беспорядочно падающие на это красивое лицо, были цвета красного дерева. В Инспекторе не было природной гибкости Ангела, или накаченной мышечной массы Фарэля, так же в нем не наблюдалось царственной грации Василия. Инспектор напоминал стальной клинок. Такой же прямой и острый. В его обществе хотелось встать по стойке смирно. Но это было не в правилах Ксении. Не смотря на то, что при появлении Инспектора все встали, Ксения продолжила сидеть. Инспектор окинул взглядом зал и сидящих за столами и Ксении показалось, что всех их просветили рентгеном. В итоге взгляд Инспектора остановился на Ксении.
- Я рад, что вы пришли сами, моя прекрасная леди, - первые слова, произнесенные господином Инспектором, произвели на Ксению неизгладимое впечатление. А точнее не слова, а голос. Такого низкого баса Ксения не слышала никогда в жизни! Это было ошеломляюще. Ксения почувствовала, что внутри нее поднимается волна... Ей надо было срочно заняться сексом! От такого голоса запросто можно было испытать оргазм. Тупо глядя как идиотка на этого великолепного самца, Ксения думала о том, как бы у нее не потекли слюни. Наконец, собравшись с мыслями, она спросила:
- Простите, это вы мне?
- Безусловно. - "От этого голоса можно сойти с ума" - подумала Ксения, "Господи, куда бы сбагрить всю эту толпу бездельников, чтобы прыгнуть на этот образчик мужественности и скакать на нем до остановки сердца?"
Мозг: - Эй, ты чего? Можно подумать ты подросток в период полового созревания. Откуда это полное отсутствие самоконтроля?
Ксения: - Ты это слышал? Нет, я тебя спрашиваю, ты это слышал?
Мозг: - Да, слышал, слышал. Ну и что? Вот так вот сразу из-за одного голоса!
Ксения: - Голос это не мало, женщины любят ушами. А посмотри на руки! Это руки мужчины! Руки хирурга! В такие руки хочется отдаться на продолжительное время. А эти глаза! Два черных агата! А посмотри на эту посадку головы! Боже мой, ты как хочешь, но или я заполучу господина Инспектора в свою постель или пойду и утоплюсь в канализации.
Мозг: - Тебе срочно надо остыть. Или это плохо закончиться. Возьми себя в руки. Попробуй прощупать этого парня, прежде чем кидаться в омут с головой.
Ксения: - О, прощупать это отличная идея! А ты иногда все-таки соображаешь! Я его так прощупаю, что на нем живого места не останется.
Мозг: - Вот уж никогда не думал, что ты нимфоманка. Приди в себя, он что-то тебе говорит!
Ксения: - О, и правда.
- Я сделал выбор.
Ксения: - Гм, а он не многословен.
Мозг: - Слава Богу, иначе бы ты устроила оргию прямо на сцене.
Неожиданно сказочное очарование прервал довольный голос Фарэля:
- Так огласите же нам его, господин Инспектор.
- Я выбираю эту женщину. - Указательный палец Инспектора был направлен прямо на Ксению. Неожиданно из зала раздался пронзительный женский визг:
- Нет! Не имеешь права! Ты обязан выбрать самую прекрасную женщину эфира! А самая прекрасная женщина эфира это я! - Инспектор не понимающе посмотрел на визжащую у сцены Ярицу.
- Кто это женщина?
- Я твоя спутница! - заходилась в истерике вампирша.
- Извините, мадам, но спутницу себе я выбираю сам. И я действительно выбрал самую прекрасную женщину Эфира. Я не могу ошибаться, я Инспектор.
- Самая прекрасная это я! - продолжала бить себя в грудь Ярица.
- Мне очень жаль вас разочаровывать, но вы всего лишь самая красивая. А самая прекрасная, безусловно, та леди, что сидит передо мной. И именно она будет моей спутницей.
- Нет, я не позволю! - Неожиданно Инспектор махнул рукой и вампирша упала замертво.
- Никто не должен так визжать. Это не достойно Эфира. На сегодня достаточно. С этого дня я буду смотреть, чего вы достигли за время моего отсутствия, и какие новые пороки освоили. Я удаляюсь с моей спутницей, когда понадобитесь - сообщу. - То ли оттого, что Ксения стала привыкать к голосу Наблюдателя, то ли голос Мозга привел ее в чувства, но Хранительница поняла, что ее только что без нее женили. А вот этого она не переносила на дух.
- Я, конечно, польщена оказанной мне честью, но я не собираюсь становиться вашей спутницей.
- Женщина у тебя нет выбора. Я Инспектор. Ты когда-нибудь слышала обо мне, ты представляешь кто я такой?
- А я Хранительница Путей, слышал о такой? Так что заткни себе в одно место свою тюбетейку. Еще никто не смел приказывать Хранительнице Путей, и смею тебя уверить ты не будешь первым. Мне надоел этот цирк! Примите мои наилучшие пожелания! Прощайте. - Ксения встала со стула и начала спускаться со сцены. За спиной раздался чарующий бас:
- Стойте, я приказываю вам остановиться, - Ксения почувствовала, что что-то слегка тормозит ее.
- Щаззз, размечтался. Научись сначала вежливо обращаться с женщинами, болван неотесанный. - Разозлившись еще больше, Ксения открыла дверь зала в лагерь на море и демонстративно хлопнула за собой дверью.

Предыдущая страница 27 Следующая страница


"Мы выбираем, нас выбирают..." 28

Мозг: - Кажется нас ждут проблемы
Ксения: - А когда-нибудь было иначе?

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора (Страница 1)
  • Глава первая. День первый (Страница 1)
  • Глава вторая. День второй. (Страница 1)
  • Глава третья. День третий (Страница 4)
  • Глава четвертая. День четвертый. (Страница 6)
  • Глава пятая. День пятый (Страница 7)
  • Глава шестая. День шестой. (Страница 8)
  • Глава седьмая. День седьмой (Страница 9)
  • Глава восьмая. День восьмой. (Страница 11)
  • Глава девятая. День девятый. (Страница 12)
  • Глава десятая. День десятый. (Страница 18)
  • Глава одиннадцатая. Одиннадцатый день. (Страница 24)
  • Глава двенадцатая. День двенадцатый. (Страница 26)
  • Глава тринадцатая. День тринадцатый. (Страница 27)


Ольга Санечкина

"Мы выбираем, нас выбирают..."

Цикл: "Хранительница путей" - 3

 Читать книгу

Аннотация

Продолжение книги "Почему нет в жизни счастья", "Уроки жизни". Не издавалось.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Санечкина - Биография

Ольга Санечкина

На основную страницу

Биография

Вера Андреевна Малахова 1973 г.р.
Страничка в интернете: http://zhurnal.lib.ru/m/malahowa_w_a/ После написания истории о Ксении решила прервать свое творчество.
Текст с персональной странички автора:
"ДОРОГИЕ САМИЗДАТОВЦЫ И ИЖЕ С НИМИ, К СОЖАЛЕНИЮ, Я ВЫНУЖДЕНА ПРЕРВАТЬ СВОЮ ДЕЯТЕЛЬНОСТЬ НА СИ. Я ОЧЕНЬ РАДА, ЧТО В МОЕЙ ЖИЗНИ БЫЛИ САМИЗДАТ И ВСЕ ТЕ, КТО ПИСАЛ МНЕ ТАКИЕ ДОБРЫЕ И СВЕТЛЫЕ СЛОВА! Я НЕ ЗНАЮ ВЕРНУСЬ ЛИ СНОВА... БУДУ ИСКРЕННЕ РАДА ЕСЛИ ПРОДОЛЖИТЕ ОСТАВЛЯТЬ СВОИ ОТЗЫВЫ НА МОЮ ИСТОРИЮ О КСЕНИИ... ПОКА Я НЕ БУДУ ЗАКРЫВАТЬ СВОЙ РАЗДЕЛ, МОЖЕТ МОИ ИСТОРИИ КОМУ-НИБУДЬ ДОБАВЯТ НЕМНОЖКО СВЕТА В ЖИЗНИ... ПОРОЙ ЕГО ТАК НЕ ХВАТАЕТ. НАДЕЮСЬ, ЧТО ВРЕМЯ ДЕЙСТВИТЕЛЬНО ЛЕЧИТ, И Я СМОГУ ВЕРНУТЬСЯ. СПАСИБО ВСЕМ БОЛЬШОЕ ЗА ПРОЯВЛЕННОЕ К МОИМ ПРОЗВЕДЕНИЯМ ВНИМАНИЕ И ПРОСТИТЕ ЗА МОЕ МОЛЧАНИЕ!!! ВСЕМ ОСТАЮЩИМСЯ ЖЕЛАЮ ТВОРЧЕСКИХ УСПЕХОВ! ПУСТЬ ВОПЛОТЯТСЯ ВАШИ САМЫЕ ЗАОБЛАЧНЫЕ МЕЧТЫ!"