Ольга Левицкая - Звериное царство

1 Ольга Левицкая

От автора

Наверное я чудачка. Потому что до сих пор искренне верю, что писать книгу надо так, чтобы дрожь брала, эмоции хлестали через край. Чтоб смеяться и плакать, любить и ненавидеть... К сожалению, сейчас это неактуально. В почете книжки легкие, с релаксом.
Вообще, кто-то может обвинить меня в обилии тяжелых и порой просто страшных сцен. В том числе жестких сексуальных описаний. Что поделаешь! Писала о том, что было...
Еще раз приношу извинения за обилие в романе тяжелых сцен, насилия, в том числе сексуального. Возможно, мне не следовало с такой «достоверностью» описывать события. Именно это отпугивает редакторов и издателей. Но вот лично я считаю, что «из песни слова не выкинешь». Не хочу заниматься литературной кастрацией. Так что заранее предупреждаю читателей: мало здесь никому не покажется. Это уж точно не «развлекаловка». Здесь все реально и всерьез.
С уважением, Ольга Левицкая.

Часть первая
Возвращение тигра

Глава 1

Вечерние занятия закончились. Дети, выучив «домашку» и отчитавшись перед звеньевыми, наконец обрели желанную свободу. Некоторые остались в классах - читать книжки и смотреть старенький черно-белый телевизор. Но большая часть учеников разбежалась по всей территории огромного школьного парка. Наступило время свободного часа. И каждый из почти трехсот учащихся санаторно-лесной школы старался использовать этот драгоценный час с максимальной отдачей.
Места хватало всем. Тогда, в октябре 1988-го года, территория заведения занимала несколько гектаров огороженного лесного массива на окраине города. Это была очень старая школа, единственная такого рода в Приволжске. Классы здесь были только с третьего по восьмой. Попасть учиться в лесную можно было по направлению из детского тубдиспансера. Дети прибывали в основном ослабленного здоровья, с целыми букетами всевозможных заболеваний, наиболее частыми из которых были бронхит и астма.
Но была и другая часть «контингента» - не такая многочисленная, зато более организованная и сплоченная. Дети из неблагополучных семей. Таких всегда хватало. Пьющие родители, нечего есть, отсутствие элементарного присмотра - обычная картина для нашего непростого времени. Участковый врач в таких случаях также мог дать ребенку направление в лесную школу. Родители, за редким исключением, были счастливы сбагрить напрягающее их дитя на халявную кормежку. Дети пребывали в школе почти круглый год, приезжая домой только на каникулы.
«Неблагополучные» ученики обычно сразу же брали инициативу в свои руки и вовсю верховодили. В каждом классе была своя группка блатных малолетних царьков. Последние в учебе, во всем остальном они были первыми. Их авторитет был непререкаем, к «хроникам» они относились с нескрываемым презрением, всячески обижали их и притесняли...
Жизнь в санаторке текла своим размеренным чередом. За долгое время здесь сложился нерушимый распорядок, остававшийся неизменным вот уже добрых три десятка лет. Подъем в полвосьмого, зарядка, завтрак. Затем уроки до двенадцати, свободный час, обед. После обеда тихий час. «Домашка» - выполнение школьных заданий. Потом ужин, прогулка на свежем воздухе и спать, предварительно почистив зубы.
Штат школы также отличался редкостным постоянством. Полностью отсутствовала проблема текучки. Так как учителя и воспитатели получали двадцатипятипроцентную надбавку к окладу за общение с «больными», то они очень дорожили своим местом и работали в школе вплоть до самой пенсии. Среди них попадались совершенно разные люди, но в большинстве своем это были опытные педагоги, умевшие ладить с детьми и пользовавшиеся у них искренним уважением. Хотя, конечно, попадались и оригинальные типажи. Такие как Лиана Казимировна, Нина Федоровна (Нин-Фа) или Алена Макаровна. Им приходилось несладко, но они стоически терпели все.
Мужчин в школе было всего двое, если не считать директора. Завхоз Георгий Федорович по прозвищу Гефест и физрук Модест Аркадьевич - крупный пожилой мужчина, очень серьезно относящийся к своему предмету. Он вел также кружок лечебной гимнастики.
Отдельно можно было выделить Марину Алексеевну, пионервожатую. Молодая эффектная брюнетка двадцати восьми лет, с бюстом третьего размера, она была замужем уже шесть лет. Брак этот тяготил ее, равно как и нудная неперспективная работа с молодняком. Она искала только подходящего случая, чтобы попрощаться со школой навсегда.

Глава 2

На небольшой полянке, неподалеку от столовой, четверо семиклассников играли в кругляши. Худые, болезненного вида ребята увлеченно подбрасывали в воздух камешки и бурно обсуждали удачные броски.
- Ну, Саня, давай!
Чернышев Саша (Черныш) - высокий сутулый подросток с торчащими ушами - повернул ладонь кверху и растопырил пальцы. Ему не везло. Серый с ходу взял все восемь конов, а он срезался на третьем. Партнер разместил на его руке пять небольших камешков самым неудобным образом.
- Валяй!
Саня вскинул вверх камни и поймал только три.
- За два! - подхватили окружающие.
- Ку-ку, пишите письма! - добавил Серый-Серега Пикин. Его круглое рябое лицо светилось от торжества. Проигравший, ничего не отвечая, подставил лоб. Серый подбросил камешек в воздух, во время его полета успел дать приятелю шелчка и снова поймал камень. Двое наблюдателей - Витька Ампилов и Вовка Белов рассмеялись.
Между тем матка (главный камень) летала в воздухе, Серый несильно щелкал по лбу покорно терпевшего Саню, а «секунданты» считали:
- Один... пять... восемь...
Увлекшись игрой, они не заметили, как из-за деревьев появилась еще одна группа подростков. Они остановились неподалеку и с ухмылками стали наблюдать за играющими.
- Во дают, бибигоны!
Их было пять человек. Неприятные пацаны с наглыми лицами. Гроза всего седьмого класса, а также всех остальных школьных «хроников». За главного у них был Вадик Индин, крупный упитанный парень с большими злыми глазами навыкате. В просторечьи - Индюк. Или Брундуляк. Но в лицо все называли его уважительно - Вадя. Остальные четверо составляли «индюшачью» свиту. Шарков, Данилин, Кутьян и Боков. Все они годами жили в одной палате, всегда ходили вместе и почти никогда не ссорились.
- Двадцать! Конец! - восторженно крикнул Серый. Черныш облегченно вздохнул и все четверо стали собирать разлетевшиеся по сторонам кругляши. Не успели они покончить с этой задачей, как град сильных пинков повалил их наземь. Перед ними, засунув руки в карманы и громко хохоча, стояла «индюшачья команда».
- Ну что, придурки?
- Бибигоны несчастные!
- Лямые...
Побитые пацаны только сопели, не решаясь подняться с земли. Они с бессильной злостью исподлобья смотрели на своих обидчиков.
- Чего вы?... Вадя, ну ладно, ну хватит...
- Что значит хватит? Ух! - Индин выпучил гляделки и запел гнусавым голосом. - Ну-ка дети, встаньте в круг, встаньте в круг, встаньте в круг! ...
Крутые пацаны заржали. Они уже поняли, что сейчас произойдет и предвкушали потеху.
- Ну Вадя, ну ладно... - Лежащие на земле заныли, безуспешно пытаясь разжалобить пахана.
- Ну-ка быстро!!!
Глотая слезы от унижения, несчастные «хроники» встали на-карачки и построились в ряд, подставив свои зады для экзекуции.
- Айн, цвай, драй!
Разбежавшись, «индюшата» с размаху влепили своим жертвам таких увесистых пенделей, что те растанулись на земле во весь рост.
- Класс! - заржали мучители. - Эх, жаль с ними Дрюньки нет. Как раз пять ног на пять жоп и вышло бы...

Глава 3

- Ур-р-а-а-а!!!
Ликующий крик несся по коридору спального корпуса. - Сегодня СОПЛИ ЗЕЛЕНЫЕ!
Димка Савин из пятого скакал вприпрыжку мимо палат и радостно вопил в открытые двери. В ответ отовсюду раздавались восторженные крики. Народ веселился в ожидании ночного представления...
Спальный корпус для мальчиков представлял собой угрюмое трехэтажное здание еще сталинской постройки. На первом этаже его размещались раздевалка, умывалка, сушилка и туалет. А также спальные палаты младших классов. Второй этаж, самый густозаселенный, вмещал в себя все остальные классы до седьмого включительно. И наконец, на третьем располагался восьмой класс и комната дежурного воспитателя.
Среди немалого числа педагогов, коим приходилось следить за порядком по ночам, было несколько женщин, особо «любимых» неспокойными воспитанниками. Самой одиозной фигурой среди них являлась некая Лиана Казимировна. Это была крупная женщина лет сорока пяти, обладающая громовым голосом и грозным взглядом. В свое время она работала в детской колонии, и поэтому не сомневалась, что уж с такой-то шантрапой справится на раз. Но, что самое удивительное, именно ее почему-то никто не боялся.
Вообще, это весьма загадочный вопрос - кого боятся дети? Авторитетом в лесной почему-то пользовались именно тихие воспитательницы, такие как например Вера Федоровна (Вер-Фа). Она никогда не кричала, и одним только злобным шипеньем приводила непослушных к полной покорности. Никому и в голову не приходило безобразить на ее дежурстве.
Лиана Казимировна мнила себя дамой интеллигентной и образованной, по чистой случайности оказавшейся в этом лесном отстойнике. Она носила невообразимую прическу, называя ее «сессун», одевалась в какие-то «стильные» платья и кофты, ценила искусство и поощряла таланты. И вообще она утверждала, что у нее польские корни. Хотя все в школе знали, что настоящее ее отчество - Кузьминична.
Бестолковых и глупых учеников она ругала на чем свет стоит и называла соплями зелеными, а также козюлями. В связи с этим в школьный эпос навечно вошла песенка, авторство которой якобы приписывалось Лиане. Звучала она примерно так.
Первый куплет:
- Сопли зеленые. В колонии работала. Козюли красные.
Второй куплет:
- Сопли зеленые. В колонии работала. Козюли синие.
Потом - желтые, оранжевые, фиолетовые... И так до бесконечности.
Услышав, что сегодня ночью будет Лиана, некоторые «особо утонченные» натуры стали заранее готовиться к ночному концерту. В палатах дробили на крошки сушившиеся сухари, тащили кружки с водой, и вообще несли с улицы всякую дрянь и мусор. Все это аккуратно пряталось до поры под кроватями. По всему второму этажу бегали «послы» и договаривались о сценарии предстоящего праздника.
И вот наступил долгожданный час. Десять вечера. Отбой. В спальнях стоит полная тишина. Довольная Лиана, грозно поводя очами, проходит по всем палатам. Все лежат как паиньки, послушно закрыв глазки. Особо смешливые и невыдержанные накрылись одеялом с головой и тихо хрюкают в подушку. Погасив везде свет, удовлетворенная тетка уходит наверх, в свою резиденцию. Третий этаж самый спокойный, так как старшаков было мало, и они не хотели лишних проблем у завуча.
Не успели стихнуть шаги дежурной, как из палат в коридор на цыпочках стали красться всеобразные темные фигуры. Хихикая и посмеиваясь, они стали «творить помойку» - разбрасывать по полу всяческий мусор и поливать его водой из кружек. Причем стараясь делать это как можно дальше от своих палат. Львиная доля помойки как всегда пришлась на кусок коридора перед палатой «лямых бибигонов». Также изрядно досталось лестнице между вторым и третьим этажами.
Наконец все партизаны вернулись в кровати. В тишине раздались легкие удары ложкой по батарее. Весь этаж с замиранием сердца прислушивался к этому счету. Многие тихонько повторяли цифры вслух. Никто понятия не имел, кто стучит. Но все знали, что ударов будет ровно пять.
- Бам, бам, бам, бам, бам!
Этаж взорвался диким ревом. Это было что-то невообразимое. Вой и лай, мяуканье и кряканье, свист и визг - все смешалось в какой-то чудовищной какофонии. Пацаны словно обезумели. Они орали до хрипоты, били железяками по батареям, прыгали на кроватях, топали по полу. Гвалт стоял просто сумасшедший. Все это длилось секунд десять, потом вдруг снова наступила тишина. Все моментально улеглись по кроватям и сморили паскудные зенки.
В тишине раздался рев разъяренной Лианы. Она бежала по лестнице, изрыгая брань и проклятия аки Зевс-Громовержец.
- Мер-р-завцы! Маленькие уродцы! Сопли зеленые! Я вас на части разорву как бумажки вонючие!
Раздался жуткий грохот. Похоже, она рухнула с лестницы, подскользнувшись на «помойке». По этажу пронесся злорадный хохот.
- Мерзость, мерзость!
Лиана уже шла по коридору. Она врывалась в палаты и включала свет. Но везде видела одну и ту же идиллическую картину мирно спящих ангелочков.
- Мерзость! Вы думаете, я не знаю, что вы тут притворяетесь? Я в колонии работала! Такое видела! И вас, сопли, по стене размажу!
«Сопли» изо всех сил сдерживались, чтобы не выдать себя. Это было невероятно трудно, поэтому они накрывались одеялом и там показывали Лиане фигу или еще чего похуже.
Вляпавшись в грязную лужу у шестой палаты, она снова возопила:
- Завтра, завтра утром вы, мер-р-завцы все это языками своими погаными вылижете! Я разберусь, кто это сделал!
Наконец, вдоволь накричавшись и решив, что на сегодня все закончилось, специалист по детским колониям начинает подниматься наверх. Но не тут-то было! Из дальнего края этажа несется нестройное звучание:
- Со-о-пли зеленые, в коло-о-нии работала. Козюли кра-а-сные!
Словно львица бросается Лиана на звуки подлой песняки. Но та уже затихла, и пред очами якобы ее автора возникает все та же спящая идиллия.
- Дряни! Маленькие дряни! Ненавижу вас. Я бы вас всех перестреляла до единого!
А в это время из другого конца коридора уже опять поет несгибаемый хор:
- Со-о-пли зеле-еные...
На следующий день как обычно было большое разбирательство. Грязь на полу опять пришлось вычистить тем, чья палата была ближе всех к куче. Командиров отрядов и звеньевых мужского пола вызывали к завучу и пропесочивали. Злополучная Лиана получила очередной выговор за неподдержание дисциплины и срыв ночного отдыха.

Глава 4

В седьмом классе шел урок математики. Преподаватель - Белла Соломоновна (Белла), изящная еврейка с большими грустными глазами, тихим голосом объясняла классу очередное задание. В свои тридцать четыре года Белла являлась самой молодой учительницей в школе. Ученики ее уважали и даже побаивались. Никогда не повышая голоса, она могла час напролет внушать какому-нибудь нерадивому оболтусу, что тот неправ. При этом Белла грустно глядела на него своими черными очами и укоризненно качала головой. Ученики боялись этих «собеседований» как огня и старались с математичкой не ссориться.
В большом классе внешне царила полная тишина и внимание. Но это только на первых партах, где сидели лучшие ученики и звеньевые. В глубине помещения, и тем более на «камчатке», кипела тихая и незаметная глазу деятельность.
Виталя Грингруз (Грузило) никак не может поделить со своей соседкой парту. Жанка Беликова прочертила полосу карандашом и не дает Грузиле ее пересечь. Тот шипит, что черта проведена нечестно и пытается ее стереть. При этом они что есть силы толкаются, стараясь оставаться незамеченными.
Раздается звук якобы упавшей ручки. Шарков лезет под парту поднимать и с интересом заглядывает под юбку соседки. Он кайфует и потирает руки. Будет о чем рассказать корешам на перемене!
Невысокий чернявый паренек с умными глазами - Лешка Малышев по прозвищу Малыш, прикрывшись ладонью, неотрывно смотрит на Терехову Наташу. Она давно ему нравится, еще с прошлого класса, но он никак не решается признаться ей в этом.
Недалеко от Тереховой сидит Майя Лерман - первая принцесса класса, да и всей школы. Стройная черноволосая девочка с большими красивыми глазами. Она спокойно читает очередную записку с предложением «дружить», затем пишет «нет» и отсылает ее обратно.
Вадя Индин, дождавшись, когда учительница уткнулась в доску, быстро оборачивается к «камчатке» и плюет липучкой из трубки по бибигонам. Попав, довольный поворачивается обратно. Теперь Белов полчаса будет вычищать бяку из волос.
Две из трех задних парт занимали местные «обиженные». Девчонки наотрез отказывались с ними садиться, поэтому, в отличие от остальных, «камчадалы» представляли собой чисто «мужскую» кампанию. Эти ребята с ранних лет отличались слабым здоровьем и неумением постоять за себя. Поэтому их обижали все кому не лень, даже младшеклассники. Ударить «бибика», плюнуть в него, дать пинка или отнять домашнюю посылку считалось нормальным делом. Они вечно ходили в синяках, ссадинах и вообще старались как можно реже попадаться на глаза. Бабушка Чернышева работала уборщицей в школе и жила неподалеку от столовой. Затюканные ребятишки почти все свободное время проводили в ее маленьком домике, спасаясь от приставаний.
Палата, в которой они жили уже несколько лет, называлась «убогой палатой». Пробегая мимо нее, пацаны всегда старались плюнуть в дверь, пнуть ее ногой, крикнуть какую-нибудь гадость. Раньше там жило пять человек. Компанию дополнял некто Хоршев Андрей (Дрюнька). Из всех бибигонов он был как бы наиболее неуступчивый, даже агрессивный. Часто огрызался на притеснения, отчего ему больше всех и доставалось. Однако в прошлом году он не пришел в шестой класс. И сейчас его койка по-прежнему пустовала, так как никто не желал подселяться к «убогим».
Альбина Леонидовна (Альбина), бессменный руководитель этого класса, постоянно защищала их от «товарищей». Не помогало. Приезжавшие по воскресеньям родители плакали, глядя на свои несчастные чада, но тоже ничего не могли поделать. Беседы с заводилами типа Индина ни к чему не приводили. Забрать детей тоже не являлось выходом, поскольку в обычной школе над ними точно так же издевались...

* * *

Урок математики подошел к концу. Белла закончила объяснения, оставив за собой исписанную формулами доску, и стала задавать уроки на вечер. Глядя на учеников грустными глазами, она предупредила, что завтра будет контрольная.
- И пусть никто не рассчитывает списать. Вы меня знаете. Так что учите уроки как следует.
Прозвенел звонок. Белла собрала все свое и вышла. Не успели ученики разбежаться по коридорам, как в класс вошла Альбина Леонидовна и загадочным голосом сообщила новость.
- А вы знаете, к нам Андрюша Хоршев возвращается. Он сейчас в учительской. Со следующего урока к вам присоединится.
Большинство класса восприняло эту новость равнодушно. Искренне обрадовались только прежние товарищи по несчастью. Индин и его кореши тоже были довольны, но совсем по другой причине.
- У-у-у! Как мы соскучились! - ухмылялся Брундуляк. Классная как-то странно посмотрела на него.
- А я бы на твоем месте особо не радовалась.
- Почему это?
- Да так...
Перемена прошла в обсуждении полученной новости и странных слов Альбины. Все сошлись на том, что ничего это не значит. Просто классная намекнула, что не даст Дрюньку в обиду.
- А куда он денется! - смеялись индюшата. - Эй вы, убогие! Вашего полку прибыло!
Камчатники сидели тихо как мыши, улыбаясь и перемигиваясь. Они в самом деле соскучились по своему другу.
Прозвенел звонок, и все стали рассаживаться по местам, доставая новые учебники.

Глава 5

Класс притих, ожидая прихода учителя. Русский язык и литературу вела вредная и злющая дама пенсионного возраста - Сталина Андреевна. Вот ее-то боялись по-настоящему. Она за любую оплошность запросто могла потащить в учительскую. Или позвонить родителям. Поэтому на ее уроках всегда была мертвая тишина.
Наконец раздались шаги, дверь открылась и вошла «русичка». Класс поднялся, здороваясь с учителем.
- Здравствуйте, садитесь. - Ученики с шумом повалились на сиденья.
В этот момент в дверь зашел еще один человек, в руках у него была сумка с учебниками. Он остановился у доски, повернулся и, не глядя ни на кого, угрюмо процедил хрипловатым голосом:
- Где мое место?
Класс замер. Ученики, раскрыв рты, изумленно смотрели на прибывшего. Это был Хоршев и вроде как не он.
У доски, расправив широченные плечи, стоял настоящий атлет. Рукава рубашки едва не лопались, распираемые крепкими мускулами. Накладные карманы приподнимались выпуклой грудью. Мускулистой шее было тесно в объятиях воротника. Слегка откинув голову назад, Хоршев, казалось, никого не замечал.
- Вон туда, Андрей, рядом с Таней. Ты еще помнишь ее?
- Конечно.
Он медленно пошел по ряду, не обращая внимания на потрясенные взгляды. Проходя мимо Индина, атлет чуть повернул голову. Глаза его сузились. Вид у него в этот миг был такой угрожающий, что пахан даже слегка отпрянул назад. Дойдя до нужной парты, Хоршев расположился на сиденье. Танечка Лушева, крохотная девочка с очками в поллица, робко смотрела на приземлившуюся рядом груду мускулов. Он чуть подмигнул ей и стал выкладывать учебники в парту.
Класс возбужденно загудел. Девчонки и ребята, забыв про урок, стали обсуждать сенсационное возвращение Дрюньки. Впрочем, теперь его уже никто так не называл. Старая кличка стала явно неактуальной. Сталина Андреевна чуть заметно улыбалась. Она часто жалела этих забитых ребятишек с последнего ряда, хотя никогда не подавала вида.
- Так, хватит! Потом наговоритесь. Приступим к уроку!
Восстановив тишину, русичка приступила к проверке домашнего задания. Один за другим вызываемые ученики потянулись к доске.
Пока выдернутые властным пальцем ребята склоняли падежи, в классе не прекращался тихий шепот. Ученики пялились на неподвижно сидящего Хоршева и восхищенно чмокали языком. В то время о культуризме еще мало знали, и такое тело можно было увидеть разве что в кино. Для санаторной же школы это вообще было чем-то из ряда вон выходящим.
На камчатке царило ликование, смешанное с тревогой.
- Ну Андрюха дает! Ну вообще!
- Эх и Геркулес!
- А он с нами дружиться-то станет?
- Наверное не станет. С Индюком станет.
- А может и нет! Он ведь ничо не забыл.
- Посмотрим...
Вадя Индин сидел, погруженный в неприятные мысли. Ему не давал покоя тот страшный взгляд Хоршева. Он хорошо помнил непростой характер бывшего бибигона. - Блин, он же сейчас одним ударом пришибет! Вон какая харя злобная! - Тревога его нарастала. Индин посмотрел на своих товарищей. Те также сидели молча, занятые своими мыслями. Все понимали, что Хоршев приехал неспроста. Что-то будет...

Глава 6

Русский язык в этот день был последним уроком. По окончании его начинался свободный час, и обычно большинство ребят разбегалось по всей школе, стараясь не потерять ни одной драгоценной минуты. Однако в этот день никто не спешил. Почти весь класс остался за своими партами. Исключение составили только Индин со своей верной командой. Они молча поднялись и пошли на улицу, провожаемые странными взглядами. Вслед за ними ушли еще несколько местных садистов.
Оставшиеся ученики окружили парту Хоршева и наперебой стали здороваться.

1 Следующая страница


Звериное царство 2

- Привет, Андрюха!
- Давно тебя не было!
- Круто выглядишь!
Ребята заискивающе глядели ему в глаза. Девчонки, которые раньше даже присесть рядом не желали, теперь вовсю заигрывали и пытались обратить на себя внимание.
- Приветик, Хоршев! Ты что нас забыл?
Атлет сидел с ничего не выражающим лицом и небрежно отвечал на приветствия, игнорируя протянутые руки. Впрочем, никто не обижался. Вдруг он резко поднялся и направился к «камчатке».
- Эй, орлы, вы чего тут сидите? Забыли меня что ли?
Четверо ребят, до этого тихо сидевшие за своими партами, радостно вскочили. Они окружили подошедшего друга и робко жали его могучую руку.
- Здорово, здорово, Андрюха! Эх ты и крутой!...
- Пошли, пацаны. Поговорить надо. Тема есть.
Не обращая внимания на расступившихся однокашников, Хоршев повел свою маленькую команду на улицу. Оставшиеся молча провожали их взглядами.
- Вот так так! - раздался голос Майи. Все это время красавица читала книгу и демонстративно не обращала внимание на происходящее. - Похоже, у нас теперь смена власти...

* * *

- Ничего не изменилось! Даже скамейку не покрасили...
Стоял солнечный октябрьский день. Один из тех редких теплых деньков, которые выдает иногда расщедрившаяся вдруг природа. Непролазные лужи, образовавшиеся после целой череды дождей, подсохли и дети радостно радостно гоняли по асфальтовым дорожкам во всевозможные игры. На небольшом пригорке под соснами стояла большая удобная скамейка. Облупленная донельзя, она являлась любимейшим местом для посиделок. Ибо обзор с нее открывался чуть ли не на всю школу, а сидящих почти не было видно за деревьями.
Именно сюда и привел Хоршев своих прежних товарищей по несчастью. Прогнав какую-то влюбленную парочку из младшего класса (-Ну-ка брысь, шантрапа!), он развалился посередине и вытянул ноги.
- Хорош-шо! - Пацаны одобрительно загудели.
Ребята расположились рядом со своим новым гуру, по двое с каждой стороны. Они не отрывали от него восторженных глаз, с огромным энтузиазмом встречая каждое произнесенное слово.
- Андрей, а ведь мы думали, что ты с нами и разговаривать не будешь, - произнес Ампилов, и все четверо замерли в напряженном ожидании ответа. Хоршев внимательно посмотрел на них, затем обхватил ребят своими ручищами за плечи и притиснул к себе.
- Еще раз такое скажете, задавлю на хрен! - Он улыбнулся. - Глупые. Вы же друзья мои. Мы же с вами всегда вместе были. С кем мне еще говорить-то? Ну а теперь давайте колитесь. Поведайте большому дяде о том, что тут без него было...
Пробегавшие мимо пригорка подростки с любопытством поглядывали на школьную скамейку, наполовину скрытую соснами. Вот уже почти час четверо семикласников взахлеб что-то рассказывали какому-то здоровенному шкафу. Рассказчики волновались, жестикулировали, тыкали друг друга в разные места. Иногда, увидев кого-то на дорожке, они показывали на него пальцами и снова торопливо говорили.
Постепенно весть о триумфальном возвращении Хоршева разнеслась по школе. До всех стало понемногу доходить - о чем идет беседа на скамейке. Территория вокруг нее стала подозрительно быстро пустеть. И вскоре по школьным дорожкам бегала одна лишь невинная малышня...

* * *

Еще пятеро ребят этим погожим деньком бродили по парку. В отличие от предыдущих, настроение у них было совсем не радужное.
- Так что делать-то будем, пацаны?
Индин вопросительно смотрел на свою свиту. Шарков пожал плечами.
- А фиг его знает! Думаешь - он полезет?
- Я думаю, он спецом для этого и подкатил.
- Да ладно вам! Нас пять человек! - Кутьян покрутил кулаками. - Завалим Дрюньку!
- Конечно завалим! Как два пальца обоссать!
- А вон они, вона!
Перед глазами приободрившихся блатных предстала скамейка, на которой их враги вели «военный совет».
- Вадя, это они ведь про нас ему гонят!
- Ага, точняк. Ну что, подойдем побазарить?
- Пошли, а то подумают, что мы забздели.
Они медленно поднялись на пригорок и подошли к скамейке. Наступило молчание. Четверо «обиженных» испуганно сжались. Хоршев в упор разглядывал «гостей». Его лицо кривила нехорошая усмешка.
- Ну что, здорово, Андрюха!
Тот лишь сплюнул сквозь зубы и продолжал молчать. Индин почувствовал неприятную слабость в ногах. Он оглянулся на своих напарников.
- Ты что, совсем крутой стал? Даже разговаривать не хочешь?
Тот поднял руку и так же молча поманил его к себе.
- Чего?
- Иди сюда!
- Ну? - Индин наклонился, и тут же тяжелая рука легла сверху на шею. Он почувствовал как стальные пальцы сдавили его с огромной силой. Он застонал от боли.
- Поговорить хотите?
Страшные пальцы все усиливали свою хватку. Вадя почувствовал, что теряет сознание. От дикой боли темнело в глазах. - Пусти! - хрипел он из последних сил.
- Будет вам сегодня разговор! Ночью. Я приду, ждите!
Одним движением руки он отшвырнул полузадушенного парня. Тот отлетел на несколько метров и упал в полной отключке. Четверо «индюшат» с ужасом смотрели на происходящее.
- Чего пялитесь, уроды? Забирайте эту падаль и валите на хер! Ночью поговорим.
Подхватив под руки полуживого вожака, перепуганные соратники потащили его подальше от негостеприимной скамейки...

Глава 7

После обеда наступало время тихого часа. Собственно это было целых два часа, во время которых дети обязательно должны были спать. Просто кровь из носа. За этим очень строго следили. Вообще, тихий час в отличие от часа ночного был под строгим контролем. Дежурные воспитатели, коим самим никак не спалось, тихонько бродили по коридорам и заглядывали в спальни, двери которых никогда не закрывались. Увидев подергивающиеся веки притворщика, воспитатель шепотом делал замечание. При повторном «залете» о нарушителе сообщалось классной даме, результатом чего бывал весьма неприятный разговор.
Но это еще не все. Дотошные надзиратели заставляли детей спать на правом боку. И что самое неприятное - не позволяли держать руки под одеялом. Это было очень неудобно. Но взрослые были уверены, что под одеялом мальчишки и девчонки обязательно займутся разными непотребными вещами. О коих и говорить-то стыдно. Поэтому попытки спрятать руки безжалостно пресекались. Хотя по ночам дети творили все что душе угодно и отрывались на полную катушку...
Хоршев вошел в свою старую палату, кинул пакет с вещами в тумбочку, разделся и растянулся на пустующей кровати. Пружины жалобно заскрипели.
- Ка-айф! Как домой вернулся. - Он поиграл грудными мыжцами.
Четверо ребят завороженно смотрели на могучее тело вожака. В майке он выглядел еще более устрашающим. Бицепсы и трицепсы бугрились при каждом движении. Широченной спине казалось было тесно на старой кровати. В дверь заглянула сухопарая Валентина Федоровна.
- Вы что, еще не уложились? Через пять минут отбой. Быстро в кровать!
Взгляд ее упал на развалившегося по койке атлета. Она оторопело замолчала, потом продолжила.
- Хоршев, тебя это тоже касается. Если ты думаешь, что можешь не слушаться, то ты ошибаешься. Еще раз увижу, как ты валяешься на заправленной постели - сообщу классному руководителю.
Когда она удалилась, Андрей лениво поднял руку и вытянул средний палец. - Пошла ты...
Ребята смотрели на него, раскрыв рот. Подобное поведение никак не укладывалось в их голове. Как можно так вести себя с грозной Валентиной?
- Скажи, а что значит, когда ты вот это... пальцем?
- Ну, все равно что член показать, - Хоршев похлопал себя между ног. Пацаны восхищенно загудели...
Ребятам из шестой палаты не спалось. События сегодняшнего дня просто перевернули все их представление о мировом порядке. Происходящее казалось им сказкой, каким-то чудесным сном. Еще пару часов назад с ними никто даже не хотел разговаривать. А теперь рядом оказался такой могучий покровитель. И это был Андрюха, их старый товарищ! А страшный Брундуляк, столько лет издевавшийся над ними, на глазах был превращен в ничто. В какую-то кучу дерьма. И похоже, что все только начинается.
- Андрей, а как ты стал... вот таким? - тихо прошептал Вовка Белов, развернувшись на кровати. От злого глаза Валентины его прикрывало висящее на спинке полотенце.
Хоршев повернулся к проходу и обнаружил четыре пары вытаращенных глаз, которые буравили его, дрожа от любопытства. Он усмехнулся и шепотом, прислушиваясь к звукам из коридора, стал рассказывать...

* * *

Когда после окончания пятого класса Андрей вернулся домой, там его ожидал сюрприз. Прибыл из Москвы дядя - младший брат отца. Там он много лет работал на должности тренера-инструктора по рукопашному бою в какой-то очень специфической организации. Настолько закрытой, что дядя даже в домашнем кругу называл ее исключительно «контора». А недавно он получил интересное предложение от Приволжской Высшей Школы МВД. Ему предложили возглавить «силовое» воспитание слушаков (слушателей курсов) и обещали трехкомнатную квартиру. Уставший от «роскоши» спецобщежития, дядя согласился вернуться в родные пенаты.
Увидев своего худющего, хотя и довольно широкого в плечах племянника, дядя Миша стал расспрашивать того о жизни. Андрей без утайки поведал о своей непростой судьбине. Родители тоже подключились к беседе, ворохом вываливая на гостя груз наболевшего.
- Так, решено! - дядя Миша повернулся к племяннику и глядя в глаза, строго произнес: - Теперь ты мой, и я сделаю из тебя человека!
Через день дядя привез Андрея к стенам самой известной в регионе «ментовской» школы. У вертушки КПП он протянул «новичку» временный пропуск. - Не вздумай потерять. Второго раза не будет.
Спортзал оказался огромным помещением на первом этаже бокового корпуса. Зал как бы делился на две части. В одной шли занятия по физподготовке, там располагались тренажеры. В другом крыле тренировались рукопашники. В его центре находился квадратный ринг.
- Теперь этот зал - твой второй дом! - сказал тренер племяшу. - А я для тебя и царь, и бог, и ротный командир. Будешь все делать как надо - станешь человеком.
Андрей с громадным энтузиазмом окунулся в сладостно-мучительный мир тренировок. Начали с физподготовки. Дядя Миша составил план занятий, расписав каждое по пунктам и подобрал оптимальный набор упражнений и график нагрузок. Поначалу было очень трудно. Страшно болели мышцы. Но потом парень втянулся в режим и уже с нетерпеньем ждал очередной встречи со штангой и тренажерами.
Особое внимание дядя уделял питанию. - Без качественной жрачки накачаешь только грыжу! - говорил он. Специально для племянника он доставал дефицитные в то время протеиновые порошки и поливитамины. Для улучшения усваиваемости белка заставлял глотать перед едой экстракт пивных дрожжей.
- Есть вещи и посерьезнее дрожжей. - поучал он. - Но тебе этого сейчас не надо. Ты и так пухнешь, словно тебя надувают.
Андрей и в самом деле прибавлял просто фантастически. Слушаки, постоянно ходящие в зал, с удивлением наблюдали, как парнишка с невероятной быстротой наращивает килограмм за килограммом. Дядя Миша объяснил, что иногда у людей разного возраста может наступить период, когда их начинает просто разносить во все стороны. Это непредсказуемо и заложено на генетическом уровне.
Спустя три месяца к физическим тренировкам добавилась «рукопашка». Окрепший и возмужавший воспитанник теперь вместе с остальными часами отрабатывал удары и блоки, захваты и броски. Тренер не давал ему никаких поблажек. Потом начались спарринги. Андрей уже на равных «работал» с курсантами. Он постоянно приходил домой в синяках и ссадинах, пугая родителей своим внешним видом...

Глава 8

В седьмом классе учили уроки на завтра. Три ряда черных парт вмещали в себя без малого пять десятков учеников, прилежно уткнувшихся в учебники и тетради. За первыми партами сидели звеньевые из числа лучших учеников. Лева Фридман, Яна Маковская и Наташа Терехова. Перед Тереховой стоит красный флажок. Он давался в награду звену с наилучшими отметками за неделю. Альбина Леонидовна восседала за своим столом и следила за дисциплиной, предаваясь невеселым размышлениям.
Вот уже около тридцати лет она успешно работала в санаторке. Здесь прошла практически вся ее жизнь. Она привыкла к этой школе, к этой спокойной размеренной жизни. Ей трудно было представить себя без своих подруг, без этих непоседливых детей за партами. Сколько классов прошло через ее строгие руки! Она помнила их почти все. И вот со следующего года ей предстоит уйти на пенсию. Мысль об этом пугала воспитателя и она внимательно смотрела на сидящих перед ней, понимая, что это ее последний «выпуск».
Сегодня что-то было не так. Во внешне спокойном классе присутствовало какое-то нездоровое напряжение. Многоопытная Альбина почувствовала это сразу. И ей это не нравилось...
Хоршев отложил учебник по русскому. Муть какая! Разве можно упомнить все эти долбаные правила? И кому они вообще нужны? Сотни проведенных спаррингов отшибли у него всякое желание учиться. Он уже точно знал - кем будет по жизни, и долгая успешная учеба в эти планы однозначно не вписывалась.
Он покосился на соседку. Лушева, которой из-за малого роста приходилось подкладывать специальное сиденье под попку, быстро решала примеры в своей тетрадке. Она была почти что круглой отличницей, но в звеньевые ее не выбирали из-за крошечного роста и полного отсутствия авторитета. Танечка очень переживала по этому поводу и даже тихо плакала по ночам.
- Во шпарит! Уже к математике перешла. Надо будет с этой малявкой договориться...
За могучим Хоршевым, который за партой выглядел будто слон в посудной лавке, искоса наблюдала первая красавица школы Майя Лерман. До всех уже дошел рассказ, как Индин летал словно фанера над Парижем. Слухи в лесной вообще расходились моментально. Да тут и слухи были без надобности. Вон сидит этот тупой индюк, весь зеленый от страха. И шея у него не поворачивается. Так ему и надо! И еще вздумал к ней приставать, дурак жирный... Она продолжала разглядывать богатыря. Вот это парень! А как себя ведет! Да и вообще он довольно симпатичный по-своему. Майя вспомнила его появление в классе. Как он стоял перед всеми, откинув голову, никого не замечая вокруг. Будто римский гладиатор на арене.
Несмотря на то, что в целом Майю в классе уважали, она была довольно одинока. Ребят, которые к ней клеились, она отшивала. А девчонки завидовали ей и недолюбливали за гордый характер. И сейчас ей очень хотелось, чтобы этот новый король обратил на нее внимание. Но тот был занят исключительно своими старыми дружками. Это обижало и уязвляло красавицу...
С камчатки опять раздался какой-то шум. Там вообще царило непривычное веселье. Обычно тихие ребята сегодня расшалились как малыши. Пикин и Ампилов изо всех сил толкаются, отвоевывая «партийную» территорию. Белов и Чернышев вообще уползли вниз и что-то там шумно делят. Хоршев обернулся и подмигнул своим. Ампилов тоже моргнул в ответ и показал двумя пальцами «викторию».
- Так, ну-ка тише там, сзади! - прикрикнула на них Альбина Леонидовна. Она смотрела и не узнавала свой класс. Все в нем перевернулось. Обычно шумные и нагловатые «индюшата» сегодня сидели как пришибленные и только молча переглядывались между собой. А вот вечно забитые мальчишки с заднего ряда совсем распоясались. Раньше на них тут же цыкнули бы соседи. А сейчас никто даже и не смотрит в их сторону. Неужели боятся?!
Альбина перевела взгляд на Хоршева. - Конечно, дело в нем! Ведь надо же, какой здоровенный лоб вымахал! Такой человека задавит и не крякнет даже. Вон Индин сидит, чуть живой со страху. Да, им не позавидуешь. Достукались, голубчики! А я сколько раз говорила...
Классной уже успели донести про инцидент на скамейке. - О чем был у них разговор? Надо бы узнать. Поговорю с Хоршевым. Надо строго предупредить, чтобы не устраивал тут всяких расправ. Не дай бог, еще убьет кого-нибудь!
Один за другим выучившие уроки потянулись к звеньевым. Те уже давно сами все закончили и теперь, выйдя в коридор, торопливо проверяли выполненные задания и ставили значки в своих журналах. Эта важная процедура существовала уже много лет, воспитатели к ней относились трепетно и нередко даже перепроверяли звеньевых, лично опрашивая детей.
Освободившиеся ребята выходили на «площадь» - широченный коридор, окруженный классами, и разминали затекшие ноги. Потом шли в комнату отдыха играть в теннис, шахматы, шашки. Класс почти опустел. И только на задней парте опять шло совещание. Неразлучная пятерка заговорщически что-то обсуждала шепотом, почти касаясь друг друга лбами. Альбина Леонидовна раздраженно смотрела на них. Да о чем они там шушукаются?
- Хоршев, подойди ко мне. Нам надо поговорить...

Глава 9

В самом углу длинного школьного коридора пятеро «приговоренных» вели свой собственный военный совет. Собственно, он больше напоминал обсуждение плана капитуляции. О том, чтобы «завалить Дрюньку» уже не могло быть и речи. Насмерть перепуганные подростки нервно искали выход из непростой ситуации.
- Пацаны, видали - на нас все уже как на покойников смотрят.
- Скоро будем. Ночь все ближе.
- Слышь, он нас точно грохнет! - Лицо Данилина скривилось, казалось, что он сейчас заплачет. - Вадя, придумай что-нибудь! Может, поговорить как-то, помириться?
- Ага, вот иди к нему сам, говори, мирись - только без меня! - Индин потрогал шею и сморщился. - Тебя бы так!
- Эй, зырьте скорей! - Боков кивал в сторону класса. - Альбина Хоршева в учительскую тащит!
Проводив взглядами классную и ее грозного визави, они быстро заговорили:
- Может, насчет нас?
- Точно насчет нас! Она же все знает, что днем было.
- Пацаны, это все фигня. - Индин качал головой. - Он ее не послушается. Даже не думайте.
- Слушайте, вы как хотите, а я пойду к бибикам мириться. - Данилин решительно посмотрел на товарищей.
- Точно, пока Хоршева нет. И я с тобой!
Шарков, не дожидаясь реакции остальных, торопливо направился к классу. Данилин едва успевал за ним.
Оставшиеся провожали их укоризненными взглядами. Кутьян сказал:
- Да уж лучше сдохнуть, чем упасть в ножки этим козлам!
- Угу, точняк, - кивнул Вадя, однако уверенности в его голосе не было слышно...

* * *

Альбина Леонидовна открыла дверь ключом.
- Проходи.
Хоршев молча зашел в комнату и сел на стул. Классная расположилась за столом напротив. Она смотрела на парня строгими глазами и размышляла: - Ну и здоровенный же ты, Андрюша. Вот наградил господь силушкой. А смотрит-то как! Как взрослый. Он все понимает... - Воспитательница вздохнула и приступила к беседе.
- Объясни мне пожалуйста, что у вас там случилось с Индиным?
- А что случилось?
- Ты знаешь, о чем я говорю.
- А, Вы об этом. - Хоршев спокойно смотрел на классную. - Да ничего особенного. Мы сидели, болтали, никого не трогали. Подошли эти, Индин стал ко мне приставать, я его оттолкнул. Вот и все.
- Индин стал к ТЕБЕ приставать? Что-то не верится.
- Так их же пятеро было, вот и смелые.
Альбина понимала, что он лукавит, но формально придраться было не к чему. Именно так ей все и рассказали малыши, видевшие эту сценку издалека.
- А знаешь, что ты Вадику чуть шею не сломал? Ему весь тихий час в изоляторе шею растирали. Ты считаешь, что это нормально?
- Извините, Альбина Леонидовна. Я не нарочно. А чего он ко мне полез?
Классная смотрела на ученика и впервые за много лет чувствовала себя бессильной. В глазах сидящего перед ней она видела непривычное спокойствие и уверенность в себе. - Притворяешься под маленького, а ты уже взрослый. Взрослый. - думала она. - Где же ты был, Андрюша, что же ты там такое видел?...

* * *

С «камчатки» опять раздался взрыв смеха. Там вовсю травили анекдоты.
- А вот еще: Комиссар Жув звонит Фантомасу. - Фантомас, я изобрел летающую вафлю! -Фантомас - Ха-ха-ха-ха!... Ой!... Чмок-чмок-чмок-чмок...
Ребята дружно захохотали. Они абсолютно не ведали, что такое «вафля» и почему она так называется. В то пуританское время, перед самым началом «русской сексуальной революции» немало учеников санаторки были искренне убеждены, что детей можно завести по переписке. И не имели ни малейшего представления о реальном сексе. Верхом крутизны считалось подойти к девчонке и толкнуть ее животом. Это называлось «вдулить». А про «вафлю» вообще мало кто знал толком. Известно было лишь то, что когда ее сосешь, то над тобой все будут смеятся.
В классную комнату зашли Шарков и Данилин. Они в нерешительности остановились, глядя на бурлящую весельем камчатку.
- Во ржут! Совсем оборзели. - Шарков толкнул приятеля локтем. - Колян, никогда не думал, что с этими позорниками базарить придется.

Предыдущая страница 2 Следующая страница


3 Ольга Левицкая

- Не нравится - иди с Хоршевым побазарь. Только шею прихвати запасную. - Они наконец решились и медленно, выдерживая стиль, направились к оппонентам.
Там уже их заметили. Смех прекратился. На приближающихся обидчиков недобро смотрели восемь настороженных глаз. Только на этот раз в них не было обычного страха. Ребята прекрасно понимали, с какой целью к ним идут «парламентеры».
- Слышь, пацаны! Нам бы поговорить надо.
Данилин с Шарковым присели на соседнюю парту. Они уже въехали, что разговор получится непростой. Если вообще получится.
- О чем это?
Витька Ампилов даже стиснул зубы. Его и без того узкие глаза стали совсем как щелочки. Руки под партой сжались в кулаки. Многолетняя ненависть к этим уродам буквально переполняла его. Ничего, скоро им конец!
- Если вы пришли пинков нам дать, то мы не согласны, - вмешался Белов.
- Да не, ребята, вы что? - Данилин заставил себя улыбнуться. - Мы вот спросить хотели, а чего Хоршев ночью-то хочет? Он вот сказал... мы тут не совсем поняли...
- Ну так у него и спросите, мы-то тут при чем?
- Ну, может, вы знаете.
- Мы, может, и знаем, да не скажем. Все вопросы к нему. - Черныш уже откровенно издевался.
Двое «послов» почувствовали себя неуютно. - Во обнаглели козлы! - думали они. - Если б не этот бык, вы бы сейчас перед нами все раком стояли! Ладно, придется потерпеть. Потом поквитаемся за все...
- Слушьте, пацаны. Мы тут, конечно, были неправы. Приставали к вам. - Каждое сказанное слово жгло язык Шаркову. Какой позор! - Вы уж извините нас. Мы не хотели. Это все Индюк. Он нас заставлял. Мы больше вообще никогда... Давайте мир?
Он, а вслед за ним и Данилин, протянули свои ладони. Их собеседники даже не шелохнулись. Руки повисли в воздухе. Шарков растерялся, затем обратился к Ампилову. Тот, как самый крупный в четверке, был у них вроде как за старшего.
- Витек, давай мир?
Тот запрокинул голову кверху и зло расхохотался.
- Не, пацаны, вы слыхали? Он меня по ИМЕНИ назвал! Он знает как меня зовут!
«Индюшата» поняли, что ничего здесь не добьются. Они встали.
- Ладно, только как бы вы потом не пожалели... - И пошли к выходу. За их спиной гоготали злобные бибигоны.
- Не, вы слыхали, они нам угрожают?! Санек, запиши, что они нам угрожали! ...
Индин с двумя оставшимися друзьями сидели в своем углу и с надеждой ждали исхода переговоров. Они молчали, лишь изредка обмениваясь короткими фразами. Увидев возвращающихся парламентеров, Вадя встал со стула.
- Ну что?
Шарков сжал губы и молча покачал головой.

Глава 10

Приближалось время отбоя. В коридорах спального корпуса для мальчиков царила веселая беготня. Разгоряченные после вечернего гуляния пацаны никак не хотели укладываться в кровати. Малыши с хохотом скакали взад и вперед, на верхних этажах играли в «трясучку», боролись, травили анекдоты. Нина Федоровна (Нин-Фа) как угорелая носилась по этажам, призывая ребят к порядку.
В умывалке несколько старшаков зажали двоих шестиклашек, Смирнова и Кадина. Они уже успели показать им «Москву» и теперь уговаривали «подписаться» на новый фокус.
- Хотите прямо сейчас в своей палате оказаться?
- Не, не хотим...
- Да ладно вам, знаете как клево! Потом других научите.
Пацаны мялись, предчувствуя очередной подвох. Но восьмиклассники наседали.
- Вот, садитесь на корточки у стенки. Рожи кверху. И глаза закройте. А когда откроете, будете уже у себя.
Мальчишки скрепя сердце подчинились. Тут же двое «фокусников» спустили трусы и голыми задницами уселись прямо на лица «ассистентов». Остальные громко заржали.
- Извините, пацаны - не получилось!
В помещение вошли еще несколько ребят. Здоровенный парень в окружении еще четверых семиклассников. Они стали умываться и чистить зубы. Старшаки искоса поглядывали на могучего новичка. Затем молча закончили свои дела и вышли.
Изобиженные мальцы тоже собрались уходить, как вдруг Хоршев окликнул их.
- Эй вы, идите сюда. - Те испуганно подошли. - Чево?
- Жить хотите?
- Хотим. А что мы сделали-то?
- Не сделали, а сделаете. Короче. После отбоя идете к Нин-Фе и уводите ее в изолятор. На полчаса, не меньше.
- А как? - Мальчишки непонимающе моргали глазами
- Мне по херу - как! Скажете, что умираете, отравились, запор, понос - что хотите. Короче, чтоб она там с вами сидела, пока не вылечат. Понятно?
- Понятно, сделаем конечно.
- Сделаете как надо - больше вас никто не тронет. И не трепитесь никому...
- Отбой, отбой! Всем спать.
Дежурная шла по коридору и выключала свет в палатах. При этом она внимательно следила, чтобы все лежали как положено - на правом боку, руки снаружи.
- Хоршев, на правый бок!
Заскрипели пружины.
- Вот чертова кукла! Долго еще шастать будет?
Наконец вечерний обход закончен. В наступившей тишине было слышно, как воспитательница поднимается наверх. Затем она быстро прошлась по спальням «аристократии» и удалилась в свою дежурку.
Из шестой палаты выглянул Серый и стал напряженно вслушиваться в темноту. Он ждал. Вот до его слуха донеслись какие-то звуки. Двое шестиклашек поднимались по лестнице.
- Идут! - прошептал он.
Заскрипела дверь дежурки. Вскоре раздались торопливые шаги. Провокаторы в сопровождении Нин-Фы спускались вниз, в лазарет. Серый поднял руку. Через минуту он обернулся и включил свет. - Все, они уже там!
Хоршев сбросил одеяло и сел. Четверо ребят завороженно глядели на своего вожака. Их била дрожь, сводило челюсти, как ненормальное стучало сердце. Вожак же выглядел совершенно спокойным. Он посмотрел на нервничающих друзей и усмехнулся.
- Да не парьтесь вы. Все будет путем. Спортивки оденьте. И обувку тоже - пригодится.
Он снял майку, обнажив мощный торс.
- А теперь запоминайте. - Он заговорил медленно, по слогам. - Вы больше не бибигоны. Вы теперь волки, волчата. И завтра вся эта погань будет у вас сосать!
Он встал и, сопровождаемый новорожденными волчатами, двинулся по коридору.

* * *

В этой палате тоже никто не спал. Пятеро «приговоренных» лежали с открытыми глазами и со страхом прислушивались к ночным звукам. Их трясло. Еще никогда за все годы школьной жизни им не было так жутко. Медленно тянулись минуты. Напряжение все возрастало.
- Может, он только попугать хотел?
- Ага, как же! ...
Прошло уже минут десять. Затеплилась надежда, что страшный гость возможно и не появится. «Индюшата» чуть повеселели и даже начали перешучиваться. Как вдруг послышались приближающиеся шаги нескольких человек. Ребята сразу притихли. Они поняли, чьи это шаги.
В комнату вошли. Зажегся свет. В метре от двери стоял обнаженный по пояс «гость». Он скрестил могучие руки на груди и молча рассматривал своих врагов. За ним толпились возбужденные предстоящей расправой пацаны.
В полном молчании Хоршев медленно водил взглядом по оцепеневшим от страха лицам, пока не остановился на Индине. Тот сел на подушку и прислонился к спинке кровати.
- Андрей, ты чего?
Мститель медленно пошел вперед. Вадя съежился и закрыл лицо руками. Перед ним уже стояла грозная фигура.
- МЕНЯ ЗОВУТ ШЕР-ХАН!!!

Глава 11

Хоршев ударил почти без замаха. Мощный тычок в живот впечатал Вадю в железные прутья кровати. Он обмяк и повалился лицом вперед. Атлет одной рукой взял свою жертву за волосы и приподнял, всматриваясь в искаженное мукой лицо.
- Не надо... пусти...
Резким движением он сбросил Индина на пол. Тот лежал на боку, согнувшись пополам и корчился от нестерпимой боли. Вдруг его вырвало. Хоршев поморщился, - Фу, свинья! - Затем ногой вдавил лицо лежащего в лужу блевотины.
- Ну ты что делаешь-то вообще?! - попробовал вмешаться Кутьян.
Шер-Хан быстро подошел к нему и с размаху залепил тяжелой ладонью. Страшный удар отбросил пацана к стене. Он сильно стукнулся головой и потерял сознание. Его лицо стала заливать кровь.
- Еще кто хочет побалакать с тигром?
Парализованные страхом Шарков, Данилин и Боков только замотали головами. По их лицам потекли слезы.
- Тогда все на пол! Быстро!!!
- Не бей... не надо...
Они разревелись как малыши и, давясь слезами и соплями, стали укладываться на полу.
- Вот так хорошо. - Хоршев с грохотом сошвырнул Кутьяна с кровати. Затем повернулся к своим товарищам.
- Ну что, теперь вы!
Потрясенные увиденным, те стояли словно загипнотизированные и не могли даже пошевельнуться.
- Ну!
Шер-Хан схватил Ампилова за руку и подтолкнул. Витька медлил пару мгновений, затем размахнулся ногой и со всей силы пнул Кутьяна в бок. Затем еще раз и еще. Тот только дергался.
- ВПЕРЕД, ВОЛЧАТА!!!

И они бросились вперед. Началось самое жуткое избиение, какого еще не видели эти старые стены. На беззащитные тела обрушился ураган ударов. Они сыпались со всех сторон, им не было конца. Пацаны словно обезумели. Они били, били и били, рыча от ярости. Вся злоба, вся ненависть, накопленная за долгие годы унижений, вырвалась наружу и бушевала, раскаленная добела.
Хоршев стоял у самого выхода, наблюдая одновременно за дракой и за коридором. Привлеченные шумом и криками, из палат высовывались испуганные головы. Он махал на них руками. - Назад, назад! - и те мгновенно исчезали снова.
Пол в «палате смерти» уже был залит кровью. Волчата подскальзывались, падали и уже лежа продолжали наносить удары, царапали и даже кусали.
- Все, хорош! Хватит с них. - Хоршев подошел к осатаневшим драчунам и оттащил их от окровавленных неподвижных жертв. - Пошли дальше. У нас еще много работы.
И началось то жуткое шествие, которое навечно вошло в анналы школьной истории как «Варфоломеевская ночь».
Разъяренные волчата, впервые вкусившие крови, шли по коридору, обходя палату за палатой. Врываясь в спальни, они включали свет и глядели на помертвевших ребят бешеными глазами. С ног до головы заляпанные кровью, рычащие от злости, они представляли собой зрелище настолько жуткое, что присутствие Шер-Хана уже не было столь необходимым. Никто и не думал сопротивляться.
- Этот!
Один из них тыкал пальцем, и вся свора набрасывалась на очередного обидчика. Через минуту остервенелой бойни, бросив на полу начисто вырубленную жертву, каратели переходили к следующей...
Алешка Малышев-Малыш, замерев, слушал как затаптывали кого-то в соседней палате. Оттуда неслись звуки ударов, крики бьющих и стоны избиваемого. - Следующие мы, - обреченно подумал он и посмотрел на соседей. Там царила полная паника. Санька Романцев по прозвище Романэс сжался в комок и ревел как белуга. Он-то никогда не упускал случая обозвать бибика или дать тому пинка. И сейчас понимал, что его-то уж точно не пропустят мимо. В попытке спастись он полез под кровать.
В дверях появилась огромная тень. Хоршев всматривался в темноту, затем включил свет и встал у прохода. В спальню по одному вбежали запыхавшиеся волчата. Шумно дыша, они стали оглядывать комнату.
- Где Романэс? - Белов подбежал к ближайшей койке и схватил лежащего там за горло. - Где Романэс??? Задушу, гаденыш!
Обмочившийся и обделавшийся Грузило трясущейся рукой показал под кровать. Волчата бросились туда и поволокли обреченного пацана наружу. Он цеплялся за ножки кровати, кричал и плакал, умоляя о пощаде. На него обрушился шквал ударов. Молотили ногами, кулаками и всем, что попадется под руку. Серый схватился за волосы и что есть силы бил его головой о раму. - Ссука!... Сука!...
- Хорош с этим! - Хоршев держал все под контролем. Опытным глазом он четко определял момент, когда надо остановиться, чтобы избежать непоправимых последствий. - Кто следующий?
Они стали оглядывать койки. Это была тяжелая минута. Обитатели палаты, трепеща, наблюдали, как палачи водят по ним глазами, выбирая новую жертву. Малыш вдруг с содроганием заметил, что Ампилов уставился прямо на него.
- Вить, ты что? Ты же знаешь, я никогда... Ты же знаешь...
Тот смотрел словно невидящими глазами. Казалось, он даже не замечал Малыша. Вдруг он запрокинул голову кверху и завыл по-волчьи.
- У-у-у...
Свои и чужие оторопело смотрели на волченка. А он, не видя никого вокруг, все продолжал свой одинокий вой. И вдруг рядом раздался еще один. Черныш подхватил звериную песню друга. И тут же подключились еще двое.
- У-у-у... У-у-у-у...
Звуки волчьей песни неслись по коридорам корпуса, отражаясь эхом от высоких потолков старого здания.

* * *

В одноэтажном здании лазарета-изолятора, неподалеку от спального корпуса, горел свет. Нина Федоровна сидела на стуле и устало смотрела, как дежурный врач уже битых полчаса хлопочет над двумя ребятами. Она очень перепугалась, когда после отбоя дети постучались к ней и, держась за животы, заявили, что они отравились чем-то. Это было недопустимое ЧП для санаторной школы, и оно грозило весьма неприятными последствиями в лице неизбежных комиссий и проверок.
Врач, Нинель Сергеевна, никак не могла определить причину болезни. Она щупала ребятам животы, простукивала и тискала их, давала таблетки и микстуры. Но те по-прежнему держались за животы и корчились от боли.
Несколько раз до воспитателя доносились какие-то непонятные звуки. Она выглядывала в окно, пытаясь понять их причину, но ничего не замечала. Один раз ей даже показалось, что она слышит волчий вой. Это было уже совсем странно. Нина Федоровна подумала, что возможно у нее просто срыв на нервной почве. Она вообще была дама легко ранимая и раздражительная. - Видно, мне самой надо немного подлечиться, - решила она.
Вдруг дверь изолятора открылась, в коридоре послышались бегущие шаги, и в процедурную влетел Онохин из шестого класса. Он остановился, задыхаясь.
- Там... там... убивают!!!

Глава 12

В учительской комнате царило предгрозовое молчание. Случившееся ночью ЧП было абсолютно выходящим за все допустимые рамки. Еще никогда за многолетнюю историю школы в ее стенах не случалось столь грандиозного погрома. И с такими тяжелыми последствиями. Одиннадцать ребят, избитых до неузнаваемости, лежали сейчас в лазарете. Срочно пришлось вызывать второго врача, и сейчас они без устали хлопотали над пострадавшими, накладывая повязки и компрессы.
«Комиссия по расследованию» была в полном сборе. Директор, завуч, классный руководитель и одураченная Нина Федоровна расселись по столам и с негодованием смотрели на виновников ночного происшествия. Их было четверо. Главный организатор побоища дожидался в коридоре, с ним решили разобраться отдельно.
- Вы хоть понимаете, ЧТО вы натворили? - начала завуч, суровая дама в очках, многие годы являвшаяся высшей инстанцией для всех школьных разборок.
- Понимаем, Юлия Ивановна, простите нас...
Четверо подростков, все как один с забинтованными кистями, насупленно глядели на грозную комиссию. В них не было и тени благоговейного страха, присущего для ребят, вызываемых на ковер. Прошедшая ночь полностью переменила их души, вывернула на изнанку. Они стали другими. Тихие безответные «бибики» канули в прошлое, исчезли навсегда. Сейчас перед школьной комиссией стояли хитрые жестокие отморозки, волчата, уже вкусившие первой крови и не желавшие останавливаться...
Глубокой ночью, после того как все улеглось, они вместе со своим лидером вели серьезный разговор.
- Короче так, - наставлял их Андрей. - Вы все берите на себя. Вам все равно ничего не сделают. Поругают и все. А меня запросто могут попереть. Мне вообще-то по барабану, но я не хочу вас бросать. Мало ли что. Понятно вам?
- Конечно, босс. Мы ж не дураки, понимаем.
- Вот и ладненько. Короче, стойте на том, что сами все заделали. А я типа вообще не при делах. Даже отговаривал вас. Но вы меня не слушались. - Хоршев весело осклабился. - И вообще я все время вас оттаскивал, защищал этих козлов.
- А что, так и было, - Серый хитро подмигнул. - Так, пацаны? - Пацаны закивали головами.
- Ну, в общем договорились. Остались только индюки. С ними надо будет побалакать... А теперь слушайте меня внимательно.
Хоршев замолчал и пристально посмотрел на притихших друзей. Те уже поняли, что сейчас им скажут что-то очень важное и напряженно ждали.
- Это было ваше боевое крещение. Все сделали как надо, в лучшем виде. Вы теперича крутые пацаны. Вы теперь волчата. И зовут вас... - Он поднял руку и стал поочередно тыкать пальцем в ребят. - Серый. Белый. Черныш. - Хоршев посмотрел на Ампилова и ухмыльнулся. - Ну а ты, Витек, как самый мудрый - Акела...
Во время утренней зарядки двое волчат незаметно отделились от общей группы и направились к изолятору. Они шли вдоль стены здания и, поднимаясь на цыпочки, осторожно заглядывали в окна палат. Найдя нужную, тихонько постучали по стеклу.
В окне появилась забинтованная голова. Увидев стучавших, она выпучила глаза и замерла испуганно.
- Боков, открой! Ур-род...
Ампилов жестами показал, чтобы тот открыл окно. Боков повиновался, и стекло приоткрылось.
- Слушай сюда и передай другим. Вас били мы. Шер-Хан вообще не при делах. Он только смотрел. И нас оттаскивал. Усек? - Голова послушно закивала. - Если чо вякнете про него, можете сразу могилы копать. Тебе ясно?
- Ясно, Витек, скажем как надо, - Боков с трудом шевелил разбитыми губами.
- Я тебе не Витек! Еще раз так скажешь - вообще ур-рою!

Предыдущая страница 3 Следующая страница


Звериное царство 4

- А... а как же тогда?
- Я - Акела!
Послышались шаги медсестры.
- Ты зачем с постели встал? Зачем окно открыл? Ну-ка быстро ложись!
Волчата быстро рванули обратно на зарядку ...

* * *

- Какова роль Хоршева во всем этом? - спросил вдруг директор. Это был крупный седоватый мужчина, полковник в отставке.
- А чего за роль?
- Ведь это он был организатором драки?
Ребята твердо стояли на своем. Они клялись и божились, что Андрей даже и не думал их подговаривать. Напротив, всячески пытался их удержать, оттаскивал и разнимал. И вообще, если бы не он, то еще неизвестно, чем бы дело закончилось. - Вы же знаете, что он никого даже пальцем не тронул!
- Сережа, вот ты скажи, - Альбина Леонидовна обратилась к Пикину. - А почему вы раньше никогда не дрались. А именно вчера, когда Хоршев приехал.
- Да мы уж давно собирались. Вы же сами нас всегда учили, чтоб сдачи давали. Просто вот Андрей приехал. Такой сильный, ничего не боится. Мы и подумали - а мы чем хуже?! А он ничего не подговаривал.
- А чего же вы тогда шушукались весь вечер?
- А мы ему про наших девчонок рассказывали, ну анекдоты тоже ...
Взрослые замолчали. Они никак не могли уличить ребят. Альбина Леонидовна чувствовала во всем этом тяжелую руку Хоршева. Она вспомнила их вчерашнюю беседу. Сегодня все повторилось, все та же непробиваемая стена лжи. Она уже поговорила в лазарете с избитыми. Все в один голос утверждали, что Хоршев никого не трогал, он действительно просто смотрел и даже оттаскивал разбушевавшихся драчунов. Индин вообще отказался говорить и только ревел в подушку.
- Так, теперь слушайте и запоминайте. - Альберт Владимирович в сердцах ударил ладонью по столу. - То, что произошло - мерзость! Это больше не должно повториться никогда. Слышите? - Никогда! Если мы вас не исключаем из школы, то только потому что знаем, как вам было тяжело все эти годы. И эти ребята сами во многом виноваты. Но! Только попробуйте повторить что-то подобное. Исключу в этот же день. С волчьей характеристикой. Так и знайте! А теперь уходите. Видеть вас не хочу!
Выходя из двери учительской, ребята встретили ожидавшего своей очереди Хоршева. Они весело подмигивали своему вожаку, давая понять, что все в порядке.
- Заходи, Андрей, - позвала его классная. Он вошел в комнату и остановился посередине, глядя куда-то вверх.
- Смотри мне в глаза! - Директор резко встал из-за стола и подошел к нему. - А теперь слушай ты. Я не буду задавать тебе вопросов, потому что знаю все твои ответы. Не бил, не трогал, не подговаривал... Но! Мы все прекрасно понимаем - кто эту бойню организовал. И кто подучил этих двоих симулянтов. И ты это знаешь. Ты зачем к нам вернулся? Мстить? Отвечай!
- Я учиться приехал, Альберт Владимирович. Извините, что так получилось. Я не хотел.
- Мне очень хочется в это верить. Хотя и трудно. - Директор продолжал уже более спокойным тоном. - Андрей. То, что ты решил помочь своим друзьям, не забыл их - это даже похвально. Но такие методы - вещь абсолютно неприемлемая. И в нашей школе ничего подобного, даже похожего повториться не должно. Я говорю с тобой, потому что ребята тебя послушают. Ты должен дать мне слово, что вы не будете больше никого избивать. Ты даешь слово?
Хоршев на мгновение задумался, затем твердо произнес:
- Альберт Владимирович, я не могу говорить за ребят. Они ведь мне друзья, а не шестерки. Я не могу им приказывать. А за себя дать слово могу. Никого не трону. Только пусть сами не лезут.
- Не думаю, чтобы кто-то полез на тебя. Ладно, слово принимается. Можешь идти.
Когда за Хоршевым закрылась дверь, директор сказал, обращаясь ко всем:
- Почему-то мне кажется, что ему можно доверять.

Глава 13

Наступило долгожданное воскресенье. В этот день родители навещали детей, привозили им гостинцы, сладости. Вообще с гостинцами, которые в лесной назывались посылками, была отдельная история. Сразу же после отъезда родителей, посылки сдавались на хранение классной даме и запирались в шкаф. Один раз в день, перед началом «домашки», дети имели право взять себе немного. Остальное запиралось обратно под замок. Смысл такого жесткого контроля был в том, чтобы они не объедались сладким и сохраняли место в желудке для текущего приема пищи.
В это выходное утро свободные от уроков ученики старались не выходить из здания, дожидаясь прихода родителей. Одни смотрели телевизор, другие расслаблялись в комнате отдыха. Гулять на улицу пошли в основном «неблагополучные» - те, кто не ждал гостей или вообще не хотел их видеть. Но основная часть детей прочно сидела по классам, опасаясь, что папы и мамы могут их не сыскать.
Альбина Леонидовна посмотрела на свой сильно поредевший класс и вздохнула. Целых восемь пустующих мест! Их злополучные хозяева вместе с тремя шестиклассниками сейчас лежали по палатам изолятора. И похоже, еще не скоро вернутся назад. Новоявленные волчата отделали их на славу. На теле избитых практически не было живого места. Один сплошной синяк. Просто повезло, что все еще так закончилось. Не было ни сломанных ребер, ни выбитых глаз. Счастье, что у этих зверят пока еще силенок маловато. Классная содрогнулась, представив, как если бы в побоище принял участие сам Хоршев. - Да-а, вы бы сейчас не в изоляторе лежали...
В классе царило приподнятое воскресное настроение. Дети весело смеялись, играли в какие-то только им понятные игры, бродили по классу. Девчонки как всегда о чем-то шептались, разбившись на маленькие группки. Некоторые читали или рисовали. Немногие уцелевшие ребята занимались своими делами, расположившись подальше от страшной «камчатки».
Новые хозяева класса, словно неразлучные братья, расположились кучкой на двух партах и что-то сосредоточенно обсуждали вполголоса и даже записывали. В центре внимания как всегда был боготворимый ими вожак. Поводя широченными плечами, Хоршев со знанием дела объяснял своим друзьям - что надо запросить у родителей:
- Так, записывайте. Первое. Есть такое детское питание. Называется «белковый энпит». Продается в упаковках по полкило. Стоит недорого. Пусть родичи достанут его по-любому. Там сорок пять процентов белка. Не бог весть что, но для начала сойдет. Крутые смеси они все равно не достанут. Пишите: две упаковки в неделю. Это для начала, потом по три будет. Хранить будем у твоей бабули, Черныш. Никому об этом ни слова, а то запретят.
- Второе. Поливитамины. Они так и называются. Пусть купят вам по упаковке. Очень полезная вещь при больших нагрузках.
- Третье. Насчет посылок. Кончайте жрать конфеты и пряники. Не маленькие уже. Пусть привозят орехи. Лучше грецкие, но вообще любые сойдут. Чем больше - тем лучше. Изюм тоже хорошо. Можно меду немного. Но не увлекаться.
- И самое главное. Гантели. Пусть привезут вам гантели. В идеале нужны разборные, но у них слишком большой шаг, тяжеловаты пока для вас. Пусть купят набор. Кило, два и четыре. Ну или примерно такие - короче, что найдут. Но не меньше трех пар. Тогда уже можно будет нормально работать...
Сопя от усердия, ребята старательно записывали, стараясь не пропустить ни слова. Сегодня утром Шер-Хан пообещал заняться их здоровьем и «сделать из них людей».
- Хотите быть как я? - Будете! Ну не совсем такими конечно, но около того. Но для этого, пацаны, надо будет нехило повкалывать. И не один месяц. Вам это надо? - ребята восторженно зашумели, кивая головами. - Ну тогда слушайтесь меня и делайте что скажу...
Девчонки хихикали и перешептывались, поглядывая на странный «семинар». Они упорно заигрывали, пытаясь обратить на себя внимание героев «варфоломеевской ночи». Старые друзья уже стали неинтересны, да и большинство их сейчас лежало на койках.
- Смотрите, смотрите! Этот, как его сейчас... Акела что ли? - даже язык высунул!
Катя Ларина - очень авторитетная девочка и вторая красавица после Майи обняла за плечи свою соседку и нарочито громко рассмеялась. Хоршев непонимающе взглянул на нее и снова стал диктовать.
- Ой-ой, как посмотрел-то! Прямо вся испугалась...
Майя сидела одна за партой и как обычно читала книгу. Но вовсе не рыцарские подвиги Айвенго занимали ее мысли в данную минуту. Вот уже четыре дня прошло, как появился в их классе необычный новичок. И за все дни Хоршев ни разу даже не взглянул на нее. Уму непостижимо! У него вообще глаза-то есть? Одно утешение, что он совсем на девчонок не смотрит. Целыми днями возится с этими бешеными, прямо не отходит от них!
Она вздохнула. - Ну почему ей так не везет? В кои-то веки появился интересный парень, так и то... Майя достала зеркальце. В нем она увидела красивое нежное лицо с большими темными глазами. - И чего тебе еще надобно, Андрюша? ...
Постепенно стали прибывать родители. Папы и мамы заходили в класс и, поздоровавшись с воспитателем, уводили детей на улицу. В этот день перед Альбиной Леонидовной стояла очень непростая задача - разбираться с родителями обеих сторон, как пострадавшей, так и «победившей». Она решила разделить стороны и назначила встречи в учительской на разное время.

Глава 14

- Вот так это все и было...
Воспитательница закончила рассказ и устало откинулась на спинку стула. Она чувствовала себя совершенно измотанной. Час назад она и специально прибывшая завуч Юлия Ивановна имели тяжелейший разговор с родителями избитых учеников. Те, навестив свои чада в лазарете, пришли в полный ужас и буквально в истерике высказывали свои претензии к школе, к воспитателям и к ученикам.
- Это что ж такое?! - Плакала мать Кутьяна. - Ведь Сашка весь в бинтах лежит. Одни глаза только видно! Что же это за зверье такое?
- Мы своего Игорька в школу отдавали, а не в колонию!
- Мы требуем наказания! Пусть накажут! - Романцев-старший возмущенно потрясал руками.
Успокаивать их пришлось долго и трудно. Разошедшиеся родители не внимали никаким доводам и ничего не хотели слушать. Наконец завуч, не выдержав, по-директорски хлопнула ладонью.
- Так, а теперь, уважаемые родители, слушайте меня внимательно! Вы требуете, чтобы мы исключили этих ребят? Хорошо! Но только тогда мы исключим и ваших детей! Вас устраивает такое статус-кво?
- Это с какой стати? Не понимаем. Их же избили, и их же...
- Я объясню. Вы все прекрасно знаете, что ваши чада уже много лет издевались над другими. Аж с третьего класса. Вы это прекрасно знаете, потому что много раз в этой самой комнате и я, и Альбина Леонидовна просили вас урезонить своих агрессоров. Вот за многолетнее издевательство над слабыми мы их и исключим!
- Простите, вы что же, одобряете то, что произошло?
Романцев-папа сильно сбавил тон. Исключения все боялись как огня.
- Ни в коем случае. У нас уже был серьезнейший разговор с ребятами. Они официально предупреждены директором о неминуемом исключении при повторении чего-либо подобного...
Мать Шаркова обреченно развела руками:
- Значит будем ждать, пока они не убьют кого-нибудь...

* * *

Выслушав рассказ Альбины Леонидовны, родители «противной стороны» потрясенно молчали. Они никак не могли осознать случившееся. Все это настолько не укладывалось в голове, что мамы и папы только переглядывались друг с другом, не в силах вымолвить хотя бы слово.
- А ведь ничего не сказал, ни словечка, дрянь такая! - наконец подал голос отец Белова. В его голосе сквозило плохо скрываемое восхищение сыном.
- И мне ничего!
- И мы в первый раз слышим...
- А я-то спросила, почему бинты на руках? Опять били, что ли? Нет, говорит, об асфальт ободрался.
- А мне сказал, что с дерева упал...
Родители возбужденно обсуждали сенсацию.
- То-то я смотрю, он совсем другой стал. Прямо не узнать. Плечи расправил, грудь колесом, руки в карманах...
- Ни на что больше не жалуется, все у него нормально.
- А я никак не пойму, почему нас все обходят? Идем по дорожке, навстречу трое ребят. Так они за двадцать метров свернули и обошли нас...
Родители Хоршева сидели молча, обхватив ладонями головы. Они-то как раз и ожидали чего-то в этом роде. Их отчасти утешало лишь то, что по словам классного руководителя, Андрюша лично сам никого не бил. - И то слава богу!
- Товарищи родители, товарищи родители! Прошу внимания. - Классная снова взяла инициативу в свои руки. - Я просила вас собраться не только для того, чтобы ввести в курс произошедшего. У меня к вам огромная просьба. Пожалуйста, поговорите с ребятами. Я, конечно, помню все наши предыдущие разговоры, понимаю ваши чувства. Можете мне ничего не объяснять. Я тоже считаю, что те хулиганы получили по заслугам. Но жизнь-то продолжается. И теперь уже ваших ребят все боятся. Они называют себя волчатами. А дети между собой зовут их «бешеные». Я очень прошу вас объяснить им, чтобы остановились. Хватит и того, что уже случилось. Они отомстили с лихвой, вот пусть на этом и остановятся. В противном случае мы будем вынуждены принять меры...
На выходе из учительской слегка ошалевших родителей встретили четверо «бойцов». С видом нашкодивших котят они пялились в пол, сжимая в карманах исписанные тетрадные листки.

Глава 15

- Калим-бам-ба!
- На что слуга?
- Починяем рукава!
- На какие бока?
- На пятые, десятые... нам Малышева сюда!
Стоял теплый январский вечер. Густо валил снег. Большие влажные снежинки непрерывным потоком падали на разгоряченные лица детей. Семиклассники санаторной школы, разделившись на две команды, самозабвенно играли в одну из своих любимых забав. Альбина Леонидовна стояла рядом и с удовольствием вдыхала свежий лесной воздух.
Малыш вышел из строя и приготовился к броску. В его задачу входило - разбежавшись, прорвать линию сцепившихся рук вражеской команды. В случае успеха он имел право увести с собой одного из тех двоих, чья цепь была разорвана. Он посмотрел напротив, ища глазами Наташу Терехову. Она стояла между своей подругой Майей и Олегом Шевчуком. Малыш на мгновенье задумался - с какой стороны прорываться? Ему очень хотелось увести Наташу с собой. Когда еще тебя снова вызовут? Но прорываться меж двух девчонок было «позорно» для пацана. И Малыш решительно показал рукой нужное направление.
Ему не повезло. Сильно разбежавшись, он рванул вперед с твердым намерением прорваться. Но в самый последний момент, услышав испуганное «Ой!», парень резко сбросил скорость и подался в сторону Шевчука. Тот «принял его на грудь» и устоял на ногах.
- Не попал, не попал! - весело смеялась шеренга противников. Малыш расстроенно посмотрел на счастливую Терехову и уныло побрел в самый край строя присоединяться...
Из-за деревьев показались пять темных фигур. Они остановились неподалеку от сверстников и стали снисходительно наблюдать за играющими, негромко обсуждая их успехи и неудачи.
- Да, Малышонок, мало каши ел!
- А энпита вообще не ел, - улыбнулся Черныш.
- Он Наташку похачивает. Я давно заметил, - вмешался Акела. - Вообще она ничего. Симпотная. Я бы ей вдулил...
- Еще с полгодика, - хохотнул Хоршев, - и все эти ляльки вообще будут у вас автографы просить. - Все четверо довольно заухмылялись.
Они никогда не принимали участия в общих играх, довольствуясь своим обществом. Раньше их просто не приглашали. А теперь волчата, став полновластными царьками едва ли не всей школы, сами считали ниже своего достоинства участвовать в общих забавах.
За прошедшие три месяца они крепко поправились. Непрерывные «качалки» в домике уборщицы и усиленное питание дали свой результат. Ребята прибавили по несколько килограммов в весе, окрепли и стали шире в плечах. И теперь эта спаянная боевая четверка уже сама по себе представляла достаточно грозную силу.
В школе их называли бешеными, боялись и ненавидели. Волчата стали настоящим бедствием для учеников всех средних классов, кроме восьмого. Малышню они не трогали, считая это несолидным. А вот сверстникам доставалось нещадно. Бывшие бибигоны без устали вымещали на них свою многолетнюю злобу. Они щедро раздавали налево и направо удары и пинки, тычки и плюхи, «пиявки» и подзатыльники. Особенно доставалось бывшим обидчикам, в частности «индюшатам».
В первый же день, как поправившихся ребят выпустили из лазарета, волчата отвели Индина и его четверых товарищей на известную поляну. Придя на место, велели встать на карачки. Полностью раздавленные, сломленные морально «индюшата» не сопротивлялись и покорно выполняли все, что от них требовали. Затем бешеные долго и жестоко били им пинков по задницам. И отпустили, потребовав молчать под угрозой немедленной расправы.
Хоршев с одобрением смотрел на «подвиги» своих друзей, хотя сам в них участия не принимал. И вовсе не потому, что был «подобрее». Просто он ощущал себя как бы взрослым, и все остальные школьники, включая старших, казались ему мелочью пузатой, шантрапой, недостойной внимания. Так что слово, данное директору, он держал. И в отличие от бешеных, его не только боялись, но и уважали. Понимая однако, что в какой-то момент этот геркулес может взорваться, и тогда никому вокруг не поздоровится...
- Эй, ребята, идите к нам!
Улыбающаяся Майя махала им рукой и приглашала присоединиться. Играющие оторопели. Затем подружки одна за другой поддержали ее, и вскоре целый девичий хор звал к себе одиноко стоящих однокашников.
- И в самом деле, поиграйте вместе со всеми, - подошла Альбина Леонидовна. - Что вы все одни да одни, как сычи?
Волчата вопросительно посмотрели на своего вожака. Тот пожал плечами, улыбнулся:
- Ну раз все просят, чего отказываться? Пошли, пацаны - схлестнемся!
Шер-Хан с Белым пошли на одну сторону, остальные во главе с Акелой на другую. Они быстро разошлись и вклинились в ряды игроков. Боков робко протянул руку. Силач усмехнулся. - Не ссы! - и схватил его за запястье. С другой стороны за его ладонь взялась Катя Ларина.
- Андрей, ты только меня не раздави, ладно?
Хоршев подмигнул ей. Он не носил перчаток, при его могучем здоровье руки оставались теплыми в любую погоду.
- Не боись...
- Калим-бам-ба! - Игра продолжилась с удвоенным азартом. Глаза девчонок горели. Их давно задевало, что «большая пятерка» совершенно не обращает на них внимания. И вот сейчас появилась возможность хоть как-то пообщаться, может быть даже «подружиться».
- На пятые, десятые... нам Акелу сюда!
Витек вышел вперед, осклабился и неожиданно для всех показал на Хоршева.
- Я к тебе!
Все притихли. Он разбежался и что есть силы прыгнул на руку «большого брата». Раздался восхищенный гул. Хоршев без видимого усилия держал на весу извивающегося волчонка. Оба смеялись.
- Ты куда, родной? Ты заблудился, дорогу показать?
- Прости, босс! Я номером ошибся...
Майя никак не могла дождаться, когда ж ее станут вызывать. Она смеялась и веселилась вместе со всеми, но ее мысли были заняты тем, что вечерний час скоро закончится, а она так ничего и не успеет. Несносные девчонки наперебой вызывали волчат, а про нее, всегдашнюю фаворитку, все словно забыли.
- На пятые, десятые... нам Майечку сюда!
Она сделала два шага. Волнение захватило ее. Сердце билось как одержимое. Майя красивым жестом подняла руку и взмахнула ладонью в направлении Хоршева. Тот весело покачал сцепленными руками.
- А не боишься?
Красавица на мгновение встретилась с ним глазами, чуть усмехнулась и стала разбегаться. Все ближе и ближе цепь сплетенных рук. Она устремилась в проем между Хоршевым и Боковым. В последний момент закрыла глаза и... произошло невероятное! Могучая рука вдруг выпустила запястье соседа и несокрушимая цепь разорвалась. Майя непременно бы упала, если б Андрей в последний момент не поддержал ее, обхватив за талию.
- У-у-у! Вот это да! - раздалось вокруг.
Ребята и девчонки шумно выражали свое изумление. - Ну, Майка дает! - Конечно, все понимали, что Хоршев поддался. Но именно это и поражало больше всего. Ибо о нем в школе уже сложилось представление как о человеке без чувств и нервов.
Майя выпрямилась. Глаза ее сияли. Сняв варежки, она взяла Андрея за руку и гордо повела «добычу» за собой...

Глава 16

В небольшом домике дворничихи вовсю шла тренировка. Пятеро голых по пояс ребят, сидя на тахте и табуретках, сосредоточенно поднимали и опускали гантели, опершись локтями о коленки. Сделав по нескольку движений, меняли руку и продолжали упражнение.
- Серый, аккуратнее! Не помогай корпусом, только руками. Спина прямая. И плавнее, без рывков. Вот так.
Хоршев качался вместе со всеми. Только гантели у него были особые, разборные. Максимальный вес каждой достигал почти тридцати килограммов. Мощные бицепсы вздувались при каждом движении.
- Не забывайте, что самое ценное движение - это обратное. Поднять важно, но правильно опустить вдвое важнее. Основной прирост идет именно тогда. Принцип негативных повторений называется.
Волчата с благоговением внимали каждому слову своего наставника. Он словно приоткрыл для них дверь в какой-то новый загадочный мир со своими правилами и законами. Этот новый мир стал как бы их вторым смыслом жизни. Теперь ребята с огромным нетерпением ждали дневного «свободного часа». Боясь потерять хотя бы минуту, они сломя голову бежали в домик Бабы Маши, чтобы к приходу тренера уже все было готово к занятию.
- Сегодня я вам покажу еще кое-что. - Хоршев взял гантелю в руку. - При подъеме веса в самый последний момент доворачивается запястье. Вот так. - Он резко повернул кистью. - Это называется супинация. При этом возрастает усилие на мышцу. Раньше я вам не показывал, рано было, могли потянуться. А теперь будете работать с доворотом.
Атлет довольно покивал головой, глядя как его ученики старательно «доворачивали» руки.
- Кстати, в боксе супинация тоже используется. При этом сила удара удваивается. Скоро займемся рукопашкой, я вам все покажу. Отдохнули? Теперь переходим к спине. Как там ваши широчайшие?
Построив волчат в линию, он пальцами провел по их окрепшим спинам и удовлетворенно хмыкнул.
- Вот, уже намного лучше. Позвоночников не видать. И лопатки не торчат. Слава-те-яйца! Черныш, ты куда позвоночник девал? Он же у тебя торчал как хребет рыбий!
- Ой, щикотно! - Черныш хихикал, поеживаясь. - Прости, шеф, не доглядел я. Потерял хребтину где-то!

Предыдущая страница 4 Следующая страница


5 Ольга Левицкая

Все засмеялись...

* * *

Регулярно призжавшие родители не могли нарадоваться на своих детей. Глядя на их крепнущие с каждой неделей фигуры, мамы и папы удивленно качали головами.
- С ума сойти! Всю жизнь хлюпиком был. Кормили, кормили - ничего не помогало. А тут...
К Хоршеву предки относились с большим уважением, всегда ставили его в пример своим. Разговаривали с ним наравне, как со взрослым. Они были страшно благодарны этому силачу за то, что он так круто изменил жизнь их детей. Они вспоминали, сколько было переживаний, сколько пролито слез над избитыми в очередной раз мальчишками. Как трудно было после каникул отправлять детей в ненавистную им школу.
- Вы знаете, мой-то Сережа как-то заплакал. Я его успокаиваю, а он вдруг говорит: - Мама, я не хочу больше жить. Как мне сделать, чтоб поскорее умереть?... - Пикина вытерла платком глаза. - А сегодня знаете, что мне сказал? Говорит, что когда спать ложится, то мечтает, чтобы поскорее начался новый день...
Жизнь у их детей и в самом деле катилась теперь по новым рельсам. Хоршев «поставил» их на режим, гораздо более жесткий, нежели школьный. Напряженные тренировки, сбалансированное питание, полноценный отдых. Отдыху наставник вообще придавал огромное значение.
- Запомните, что мышцы растут только во время отдыха. Самый лучший отдых - это сон. Поэтому нам надо жить по принципу: - Если стоишь, то лучше сядь. Если сидишь, то лучше ляг. Если лежишь, то лучше спи! Если спишь - лучше умри. Шутка! В день тренировок вообще никакой беготни. Каждый джоуль энергии должен попасть в мышцы. Понятно?
Волчата все понимали и усваивали намертво. Отныне тихий час и ночное время превратились в нечто святое и неприкасаемое. Ночные вакханалии ушли в прошлое. Теперь после отбоя на этаже сразу наступала мертвая тишина. Всем спать! Волчата строго следили, чтобы ни один посторонний звук не потревожил их отдыха. И сурово карали нарушителей. После нескольких жестоких трепок никто больше не осмеливался потревожить покой бешеных.
Лиана Казимировна готова была молиться на неожиданных помощников.
- Это просто счастье какое-то! Просто праздник. Я этому Хоршеву руки целовать готова! Наконец хоть нашлись настоящие люди, кто приструнили эту мразь, мерзавцев, этих соплей зеленых!
Ее мнение совершенно не разделяла Вера Федоровна (Вер-Фа). У нее были свои причины ненавидеть зловредного тигра. Хотя она предпочитала об этом помалкивать...
Вер-Фа редко дежурила по ночам, ее специальностью был тихий час. Самая противная и злющая среди всех воспитательниц, она никогда не знала покоя и без устали бродила по коридорам, отлавливая нарушителей. В тот день, в самый разгар дневного отдыха, она как обычно вышла на «охоту». Проходя на цыпочках по коридору, Вер-Фа заглянула в шестую палату.
Как всегда, там все прилежно спали. Кроме Хоршева. Огромный парень уже целый час ворочался на кровати, но желанный сон никак не приходил к нему. - И что за беда? Все люди как люди спят, один я не при делах! - злился он. Вдруг от двери до него донеслось тихое шипение:
- Хоршев, ты почему не спишь? Я сообщу классному руководителю!
Чаша его терпения переполнилась. - Ну все, сука! - Он поднялся с кровати и подошел к противной тетке. Та обалдело уставилась на нарушителя:
- Тебе кто разрешил встать?
Подняв руку, парень схватил ее за горло и слегка сдавил. От потрясения и ужаса глаза мегеры вылезли из орбит и стали похожи на стеклянные. Она пыталась издавать какие-то звуки, но они застревали в ее горле.
- Слушай ты, сука старая! Если ты еще раз сунешь сюда свою харю, я тебе шею сверну как куренку! Поняла? - Вер-Фа только моргала. Она уже успела обмочиться. - И если пикнешь хоть слово, я тебя поймаю и придушу на хер!
Отпустив наконец перепуганную до смерти дежурную, он обернулся назад. На него, широко разинув рты, уставились проснувшиеся ребята. Он поднес палец к губам.
- Т-с-с...
Затем лег на кровать и, полностью удовлетворенный, спокойно уснул.

Глава 17

В санаторной школе не было специального помещения под спортзал. Занятия физкультурой под руководством Модеста Аркадьевича (Моцарта) проходили на «площади» - в центральном школьном коридоре. Ученики бегали по периметру, выполняли нехитрые упражнения, занимались дыхательной гимнастикой. Зимой, если погода была подходящая, то дети получали на складе старенькие лыжи и шли кататься в лес.
В этот январский четверг погода явно подвела. Уже несколько дней стояла оттепель, и снег на лыжне совершенно не годился для катания. Поэтому расстроенные донельзя семиклассники уныло наворачивали трусцой круг за кругом.
- Та-ак, а теперь чуть побыстрее, побыстрее... Еще три кружочка и все...
Учитель внимательно следил, чтобы никто из «особо больных» не переутомился. Уставшие, в основном девочки, постепенно сходили с дистанции и, тяжело дыша, усаживались на стулья.
К концу пробега рядом с мальчишками бежали только Ларина и Майя. Две школьные красавицы, блондинка и брюнетка. Вечные соперницы никак не хотели уступить. Несмотря на то, что обе уже давно устали и задыхались, они наотрез отказывались сойти с «дорожки» и присоединиться к зрителям. Учитель только бессильно разводил руками в ответ на их упрямство.
- Все! Закончили бегать. Всем отдыхать.
Усталые ребята повалились на стулья. Один лишь здоровяк Хоршев спокойно стоял рядом с Модестом и, слегка усмехаясь, поглядывал на вымотавшихся бегунов. Ларина раздраженно посмотрела на Майю. Та отдыхала, устало улыбаясь. - И как она только добежала до конца? - Катя не могла простить ей триумфа на той вечерней игре. Она бы все отдала, чтобы вот так, победительницей, повести этого богатыря за собой.
Тем временем Хоршев о чем-то негромко разговаривал с Модестом. Катя прислушалась. До ее слуха донеслось слово «лыжи». - Вот и ладно, - подумала она, встала и решительно направилась к беседующим.
- Модест Аркадьевич, а когда же мы на лыжи-то пойдем?
Учитель повернулся к ней.
- На следующей неделе, Катюша. Обещали похолодание, так что, я думаю, все будет в порядке.
Хоршев одобрительно смотрел на девушку. Высокая и стройная, в дорогом импортном костюме, она смотрелась просто здорово. Откинув назад длинные белокурые волосы, Ларина задорно улыбнулась ему. Он подмигнул в ответ:
- Молодец, Катюха. Хорошо бегаешь.
Девушка чуть присела и сделала шутливый полупоклон.
- Стараемся!
Эффектно повернувшись, она пошла на место, краем глаза наблюдая за Майей. Та уже не улыбалась и с напряженным лицом следила за демаршем соперницы.
- Так тебе и надо! - злорадно подумала блондинка...
- Так, ребята, внимание! Всем построиться. - Физрук вышел на центр коридора и обратился к ученикам. - Сейчас мы проведем первенство класса по отжиманиям от пола. Участвуют все ребята, без исключения. Победитель получит приз - будет кататься на новых лыжах. Нам вчера завезли три комплекта. С ботинками. Так что вперед!
Ребята не проявили особого энтузиазма. Они уныло сидели, косясь на Хоршева. Сомнений в исходе соревнований ни у кого не было. Физрук рассмеялся.
- Забыл добавить. Андрей, конечно, будет отжиматься отдельно, на рекорд. Один комплект из трех за ним уже забронирован. А третий комплект отдадим девочкам. Я думаю, не будет возражений?
Парни возбужденно зашумели. Вот это другой разговор! Они вставали со стульев и выстраивались в ряд, готовясь к турниру.
- Так, приготовились! - Все легли на пол и заняли исходную позицию. - Начали! И р-раз. И два. И три...
Под равномерный счет Модеста ребята начали отжиматься. - И четыре. И пять... - Чуть ли не половина их сломалась уже на первых движениях. В их числе был толстяк Индин. Под шутки и насмешки девчонок они удрученно отходили в сторону. Остальные продолжали сражаться.
- И - девять. И - десять...
Ребята сдавались один за другим. Оставались в строю только волчата, Кутьян, Шевчук и Малышев. Девочки столпились вокруг, шумно поддерживая того или другого парня. А они продолжали раз за разом выжимать руки под монотонный счет учителя.
- И - четырнадцать. И - пятнадцать...
Малыш старательно отжимался, поглядывая на соседей. Он страшно хотел победить. У себя дома он любил выполнять это упражнение, и поэтому всерьез рассчитывал обойти соперников. В случае успеха он бы уступил право кататься Наташе Тереховой. Ради этого он был готов на все.
- И - девятнадцать. И - двадцать...
Почти одновременно рухнули на пол Шевчук и Кутьян. Под аплодисменты зрителей они с трудом поднялись с пола и, тяжело дыша, направились к стульям. Малыш тоже начал понемногу уставать. Он с тревогой следил за волчатами. - Да что же это? Когда ж они выдохнутся?
При счете двадцать восемь замерли на полу Черныш и Серый. Соперников осталось уже только трое.
- И - тридцать. И - тридцать один...
Малыш сильно устал. У него уже не было сил смотреть по сторонам, и он смог только услышать, как захлопали в ладоши девчонки после «сдачи» Белого. - Ф-фу! Теперь только Акела...
- Ма-лыш! Ма-лыш!
Почти весь класс болел за него. Никто не ожидал, что этот невысокий паренек дойдет так далеко. Волчата же вместе с тигром как могли поддерживали своего товарища. - Давай Акела, давай! Сделай его!
- И - тридцать шесть!
Малыш с отчаянием почувствовал, что больше не может. Руки онемели и уже почти не слушались, спина казалась тяжелой как мешок с цементом. Стиснув зубы, он из последних сил медленно выпрямился. - Ну как там? Как?
- И - тридцать семь! ...
Счет прозвучал как приговор. Малыш бессильно рухнул на пол. Все было закончено для него. Все было напрасно. А физрук продолжал и продолжал свой убийственный счет.
- И - сорок! И - сорок один! Все!!!
Все окружили Акелу. Волчата подняли обессиленного победителя. Тот дышал как паровоз и довольно улыбался.
- Ну ты молоток! - Хоршев, ухмыляясь пожал ему руку. - Далеко пойдешь, если вовремя не остановят...
Девчонки наперебой поздравляли героя и усиленно кокетничали:
- Акела, покататься-то дашь?
- Дашь покататься?
Он небрежно отвечал:
- Легко! Но только после меня...
Малыш, не в силах видеть триумф соперника, повернулся и ушел в пустой класс. Там он нашел свою парту, залез под нее и горько разрыдался.

Глава 18

- Внимание! Тишина! - Модест призвал школьников к порядку. - Стройтесь у стены. Освободите место. Сейчас Андрей Хоршев будет ставить рекорд школы. Так что смотрите и учитесь, как надо заниматься физкультурой.
Враз притихшие ученики увидели как будущий чемпион медленно вышел на середину «площади». Затем снял верхнюю майку-спортивку, обнажив мощные плечи и руки. Повращав плечами, он стал умело разминать мышцы.
Девушки восхищенно смотрели на бугрящиеся мускулы атлета. Они еще никогда не видели его таким. Подружки перешептывались и хихикали, не отводя глаз от могучей фигуры.
- Вот это да!
- Ну Хоршев дает!
- Ужас какой! ...
Закончив разминку, он опустился на пол и приготовился, сосредоточенно глядя вниз. Физрук поднял руку. Все замерли.
- Начали! И р-раз! И два. И три...
Хоршев начал. Под одобрительные выкрики зрителей он мерно двигался как заведенный механизм. Его действия были отработаны и точны, он ровно дышал в такт движению.
- Сорок два!!!
Физрук торжественно поднял руку. Раздались аплодисменты. Хоршев на мгновение остановился и, повернув голову, взглянул на Акелу. Тот лишь пожал плечами.
- Лыжи все равно мои...
Модест торжественно выкрикивал все возрастающие числа. Андрей все так же без устали сгибал и разгибал мощные руки. Вверх-вниз, вверх-вниз! Счет уже перевалил на вторую сотню...
Проходящая мимо пионервожатая остановилась и стала незаметно наблюдать за зрелищем. Широко раскрытыми глазами она разглядывала школьного богатыря, о котором было столько разговоров.
- Боже, какая спинища! Мускулы прямо так и бугрятся. А руки, руки! Просто ужас какой-то. Вот силища-то, наверное... Такой обнимет - не вздохнешь.
Марина покачала головой и пошла дальше...
- Сто девяносто восемь, сто девяносто девять...
Модест уже заметно устал. Слегка охрипшим голосом он сопровождал по-прежнему неутомимого рекордсмена. Зрители вовсю помогали учителю, хором выкрикивая запредельные числа.
- Двести!!!
Хоршев на секунду остановился, затем раздвинул ноги пошире, перевел правую руку на центр, а левую спрятал за спину. И под взгляды пораженных зрителей продолжил отжимания уже на одной руке...
Зазвеневший звонок прервал чемпионскую серию аж на двести шестьдесят втором повторе. Хоршев поднялся и победно вскинул руки. Он тяжело дышал. Счастливый Модест с трудом пробился сквозь обступившую рекордсмена толпу друзей и поклонниц.
- Ну, Андрей! Это просто... просто фантастика! Никогда такого не видел! - Физрук пожал силачу руку. - Молодец!
Высыпавшие в коридор ученики изумленно смотрели на столпотворение. Семиклассники тут же стали делиться с остальными своей сенсацией. Весть о запредельном рекорде мгновенно разошлась по «лесному народу». Ее передавали из уст в уста, постоянно перевирая и преувеличивая.
Восьмиклассники стояли отдельной группой. Старшаки усиленно делали вид, что происшедшее не представляет собой ничего особенного. - Подумаешь! Несерьезно все это... - Они привыкли, что почти все школьные достижения были исключительной прерогативой восьмого класса. И сейчас ни за что не хотели признаться, что кто-то их смог превзойти.
Мишка Климов по прозвищу Клим считался признанным лидером восьмого. Он стоял в окружении товарищей и задумчиво смотрел на богатыря-рекодсмена. До сих пор их интересы не пересекались, и старшаки с волчатами сохраняли молчаливый нейтралитет. Но Клим понимал, что бесконечно так продолжаться не может. Рано или поздно им придется выяснить, кто останется в школе главным...

Глава 19

На покрытой свежевыпавшим снегом игровой площадке резвилась малышня. Третьеклашки с воплями и визгами носились взад и вперед, радуясь жизни и хорошей погоде. Они кидались снежками, боролись и словно тараканы расползались во все стороны.
- Семенов! Ты зачем толкнул Лену в сугроб? Ну-ка помоги ей подняться!
Марина стояла рядом и привычно следила за малолетними шалопаями. Они доставляли ей немало хлопот и поначалу сильно раздражали. Но за несколько лет в санаторке она как-то успела свыкнуться с такой работой, и ныне просто механически выполняла свои обязанности.
По должности Марина Алексеевна числилась в школе как пионервожатая. Но вся пионерская работа в лесной ограничивалась ежегодным приемом детей в почетную дружину. И поэтому главным образом в ее обязанности входило присматривать за младшим классом на дневной прогулке, да дежурить в учительской. Работа эта была невероятно скучна для молодой интересной женщины, и она в свободное время подыскивала себе место с перспективой. Желательно секретарем в каком-нибудь серьезном предприятии, которые как грибы нарождались в то веселое время разгара перестройки.
Дети с визгом неслись вниз по ледяной горке. Марина вздохнула. Что-то не заладилась у нее жизнь. Тоска, скука. Она вспоминала себя полной надежд и радостных устремлений выпускницей пединститута. Затем распределение в какую-то заштатную школу с «дебильным» уклоном. Грошевая зарплата, которой не хватало ни на что. И наконец, перевод в эту лесную обитель по протекции подруги ее матери - работника РайОНО.
Личная жизнь тоже не задалась. Хотя знакомые считали ее брак с очкариком-инженером счастливым, на самом деле это было не так. Марина вышла замуж не по любви. Просто она устала быть одна и хотелось какой-то поддержки, в том числе материальной. Игорь, тогда еще просто ухажер, увлеченно рассказывал о своих перспективах в родном НИИ, о том как его ценит начальство, и что в ближайшее время ему обещали дать лабораторию. А дальше... дальше все будет просто чудесно. И Марина решилась на замужество.
Сейчас она горько раскаивалась в этом опрометчивом шаге. Все планы Игоря оказались пустышкой. Никакой лаборатории ему не дали. Конечно, это были «интриги завистников». Он так и остался инженером-технологом второй категории. А сейчас стало и совсем плохо. По всей стране начались задержки зарплаты, и ПНИИРС вот уже четыре месяца не платил сотрудникам вообще ничего. Жили только на деньги Марины.
Но даже и не это было главным. Самым ужасным было то, что Игорек оказался совершенно несостоятельным в постели. Худой болезненный муж и на десять процентов не мог удовлетворить сексуальные потребности молодой и горячей женщины. Мало того, что у него вставало не чаще, чем раз неделю, он еще и страдал ранней эякуляцией. Редкие половые акты длились не более минуты, затем муж бревном отваливался в сторону и тут же засыпал. А распаленная жена металась по постели, проклиная супруга-импотента...
Вдали показалась группа ребят. Четверо пацанов, ведомые шкафом-предводителем, торопливо пробирались по снегу в сторону одинокого домика. На ходу они что-то увлеченно обсуждали, размахивали руками и весело толкались друг с дружкой.
- Опять эти качаться пошли, - подумала Марина. - Вот у них все в порядке. Заняты своими тренировками, ни до кого им дела нет. И этот с ними...
Марина вздохнула и закрыла глаза. - Хоршев, Хоршев... С того самого дня, как она увидела этого богатыря на уроке физкультуры, мысли о нем не переставали посещать молодую женщину. Перед глазами вставала широченная спина с перекатывающимися узлами мускулов. Мощные руки с железными бицепсами. Крепкая шея атлета...
Она пыталась гнать эти мысли прочь. Как такое возможно? Она же в два раза старше этого местного супермена. Нельзя ей этого! Но желание оказывалось сильнее разума. С каждым днем истомленную женщину все больше захватывали крамольные мысли. Закрыв глаза, она представляла себя в его стальных объятиях, и тогда теплая волна прокатывалась по ее телу, отдаваясь сладостной резью внизу живота...
По роду работы она почти не общалась со старшеклассниками. Но как-то раз ей пришлось организовывать субботник по уборке школьных помещений. Завуч посоветовала обратиться за помощью к Хоршеву, так как его слово обладало громадным весом у ребят, и он мог помочь в организации мероприятия. Вообще, руководство школы в подобных случаях нередко прибегало к услугам этого здоровяка, взамен закрывая глаза на его «качалки».
При разговоре Марину поразила его какая-то неестественная «взрослость». Хоршев совсем не походил на школьных малолеток. При обсуждении плана этот силач спокойно и уверенно общался с вожатой совершенно на равных, и даже в какие-то моменты сам вел беседу. Марину посетила странная мысль, что это именно она является более молодой из них двоих. Нет, конечно парень обращался к ней на «Вы» и по имени-отчеству. Но при всем том было очевидно, что он просто поддерживает правила игры. И если вдруг эти правила перестанут его устраивать... то лучше об этом даже и не думать.
- Все, все! Собираемся, строимся! Идем на обед. - Марина стала собирать по сугробам разбежавшихся ребятишек. - Всем отряхнуться, привести себя в порядок!
Построив наконец детвору в колонну, она повела их в столовую.

Глава 20

Заканчивался очередной учебный день. Отправив детей на дневную прогулку, педагоги засобирались домой. Марина сидела за столом в учительской и уныло наблюдала, как учителя одевают пальто и шапки. Ей самой предстояло сидеть здесь еще пару часов, до самого обеда.
- Мариночка, - обратилась к ней завуч. - Не в службу, а в дружбу. Составь пожалуйста планчик мероприятий на февраль. А то месяц кончается, а у меня все руки не доходят. Проверка нагрянет - будут неприятности.
Вожатая покорно согласилась. - Хорошо, Юлия Ивановна.
- Да, вот еще что. Я тут вызвала Хоршева на пол-первого. Надо поговорить по дисциплине. Но у меня сегодня запарка, совсем нет времени. Ты ему передай пожалуйста, что пусть завтра зайдет. Хорошо?
- Ладно, передам.
- Ну до свидания, Мариночка.
Завуч вышла, прикрыв за собой дверь, и вожатая осталась одна. Вздохнув, она достала большой лист бумаги и стала расчерчивать его карандашом. Затем медленно, красивым почерком принялась заполнять таблицу мероприятий. Старательно вписывая текст, она не заметила, как расстегнулась верхняя пуговица на блузке.
В дверь постучали.
- Здравствуйте, Марина Алексеевна, - раздался голос Хоршева. - А мне бы Юлию Ивановну.
- Здравствуй, Андрей. Ты знаешь, она... - Марина подняла голову и осеклась. Она успела перехватить взгляд ученика, направленный на ее грудь. Он быстро отвел глаза, но вожатая могла голову дать на отсечение, что этот большой парень интересуется ею как женщиной. Вот так та-ак!
- Она скоро придет, просила подождать. Ты садись, посиди.
Глядя как Хоршев устраивается напротив, Марина в панике шептала про себя, - Что я делаю, что делаю? Я с ума сошла! - Стараясь не подавать виду, она снова наклонилась над планом.
Прошла минута в полном молчании. Марина изо всех сил старалась делать занятой вид, но на самом деле работа не клеилась. Рука дрожала, и строки текста путались в голове. Она просто физически ощущала, как сидящий напротив парень пожирает глазами открытую полоску кожи. Возбуждение стало волнами накатывать на тело женщины. Она сжала свои бедра, едва удержавшись от стона.
- Не могу я больше, не могу! Плевать на все. Сейчас или никогда!
Не поднимая головы от плана, она расстегнула еще одну пуговицу, наполовину обнажив пышный бюст. Хоршев вздрогнул и замер. Всегдашняя невозмутимость покинула его. Вытаращив глаза, он открыто уставился на полурасстегнутую блузку, из под которой мягкими полушариями выглядывала нежная грудь в кружевном лифе.
- Ну что ты сидишь? Ну что сидишь? - лихорадочно думала Марина. - Неужели тебе еще не ясно? Господи, помоги мне пройти через все это!

Предыдущая страница 5 Следующая страница


Звериное царство 6

- Андрей, подойди пожалуйста. Хочу посоветоваться с тобой.
Хоршев как зомби поднялся и, обойдя стол, остановился рядом.
- Жарко что-то. - Марина расстегнула еще две пуговицы. - Вот посмотри, что сюда еще можно вписать?
До парня наконец дошло. Он зачарованно смотрел на открывшееся зрелище. Ему еще никогда не доводилось видеть женскую грудь так близко. Сверху она была почти полностью открыта, маленькие чашечки бюстгальтера скрывали только одни соски.
- Что вписать? - хрипло спросил он, почти ничего не соображая.
Марина посмотрела на его брюки. Там было уже все в порядке. Штаны оттопыривались, вздымаемые возбужденным членом. - Нет, надо его подтолкнуть! - Она на мгновение закрыла глаза и решилась.
- Андрюша, ты с женщиной когда-нибудь был?
- Не, не был.
- Подожди, - прошептала Марина. Она встала, подошла к двери и заперла ее на ключ. Затем, взяв Хоршева за руку, повела его в кабинет директора. Закрыв дверь, повернулась и сбросила блузку на диван. Подойдя к стоящему в оцепенении парню, обняла его за шею и с наслаждением прижалась.
- Поцелуй меня!
Он осторожно обнял женщину и неумело чмокнул. Марина слегка застонала и впилась губами в ответном поцелуе. Небывалое доселе возбуждение охватило ее. Она вся дрожала от нетерпения, бедра сводило от предвкушения приближающегося секса.
- Целоваться потом научу! А сейчас раздевайся!
Марина быстро расстегнула на себе лифчик и обнажила роскошную грудь. Затем спустила юбку, чулки, оставшись в одних трусиках. Хоршев стоял, не в силах оторвать глаз от женского тела.
- Ну что же ты? Раздевайся!
Андрей стал торопливо расстегивать пуговицы на рубашке. Трясущиеся руки не слушались, он с трудом сдерживался, чтобы не разорвать проклятую рубашку одним махом. Не в силах больше терпеть, Марина сама расстегнула парню ширинку и сбросила брюки вместе с трусами на пол.
- Блин! Вот блин! - Хоршев все еще возился с непослушной рубашкой.
Марина завороженно смотрела на огромный член, вздыбившийся кверху и подрагивающий от напряжения. Она схватила его рукой и сжала. Вдруг парень застонал и страшно напрягся. Из головки его орудия выплеснулась мощная струя жидкости. Горячая сперма залила живот женщины белым потоком...

Глава 21

Она растерянно смотрела на парня. Хоршев наконец освободился от одежды и стоял перед женщиной во всей красе своей могучей фигуры. Он не понимал, что случилось. Ему уже доводилось видеть «мокрые» сны, но никто не удосужился объяснить - что это значит. И сейчас он был в замешательстве.
- Ой, да ведь он же девственник! Как я могла забыть про это? - в отчаянии думала Марина. - Неужели так все и закончится? - Она готова была плакать от разочарования.
- И что теперь? - Андрей понимал, что вышло что-то не так.
- Не знаю!
Марина с тоской смотрела на его мощное тело. Ее сотрясала дрожь неутоленного желания.
- Ты все еще хочешь?
- Конечно хочу! Почему спрашиваешь?
Она вдруг подумала, что для такого богатыря один раз кончить - сущие пустяки. Это ведь не ее задохлик-муж. По идее он должен быстро восстановиться. Марина повеселела.
- Подожди...
Осторожно выйдя в учительскую, она достала из сумочки платок и вытерла живот. Затем снова вернулась к юному геркулесу.
- Обними меня.
Хоршев радостно улыбнулся и притиснул к себе женщину.
- Потише! Ты же меня раздавишь...
Она обняла его и страстно поцеловала. Сильные руки ласкали и мяли ее тело, заставляя стонать от удовольствия. Андрей с силой проводил ладонями по спине и бедрам, гладил пышную грудь. Затем пальцы стиснули ей ягодицы, жадная рука полезла под трусики и еще ниже. Она расставила ноги пошире и громко застонала, когда он проник в самую глубину.
- О-х-х!
Марина уже еле стояла на ногах. Она с восторгом ощутила, как его член снова наливается могучей силой. Пора, теперь пора! Она чуть отстранилась и прошептала:
- Иди ложись...
Хоршев с трудом заставил себя расцепить объятия. Он уже сам был на пределе. Не понимая толком, чего от него хотят, он, не спуская с женщины глаз, улегся на директорский диван. Марина смотрела на него горящими глазами. Затем быстро сбросила трусики и оседлала своего могучего скакуна.
Андрей почувствовал, как что-то теплое и жгуче приятное захватывает его член. Марина приблизила свое лицо. Зрачки ее глаз расширились до предела. Издав протяжный стон, она села на живот любовника.
- Как хорошо! Обними меня...
Крепкие руки стиснули ее спину. Впившись губами в его рот, женщина начала ритмично двигать тазом. Она медленно поднимала попу вверх, почти полностью освобождая член и затем резко опускалась до самого упора. Жгучие искры наслаждения буквально пронзали ее истосковавшееся по любви тело. Темп движения все ускорялся. Женщина ощутила, как его бедра тоже пришли в движение. Теперь мощный поршень врывался в нее уже с удвоенной силой. Марина неистово билась лобком, предчувствуя надвигающийся оргазм.
Вдруг она стиснула зубы, из самой глубины ее вырвался наружу протяжный и мучительно-сладкий стон.
- О-о-о-о-х-х!
Хоршев на мгновение замер, испугавшись что слишком сильно сдавил свою «наездницу». Марина только крепче его обняла, извиваясь пылающей грудью.
- Давай, давай, не останавливайся!
Она снова впилась в его губы и с бешеной силой задвигала бедрами. Партнер едва успевал за ней. Долгожданный оргазм взорвал тело женщины тысячей невыносимых искр. Она стонала и всхлипывала, вздрагивая всем телом. Ее пальцы до боли впились в широкую спину. Движения становились все неистовей, она почти теряла сознание от чудовищных спазмов. Вдруг Марина резко остановилась и замерла, вращая пахом по телу парня. Она закрыла глаза и сжалась, ее тело содрогалось, пронзаемое судорогами...
Они обессиленно лежали на директорской тахте и молчали, потрясенные случившимся. Хоршев устроился на боку, так как для его широченной спины не хватало места. Свободной рукой он не переставая ласкал округлые женские ягодицы, проникая как можно глубже между ног. Марина повернулась к нему.
- Ты хоть понимаешь, что ты сделал, Андрюша?
По ее лицу текли слезы счастья. Впервые за многие годы она испытала настоящее чудо любовного экстаза. Она с нежностью смотрела на юного любовника.
- Догадываюсь уже. - Хоршев довольно улыбался.
- Тебе-то самому хорошо было?
- Знаешь, мне и сейчас неплохо...
Она взглянула на него томными глазами и придвинулась поближе. Парень обхватил ее за талию, прижал к себе, их ноги переплелись. В пах молодой женщины уперся возбужденный член. Марина откинула голову назад и прошептала:
- Тогда продолжим. Только теперь ты сверху...

Глава 22

Баба Маша сидела на табурете в своей крошечной кухоньке и пила чай. Достав из кулечка конфету, она с удовольствием надкусила ее. Затем подула в блюдечко и сделала несколько глотков. Хорошо! Ее морщинистое сухое лицо расплылось в довольной улыбке. Старушка снова налила чай в блюдце и прислушалась к звукам, доносящимся из комнаты. - Опять дерутся, касатики! ...
Тренировка была в полном разгаре. Четверо голых по пояс ребят стояли друг напротив друга и синхронно наносили удары по воздуху. Развалившийся на тахте Хоршев вел счет и внимательно следил за техникой исполнения.
- И р-раз! И - два!...
Вот уже две недели как они приступили к боевым тренировкам. Тренер использовал ту же методику, по которой его самого когда-то натаскивал дядя Миша. Теперь занятия в дворницкой шли по шесть дней в неделю. Силовые тренировки чередовались с боевыми. В воскресенье Хоршев давал ребятам выходной. Они не жаловались, с энтузиазмом принимая заданный темп.
- И р-раз! И - два! Белый, ну кто так бьет? Ты не маши руками, надо бить с концентрацией. Это же удар, а не пощечина любимой девушке. Акела, ты слишком заваливаешь плечо. Так нельзя. Нарушается баланс. А ты, Серый, все время сбиваешься с дыхания. Бить надо на выдохе, а не на вдохе! Вот смотрите, показываю еще раз.
Он встал и занял стойку, согнув руки перед собой и сжав кулаки. Затем сделал резкий выдох и мощно выбросил правый кулак вперед. Несколько раз повторив удар с разных рук, обратился к ребятам.
- Все видели? Плечи неподвижны, вообще расслаблены. И локоть тоже. Вся сила в кулаке. Кулак идет легко. И только в последний момент резкая концентрация и доворот. Вот так! - Тренер еще раз выполнил удар. - В момент удара другая рука отходит назад. Это усиливает удар и сохраняет баланс. Меняете руки - делаете вдох.
Он повернулся к Чернышу. - Вот ты почти все правильно делаешь. Кроме одного. Кулак у тебя в ударе скособочен. Это плохо. Сила теряется, и можно запросто запястье повредить. Запомните все. Тыльная сторона кулака и предплечье должны составлять прямую линию. Обязательно. Это очень важно.
Волчата внимательно слушали, постигая непростую науку ведения боя.
- Так, ну а сейчас работайте сами. Акела, будешь считать. Десять минут, потом блоки. А я пока покачаюсь. - Хоршев достал свои большие гантели и под монотонные выкрики Акелы стал прокачивать трицепсы...
Вдруг в окно постучали. Все пятеро испуганно замерли и повернулись на стук. Посередине стекла, между неплотно прикрытыми занавесками, весело скалились два девичьих личика. Это были Катя Ларина и ее верная подружка Элька Массагутова. Девчонки незаметно подобрались к одинокой избушке и с большим удовольствием наблюдали за действиями ребят.
Вообще эти «тайные вечери» вызывали в лесной огромный интерес. Школьники всех возрастов увлеченно гадали - чем же они там занимаются? То, что в дворницкой идут тренировки, было понятно. Но вот какие? Видя как волчата здоровеют чуть ли не с каждым днем, пацаны страшно завидовали и сами пытались «строить тело». Но их неумелые и неграмотные попытки ни к чему не приводили. Поэтому не раз и не два, несмотря на страх перед расправой, мальчишки прокрадывались к заветной избушке и заглядывали в окно. Но все было безрезультатно. Старые бабушкины занавески надежно скрывали великую тайну.
- Идите, идите отсюда!
Волчата замахали руками, пытаясь прогнать ненужных свидетелей. Но не тут-то было! Вредные девчонки стали их передразнивать, а затем и вовсе показали языки.
- Я вас щас порву! - разъяренный Черныш кинулся к двери. Девочки взвизгнули и бросились наутек.
- Да куда ты, стой! - Хоршев удержал готового бежать вдогонку парня. - Остынь, братан. Мы сами виноваты. - Он сел на стул и мрачно посмотрел на ребят.
- Ну е-мое! Ну что за фигня! Кто окно не закрыл? Ты, Серый? - Волченок понуро кивнул. - Молодец, ничего не скажешь. Я сколько раз говорил - не забывайте! Неужели мне одному за всем следить? Я один, вас четверо. Не маленькие уже. Понимать должны.
Хоршев посмотрел на расстроенных друзей и уже более спокойно продолжал:
- Если насчет качалок я с директором договорился, то рукопашку точно не разрешат. Это сто процентов. Вы понимаете, что все может разом накрыться, если они разболтают? Если Альберт узнает, чем мы тут занимаемся - хана!
- Понимаем...
Ребята чуть не ревели. Им очень не хотелось прекращать занятия.
- Вот и ладно. А с девчонками надо срочно побалакать.
- А что, босс, давай мы поговорим с ними, припугнем. Типа: скажете - придушим на фиг!
- Так, слушай сюда. - Хоршев строго посмотрел на Белого. - То, что вы видели, как я Вер-Фу приложил - это совсем другое дело. С девчонками так не надо. Это западло. И чтоб я такого больше не слышал. А с этими я сам поговорю...

Глава 23

Площадка перед столовой постепенно заполнялась. Со всех сторон подходили «отгулявшие» школьники и собирались в группы, каждый класс отдельно. Прием пищи проходил в две смены. Сначала третий, четвертый и пятый классы, а затем старшие, которые приходили позднее. Дети смеялись и толкались, многие отряхивали с одежды снег. Воспитатели пересчитывали своих и делали замечания непослушным.
Появилась и неразлучная «большая пятерка». Они молча подошли к своим и остановились рядом. Волчата хмуро поглядывали на двух подружек. Те заговорщически шушукались между собой, делая вид, будто никого не замечают. Массагутова - хорошенькая татарочка невысокого роста, обняла Катю за талию и негромко рассмеялась.
- Про нас базарют, падлы, - зло процедил Черныш.
- Ладно, пойду. Надо в темпе. Пока не растрепались. - Хоршев с шумом выдохнул воздух и пошел на переговоры.
- Слышь, девчонки, поговорить надо! - Те неторопливо повернулись к нему.
- Ой, какие люди! И даже без охраны. - Ларина сделала изумленное лицо. - Чему обязаны такой чести?

Хоршев поморщился. Начало разговора ему не нравилось. Оглядевшись, он увидел множество любопытных глаз. Похоже, что полкласса прислушивалось к их беседе.
- Давайте отойдем что ли.
- Извини, Хоршев. Но нам сейчас некогда. Обедать пора. Вечером поговорим.
- Да что вечером-то? Тут базару на две минуты.
- Это ты так думаешь. - Ларина приторно улыбнулась. - Если Вас, мистер Шер-Хан, что-то не устраивает, то мы Вас не задерживаем.
Глаза Хоршева сузились. Давно уже никто так с ним не разговаривал. Он подумал, что Белый, возможно, был не так уж и неправ...
Массагутова испуганно смотрела на разозленного атлета. Она никак не ожидала, что подруга зайдет так далеко. Незаметно повернув голову, она увидела четверых мрачных парней, пристально следящих за переговорами.
- Я ничего никому не скажу. - быстро произнесла она. - Честно, честно!
- Уже лучше. А ты как? - Хоршев вопросительно смотрел на упрямицу.
- А я уже Вам все сказала. Повторить? После ужина подойдешь, - твердо сказала Катя и отвернулась...

* * *

Вечером на «домашке» царила предгрозовая атмосфера. Альбина Леонидовна с тревогой поглядывала на учеников, предчувствуя нехорошее.
- Не нравится мне это, ой не нравится, - думала она. - Тут что-то не так. Ребята какие-то странные. Вон волчата сидят, злющие как черти. И все на Ларину косятся. Прямо так и разорвали бы на месте. И этот, Иван Грозный - прямо туча тучей. И что она им такое сделала? Надо бы ее спросить.
Классная еще днем обратила внимание на странный разговор Хоршева с девочками. Она подметила, как тот, кипя от злости, вернулся к своей свите и что-то тихо сообщил. И видела, какими глазами волчата глядели на Ларину. Очень нехорошо глядели. Альбина покачала головой. - Эти бешеные на все способны. Звери самые настоящие...
Выучив уроки, ученики по одному и группами покидали класс. Вскоре в помещении остались только несколько человек, и среди них обе «заговорщицы». Это было странно, обычно они одними из первых срывались с места.
Альбина незаметно наблюдала за подружками. Массагутова выглядела явно испуганной. Она настойчиво пыталась в чем-то убедить Катю, но та только улыбалась и качала головой. Классная решила их позвать.
- Девочки, подойдите ко мне пожалуйста. - Те подошли и встали рядом. - Что у вас случилось?
Они смотрели невинными глазами.
- Ничего, Альбина Леонидовна.
- О чем вы говорили с Хоршевым перед обедом?
Подружки замялись.
- Ни о чем. Так просто.
Классная строго посмотрела на притворщиц, затем обратилась к Лариной.
- Катюша, ты думаешь - я не вижу, что происходит? Ты играешь в какую-то опасную игру, девочка. Очень опасную. Не надо тебе связываться с этими ребятами. Это может плохо кончиться. И ты, Эля, тоже должна понимать.
- А я что? Я ничего не делала!
Катя стояла и смотрела в пол, серьезная и грустная. Воспитательница вздохнула, покачав головой.
- Если с вами что-то случится... Не знаю. Ладно, идите. Надеюсь, что вы хоть что-то поняли...

* * *

В большом зале школьной столовой заканчивался ужин. Длинные ряды столов были заполнены жующими школьниками. Сегодня на ужин давали столь нелюбимую всеми «размазню»-перловку. Никто не желал ее кушать, поэтому воспитатели без устали ходили вдоль своих столов, требуя чтобы «тарелки стали чистыми».
Лишь в одном месте присутствие надзирателя не требовалось. Пятеро семиклассников невозмутимо поглощали все, что лежит на блюде. Они отправляли в рот ложку за ложкой, не обращая внимания на улыбки девчонок. Мужская часть класса старалась не подавать виду, но про себя изумлялась неуемному аппетиту волчат.
- Добавки! Кому добавки?
По рядам пронесся гул. Школьники морщились и отталкивали от себя тарелки с дурацкой кашей. Повариха пожала плечами и привычно понесла кастрюлю в «волчий угол». Там от добавки не отказывались никогда.
- Вот, ешьте сколько влезет! - Она поставила перловку на стол. Ребята оторопело уставились на полную кастрюлю.
- Мы столько не съедим!
- Ну, сколько сможете.
Хоршев почесал в затылке.
- Ладно, пацаны. Еще по одной тарелке и хорош. Лопайте, а я пойду. У меня важная встреча.
Он подмигнул ребятам и пошел к выходу...

Глава 24

На большой поляне перед девичьим спальным корпусом Альбина Леонидовна распустила свой класс гулять перед сном. Было уже довольно темно. Школьники занимались кто чем - играли, кидались снежками, просто болтали. Несколько «друживших» парочек, взявшись за руки, удалились бродить по заснеженным лесным дорожкам. Как обычно, вокруг воспитательницы собралась кучка самых примерных девочек. Классная с удовольствием беседовала с ними, отвечая на разнообразные вопросы. Краем глаза она поглядывала в сторону Лариной и Массагутовой. Те стояли в сторонке и как будто чего-то ждали.
На дороге возник богатырский силуэт Хоршева. Он огляделся и, заметив подружек, решительно направился к ним.
- Ну что, вот он я!
Ларина усмехнулась.
- Очень мило с Вашей стороны.
- Ну так что?
- Ну что ж, давай отойдем, поговорим. Ты ведь этого хотел?
Не дожидаясь ответа, Катя направилась к темной лесной аллее. Хоршев чертыхнулся про себя. Он хотел было сказать, что их и тут никто не услышит, но передумал и быстрыми шагами догнал девушку.

Предыдущая страница 6 Следующая страница


7 Ольга Левицкая

- Катя, Катя, подожди! - К ним уже бежала встревоженная воспитательница. - У тебя все в порядке?
- Все нормально, Альбина Леонидовна. Мы просто погуляем немного.
Классная перевела взгляд на ее спутника. Тот пожал широкими плечами.
- Да все в порядке. Мы на пару минут.
- Ладно, идите. Только недолго, понятно?
- Конечно.
Альбина, немного успокоившись, отпустила их и пошла к своему кружку. - Ну, этот-то ей ничего не сделает. Не его стиль. А бешеные свою перловку доедают. Вот и пусть лопают. А они, может, пока разберутся...

* * *

Двое шли по пустынной лесной дорожке. Они молчали. Катя смотрела в сторону. Она сломала веточку и шла, помахивая ей как веером.
- Ну что скажешь-то? - Голос парня несколько смягчился. Видно, он тоже поддался «очарованию момента».
Катя не отвечала. Она откинула капюшон дубленки, высвободив пушистые светлые волосы. Еще какое-то время они шли в молчании. Вдруг, не поворачивая головы, она тихо спросила:
- Тебе Майка нравится?
Хоршев оторопел. Он машинально посмотрел на свою грудь и с трудом вымолвил:
- Ты что, совсем плохая? При чем тут моя майка-то? Обычная, как у всех.
Теперь уже Ларина ошарашенно уставилась на него. Наконец до нее дошло, и она прыснула вовсю. Задыхаясь от смеха, она закрыла лицо ладонями и согнулась чуть ли не пополам. Вволю посмеявшись, Катя обратилась к ничего не понимающему спутнику:
- Да нет, Андрюша. Это ты уже совсем плохой стал от своих тренировок.
- Так что тебе моя майка-то, я не понял?
- С вами все ясно. Все, проехали вопрос.
Они пошли дальше. Парень злился, не понимая причины столь странного поведения. - Черт их поймет, этих баб! Чего ей надо? - Он уже собрался было плюнуть на все и уйти (пусть потом с Акелой разбирается!), как вдруг Катя остановилась и, повернувшись к нему лицом, спросила:
- А я тебе нравлюсь?
Хоршев уже ничему не удивлялся. Он пожал плечами:
- Нормальная девчонка. Симпотная даже. Ты к чему?
Катя приблизилась к нему почти вплотную. Ее красивые глаза с длиннющими ресницами смотрели загадочно и чуть вопрошающе.
- А я к тому, что я тебе не девчонка. Я девушка. Де-е-вушка! Ты понял, Большой Человек?
Хоршева наконец осенило. - Е-мое! В натуре, совсем плохой стал. Я ж ей просто нравлюсь! Во дела! Надо бы извиниться...
- Извини, Катя, я был неправ. А зачем же ты все это затеяла? Пацаны же вообще могли тебя затоптать!
Она медленно покачала головой.
- Ничего ты не понял. Как еще с тобой поговорить-то можно? Ты же ни на кого даже не смотришь. Вспомни, ты хоть раз со мной поздоровался за все время? Знаешь, как это обидно? Ты не знаешь. Перед тобой все на цыпочках стоят... Ты что, думаешь я не видела, как на меня твои волчищи смотрели? Да если б не ты, они меня прямо у столовой разорвали бы, бешеные. Ты хоть знаешь, как мне страшно было?
Хоршев смотрел в лицо девушки и не знал, что сказать. Все это время он считал Ларину бестолковой красивой пустышкой и относился к ней пренебрежительно. Происходящее явилось для него полным откровением, он чувствовал себя тупым кретином.
- Ты не такой, как они, - продолжала Катя. - Ты взрослый. Большой и сильный. И именно поэтому я сейчас тебе все это говорю. - Она улыбнулась. - Ты все понял?
Хоршев невесело усмехнулся.
- Понятно. Значит, раз я взрослый, можно меня не бояться. Сплошные минусы.
- Зато есть еще и плюсы. Знаешь, какие?
Ее лицо вдруг стало серьезным. Положив руки на его плечи, Катя сблизилась с Андреем вплотную и быстро поцеловала в губы. Потом чуть оттолкнулась.
- Пока, Андрюша. Провожать не обязательно.
Хоршев растерянно смотрел вслед уходящей девушке. Разноречивые чувства обуревали его душу. Остаться и сделать вид, что ничего не произошло? Так, наверное, будет проще всего. Жил без проблем и слава богу. Зачем ему эта девчонка? У него же и так все есть... Вдруг он махнул рукой и побежал догонять почти исчезнувшую за поворотом тень.
Услышав за собой топот преследователя, Катя обернулась и вопросительно посмотрела на парня. Он остановился и мгновение молча смотрел ей в глаза. Затем подошел ближе и протянул девушке свой локоть...

Глава 25

Классная не спеша рассказывала окружившим ее девочкам о новых предметах, которые появятся у них в восьмом классе. Затем разговор перешел в политическую плоскость, стали обсуждать перемены в стране. При этом Альбина Леонидовна аккуратно избегала острых углов и рассказывала только то, что было разрешено официально.
Майя в смятении стояла рядом с воспитательницей. Она почти не слушала ее рассказов и объяснений. Только что на ее глазах Андрей и эта несносная Ларина ушли вдвоем в лес. О чем они там сейчас беседуют? Мысль об этом жгла девушку огнем и не давала покоя. Она слышала, каким тоном те разговаривали и понимала, что в лес они пошли не гулять, а выяснять отношения. Чем-то эта Ларина им насолила. Но чем? Непонятно. Тем более, что Катьке самой Хоршев очень нравится. Это Майя давно заметила. И поэтому ей сейчас было тяжко вдвойне.
Вдали показались четыре темные фигуры. Они торопливо приближались, и наконец на площадке возникли обожравшиеся кашей волчата.
- А, вот и вы! - приветствовала их Альбина. - Ну как, все съели?
- Почти...
Они быстро огляделись и, не найдя тех кого искали, направились к Массагутовой.
- Слышь, Элька, Шер-Хан что, с Катькой ушел?
- Да, он подошел к нам, и они ушли вон туда.
- А что они говорили?
- Ничего. Просто ушли и все. - Эльке было явно не по себе.
- Ну ты смотри, не болтай никому! ...
Ничего не добившись от девчушки, волчата отошли в сторону и стали что-то обсуждать, то и дело поглядывая на затемненную аллею. Майя прислушалась, но до ее слуха доносились лишь какие-то обрывки. Нет, ей надо это знать! Она потянула за рукав Терехову.
- Наташа, - зашептала она подруге. - Давай пройдемся вон туда и обратно.
Та удивилась.
- Зачем?
- Ну очень надо!
Терехова подозрительно приподняла брови, но согласилась. Взявшись под руку, они стали прогуливаться вдоль тропинки, неподалеку от совещавшихся волчат. Те стояли кругом и не обращали внимания на двух «разведчиц».
- Долго они еще там?
- Да нет. Щас он придушит эту падлу и вернется.
- Так еще ведь закопать надо!
- А в снегу быстро...
Все четверо громко заржали. Затем Акела сказал:
- Не, лучше бы босс нам ее отдал. Мы б ее затоптали.
- Мы б ее дын-дын-дын! - Белый замахал кулаками по воздуху.
- А сначала бы вдулили.
- Или потом...
Побледневшие подруги медленно шли дальше. Наташу передернуло.
- Вот зверье! Это же не люди, а звери настоящие.
- Ужас какой.
- Так что, Хоршев в самом деле может Катю...
Терехова смотрела на Майю расширенными от страха глазами.
- Глупости! Он не такой, как они.
- Ты что, знаешь его лучше их что ли?
- Он не такой!
Терехова внимательно посмотрела на подругу. Затем ахнула:
- Ты что, влюбилась что ли?
Майя промолчала, опустив глаза и густо покраснев. Наташа только качала головой.
- С ума сойти...
- Вон, вона они идут!
Волчата повернулись в сторону леса и радостно приветствовали своего вожака. Вдруг улыбки сползли с их лиц, они замолчали в изумлении.
Из темноты леса показались двое. Они медленно приближались к освещенной поляне. Стройная белокурая красавица держала под руку широкоплечего богатыря и что-то ласково шептала ему на ухо. Тот отвечал ей, добродушно улыбаясь.
Подруги ахнули.
- Вот теперь я вижу, что он не такой, - протянула Терехова. Майя стояла будто окаменевшая.
- У-у-у! - хором затянули девочки из «могучей кучки». Затем дружно захлопали в ладоши. Под звуки аплодисментов сенсационная парочка подошла к своим. Катя торжествующе посмотрела на волчат, которые, разинув рты, в полном обалдении пялились на них. Не удержавшись, она показала им язычок. Те чуть не поперхнулись от неожиданности.
- Ну, пока, до завтра. - Он стал прощаться.
- Пока, Андрюша.
Счастливая Катя направилась к своим. Ее тут же обступили подружки и, дрожа от любопытства, набросились с расспросами. Она молчала, загадочно улыбаясь. Альбина Леонидовна с видимым облегчением смотрела на девушку. - Вот и хорошо, теперь-то тебя уж точно никто не тронет...
Хоршев подошел к своей ошарашенной свите и усмехнулся.
- Рты-то закройте, а то муха залетит!
Ребята окружили его и наперебой стали расспрашивать.
- Ну что там, босс? Ну что там было-то? Расскажи!
- Вот что я вам скажу, пацаны. - Хоршев обнял друзей за плечи. - Не все так просто, как поначалу кажется.

Глава 26

Вот уже несколько дней стояла ясная солнечная погода. Легкий морозец чуть прихватывал щеки ребят, нестройной кучей спешивших к школьному складу. Процессию возглавлял физрук Модест Аркадьевич. Он щурился от солнца и благодушно улыбался, слушая веселую болтовню подростков.
- Выходит, значит, очередной указ, - Хоршев рассказывал свежий анекдот, «привезенный» отцом в воскресенье. - Водку продавать только участникам Куликовской битвы. В деревеньке мужички пригорюнились. Потом думают - пойдем к Ермолаичу, он самый старый, может ему поверят. Ну уговорили деда. Ну тот приходит в магазин. Типа - вот я воевал! Лично вот этой рогатиной Мамая проткнул... А продавщица говорит: - Что ты мне рогатину-то свою суешь? Ты мне справку давай! Дед ей: - Ты что, милая, в те времена справок-то не выдавали! А она: - Не знаю, не знаю. Татары где-то достают!
Волчата уже давно давились от смеха. Окончательно расхохотавшись, они стали коситься в сторону ни в чем неповинной Эльки.
- Слышь, Массагутова! Ты нам часом не подсобишь насчет справочки? Очень надо!
- Вот дураки! - Та отвернулась, обиженно надув губы...
При выдаче лыж всегда соблюдалась строгая иерархия. Дело в том, что почти все они были очень старые, покатавшие на себе не одно поколение учеников. Некоторые вообще были уже практически непригодные. Но списывать лыжи не спешили, дожидаясь, пока они окончательно не сломаются. Поэтому выдаваемые физруком «аксессуары» сильно разнились по внешнему виду и пригодности для катания. Палок же вообще на всех не хватало. И при выборе лыж огромное значение имело место, занимаемое в очереди.
Самые крутые, авторитетные ребята всегда вставали первыми, разбирая лучшие экземпляры. Дальше - кто как встанет. Прежде «место под солнцем» было прочно забронировано за Индиным и его компанией. Но времена изменились. Индюшат уже давно не было ни слышно, ни видно. Забитые и затюканные мстительными волчатами, они скромно притулились где-то в серединке. А новоявленные царьки вкупе с грозным Шер-Ханом уверенно расположились во главе живой очереди.
- Ну, смотрите, что я вам покажу!
Модест Аркадьевич торжественно поднял пару новеньких лыж. К их блестящим стальным креплениям были приторочены кожаные ботинки. Очередь восторженно зашумела. Для небогатой санаторки подобная роскошь была чем-то из ряда вон выходящим.
- Андрей, это тебе. Только бы ботинки не малы были. Крупнее все равно нет.
- Нормально, у меня нога не очень большая. - Хоршев взял лыжи и вышел на улицу. Следующим был Акела.
- Вот, это тебе, чемпион. - Волчонок получил долгожданный трофей. - Ботинки вообще выбраны с запасом, на восьмой класс. Если великоваты будут - одень второй носок.
Акела торжествующе потряс лыжами перед друзьями и тоже ушел готовиться. Оставшиеся проводили его завистливым взглядом.
- Ну а теперь девушки. Эта пара для вас. Вы уже решили, кому их отдать? Или по очереди будете кататься?
Возникло замешательство. Девчонки не додумались обсудить эту тему заранее и сейчас бурно спорили, переходя на повышенные тона. Решили все же по очереди. Но кто первая? Это был вопрос авторитета, и никто не хотел уступать. Лиля Комарова - председатель отряда, звеньевая Яна Маковская, и еще две претендентки - Романова и Борисова - устроили самую настоящую разборку. Добряк физрук только разводил руками, не в силах успокоить разошедшихся скандалисток.
- Ну хватит орать! Задолбали уже, - прикрикнул на них Белый. - Отдайте лыжи Лариной, она все равно лучше всех катается.
- Точно. Пусть Ларина возьмет, - поддержали его Серый и Черныш.
Спорщицы обескураженно замолчали.
- Вот только вас не спросили! - сердито заявила Комарова.
- Что ты сказала? Повторить сможешь? - Черныш сделал шаг вперед.
Та уже собралась было ответить, как Маковская дернула ее за руку и прошептала на ухо:
- Лиля, не надо. Они же психи.
Физрук решил вмешаться:
- Девушки! Ребята! Ну хватит уже. В самом деле, пусть Катя лыжи возьмет. Тогда вам никому не будет обидно. Иди сюда, Катя.
Не ожидавшая такого поворота событий, Ларина растерянно вышла вперед. Модест вручил ей злополучные лыжи.
- Вот, катайся на здоровье. А вы девушки все равно успеете. Зима еще не закончилась.
Под неодобрительные взгляды спорщиц Катя пошла на выход. Она была приятно удивлена поведением волчат. Проходя мимо них, она обернулась:
- Тэнк ю!
Ребята заговорщически подмигнули ей в стиле своего патрона. Разобиженная Комарова заявила, что никаких лыж ей не надо, пусть катается кто хочет. И гордо удалилась.

Глава 27

Долгая лесная лыжня протянулась через всю территорию санаторки. Старт всегда начинался от небольшого домика, служившего базой и раздевалкой. Затем дорога шла через лес до самого забора, и уже по его периметру огибала большой школьный парк. Весь путь занимал около полутора километров.
Лыжники растянулись по всей длине трассы. Далеко впереди как всегда шла неразлучная пятерка. Возглавлял ее Хоршев. Мощно отталкиваясь палками, он уверенно задавал темп, при этом не забывая оборачиваться назад и делать замечания своему небольшому пелетону.
- Серый, работай руками, работай! Не тащи палки за собой. Лучше выброси тогда. Они работать должны, а не болтаться.
Ребята усердно скользили вслед за лидером, стараясь не отставать. Они никогда не спорили со своим обожаемым гуру и послушно выполняли его требования, понимая, что все делается для их же пользы.
Они уже успели поведать Хоршеву о лыжном скандале и были страшно горды его похвалой. - «Молотки. Все правильно сделали» - Волчата наконец-то смогли оказать своему патрону услугу и мечтали о том, что придет время, когда они на равных встанут плечом к плечу против армии врагов.
Ребята спокойно восприняли то, что их вождь стал частенько прогуливаться по вечерам со своей белокурой подругой. Конечно, пацаны немного ревновали, но понимали, что босс не может заниматься с ними круглые сутки. И вообще, они уже не маленькие. К Лариной ребята относились с уважением, как к девушке друга. И вообще, то, как она добилась своей цели, не побоявшись расправы, сильно подняло ее акции в их глазах...
Спустя несколько минут показалась основная группа ребят. Ее вел сам Модест Аркадьевич. Вслед за ним, бодро скользя по трассе, двигались все остальные ребята - Кутьян, Шарков, Шевчук, Индин, Малышев... Среди ребят уверенно бежала на новых лыжах Катя Ларина. Она вообще считалась лучшей спортсменкой среди девушек и на физкультуре всегда была первой среди них.
Еще дальше, растянувшись на сотни метров, медленно тащились остальные девчонки. Большинство из них просто неторопливо шли, как бы прогуливаясь. Ни о каком результате не шло и речи. Задача была одна - успеть к финишу до окончания урока.
Майя с Наташей сегодня так же оказались среди отстающих. Обычно они довольно неплохо бегали, уступая только Лариной и Комаровой. Но на этот раз они специально пропустили всех вперед, чтобы иметь возможность спокойно поговорить. Темой был эпизод на складе.

Предыдущая страница 7 Следующая страница


Звериное царство 8

- Майя, вот ты скажи - разве так можно? - Терехова обернулась к подруге. - Вот как она могла эти лыжи взять? Неужели ей не стыдно было?
- Значит, не стыдно. Катюша у нас вообще девочка без комплексов.
- Но как же так? - недоумевала Наташа. - Она что, не понимала, что лыжи ей дали только из-за этих зверенышей? А они ведь такое про нее тогда говорили...
Майя невесело улыбнулась.
- Так ведь она не знает, что они про нее говорили. Наверное, считает их друзьями.
- Ничего себе друзья! ...
Некоторое время они шли молча. Майя поправила сбившуюся лыжную шапочку и посмотрела на часы. Вроде должны успеть.
Наташа снова оглянулась и невольно залюбовалась подругой. Следом за ней шла на лыжах настоящая красавица. Изящная и стройная, с длинными ногами и тонкой девичьей талией, подчеркнутой спортивным костюмом. Майя выглядела просто очаровательно. Пушистая белая шапочка обрамляла нежное лицо девушки. В прекрасных темных глазах таилась грусть.
- Ты что? - Она заметила взгляд подруги.
- Слушай, ты такая красивая! - Терехова восхищенно покачала головой. - Просто слов нет.
Девушка смущенно улыбнулась.
- Да ладно тебе. А вообще спасибо, мне очень приятно слышать.
Терехова настаивала.
- Нет, правда, по тебе ведь все наши мальчишки сохнут. И не только наши. Даже из восьмого.
Майя помолчала, затем вздохнула и тихо выговорила.
- Не нужны мне мальчишки...
- Что, все так плохо?
- Очень плохо, Наташечка. Очень плохо. Просто сил уже нет! - Майя почти кричала, на ее глазах появились слезы.
Лыжницы остановились. Терехова развернулась и подъехала к ней, встав рядом.
- Майя, Майечка, ну что ты...
- Не могу я больше, Наташа! Устала я!
Глаза Тереховой тоже стали быстро влажнеть. Не зная, что сказать, она прижала подругу к себе и гладила по щеке, пытаясь успокоить...
Вдалеке показалась группа лыжников. Они на большой скорости приближались к одиноко стоящим девушкам. Команда Хоршева уже пошла на второй круг и нагоняла отстающих. Впереди шел Акела. Теперь он задавал темп. Сам Хоршев сместился в конец. Этот круг они шли уже на результат, и он подгонял отстающего Черныша.
Разогнавшиеся лыжники растянулись метров на тридцать. Расстояние между ними и ничего не замечающими подругами быстро сокращалось.
- Что там за коровы на пути? - Акела попытался крикнуть, чтобы они убирались, но не хватило дыхания. Оставались уже считанные метры.
- Дорогу! Дорогу!
Девушки обернулись. Разъяренный Акела надвигался на них словно поезд, не сбавляя скорости. Они испуганно вскрикнули и попытались освободить проход. Майя сошла с трассы, но отойти не успела. Несущийся мимо лыжник с разгона ударил ее плечом. Охнув от неожиданности, девушка отлетела в сторону и растянулась на снегу. Одна из лыж при падении неудобно повернулась, причиняя острую боль в ноге. От боли, унижения, от всего что накопилось Майя не выдержала и расплакалась.
- Ты что делаешь-то, дурак? - Терехова возмущенно кричала вслед Акеле.
Проносящиеся мимо волчата орали ей, не сбавляя темпа.
- Что ты сказала, коза?
- Мы тебя грохнем после урока!
Черныш попытался ударить ее палкой, но промахнулся.
- Сука! ...
Замыкающий гонку Хоршев увидел, как плачет упавшая девушка. Он чертыхнулся.
- Акела! Ну е-мое!
Тот услышал и стал притормаживать.
- Босс, ты чего?
- Давай, давай, гони! Не сбавляй. Я вас потом догоню.
Ребята стали быстро уходить вперед. Терехова, вся дрожа от перенесенного шока, распутывала ремни креплений. Хоршев сошел с лыжни, отцепил ботинки и подошел к Майе. Осторожно повернул торчащую стоймя лыжу, присел на корточки.
- Ну ты как?
Майя попыталась приподняться и застонала от боли. Он присвистнул.
- Понятно. Плохо дело. Похоже, нога вывихнута.
Подбежала освободившаяся от пут Терехова.
- Что с тобой, Майечка?
- Не знаю. Больно. И спину тоже. - Она продолжала всхлипывать, слезы катились из ее глаз.
Хоршев задумался. Ему очень хотелось закончить дистанцию вместе со своими. Но он понимал, что нельзя бросать беспомощную девушку. Он наклонился к ней.
- Вот что, Майя. Идти ты не можешь. Даже если ногу вправить - все равно не сможешь. Да и я не врач. Тут можно так дернуть, что вообще без ноги останешься.
Девушки молча слушали. Он продолжал.
- Тут напрямую через лесок до вашего лазарета метров триста. Я тебя отнесу. О Кей?
Майя смотрела на него полными слез глазами.
- Хорошо...
- Ну вот и ладненько!
Он поднялся и аккуратно отцепил лыжи девушки. Потом обратился к Тереховой.
- Наташ, сделай доброе дело. Прихвати все наши лыжи и палки. Сейчас дойдем до деревьев, там за ними бросишь. А я потом вернусь и заберу. А то нехорошо, что они тут. Модеста кондратий хватит. Они тут скоро будут.
Терехова кивнула и стала собирать разбросанный инвентарь. Хоршев наклонился и осторожно подхватил лежащую девушку.
- Обними за шею.
Майя медленно, глядя прямо в глаза, подняла руки и сцепила их за его воротником. Он улыбнулся и почти ласково спросил:
- Ну что, малышка, поехали?
От этих слов слезы вновь хлынули потоком. Майя прижалась к нему, спрятав голову на груди. Хоршев растерянно посмотрел на ее подругу.
- Не понял. Я что-то не то сказал?
Собравшая целую охапку лыж и палок Терехова загадочно улыбнулась:
- Все нормально. Это пройдет.
Они молча зашагали, проваливаясь по колени в нетоптанный снег. Терехова согнувшись тащила свою охапку, то и дело останавливаясь, чтобы подправить палки. Хоршев весело подбадривал ее.
- Еще чуток, Натаха. Почти дошла.
Наконец она со вздохом облегчения сбросила всю кучу за кустом.
- Ф-фу, донесла!
Дальше шли молча. Андрей бережно нес свою ношу, стараясь не споткнуться. Потихоньку затихшая Майя уткнулась в его широкую грудь и не поднимала головы. Так они дошли до женского лазарета.
Наташа открыла дверь и побежала за врачом. Хоршев нес девушку в процедурную. Майя наконец подняла голову. В ее глазах еще блестели остатки слез.
- Андрей, ты скажи своим, чтобы они не трогали Наташу.
- Само собой.
Войдя в пустой кабинет, он осторожно усадил ее на стул. Майя чуть придержала его, не отпуская рук.
- Спасибо тебе, Андрюша...
В коридоре уже слышались торопливые шаги врача.
Выйдя на крыльцо, он стал поджидать Терехову. Через несколько минут вышла и она.
- Ну, что теперь делаем?
- Теперь вот что. Лыжи я сам заберу и отнесу. А ты на базу не ходи. Дуй сразу в класс и ничего не бойся. Я с пацанами поговорю. Вопросы есть?
Наташа улыбнулась.
- Есть вопросы. Андрей, вот скажи. Почему они такие злые? Вот тебя тоже добреньким не назовешь, но когда надо, ты лучше любого рыцаря. Сейчас вот, и тогда с Катей... А они - как настоящие звери. Разве можно так с девочками обращаться? Я не только про себя и Майю.
Он с шумом выдохнул воздух.
- Я тебе вот что скажу. Всего полгода назад все эти девочки не хотели с ними даже разговаривать. Вдумайся - даже разговаривать! Почему они друг с другом сидели? Да потому что ни одна девчонка с ними садиться не хотела. И это несколько лет. Как тебе? Что ж ты сейчас от них хочешь? Конечно они ненавидят всех. А я - я дело другое. Меня здесь полтора года не было. Я ничего не забыл, но все это как-то притупилось. Мне проще быть рыцарем. Вот так-то.
Терехова задумчиво слушала. Потом кивнула головой и протянула ему руку.
- Я поняла. Наверное, ты прав. И спасибо тебе за все.

Глава 28

Хоршев быстро шел по школьному коридору. На «площади» не было ни души. Уроки уже закончились, и дети успели разбежаться на дневную гулянку. Подходя к учительской, парень посмотрел на часы и кивнул головой. Он прибыл вовремя. Открыв дверь, Хоршев увидел сидящую за столом молодую женщину. Она радостно привстала:
- Ну здравствуй, мой генерал! Иди ко мне...
Вот уже второй месяц они с Мариной регулярно встречались в учительской. Два раза в неделю, когда вожатая оставалась дежурить, он приходил сюда в половине первого и оставался до самого обеда. Оба они всякий раз с нетерпением ждали этих дней, в остальное время усиленно «не замечая» друг друга. Вот и сегодня, дав волчатам план на тренировку и оставив Акелу за старшего, Хоршев поспешил на встречу. Ребят очень интересовало, куда это он пропадает, но их патрон только таинственно улыбался и обещал рассказать, когда они подрастут...
Он привычно запер дверь на ключ, подошел к Марине и прижал к себе. Их губы соединились в поцелуе. Уже постигнувший науку целоваться, он проник в ее рот, и языки любовников сплелись в жадном танце.
- Идем! - Не разжимая объятий, они перешли в директорскую и закрыли дверь. Теперь никто им не помешает. Хоршев, дрожа от нетерпения, стал сбрасывать с себя одежду. Марина, странно улыбаясь, смотрела на обнаженного атлета.
- Ты что? - спросил он непонимающе. - Чего не раздеваешься?
Она положила руки ему на плечи и поцеловала.
- Ты должен научиться все делать сам. Настоящий мужчина должен уметь обращаться с дамой как рыцарь. Умело, ласково, нежно... Тогда никто перед тобой не устоит. Ты понял, Андрюша?
- Примерно.
- Тогда для начала раздень меня. Сам увидишь, как это чудесно...
Заинтригованный парень плотоядно улыбнулся и потянулся к ее блузке. Как и тогда, в первый раз, пуговицы не слушались его и ни в какую не желали сдаваться.
- Блин, опять двадцать пять!
- А ты спокойней, спокойней...
Наконец одна поддалась, затем еще и еще. Дрожащими от возбуждения руками он спустил полурасстегнутую блузку с ее плеч. Упали с плеч бретельки бюстгальтера, высвободив женскую грудь. Андрей стал жадно целовать ее тело. Одновременно он тискал и мял белые пышные груди с торчащими твердыми сосками.
Марина стояла с закрытыми глазами, запрокинув голову. Она застонала, когда любовник взял в рот этот чувственный сосочек и повел по нему языком.
- О-о-о-й...
Расстегнув оставшиеся пуговицы, она скинула блузку на стол. Вслед за ней полетел лифчик.
- Теперь юбку...
Хоршев присел на одно колено. - Где тут оно? - Найдя молнию, аккуратно потянул ее. Юбка расстегнулась.
- Медленно, Андрюша, медленно...
Он потихоньку, осторожно стал стягивать материю вниз. Вот показались изящные розовые трусики. Движение продолжалось. Сантиметр за сантиметром стали обнажаться стройные белые бедра. Все ниже, ниже... Вот и колени. Юбка уже давно висела у него на руках. Он бросил ее и обхватил женщину, прижавшись лицом к паху.
- Ну что, милый? Тебе нравится?
Хоршев только промычал в ответ. Он уже давно был готов. Напрягшийся твердый член требовал своего. Но большой парень уже начинал понимать смысл любовной прелюдии. Он решил продолжить игру в раздевание.
Медленно проведя лицом вдоль бедер, от паха до колен, Андрей развернул женщину спиной к себе. Прямо перед его глазами оказалась самая сексуальная в мире попка. Узкие кружевные трусики, специально надетые Мариной для юного любовника, оставляли ее ягодицы почти открытыми. Он обхватил их ладонями, стиснул и, припав ртом к нежной коже, сделал сильный засос. Марина повела бедрами. Она тяжело дышала.
- Подожди, сейчас мы так сделаем...
Освободившись от его рук, она забралась на диван, встала на четвереньки и изогнулась с кошачьей грацией, приподняв попу.
- Вот теперь действуй.
Хоршев как настоящий тигр запрыгнул на диван, который опасно скрипнул от такого испытания. Прямо перед ним открылось настоящее чудо. Округлившаяся, плотная от натяжения женская задница была настолько сексуальна, что парень почувствовал у себя опасные спазмы внизу. Он откинулся назад и попытался успокоиться.
- Марина, ты подожди немного. Я расслаблюсь.
Та хихикнула в ответ.
- Что, дошло наконец? Так-то вот!
Хоршев отвернулся в сторону, стараясь не глядеть на искушение. Даже прикрыл лицо ладонью. Он стал вспоминать, как волчата недавно слопали на четверых чуть ли не целую кастрюлю гречневой каши. Его стал разбирать смех. Марина обернулась.
- О чем это Вы?
- Все о том же. - Он почувствовал, что опасность уже позади. - Я в порядке!
И он снова занялся этой чудесной попкой. Медленно, буквально по миллиметру он стал скручивать трусики, обнажая круглые натянутые ягодицы. Превратившиеся в узкую трубочку бикини уже почти ничего не скрывали. Появилась розовая звездочка ануса. Андрей провел по ней большим пальцем и слегка надавил. Марина застонала. И вот наконец она уже полностью обнажена. Ее прелести раскрылись во всей красе. Парень откинулся на спину и с минуту созерцал великолепную картину.
- Давай уже, пора! - Марина не могла больше терпеть.
- Ну теперь держись!
Андрей встал на колени и резко вогнал в нее свой истомившийся инструмент. Женщина сдавленно ахнула. Крепко стиснув ее ягодицы, он начал мощно долбить, подбрасывая при каждом движении. Марина уперлась головой в диван, закрыла глаза и глухо стонала...

Глава 29

Белла Соломоновна закончила писать задание на доске и повернулась к классу.
- Вот, эти три уравнения вы должны решить. Можете приступать.
Она подошла к своему месту и с усталым вздохом опустилась на стул. Достав из сумки кипу тетрадей, разложила их на столе и стала проверять.
Учебная комната была почти пуста. Уроки закончились, и большинство детей уже давно гуляли. На дополнительное занятие остались только отстающие, получившие двойки в последнюю контрольную. Их было семеро. Неразлучные подруги Романова и Борисова, которые даже неуды хватали одновременно, сидели на первой парте. Посередине класса расположились Хоршев с Акелой. Рядом пристроился Белый. И еще дальше Индин и Грузило - Виталик Грингруз.
Ученики стали уныло списывать задание с доски. Перспектива была нерадужная. Пока все как нормальные люди отрывались на воле, им придется корпеть над непонятными формулами. И еще не факт, что удастся исправить пару с первого раза. Об этом не хотелось даже думать.
- Блин, опять Белла нам качалку сорвала! - прошептал Акела соседу.
- Угу. Кажись она спецом нам гусей ставит.
- Точняк. Она нас вообще не любит...

Предыдущая страница 8 Следующая страница


9 Ольга Левицкая

Учительница подняла голову. - Опять эти нарушают! Как они надоели, эти наглые хамы! - Белла раздраженно пристукнула карандашом по столу.
- Хоршев, Ампилов! Если вы будете отвлекаться, то просидите здесь до самого обеда.
- Вот падла!
- Ампилов, подойди сюда!
Тот медленно поднялся из-за парты и побрел к ненавистной училке. Остановился рядом, глядя на нее исподлобья. Белла неодобрительно поморщилась.
- О чем вы там беседуете, интересно спросить?
- Ни о чем.
- Ампилов, как ты мне отвечаешь? Ты что, хочешь в учительскую на разговор?
Акела стиснул зубы.
- Вот сука! - думал он. - Когда-нибудь я тебя точно грохну. Падла жидовская!
Вечно грустные глаза учительницы вдруг сузились.
- Ты что мне тут губы поджимаешь?! Думаешь, я не вижу? Не смей на меня так смотреть! Совсем обнаглели. Ишь вы, волки несчастные! Сопляки! Думаете, если замордовали тут всех, так можно и учителям хамить? Не выйдет! Завтра же придешь в учительскую, будем с тобой решать вопрос. Иди на место!
Все ошарашенно уставились на учительницу. Для всегда спокойной и уравновешенной математички такой взрыв эмоций был чем-то совершенно из ряда вон. Акела шел к своей парте, едва сдерживаясь от злости.
- Когда-нибудь я тебя грохну! - думал он.

* * *

Метрах в ста от спального корпуса мальчиков располагался большой школьный каток. Каждый раз в начале зимы его заливали водой, и он сразу становился излюбленным местом отдыха для старших классов. Всем желающим выдавали коньки, и в дневной час каток быстро заполнялся любителями ледового катания.
И сегодня, в один из последних зимних деньков, множество разношерстно одетых ребят и девчонок под присмотром физрука бегали по кругу или выделывали на льду всевозможные фигуры. Большинство из них почти совсем не умело кататься. Они ограничивались тем, что разгонялись на непослушных ногах и затем катились по прямой линии, изо всех сил стараясь не упасть. Всеобщую зависть вызывала Катя Ларина. Летом она посещала секцию фигурного катания во Дворце Спорта, и сейчас поражала всех своими вращениями и даже прыжками в один оборот...
Неподалеку от ледового катка за деревьями располагалась спортивная площадка (спортивка) с турниками и шведскими стенками. Обычно зимой она пустовала. Но сегодня здесь было довольно оживленно. Несколько восьмиклассников во главе с Олегом Бачиным по прозвищу Буча застали врасплох двух младших пацанов - Смирнова и Кадина. Тех самых «симулянтов», которые в свое время так обидно обманули Нин-Фу.
Шестиклашки болтались на перекладине в тот момент, когда сзади к ним незаметно подобрались старшие. Они схватили пацанов за ноги, оттянув их назад. И теперь со смехом ждали, когда у висящих устанут руки, и они с высоты шлепнутся в снег. Те испуганно ревели и просили пощады. Но старшаки только ржали и не собирались их отпускать.
Вдруг на площадке появились еще двое ребят. Этот были Серый с Чернышом. Поскольку очередная тренировка по вине Беллы сорвалась, они решили позаниматься на турнике. Вообще, ребята часто приходили сюда по вечерам. Хоршев объяснил, что для увеличения своего роста неплохо повисеть хотя бы полчаса в день. И волчата, особенно невысокий Серый старательно выполняли его рекомендацию.
Не обращая внимания на чужих, они подошли к свободным турникам. Повращав плечами, размяли мышцы и начали плавно подтягиваться, стараясь все делать синхронно.
- Ребята, заступитесь! - раздался жалобный вопль Смирнова.
- Ага, щас, - не поворачивая головы пробурчал Серый. - Мы тебе что, Папа Карло что ли?
- Вы же обещали! ...
Черныш спрыгнул на землю.
- Не понял.
Серый уже стоял рядом. Вдвоем они подошли к несчастным пацанам и стали вглядываться в их лица. Те с надеждой смотрели на них.
- Ну, помните Нин-Фу? Это же мы! Помогите.
Волчата наконец вспомнили ребят.
- А, отравленные...
Они повернулись к настороженно молчащим старшакам.
- Отпустите их.
Восьмиклассникам очень не хотелось связываться с командой Шер-Хана, но уступить в данной ситуации, пятеро против двоих, означало полностью потерять лицо. Это был бы позор, и они не могли такого допустить. Буча выступил вперед.
- А с какой это стати?
- Шер-Хан сказал их не трогать.
- А пошли вы на фиг со своим Шер-Ханом!
Черныш рванулся вперед.
- Что ты сказал? Повторить сможешь?
- Да пошел ты, щенок! ...
- Н-на!!!
Сильный удар отбросил Бучу назад. Оторопевшие старшаки смотрели, как хлынувшая из носа кровь стала заливать ему лицо. Затем, отпустив перепуганных мальцов, они с криками бросились вперед. Волчата не дрогнули.

Началось столпотворение. Со всех сторон окруженные врагами, волчата дико орали, рассыпая удары направо и налево. Им приходилось туго. У обоих ребят уже были разбиты носы, у Серого заплыл левый глаз. Нападавшие с разбегу прыгали на них, хватали за руки, но никак не могли повалить. Им тоже доставалось неслабо, но численный перевес был слишком велик.
Двое спасенных пацанов растерянно смотрели на драку. Они не знали, что надо делать. То ли просто убежать, то ли позвать на помощь Модеста. Вступить в бой против старших было для них слишком круто.
- Леха, а давай поможем! - наконец решился Смирнов.
- Стремно. А вдруг эти победят?
- Ну и пусть! Шер-Хан все равно потом их всех замочит. И нас запомнит.
- Давай! А то эти гады достали уже...
В полном молчании ребята с разбегу прыгнули на спины своим обидчикам и, обхватившись за шею, изо всех сил стали душить. Подмога пришла вовремя. Серого уже «уронили» на снег, и трое старших навалились на него, пытаясь распластать. Черныш из последних сил отбивался от двоих сразу. Теперь ситуация заметно улучшилась. Двое противников с повисшими на них мальцами стали совершенно беспомощны. Воспрявший духом Черныш стал их избивать, нанося удар за ударом, пока парни не рухнули на снег.
- Держите их!
Он бросился к барахтающейся рядом куче и стал пинать врагов, целясь в лицо и голову...
Перед глазами прибежавшего на шум физрука предстала следующая картина. Двое в кровь избитых восьмиклассников обессиленно валялись на снегу. Сзади к ним намертво прицепились Смирнов и Кадин. Обхватив старших за шею, они что было мочи сжимали руки, не давая тем даже вздохнуть. Неподалеку Черныш яростно топтал ногами еще двоих врагов. Оглушенные ударами, они тщетно пытались уползти от него, закрывая голову руками. Рядом, намертво сцепившись друг с другом, катались по снегу Серый и Буча.
- Прекратите! Немедленно прекратите!
Гневный глас Модеста остался незамеченным. Драка продолжалась с прежним накалом. Тогда он бросился вперед и стал разнимать бойцов. На помощь физруку уже со всех сторон бежали воспитатели...
- Вы покойники! Вы уже покойники! Вы трупы!!!
Три женщины во главе с Модестом с трудом удерживали разъяренных волчат. Они кричали и бешено вырывались, пытаясь добраться до своих противников. Те угрюмо молчали, отряхиваясь и вытирая кровь. Все понимали, что дело этим не закончится...

Глава 30

В главном школьном кабинете протекало важное совещание. Пока шел «тихий час», в учительскую собрались воспитатели старших классов, завуч, дежурные, физрук и даже Гефест-завхоз. Обсуждалось дневное ЧП, а также его возможные последствия. Дело было нешуточное. Все прекрасно помнили ту «Варфоломеевскую ночь». И одна только мысль о повторении подобного вызывала ужас у педагогов. В настоящую минуту три воспитателя дежурили на втором этаже спального корпуса, следя, чтоб даже мышь не проскочила наверх.
- Да что же это такое! - возмущалась в сердцах Ольга Сергеевна, классный руководитель восьмого. - Теперь и до моих эти бандиты добрались! Сколько же можно терпеть? Альбина Леонидовна, уймите наконец своих байстрюков!
- Ну знаете, Ольга Сергеевна! Уж если кто и виноват в драке, так это ваши. Мои заступились за слабых! Вы только представьте себе, что было бы, если б мальчишки упали с такой высоты. Да они убиться могли! Правильно они за них заступились. А этим должно быть стыдно!
Та не сдавалась:
- Да мы все знаем, почему они заступились. Это ж те самые симулянты. Вот они и заступились.
- А что, разве это имеет значение?...
- Ольга Сергеевна, Альбина Леонидовна! - укоризненно вмешалась завуч. - Пожалуйста, давайте не будем спорить. По дневному эпизоду все понятно. Пикин и Чернышев в этом конкретном случае проявили себя с лучшей стороны. А вашим пятерым оболтусам, - завуч посмотрела на Ольгу Сергеевну, - мы устроим хорошую головомойку. Они уже не в первый раз замечены в издевательствах над младшими. Но сейчас не это главное.
Юлия Ивановна немного помолчала. Затем продолжала.
- Сейчас для всех нас самое главное - это избежать нового побоища. Как это ни смешно звучит, но восьмой класс надо спасать. Второй такой ночи мы допустить не должны. Ваши предложения?
Гефест поднял руку.
- Может, сделать постоянный пост на этаже? В конце концов я могу поставить дверь на третьем. Пусть запираются.
Все заулыбались. Даже у завуча повеселели глаза.
- Мы учтем ваше предложение, Георгий Федорович. Но мне кажется, это не выход. Мы не можем двадцать четыре часа в сутки следить за ними. Я считаю, что необходимо поговорить с вашими ребятами, Альбина Леонидовна. И в первую очередь с Хоршевым. Вся проблема в нем. Без него эти четверо, как бы крепки они не были, ничего не смогут сделать. А вот он, как мне кажется, и один все сможет. Поэтому надо его строго предупредить. Как Вы считаете?
Альбина вздохнула.
- Ну что я ему скажу, что скажу? Он ведь парень неглупый, знаю, что ответит. - «Альбина Леонидовна, я за все время хоть раз кого тронул? Хоть пальцем? Почему Вы именно меня подозреваете?». - И что я скажу в ответ? Да ничего не скажу. Нечего мне будет сказать. Он ведь ничего никому не делал. Даже в ту ночь только смотрел. Вы вот не знаете, а мне врач рассказала, что он Майю через весь лес на руках нес, когда она упала и ногу подвернула. И потом еще ей гостинцев принес в изолятор. В нашем классе его все боятся конечно, но и уважают. Что я могу ему предъявить?
Юлия Ивановна удивленно приподняла брови.
- Через весь лес нес? Никогда бы не подумала. Ну хорошо, тогда может поговорить с его дружками?
- Поговорить-то можно. Только о чем? - Вы, мальчики, не обижайте восьмой? Чтобы потом надо мной весь класс потешался? Юлия Ивановна, я вас прошу - избавьте меня на старости лет от такого сраму! - Пожилая воспитательница взволнованно привстала. - Неужели я это заслужила?
Наступило неловкое молчание. Сидящие разводили руками и качали головой, не зная, что сказать. Завуч обратилась к Ольге Сергеевне.
- А Вы пробовали разобраться со своими? Они-то что думают? У вас ведь там Климов за старшего?
- Да говорила я с ним, говорила. - Она безнадежно махнула рукой. - Он сам все понимает. Бараны, говорит, и есть бараны. Он мне так объяснил. Вся проблема видите ли в том, что их было пятеро на двоих. Дрались бы на равных - никаких последствий бы не было. Обычная драка. А так, видите ли - не по правилам вышло. И эти будут мстить. Он сказал: «Мы претензий не имеем, но если они полезут, будем драться!». Вот такие дела, Юлия Ивановна. Что делать - не знаю...
Отпустив всех, завуч попросила задержаться Альбину Леонидовну.
- Я хочу поговорить с Вами наедине. Похоже, столкновения не избежать. Мне рассказали, какие слова кричали Пикин с Чернышевым, когда их растаскивали. Альбина Леонидовна, я напугана. Очень напугана. У этих ребят слово с делом не расходится. С них станется. Мы с Вами должны любой ценой избежать самого страшного. Из двух зол надо выбрать меньшее. Раз уж конфликта не избежать, то надо хотя бы свести к минимуму его последствия. Я Вас прошу, поговорите с Хоршевым просто по-человечески. Пусть только не устраивает никаких побоищ. Хотят драться - пусть дерутся. Чисто по-мужски пусть выяснят отношения. Как там у них - стенка на стенку или до первой крови... Но чтоб никого не калечить! А синяки да шишки им не впервой получать...

Глава 31

В комнате отдыха было оживленно. По окончанию «домашки» сюда собрались почти все ребята из восьмого класса. Несколько человек играли в шахматы и шашки, одновременно прислушиваясь к основной группе однокашников, расположившихся в углу. Собравшиеся там авторитеты под руководством Клима вели непростой разговор.
- Буча, вот ты хоть понимаешь башкой своей, что вы опарафинились по полной? И весь наш класс опозорили?
Облажавшийся Буча, глаз которого был закрыт огромным фингалом, пытался оправдываться.
- Ну а что, мы должны были слить воду что ли? Обоссаться этих двух щенков?
- Они уже давно не щенки. Это во-первых. Но ты не понял. Я не о том, что вам надо было умыться. Я насчет драки. - Клим сплюнул на пол и растер ногой. - Я насчет этой козлиной драки.
- Так он же первый мне залепил!
- И что с того? Ты ж на ногах остался? Какого рожна вы все ломанулись-то? Взял бы вон Гошку и махались бы хоть до усрачки. Все по-честному. Ты что, никак не въедешь, что мы теперь тут старшие, и нам не в жилу вести себя как салаги.
Клим помолчал и раздраженно добавил.
- Да еще и драку просрали. Вообще чума...
В разговор вмешался Родин Гошка, один из участников схватки.
- Клим, так им же эти двое помогли! Если б не они, мы бы их завалили.
- Ага, ну прямо как гвардейцы кардинала. Нас было пятеро, их двое, да еще пара клопов из шестого. Чего ты мне тут фуфло-то гонишь? Облажались вы по полной...
Заскрипела и открылась дверь. Обернувшиеся на звук ребята увидели, как на пороге комнаты возникли две новые фигуры. Они неприятно улыбались. Это были Акела и Белый.
В возникшем молчании волчата, держа руки в карманах, направились к совещавшимся. Приблизившись, остановились и все так же молча, не переставая криво улыбаться, стали разглядывать старшаков. Клим прервал нехорошую паузу:
- Вы чего пришли?
- Тема есть. Перетереть надо бы.
- Хорошо. Давай перетрем.
Акела улыбнулся еще шире.
- Не здесь же. Давай без лишних.
Клим раздраженно подумал, что этот ведет разговор как основной. Но возразить было нечего, такие базары идут только с глазу на глаз.
- Пошли в раздевалку. Там сейчас никого. Герыч, пошли со мной.
Прихватив с собой для «ровного счета» своего друга, Сивцова Герку, Клим вслед за парламентерами направился к выходу...
В полутемной раздевалке, находящейся в подвальном этаже школьного здания, четверо ребят стали вести «военные переговоры». Собственно, беседовали только Акела и Клим. Двое сопровождающих стояли рядом и напряженно слушали.
- Ну так что вы хотите?
- Мы хотим, чтобы все было по правилам. Как в джунглях. Око за око.
- А в чем проблема-то? Пацаны подрались, нашим вообще больше досталось. Какие дела?
Акела зло усмехнулся.
- Клим, ты знаешь, какие дела. Их было пятеро, наших двое. Вот в чем проблема.
- Понятно. И чего ты хочешь? То есть, чего хочет Шер-Хан?
- Шер-Хан хочет крови. Пусть те пятеро приходят на спортивку. Мы повторим махалово. Только теперь махаться будем пять на пять. Это по правилам?
Клим не отвечал, задумавшись. По идее Акела был прав. Его предложение полностью соответствовало школьному «кодексу чести». Но отправить ребят на такую встречу... Он не мог принять решения.
- Я понял. Сейчас ничего не могу сказать. Надо обтереть с пацанами. Через час встречаемся здесь же. Идет?
- Лады...

* * *

В игровой царило тревожное ожидание. Восьмиклассники собрались в кучу и вполголоса обсуждали ситуацию, гадая о том, что происходит в раздевалке. Вообще, исход дневной драки явился для них потрясением. Никто не ожидал, что волчата окажутся такими крепкими орешками. И теперь ребята не питали иллюзий на тему «схлестнуться» со всей шерхановой бригадой. Пятеро участников дневной стычки нервно переглядывались, опасаясь худшего.
Дверь открылась и вошли Клим с Сивцовым. Они молча подошли к своим и расположились на стульях. Ребята напряженно смотрели на них.
- Ну что там?
Старший шумно вздохнул и язвительно вскинул брови.
- Что там? Да все то же. Предлагают махаться пять на пять. Я вообще-то считаю, что они правы. Так что готовьтесь, пацаны. Вечером стрела на спортивке.
Сообщение явно не вызвало энтузиазма у собравшихся. Они недовольно зароптали.
- Клим, да ты что? Ты что, серьезно?
Пятеро побитых парней с ужасом представляли ожидающую их перспективу. Они взмолились:
- Клим, нас же там похоронят!
- Мы ж не уйдем оттуда!
- Я не пойду!
- И я тоже! ...
Клим, уныло усмехаясь, смотрел на перепуганных ребят. Он и сам понимал, что нельзя посылать пацанов на расправу. Но что делать? Отказаться - значило полностью опуститься в глазах всей школы. К тому же было ясно, что Шер-Хан все равно это дело так не оставит. Их просто начнут бить. - Вот бараны, втравили в блудняк! - злился он...
Спустившись в раздевалку, старшаки увидели, что их уже ждут. Акела со своим спутником вглядывались в крошечное оконце, обсуждая идущий снег. Услышав вошедших, они повернулись к ним.
- Ну, что решили?
- В общем так. Хотите драться - будете драться со всеми. Мы придем все.
Волчата переглянулись. Акела покивал головой.

Предыдущая страница 9 Следующая страница


Звериное царство 10

- Я в общем-то так и думал. Сколько вас будет?
- Шестнадцать.
- Лады. После ужина на спортивке. Идет?
- Идет.
Переговорщики стали расходиться...

Глава 32

Проваливаясь по колено в снег, через вечерний лес пробирались пятеро. Возглавлял шествие широкоплечий детина в куртке-аляске. За ним, стараясь попадать в след, месили снег остальные ребята. Они не разговаривали, лица их были серьезны и сосредоточены...
Когда вернувшиеся с переговоров Акела и Белый сообщили о решении старшаков, Хоршев только презрительно хмыкнул.
- Я так и знал, что они забздят.
- Они только пятеро на двоих и могут! - засмеялись пацаны.
- Ну а вы им что сказали?
Акела растянул рот до ушей и закрыл глаза. Вид у него был прекомичный.
- А мы им стрелу забили на спортивке, - прогнусавил он.
Все засмеялись. Ну дает Акела! Довольный Хоршев посмотрел на героев дня. Черныш и Серый улыбались разбитыми губами.
- Ну вы как, сможете еще раз смахнуться?
- Легко. Мы их порвем!
- Ну вот и ладушки...
Наконец в темени между деревьев забрезжил свободный просвет. С каждым шагом становилось все светлее. Показалась спортивная площадка и темная толпа ожидающих ребят. Хоршев остановился. Повернувшись к ребятам, он внимательно всмотрелся в их напряженные решительные лица.
- Ну что ж, время пришло. Сегодня волчата станут волками...
- Клим, может мы зря тут?
- А если они зассали?
- Да не придут они! ...
Полтора десятка парней уже несколько минут поджидали своих противников. В вечернем сумраке толпа выглядела довольно устрашающе, и одно только ощущение себя ее частичкой поднимало дух и вселяло уверенность. Тяжелый осадок, вызванный дневной стычкой, уже успел рассосаться, и ребята вовсю хорохорились, уверяя себя, что жалкая кучка семиклашек не посмеет бросить им вызов.
Вдруг все замолчали и замерли, испуганно глядя на опушку. Из лесной темноты раздался волчий вой. Сначала одинокий, затем он был подхвачен еще тремя голосами.
- У-у-у... У-у-у-у...
Звериная песня неслась из-за деревьев, поселяя ужас в сердца ребят. Она звенела и отдавалась эхом в вечерней тишине. И вдруг умолкла. Из темноты появились пять грозных фигур. Они быстро приближались, срывая на ходу перчатки и шапки...

* * *

Альбина Леонидовна как обычно стояла окруженная стайкой девчонок. Машинально отвечая на их вопросы, она с беспокойством думала о том, что четверо неугомонных ребят опять куда-то исчезли. Катя Ларина находилась рядом, тоже сама не своя. Значит, их грозный вожак на сей раз ушел вместе с ними. Напряжение росло с каждой минутой. Классная уже просто не находила себе места от тревоги, раз за разом отвечая невпопад. Девочки удивленно глядели на нее, не понимая, что случилось с их мудрой руководительницей.
Вдруг до собравшихся на площадке донесся далекий волчий вой. Разговор мгновенно прервался. Девочки испуганно прижались к воспитательнице, не понимая, что происходит. Та, схватившись за сердце, бросилась к столовой. Там сегодня расположился на прогулку восьмой класс.
Навстречу ей уже бежала Ольга Алексеевна. Она тоже услышала странные звуки. Встретившись на дорожке, обе женщины стали выяснять, что происходит.
- Вы слышали?
- Ваши где?
- Не знаю, ушли гулять, а Ваши?
- Тоже куда-то сбежали!
Воспитатели поняли, почему исчезли их ребята. Обе женщины растерянно смотрели друг на друга. Что делать?
- Надо бежать к ним!
- А куда, разве найдешь в темноте-то?
- Может, они опять на спортплощадке собрались?
- Скорей туда!
Они кинулись бежать по дорожке, ведущей к катку. Хотя этот путь давал большой крюк, но через лес для пожилых женщин было бы слишком трудно. Тяжело дыша и держась за бока, они торопились как могли, опасаясь не успеть. Вдали уже был слышен шум драки. С каждой секундой он становился все громче и громче. Крики атакующих перемежались с воплями страха и мольбой о пощаде. Вот уже и каток. Навстречу бежали перепуганные ребята. Их лица были окровавлены, они уворачивались от рук воспитателей и мчались дальше, не отвечая на вопросы. Из последних сил женщины добежали до спортплощадки и остановились, не веря своим глазам.
Вся поляна была усеяна телами старшеклассников. Большинство из них лежали без движения. Некоторые на четвереньках пытались уползти в сторону от побоища. Акела и Белый избивали их кулаками и ногами, не давая уйти. Черныш сидел на снегу и держался за голову. Рядом Серый, оседлав лежащего Бучу, яростно молотил его, нанося удар за ударом.
Здоровенный Хоршев стоял посреди всего этого ужаса, окруженный телами павших врагов. Разведя в стороны свои ручищи, он озирался вокруг, выискивая еще не сломленных противников. Его лицо было полностью залито красным, превратившись в какую-то страшную маску. Куртка изорвана в клочья и вся заляпана кровью. Он тяжело дышал и качался из стороны в сторону.
- Остановитесь!!! Прекратите это!
Боец тяжело повернул голову на крики воспитателей.
- А-а, сейчас... Пацаны, хорош! Все кончено.
Двое ребят с трудом оторвались от своих жертв. Только Серый, ничего не слыша, продолжал избивать ненавистного Бучу. Хоршев подошел к нему сзади и, подхватив под мышки, приподнял брыкающегося пацана.
- Отдохни, все уже. Мы сделали их...

Глава 33

Случившаяся драка произвела в лесной эффект разорвавшейся бомбы. Слухи и рассказы о ней мигом облетели все классы, обрастая все новыми, подчас несуществующими подробностями. Победители триумфально ходили по школе, ловя на себе восхищенные взгляды девчонок. Забинтованные головы и пластырные нашлепки на лицах только добавляли шарма в их героическую внешность.
В результате «снежного побоища» произошла как бы официальная коронация ребят на школьный трон. Больше у них соперников в лесной не оставалось. Волки, как их теперь стали называть, во главе со своим легендарным вожаком отныне являлись высшей инстанцией для «лесных жителей». К ним стали прибывать ходоки со всех классов, прося «развести» возникшие проблемы и непонятки. Зная про их «волчий» аппетит, несли в качестве взятки продукты из родительских посылок. Вскоре появились первые случаи уже денежных подношений.
Хозяева с величественным видом принимали «калым», творя суд и расправу. Однако сами они уже почти перестали мордовать окружающих. Новые короли по примеру старшего товарища считали себя настолько выше всех, что полагали ниже своего достоинства марать руки о всякую шантрапу. Отныне всю грязную работу выполняли их новые помощники...
После знаменитой разборки у катка авторитет Смирнова и Кадина вознесся до небес. При встречах страшные волки жали им руки и похлопывали по плечу, вызывая жгучую зависть у окружающих. А после того, как хозяевами лесной было «официально» объявлено, что тронуть этих пацанов означает то же самое, что тронуть их самих, Смирнов и Кадин стали просто неприкасаемыми.
Неплохие и в общем-то незлобивые ребята начали быстро превращаться в настоящих тиранов. Их пятиместная палата стала в шестом классе аналогом «волчьей». Крутая парочка, старшим в которой являлся Смирнов (Смирный, как его сейчас называли), объединив вокруг себя остальных трех пацанов, сколотила свою «шакалью» команду.
Новорожденные шакалы пошли по тому же опробованному пути, что и их старшие покровители. Первым делом они отвели в лес всех своих старых паханов и обидчиков. Там велели лечь в снег, и затем беспощадно избили. Трое из потерпевших - Козлов, Захаров и Либзяк - в свое время уже были отметелены волчатами, и теперь приняли кару во второй раз.
Спустя непродолжительное время шакалы во главе со Смирным стали новым школьным бичом. Именно они по указке хозяев стали проводить в лесной расправы и экзекуции. Пользуясь абсолютной безнаказанностью, они держали в страхе всю санаторку, периодически «наезжая» даже на восьмой класс...
Сбросив всю «текучку» на добровольных помощников, бонзы из седьмого класса пожинали плоды своего триумфа. Отныне волки были самыми желанными и престижными кавалерами для школьных красоток. Пройтись под ручку с одним из них означало для девочки колоссальный подъем авторитета. Записочки с предложениями «дружить» посыпались на ребят со всех сторон. Поклонницы из самых разных классов, включая восьмой, жаждали встречи со школьными героями.
Четверо друзей благосколонно принимали свалившуюся на них популярность. Теперь и они частенько стали по вечерам уходить под ручку с очередной избранницей. Предпочтение отдавалось девушкам из восьмого класса. Так, Акела отбил у потерявшего авторитет Клима его давнюю подругу Алену Максимову - первую красавицу восьмого. Когда оскорбленный парень стал пенять изменнице, та с надменным видом отвечала ему:
- А ты пойди, подерись с ним! ...
И только лишь к своим одноклассницам волки относились злобно и пренебрежительно, не желая простить их прежнего к себе отношения. Девочек это невероятно обижало и задевало. Видя, как авторитеты уходят гулять с чужими, они надували губы и заявляли, что их это нисколечко не беспокоит, и что они сами ни за что не согласились бы. Исключением являлись только Катя Ларина и отчасти Элька. К ним ребята относились по-дружески и даже помогали иногда решать какие-то проблемы.
Сам Хоршев уже давно являлся «почтовым ящиком» для любовных записок. Но герой девичьих грез не обращал на них внимания. Его вполне устраивала Катя Ларина. Ему нравилось обнявшись гулять с ней по вечернему лесу и целоваться под сенью молчаливых сосен. Он достаточно спокойно относился к своей подруге, понимая, что все это лишь временно, и очень скоро их пути-дороги разойдутся. Чувства же Кати были намного глубже. Она серьезно, насколько это возможно для ее возраста, влюбилась в этого героя-богатыря. И мечтала о том, что после школы они не станут расставаться.
Она не смогла удержаться и поделилась с родителями - какой парень ходит у нее в кавалерах. Отец девушки, чиновник из райисполкома, довольно негативно воспринял эту весть. Он уже был наслышан о Хоршеве и понимал, что этот громила не пара для его любимого чада. Но при разговоре вида не подал, справедливо полагая, что все это несерьезно и скоро пройдет. К тому же отныне его дочь находится под покровительством этого силача, и можно будет за нее не беспокоиться. О том, что между Катей и ее другом может произойти что-то интимное, отец не думал, считая их слишком юными для этого.

Глава 34

- Андрюша, мне надо тебе кое-что сказать!
Марина посмотрела сверху на своего могучего любовника. Хоршев уже успел расстегнуть ей юбку и сейчас торопливо стягивал ее вниз.
- Потом, Маришка, потом! Что-то мне конкретно приспичило...
Освободив женщину от юбки и трусиков, он подтолкнул ее к директорскому столу и, положив руки на плечи, наклонил вперед. Затем, не спуская глаз с вожделенной попки, быстро разделся и, подойдя к «объекту», нацелилился членом.
- Извольте получить!
Марина радостно ахнула, когда он вошел в нее. Уронив голову на руки, она вся сотрясалась от мощных толчков, постанывая от удовольствия. Но мысли ее были далеко отсюда. И веселыми их назвать было никак нельзя...
Все дело в том, что вожатая была уже на четвертом месяце. Еще в январе, обеспокоенная некоторыми характерными признаками, она тайком от мужа обратилась в женскую консультацию. Диагноз был однозначен - беременна!
Случившееся явилось для молодой женщины неприятным сюрпризом. Детей у них с мужем не было. По всей видимости, по причине слабой потенции Игорька. И теперь она просто не знала, что делать. Как сделать аборт тайком от мужа? Пока она раздумывала, стало уже поздно. Женщина решила, что будет рожать. Тем более, что годы идут, ей уже под тридцать и неизвестно вообще, что будет дальше.
Насчет мужа Марина приняла решение - просто поставить его перед фактом. Не нравится - можешь уходить! Не бог весть какое сокровище, она найдет себе и получше. Но вот как быть с Андреем? Она даже представить себе не могла, чтобы он узнал о ребенке. Это было бы уж слишком! Марина не могла такого допустить. И она решила уйти с работы как только скрывать положение уже будет невозможно.
На прошлой неделе, когда они, расслабленные после любовных утех, лежали на диване, Хоршев вдруг пристально взглянул на ее живот и улыбнулся.
- Мариш, а ты поправилась. Много каши ешь?
Она испуганно взглянула на свою талию. Вроде все то же самое...
- С чего ты взял?
- Да ты что, я же профи в этом деле! - Он напряг свой могучий пресс. - Я разницу даже в полсантимера на раз просекаю. Никакой рулетки не надо. Это ж работа моя! - добавил он и подмигнул.
Марина поняла, что время пришло. На следующий день она принесла заявление об уходе. Удивленному директору женщина сообщила, что они с мужем скоро переезжают, и ей надо подыскать место поближе к дому. Тот расстроенно подписал. В санаторной все относились к вожатой очень хорошо и уход ее восприняли с грустью. Сегодняшняя пятница была последним днем ее работы в лесной школе...
- А теперь слушай, что я скажу...
Они лежали обнявшись, отдыхая после искросыпительного оргазма. Марина целовала любовника в мускулистую шею, а его рука гуляла по спине женщины. Она приподняла голову и посмотрела в его глаза.
- Мы ведь с тобой сегодня последний раз встречаемся. Ухожу я, Андрюша. Уже заявление подала.
Хоршев разочарованно присвистнул.
- Ну е-мое! Вот так обрадовала. Мариш, а что так срочно-то? Даже год не закончила.
- Так получилось, милый. Мне работу предлагают хорошую, надо срочно соглашаться. Сам понимаешь.
- И когда ты уходишь?
- Сегодня последний день.
Хоршев расстроенно смотрел на нее. Он уже привык к этим регулярным встречам, всегда ждал их с нетерпением, и теперь перспектива ограничить свои потребности поцелуями с Лариной приводила его в полное уныние. Марина заметила его настроение и грустно улыбнулась.
- Да я бы все отдала, чтобы с тобой не расставаться. Мне с тобой так хорошо, как никогда не было. Но, к сожалению, не все порой от нас зависит. Ну а теперь...
Марина перевалилась на парня и села верхом. В ее голосе прозвучали торжественные нотки.
- Теперь у нас есть еще час. И за этот час мы с тобой попробуем все!
Он удивленно посмотрел на женщину.
- А что, мы еще чего-то не пробовали?
- Мы с тобой, мой милый, еще много чего не пробовали. Скажу больше, и я этого еще ни разу не получала. Так что нам обоим сейчас будет негрустно...

Глава 35

Хоршев глядел на нее, снедаемый любопытством. Марина наклонилась и поцеловала его.
- Смотри...
Она медленно, целуя его в грудь, стала сползать все ниже и ниже. Добравшись до уже начинающего снова твердеть члена, она взяла его головку в рот и осторожно всосала. Андрей ухнул от неожиданности. Он что-то слышал на эту тему. Но совершенно не представлял, как это выглядит. И теперь с интересом ждал продолжения.
Марина стала облизывать языком чувствительный ободок, ощущая как член с каждой секундой твердеет и увеличивается в размерах. Ее партнер громко сопел и гладил ладонями ее волосы. Она продолжала свою работу, периодически засасывая и даже слегка покусывая мужское орудие. Хоршев уже мычал, сжимая бедра в спазмах удовольствия. Посмотрев на его ошалелое лицо, Марина улыбнулась и заглотила так глубоко, как только могла.
- У-у-х-х! ...
Она что есть силы сделала засос, еще один и еще. Затем, сжав губы, начала медленно скользить вдоль ствола. Вверх и вниз. Вверх и вниз. Темп постепенно ускорялся. Марина как заведенная работала головой, ощущая, как сжимается пах мужчины в любовной судороге. Вверх-вниз! Хоршев уже «попал», он вцепился руками в диван и быстро двигал бедрами, стараясь попасть в унисон. Ритм все нарастал и стал уже просто запредельным. И вдруг парень буквально зарычал, его живот сильно выгнулся вперед, колени сжались. Марина ощутила, как по замершему неподвижно члену толчками пошла вверх пульсирующая волна. Она обхватила головку губами и стала ждать. И вот мощная горячая струя с силой выплеснулась ей в рот. Потом еще и еще. Спермы было так много, что она чуть не захлебнулась. Наконец все закончилось. Сжатое в судороге тело расслабилось и обессиленно распласталось на диване.
Марина подняла голову. Она устало улыбалась, не разжимая губ. Хоршев благодарно погладил ее по голове.
- Ну, Маришка, ты супер!
Она согласно кивнула и, собравшись с духом, проглотила заполнившее рот семя. Затем устало растянулась на его широкой груди...
Некоторое время они лежали молча, отходя от пережитого и восстанавливая силы. Вдруг женщина подняла голову и посмотрела на парня смеющимися глазами.
- Ну, молодой человек, я Вам скажу... Ну у Вас и запасы! Прямо как из брандсбойта хлестало. Чуть не утонула.
Хоршев довольно осклабился.
- Так ведь я столько этого белка сожрал, что слона можно слепить. Ты не думай, у меня еще не все закончилось!
- Ну, а раз так, - Марина приподнялась на нем. - Тогда вставай, лежебока. Теперь твоя очередь.
Хоршев сел на диване, гадая - чего она еще придумала? Марина легла на его место и согнула ноги в коленях.
- А теперь, Андрюша, ты сделай мне то же самое. Я всю жизнь об этом мечтала.
- Легко! - Он уже понял, что от него хотят и с энтузиазмом воспринял предложение. Все эти эксперименты ему очень нравились. Андрей понимал, что ему дико повезло с этой женщиной, он проходит настоящую школу секса, и поэтому сам рвался в бой.
Раздвинув ее бедра, он приблизил лицо к сокровенному месту и некоторое время любовался открывшейся картиной. Затем медленно вжался в промежность и потерся лицом о нежную кожу.
- Хорош-ш-о! ...
Марина счастливо улыбалась, запрокинув голову.
- Мне тоже неплохо. А теперь язычком. Давай, милый...
Он обхватил ладонями ее бедра и неторопливо провел языком по всей длине нежных губок. Марина даже задрожала от удовольствия. Как долго она грезила об этом в своих эротических мечтах! Ее никчемный Игорек даже слышать не хотел о куннилинге, считая его извращением, годным только для проституток.
Андрей продолжал обрабатывать женскую промежность. Он уже имел некоторый опыт работы языком на примере сосков ее груди, и теперь предугадывал реакцию женщины на те или иные действия. Стиснув руками ее бедра, он без устали водил языком по внешним и внутренним лепесткам, перемежая длинные размашистые движения с короткими и быстрыми. Марина уже давно стонала и охала, теребя набухшие сосочки. Вдруг она положила руку на лобок и стала массировать его пальцами.
- Вот здесь давай. Только очень осторожно. Это клитор, - прохрипела она.
Нащупав небольшой бугорок, Андрей стал аккуратно обрабатывать его языком. По аналогии с грудью, он проводил по нему языком, делал им круговые движения и чуть-чуть засасывал. Одновременно он гладил пальцами женскую промежность, проникая все глубже и глубже внутрь. Марина стала извиваться тазом, уже не в силах сдерживаться.
- О-о-о...
Оторвав руку от груди, она пальцем надавила на свой анус и стала быстро массировать его. Ее лицо исказилось, она практически уже не контролировала себя. Погрузив средний палец во влагалище, она смазала его выделениями и затем со стоном ввела себе в задний проход. Сделав несколько движений, резко выдохнула и оттолкнула разошедшегося любовника.
- Подожди! ...
Она быстро перевернулась и встала на четвереньки. Выгнув попу, показала пальцем на свой анус.
- Трахай сюда! Быстрее!
Вошедший в раж парень уже ничему не удивлялся. Он нацелился давно готовым членом в маленькую черную дырочку и резким движением вогнал его туда. Марина стиснула зубы и простонала:
- Давай, давай, быстрее! ...
Андрей заработал как локомотив. Это было что-то новенькое! Упругий сфинктер плотно облегал его большой член, давая новые, совершенно невероятные ощущения. Он долбил и долбил, стараясь проникнуть как можно глубже в женскую плоть.
- М-м-м-м...
Марина глухо мычала с исказившимся от боли лицом. В обычном состоянии она не выдержала бы и трех секунд. Но сейчас она была настолько возбуждена, что страшная боль воспринималась ею почти с наслаждением. Это было совершенно немыслимое, феерическое ощущение, никогда в жизни она не испытывала ничего подобного. Мощные толчки подбрасывали ее вверх, с каждым разом приближая к небывалому доселе оргазму. И вдруг она, издав какой-то совершенно утробный звук, буквально забилась в бешеной дрожи. Схватившись рукой за промежность, она стиснула пальцы и страшно сжала бедра. Тело женщины тряслось и содрогалось. Хоршев не переставая долбил ее задницу, ощущая приближение конца. И тут Марина, сорвавшись с уже начавшего капать члена, бросилась на диван и, схватившись обеими руками между ног, стала яростно на нем извиваться. Ее широко открытые глаза с расширенными до предела зрачками напоминали глаза безумного. Изо рта несся глухой хрип, зубы были страшно стиснуты, нечеловеческий оргазм просто взорвал женщину изнутри. И вдруг она резко, почти колесом, выгнулась в последней дикой судороге и замерла, крепко зажмурив глаза...
Хоршев обалдело смотрел на дело рук своих. Ничего подобного он еще не видел. В последний момент он успел подставить ладонь и перехватил выплеснувшуюся наружу сперму. И сейчас он стоял на коленях, прижимая липкий кулак к груди, потрясенный до самой глубины. Марина медленно согнулась почти пополам, и теперь неподвижно лежала, продолжая вздрагивать и всхлипывать. Глаза ее были закрыты, по щекам катились слезы...
- Ну вот и все, Андрюша. Спасибо тебе, милый...

Предыдущая страница 10 Следующая страница


11 Ольга Левицкая

Они стояли обнявшись у двери учительской. Пришло время расставаться. Навсегда. Марина в последний раз прижалась к груди того, кто подарил ей самые счастливые минуты в ее жизни. Она плакала. Хоршев тоже стоял расстроганный. Неведомое доселе чувство нежности к этой женщине переполняло его. Ему захотелось сказать ей что-то ласковое. Но он не знал, как выразить то, что думал.
- Ну ты, Мариш, вообще, очень хорошая. Я тебя всегда помнить буду.
Она подняла голову и пристально вгляделась в его лицо, словно стараясь запомнить каждую черточку. Затем нежно поцеловала в губы.
- Прощай, мой генерал...

Глава 36

Наступил апрель. По всей немалой площади санаторки таял снег и текли ручьи, образуя непролазную грязь и лужи. Дети во главе с воспитателями каждый день занимались уборкой территории, разгребая широкими лопатами грязевые заторы и собирая мусор в кучи. Руководил этой важной работой бессменный завхоз Георгий Федорович.
- Внимательней грабли, Алеша, внимательней! Много мусора пропускаешь.
Малыш вздохнул и, вернувшись на исходное место, стал чистить дорожку по новой. Ему уже давно поднадоела эта занудная уборка и страшно хотелось на волю. Но ничего не поделаешь, ослушаться Гефеста он не мог. Недовольно сжав губы, он продолжил скрести граблями начавшую оттаивать землю.
- Малышев, не поломай зубья-то! Потом не вставишь... - раздался чей-то неумный смех. Он оглянулся. Романова и Борисова, согнувшись до земли от «непомерной» нагрузки, тащили вдвоем крошечную веточку. Притворщицы кряхтели и охали, поглядывая на трудягу с издевательским видом.
- Помог бы что ли, лодырь!
- Да отстаньте вы!
- Ой, ой, перетрудился бедненький...
Малыш раздраженно сморщился. - Вот дуры! - Он посмотрел на остальных «уборщиков». Рядом крошечная Лушева, придерживая спадающие с носа очки, старательно рыхлила лопатой снежную кучу. Дальше вперемешку, по всей территории «выделенной» седьмому площадки расположились ребята и девочки. Работали все по-разному. Большинство усердно вкалывали лопатами и граблями, добросовестно выполняя свой «гражданский долг». Но была и другая группа товарищей. Эти нагло филонили, даже не стараясь создать видимость труда. Такое их поведение возмущало «законопослушных» школьников, они неодобрительно косились на симулянтов и тихо роптали.
- Нет, ты посмотри, Катька с Элькой совсем совесть потеряли! - Терехова устало оперлась на лопату. - За них все делают, а они даже палец о палец не потрут!
Майя бросила ветки в кучу и разогнулась. Прикрыв глаза ладонью от солнца, она посмотрела на «первую леди» лесной школы. Ларина и ее подруга совершенно внаглую сидели на лавочке и весело шушукались, обсуждая какую-то интересную тему. Никто и не думал высказать им замечание. Гефест изо всех сил делал вид, что не замечает отказниц.
Всю работу на ихних участках выполняли добровольные помощники. Сразу несколько ребят боролись за право оказать услугу подружке самого Шер-Хана. Вся команда индюшат в полном составе и еще двое пацанов, чуть ли не толкаясь, прилежно обрабатывали ее и Элькин участок, стараясь не пропустить ни одного листика.
- Не парни, а холуи какие-то, - Майя покачала головой. - Прямо выслуживаются перед ней. Совсем в классе никого нормального не осталось, одни лакеи.
- Ну не скажи! Вон Витька Колесов на тебя косится. Он чуть не с третьего класса влюбленный.
Майя улыбнулась, глядя на худенького невысокого парнишку с нежным, словно девичьим лицом.
- Да я уж заметила. Кстати, ты, Наташенька, тоже не прибедняйся. Вон Малышев с тебя весь год глаз не сводит. Скоро дырку протрет.
Терехова удивленно посмотрела на подругу.
- Майка, ты что, шутишь что ли?
- Да совсем и не шучу. Это ты ничего вокруг не видишь, кроме учебников.
- Надо же. Никогда б не подумала...
Майя обняла подругу и шепотом спросила.
- А он тебе нравится?
- Как тебе сказать... - Наташа повела плечом. - Я вообще о нем никогда не думала. Нормальный парень. По крайней мере не стелится, как эти, перед волчищами. И перед твоим Хоршевым, кстати, - добавила она, хитро улыбнувшись.
Майя резко оттолкнула подругу.
- Да ну тебя! И так тошно, и ты еще прикалываешься.
- Да ты что, Майечка! - Терехова ласково взяла ее за руку. - И не думала даже. Зачем ты так?
- А какой он мой? Будто ты не знаешь, чей он...
Раздался голос завхоза.
- Девочки, девочки! Заканчивайте перекур. Вам еще немного осталось. Доделаете, и можете болтать сколько душе угодно.
Терехова сердито возразила:
- А почему только нам-то? Другие вообще вон на лавочке сидят.
- Так ведь за них все кавалеры сделают, - рассмеялся Гефест. - Мне ведь главное, чтоб участок был чистый. А кто и что - дело десятое. Вы уж не обижайтесь на меня. Сами все понимаете.
Девушки вздохнули.
- Да уж понимаем ...
Они снова принялись сгребать мусор в кучу. Наташа посмотрела на расстроенную подругу.
- Знаешь, Майя, мне кажется, ты ему нравишься.
- С чего ты взяла?
- А ты вспомни, как он тебя через лес нес. Мог бы просто проехать мимо. И вообще, Андрей очень хорошо к тебе относится. Всегда поздоровается, и вообще...
Майя только качала головой.
- Что толку-то? Просто пожалел и все. Была бы другая, он и ей бы помог.
- Не скажи. Мне почему-то не кажется, что он - бюро добрых услуг. А в изоляторе тебя ведь навещали? - Терехова заговорщически понизила голос. - Прихожу к ней, а там орехи, изюм, бананы даже... Тоже скажешь, что он любой бы принес?
Майя смущенно покраснела.
- Ну, приносил... Со мной чуть плохо не стало. Представляешь, врачиха входит: - Вам передача! Я говорю: - Кто принес-то? А она: - Ну такой большой-пребольшой парень. И о здоровье моем, сказала, интересовался.
- Ну вот видишь.
- Конечно, мне приятно было. - Майя вздохнула. - Только ведь он с Лариной гуляет. Уж сколько времени прошло. Никак не расстанутся.
Терехова в сердцах пнула кучу ногой.
- Да просто Катька сама все провернула! Затеяла что-то такое, что ее чуть не убили. Увела Андрея в лес, там и бросилась на шею. Ну вот он и расчувствовался. Хоршев вообще рыцарь, не то что эти. Вот он и ходит с ней. А так бы даже и не взглянул, он вообще поначалу терпеть ее не мог. Интересно, и что она там ему наплела?
- Догадываюсь. Только мне от этого не легче. - Майя грустно посмотрела на подругу. - Наташа, ко мне вчера родители приезжали. Сказали, что ту новую школу достроят скоро. И со следующего года я в ней буду учиться.
Терехова разочарованно всплеснула руками.
- Ой, как жалко! И мы больше не увидимся?
- Ну почему не увидимся? Мы же можем с тобой и так встречаться. Обменяемся телефонами.
- Ну в общем да. Я как-то и не подумала. Майечка, а с ним как же?
- А вот и не знаю, Наташечка. Хоть убей, не знаю пока. Одно скажу тебе - вот так просто расстаться я не смогу точно. Я потом себе этого никогда не прощу! ...

Глава 37

В то время, пока все рядовые ученики трудились на «школьной ниве», в дворницком домике вовсю шла очередная тренировка. Хозяева лесной, пользуясь своим исключительным положением, опять уговорили завхоза отпустить их. Гефест как всегда не стал спорить с волками. Поскольку пользы от них на уборке было бы ноль. А вот сорвать мероприятие эти ребята могли запросто. Достаточно им было сказать пару слов, и в школе началась бы всеобщая забастовка.
В этот день по плану тренера ребята работали в спарринге. Разбившись на пары, они усердно наносили и блокировали удары, делали уклоны, захваты и болевые. Во избежание травмы, на кулаках у них были намотаны небольшие полотенца. Хоршев внимательно следил за своими подопечными, то и дело поправляя их и подсказывая.
Ловко орудуя кулаками, Белый нанес Акеле несколько точных ударов по корпусу. Тот зашипел от боли и ушел в глухую защиту. Отдышавшись, сам пошел в атаку, пытаясь поразить противника ударами ног.
- Стоп, стоп! - Хоршев похлопал в ладоши. - Слушайте все внимательно. Ты куда целился своими коляпами?
Акела недоуменно развел руками.
- Ну, в грудь, выше-то все равно не получится.
- Понятно, растяжки не хватает. А то бы и по фейсу засветил?
- Само собой.
Хоршев покачал головой.
- Не, пацаны. Запомните раз и навсегда. Все эти маваши, йоки, вертушки и прочая красота вам ни к чему. Киношек насмотрелись? Так это все фуфло. В реальном бою такие фишки прокатывают только очень крутые мастера. И то очень осторожно. Вам это вообще ни к чему.
Ребята удивленно смотрели на тренера.
- Так что, ногами вообще не надо бить что ли?
- Нет, почему? Очень даже надо. Основной удар в реальном бою - это «лоу кик». То есть, низкий удар ногой. Бьется голенью по ногам соперника. По внешней части бедра очень хорошо идет. Вот смотрите.
Поставив перед собой Черныша, он несколько раз обозначил удары по разным точкам. Затем продолжил объяснения.
- Здесь не все так просто. Очень важна техника исполнения. Удар бьется не только голенью, а как бы бедром, всем корпусом. Вот так! То есть идет поворот всего корпуса, и вот тогда удар получается мощным, а не шлепочком. Все поняли?
Ребята закивали головами.
- Вот и давайте. Акела, считай. Десять минут, потом покажу «мае гери» и удары коленями...
Хоршев удовлетворенно смотрел, как поздоровевшие и окрепшие ребята старательно отрабатывали новый удар. - Да, пацаны, теперь вы точно волки, самые настоящие, - думал он. - Килов по восемь-десять точно прибавили. Вон как мускулы-то играют. Акела вообще здоровый стал. Тот еще волчара. Надо же, сам не ожидал, что все так получится классно. - Он усмехнулся. - Так они и меня догонят!
Он медленно согнул руку и поглядел на свой вздувшийся бицепс. - Да нет, не догонят. - За прошедшее время Хоршев тоже не стоял на месте и еще больше прибавил в мышечной массе. Теперь его вес перевалил уже далеко за восемьдесят килограммов. При росте чуть выше обычного он представлял собой очень внушительное зрелище.
Затем его мысли приняли невеселое направление. Вот уже второй месяц как ушла из школы Марина Алексеевна. Маришка... Хоршев с большой теплотой вспоминал эту женщину, подарившую ему столько приятных минут. И сейчас ему страшно не хватало их регулярных, по два раза в неделю, встреч на директорском диване. Могучий организм успел привыкнуть к регулярному сексу и теперь настойчиво требовал своего. В тихий час и особенно по ночам Хоршев частенько не мог заснуть, ворочаясь в кровати с возбужденным членом. В голову лезли всеобразные воспоминания, от которых поднялось бы даже у мертвого. Сжимая в руке свое орудие и качая его из стороны в сторону, он проклинал все на свете и особенно того козла, который дал работу его любовнице.
От всего этого Хоршев последнее время стал довольно злым и раздражительным. Со своими друзьями он старался сдерживаться, но вот всем остальным от него стало периодически доставаться «на орехи». Особенно восьмиклассникам. Те вообще старались не попадать на глаза нервному парню и говорили, что Шер-Хан «попал в струю».
Встречи с Катей стали для него настоящей пыткой. Он и ждал их, и боялся. Прижимая к себе юное девичье тело, он мгновенно возбуждался и просто рисковал не совладать с собой. Хоршев хорошо относился к девушке, видя ее чувства к себе, и очень не хотел испугать Катю, обидеть. Он понимал, что она еще совсем неопытная, и то, чем они занимались с Мариной, в данном случае совершенно недопустимо. Однако распаленное естество не принимало доводов разума и активно проявляло себя внизу живота.
Катя не могла не заметить произошедшие с ее парнем перемены. Как он ни пытался скрывать свое состояние, как ни поворачивался к ней боком, девушка прекрасно все ощущала и понимала. Сложные чувства боролись в ней. Она любила Андрея и видела, что ему уже давно тесно в рамках их прежних отношений. И еще больше уважала его за то, что он никогда не пытался перейти допустимую границу. Хотя ей и самой уже давно хотелось попробовать запретное, Катя приходила в ужас от одной мысли о том, что может в этом случае произойти. Ее мама уже успела посвятить дочь в тайны половых сношений и строго-настрого внушила, что до замужества об этом нельзя даже и думать...

Глава 38

В просторном помещении игровой комнаты Лиана Казимировна вела занятие школьного драмкружка. Эта утонченная дама с «колониальным» прошлым почитала своей святой обязанностью прививать искусство среди местных аборигенов. Драмкружок был ее давней великой страстью. Каждый год к прощальному вечеру она готовила представление в виде очередной театральной постановки. Темой обычно являлись различные сказочные сюжеты, по которым уже были в свое время сняты фильмы, такие как «Иван Царевич», «Варвара-краса», «Снегурочка». К участию в репетициях она привлекала только учеников двух старших классов, принципиально не желая возиться с «соплями зелеными», то бишь малолетками.
Весь последний учебный год по три раза в неделю в игровой шли репетиции «Золушки». Лиана Казимировна, избавленная от ночных кошмаров, была полна энергии и собиралась в этом сезоне произвести фурор, создав нечто из ряда вон выдающееся. К участию в спектакле она привлекла «лучшие силы», и теперь требовала от актеров проникнуться ролью так, словно эта сказка была главным делом в их молодой жизни.
Вообще эти ежегодные спектакли были весьма популярны в санаторке, и участвовать в них считалось престижным. На «кастинге» у Лианы обычно собиралось немало желающих покрасоваться на сцене. В результате придирчивого отбора режиссер отбирала наиболее подходящих актеров, и еще несколько «дублей» на главные роли. На случай, если в последний момент кто-то не сможет принять участие в постановке.
На роль Золушки была приглашена Майя. Лиана считала ее прирожденной актрисой с идеальными данными для театра. И вообще утверждала, что лесной школе сильно повезло, что в ее серых стенах растет такая орхидея. - Майечка, ты просто прелесть! - говорила она и ставила девушку в пример остальным.
Мачеху играла Любка Сазонова из восьмого. Толстая противная девица с удовольствием согласилась на эту роль, чтобы хоть на сцене иметь возможность поиздеваться над Майей и Бучей, изображавшим безответного папочку. К роли двух сестренок идеально подошли Романова и Борисова. Этим нагловатым и вредным подружкам не надо было даже притворяться, они просто играли самих себя.
Сегодня репетировали сцену превращения Золушки в прекрасную принцессу. Вдоволь намахавшись шваброй и протерев целую кучу специально принесенной посуды, Майя радостно встречала прекрасную фею и ее верного пажа.
- Ой, крестная, какая Вы красивая! ...
Та и в самом деле была хороша. Алена Максимова из восьмого недаром считалась одной из первых красавиц школы. Высокая, чуть крупноватая шатенка, с большими серыми глазами, она здорово смотрелась в роли крестной.
- Мальчик, скажи мне, сколько раз Золушка заслужила сегодня похвалу?
- Триста тридцать три раза!
- А сколько раз похвалили?
- Не похвалили ни разу...
Мальчика-пажа играл Витя Колесов. Хрупкий паренек с нежным лицом идеально подходил на эту роль. Но по причине своей стеснительности он никогда бы не согласился выйти на сцену, если б не Майя. Он был давно и безнадежно влюблен в эту девушку, не решаясь однако признаться ей. И роль пажа он принял только для того, чтобы иметь возможность пообщаться со своим кумиром.
- Я не волшебник. Я только учусь.
Витя сияющими глазами смотрел на Золушку. Встав на одно колено, он подносил ей туфельки так, словно дарил частичку своей души. Лиана Казимировна захлопала в ладоши:
- Молодец, Колесов! Просто молодец. Ставлю пять с плюсом. Вот, господа актеры, учитесь, как надо играть роль!
Майя весело улыбалась, глядя на смущенного пажа. Конечно, она все понимала. Ей было немного жаль этого славного мальчишку с большим нежным сердцем. Она хорошо относилась к нему, в чем-то даже симпатизируя, но мысли Золушки были заняты совсем другим человеком. И места в них для мальчика-пажа не оставалось вовсе.
- Продолжаем, продолжаем! Золушка благодарит пажа и крестную.
Майя рассыпалась в словах благодарности перед феей, затем подбежала к пажу и сделала вид, что целует его. Чуть прикоснувшись губами к щеке, девушка побежала к выходу, где ее уже поджидала «заправленная карета».
- Все, все. Молодцы! На сегодня достаточно. Можете идти гулять. Следующая репетиция послезавтра. Не забывайте. До свидания.
Юные актеры и актрисы, попрощавшись с Лианой, стали быстро расходиться и разбегаться из игровой комнаты. По пути к раздевалке они обсуждали прошедшую репетицию, обмениваясь шутками и насмешками. Больше всех доставалось Буче. Он был самым никудышным актером во всей труппе, и даже роль свою запоминал с трудом. Непонятно было, почему Лиана вообще его выбрала.
- Буча, тебе что, медведь на ухо наступил? - ехидничала фея Алена. - Ты вообще слышишь, что тебе говорят-то?
- Да не медведь, - издевалась Борисова. - Это ему Шер-Хан наступил вчера. Вон какое ухо-то красное! ...
Хмурый Буча, который вчера и впрямь неудачно подвернулся под тяжелую руку, только раздраженно сопел и поджимал губы, не желая вступать в перепалку с языкастыми девчонками.
Колесов, пропустив всех вперед, последним вышел из комнаты и направился в свой класс. Сев за парту, он скрестил руки на груди и стал вспоминать прошедшую сцену. Сердце его билось как сумасшедшее, щека горела. Он до сих пор ощущал теплое прикосновение ее губ. Подняв руку, Витя приложил ладонь к щеке и закрыл глаза. Перед ним возникло прекрасное лицо Золушки, ее большие глаза ласково смотрели на него.
- Спасибо тебе, мальчик...

Глава 39

По узкой тропинке шли двое. Широкоплечий парень и эффектная светловолосая девушка медленно прогуливались по вечернему лесу. Одной рукой кавалер обнимал даму за талию, а другой приподнимал нависающие над дорожкой ветки деревьев. Девушка прижималась к своему могучему спутнику, положив голову ему на плечо. Оба молчали.
- А вот скажи, Андрюша. Что ты вообще собираешься после школы? В институт поступать?
Хоршев неопределенно повел плечами.
- Не знаю, Катя. Вообще у меня есть кой-какие планы. Но тебе о них лучше не знать.
Ларина обиженно посмотрела на него.
- А почему? Надеюсь, ты меня за маленькую-то не держишь?
- Да нет, Катюша. - Он улыбнулся. - Конечно не держу. Просто для тебя такие дела непонятны. Ты много не знаешь.
- Ну так объясни!
- А ты поговори со своим отцом, он должен быть в курсе.
Катя остановилась и строго посмотрев на своего спутника, сказала:
- Андрей, или ты перестанешь считать меня ребенком, или я серьезно обижусь.
Хоршев обреченно развел руками.
- Да я сам точно ни в чем не уверен. Просто я общался с серьезными людьми, слышал кой-какие разговоры. Они говорили, что скоро будут большие перемены. То, что сейчас творится в стране - это только начало, дальше вообще будет круто. Будет новая жизнь, большие деньги. И я не хочу оказаться лишним в этом деле. - Хоршев решительно кивнул головой. - Все, больше ни слова, я и так много сказал. Дай слово, что никому. Ни Эльке, ни папке, вообще никому.
Катя потрясенно смотрела на него. Потом обняла за шею и поцеловала.
- Прости меня, Андрюша. Я такая дуреха. Маленькая глупая дуреха. Ты не будешь на меня сердиться?
Хоршев притянул ее к себе.
- Ты совсем не маленькая. И уж точно не глупая. И ты мне очень даже нравишься...
Деревья расступились и показался маленький домик дворника. Он одиноко стоял на отшибе, слепо поглядывая темными окнами. Катя показала на него рукой:
- А помнишь, как мы с Элькой вас тогда застали?
- А то! Эх мы тогда и разозлились...
- А мы как перепугались, когда этот за нами рвануть хотел. Бежим, а сами думаем: - «догонит - не догонит?»

Предыдущая страница 11 Следующая страница


Звериное царство 12

- Так он же раздетый был!
- А твоему Чернышу все по барабану, он же бешеный...
Они приблизились к одинокому домику. Катя заглянула в окно, тщетно пытаясь что-нибудь разглядеть.
- А что, Бабы Маши нет?
- Да она обычно на ночь к себе уезжает. Она же тут недалеко живет, пара остановок.
- А ты можешь туда попасть?
- Конечно, она нам всегда ключ оставляет. - Хоршев полез в какую-то щель между бревен и вытянул небольшой ключик. - Хочешь, давай зайдем.
Катя загадочно посмотрела на него.
- Хочешь. Давай. Зайдем. Я ведь тут еще ни разу была. Знаешь, как интересно?
Хоршев включил свет и первым делом задернул занавески. - Привычка, - улыбнулся он. - Снимай куртку, разувайся. Сейчас будем чай пить.
Сняв куртку и свитер, Катя разулась и села на тахту, поджав под себя ноги. Андрей уже поставил кипятиться чайник. Войдя в комнату, он присел рядом с девушкой и обнял ее.
- Ну вот, теперь хорошо...
Катя медленно повернулась к нему и обняла за шею, прижавшись грудью. Их глаза встретились. Несколько мгновений они смотрели друг на друга горящим взглядом, затем девушка сжала его щеки ладонями и стала быстро целовать по всему лицу. Хоршев вспыхнул просто как свечка, он обхватил Катю руками и стал жадно гладить ее спину, руки и плечи. Она запрокинула голову и закрыла глаза. Андрей стал целовать ее в шею, его поглаживания становились все смелее, он раз за разом проводил ладонями по груди. И наконец начал в открытую тискать ее.
Вдруг засвистел чайник. Хоршев выругался про себя. - Твою мать! Сейчас все сорвется. - Двумя прыжками он добрался до кухни и выключил проклятый чайник. Вернувшись, не поверил своим глазам. Катюша, откинувшись на подушку, лежала на тахте и протягивала к нему руки.
- Иди сюда...
Одним движением сбросив свитер, он прилег рядом с девушкой и прижал ее к себе. Их губы соединились в долгом поцелуе. Свободной рукой Андрей проник под блузку и стал выдергивать майку из под юбки. Он сильно опасался, что Катя воспротивится этому, но она прильнула к его губам и как будто ничего не замечала. Наконец майка подалась, и жадная рука, пройдясь несколько раз по спине, залезла под лифчик и вдруг одним движением оказалась спереди. Хоршев стал осторожно ласкать нежную девичью грудь.
- О-о-о-х-х! ...
Катя вздохнула в изнеможении и сама стала расстегивать блузку, словно она душила ее. Он высвободил руку и быстро снял через голову рубашку вместе с майкой. При этом несколько пуговиц с треском отлетели. Затем стал «помогать» своей девушке. Освободив ее, он умело расстегнул застежку лифа. И вот уже обнаженная по пояс Катя лежала перед ним во всей красе своего юного тела. Она смотрела на парня широко открытыми глазами и тяжело дышала.
Андрея всего трясло от возбуждения. Он лег на спину и перекатил девушку себе на грудь. Прижав ее к себе, снова впился в нежные губы, раздвинул их и проник внутрь языком. Стиснул ее пониже спины и придавил к возбужденному члену. Катя шумно дышала, прижавшись всем телом и извиваясь как змея. Отбросив все доводы разума, Хоршев резко задрал ей юбку и запустил руку под колготки и трусики. Проникнув до самой глубины, он стиснул нежную девичью плоть, погрузив пальцы в самое запретное...
- Андрюша, Андрюшенька! Подожди, не надо! ...
Прерывающимся голосом Катя умоляла его остановиться. Хоршев замер, закрыв глаза от разочарования. Потом медленно вытащил руку. Пальцы были влажными и липкими. Он бессильно распростерся на лежаке, пытаясь прийти в себя.
- Андрюшенька, посмотри на меня...
Он открыл глаза. Катя в упор смотрела на него. Ее лицо было грустно и тревожно, казалось, что она сейчас расплачется.
- Прости меня, я не могу сейчас, не могу. Я знаю, чего ты хочешь. Мне мама рассказывала. Нельзя мне. Ты же умный, пожалуйста, пойми меня, я тебя прошу!
Хоршев глубоко вздохнул и погладил девушку по волосам.
- Да все нормально, Катюша. Я ведь понимаю, не баран все-таки. Слово даю - останешься девушкой. Не бойся.
Катя пристально посмотрела на него, ее глаза блеснули.
- Ну, раз ты так говоришь... я тебе верю. Давай так. Я сделаю все, что ты хочешь, все! Только кроме этого. Обещаешь?
- Само собой. - Хоршев заметно повеселел.
Она закрыла ему рот ладонью.
- Я ТЕБЕ ВЕРЮ!
Затем расстегнула молнию и стала быстро стягивать юбку...

Глава 40

Наступил май. Уже неделю стояла теплая солнечная погода. Лужи подсохли, мусор давно был убран, и школа превратилась в чудесный зеленый парк, полностью оправдывая свое название. Школьники ходили повеселевшие, во всем ощущалось приближение конца учебного года и долгожданных каникул.
В седьмом классе шел урок географии. В приоткрытые окна веяло дуновениями свежего воздуха, доносился шелест деревьев и щебетание птиц. Обстановка совершенно не располагала к учебе, ученики беспрестанно шептались и переговаривались, невзирая на замечания учителя.
Урок вела Зоя Федоровна - пожилая сухопарая дама, как и большинство ее коллег отработавшая в санаторке многие годы. Обычно строгая и придирчивая, сегодня она снисходительно относилась к легкому шумку в классе, понимая состояние ребят. Рассказав им новую тему, учительница решила проверить, как ее слушали.
- Грингруз, иди сюда.
Грузило растерянно поднял свою большую голову. Он как всегда все прослушал, увлекшись рисованием в тетради зубастых чертиков. Под злорадные взгляды окружающих он встал и уныло побрел к доске. Дойдя до «лобного места», остановился и стал укоризненно смотреть на мучительницу.
- Ты не на меня смотри, Виталик. Ты на карту смотри. Так где находится тропический пояс?
Грузило громко пыхтел, водя указкой по всему земному шару. Ему никак не удавалось угадать правильное место, и он с тоской поглядывал на училку, ожидая неминуемой пары...
Наташа Терехова безнадежно махнула рукой и открыла свой журнал звеньевого. Аккуратно поставила минус в соответствующей клеточке. - Опять из-за Грузилы флажок не получим. И Альбина ругать будет...
Видя, что училка стоит к классу спиной, Наташа быстро обернулась к своей подруге, которая сидела двумя партами дальше. И неожиданно успела перехватить взгляд любовавшегося ею Малыша. Тот покраснел и быстро опустил голову. Раньше девушка не обратила бы на это внимания. Но теперь она на мгновенье замешкалась, с интересом наблюдая за влюбленным Ромео. Затем улыбнулась и перевела взгляд на Майю.
Та уже успела все заметить. Весело потерев ладоши, Майя сделала большие глаза и показала на уткнувшегося в учебник Малыша. Терехова тихо прыснула.
- Наташа, Наташа! Ну как тебе не стыдно. - Зоя Федоровна укоризненно качала головой. - Вот уж от тебя никак не ожидала.
Пристыженная Терехова склонила голову и снова приняла облик примерной ученицы...
На задних партах уже давно никто учебой не утруждался. Вконец оборзевшие волки абсолютно внаглую побросали учебники и занимались своими делами. Учиться им, как и Шер-Хану, вообще было «легко». Домашние уроки и контрольные они списывали у местных отличников, при проверке устных заданий звеньевые не глядя ставили им плюсики. Учителя, за исключением разве что Беллы, старались вообще их не трогать и к доске вызывали крайне редко.
Вот и сейчас Акела и Серый занимались тем, что тихонько настукивали кулаки о сиденье парты. Им давно не давали покоя костяные шишки на руках босса. Сам Хоршев постоянно «набивал» свои кулачищи обо все, что попадется под руку. Иногда он демонстрировал друзьям умопомрачительные удары по стене, после которых осыпалась штукатурка и оставались нехилые вмятины на поверхности.
Двое других волчищ состязались в армрестлинге. Повернувшись лицом друг к другу, Черныш и Белый поставили локти на парту и, сцепившись руками, изо всех сил пытались одолеть. Упорная борьба закончилась победой Белого, он зачмокал губами и стал изображать разные непристойные жесты.
Хоршев спокойно сидел за партой, совсем потеснив свою крошечную соседку. Малютка Лушева боялась его как огня и безропотно примостилась на самом краю сиденья. Он давно уже списывал у этого ребенка все, что только можно, дав ей взамен свою высокую защиту и покровительство.
В этот урочный час школьный король находился в расстроенных чувствах. Поглядывая на пустое место за партой, где обычно сидела его верная подруга, он вздыхал и озабоченно качал головой. Вот уже третий день Катя находилась в изоляторе с диагнозом «воспаление легких». Где и как она умудрилась подцепить болячку - тайна, покрытая мраком. Может быть, ее прохватило сквозняком в дворницкой, когда они, совершенно обнаженные, предавались любовным утехам. Хоршев прикрыл глаза и хищно улыбнулся, вспоминая, что они там вытворяли на протяжении целого месяца.
Сейчас он сильно переживал за свою подругу. Болезнь была серьезной, Катя лежала с высочайшей температурой и сильно кашляла. К больной его конечно не пустили. Хоршев мог лишь передать ей гостинец - все те же орехи, изюм, мед. Связным звеном между ними стала Массагутова. Она навещала Катю каждый день и потом рассказывала переживающему кавалеру о ее здоровье. Хоршев внимательно слушал Эльку и бесился, что ничем не может помочь...
Весело прозвенел долгожданный звонок. Захватив журнал и учебник, Зоя Федоровна направилась к выходу. Вслед за ней дежурный по классу Шевчук потащил стенд с картой мира. Уроки на сегодня закончились, и ликующая толпа учеников хлынула в раздевалку. Их ждал погожий солнечный денек, всевозможные игры и прогулки на свежем воздухе. Май вступил в свои права, и ничто не могло помешать ребятам радоваться жизни.

Глава 41

- «Андрюша, завтра меня забирают домой. Приходи прощаться. Жду тебя»
Хоршев прочитал записку и вопросительно посмотрел на Эльку.
- Насовсем забирают?
Массагутова расстроенно кивнула головой.
- Да, завтра после обеда родители приедут и заберут. Они сегодня хотели, но надо еще какие-то документы сделать. Ну, что она седьмой класс закончила. - Ее хорошенькое личико скривилось, она чуть не плакала. - Очень болеет Катюша, в больницу положат.
Хоршев озадаченно потер ладонью подбородок. - Да-а, дела...
- Слушай, Элька. Объясни, какое там у нее окно? Вечером хочу навестить.
Девчушка задумалась, соображая.
- Так, по-моему третье от края должно быть. Ну, от правого края, где крыльцо. Точно третье.
- Ну вот и ладушки. Данке шен. - Массагутова улыбнулась.
- Плиз...
Заканчивалась вечерняя «домашка». Ученики, сдав «зачеты» звеньевым, потянулись на выход. Альбина Леонидовна подняла голову от классного журнала.
- Так, второе звено прошу задержаться.
Раздался разочарованный гул. Весь средний ряд во главе со звеньевой недовольно вернулся на свои места. Ребята прекрасно понимали, чем вызвано такое приглашение и теперь с тоской ждали нагоняя.
- Виталий, Слава, идите ко мне. Вот сюда встаньте.
Двое провинившихся, Грингруз и Диблов, опустив головы долу, понуро встали у доски. Им было невесело. Этих вызовов «на ковер» боялись все. Многоопытная Альбина умела так внушить, что мало никому не показывалось. После ее «вставок» даже самые нерадивые ученики на какой-то срок поневоле брались за ум.
- Ну так что вы скажете по поводу ваших двоек?
Воспитатель строго смотрела на провинившихся. Те мялись, не ведая, что ответить и еле слышно бурчали под нос - «Мы больше не будем...»
- Вы хоть понимаете, что кончается последняя четверть? Самая важная четверть. Вы понимаете, что через три недели будут выставляться годовые отметки? Отвечайте!
- Мы понимаем...
- А то, что двойки эти исправлять надо срочно, вы понимаете?
- Понимаем...
На последней парте Акела и Серый снова принялись настукивать кулаки. Вот блин! Их товарищи сейчас в теннис режутся, а они тут застряли из-за этих придурков. Надо будет им вломить вечером. Акела осторожно выглянул из-за спины и, встретясь взглядом с Грузилой, провел пальцем по горлу. Серый также выглянул с другой стороны и громко причмокнул губами, сопровождая это характерным движением. Побледневшие двоечники затравленно смотрели на волчищ.
Альбина Леонидовна резко повернулась.
- Ампилов, Пикин! Это еще что такое? Что вы тут ребят пугаете?
- А чего они плохо учатся? Все звено подводят.
- А вы что, думаете - лучше их что ли? - Классная не на шутку рассердилась. - Ну-ка идите оба сюда!
Медленно встав из-за парты, «звери» с недовольным видом протопали по проходу и присоединились к наказуемым. При этом Серый незаметно ткнул Диблова в бок.
- На вас очень жалуется Белла Соломоновна. Учитесь плохо и отвратительно себя ведете. Особенно ты, Витя. Объясни, что у вас за проблемы с математикой?
- Да все нормально, Альбина Леонидовна. - Акела переглянулся с Серым. - Просто она к нам придирается.
- Она вообще нас терпеть не может!
Классная покачала головой.
- Неправда. Белла Соломоновна очень хороший педагог. И если вы ее довели своим поведением, значит сами и виноваты. Вы что думаете, я не знаю, как вы свои отметки получаете? Вы думаете, я не знаю?! ...
Рассерженная воспитательница грозно смотрела на двух нарушителей. Те молчали, мрачно уставившись на учительский стол, и даже не думали перечить. Они, как и все остальные, уважали Альбину, считали ее строгой, но справедливой. И еще они всегда помнили, как защищала и вступалась за них классная в былое нелегкое время. Волки прекрасно помнили все то зло, что им причинили. Но и добра не забывали тоже.

* * *

- Один... два... три. Кажись это!
Добравшись до нужного окна, Хоршев остановился и задумался. Похоже, опять пришла минута расставания. И что ему так не везет? Только все наладится, как бац! - и опять до свидания. Он вздохнул. Видно, не судьба. Пригладив рукой волосы, он осторожно постучал в стекло.
Довольно долго никто не появлялся. Он уже хотел было постучать снова, как в оконном проеме появилась Катя. Ее лицо было бледное и осунувшееся. Увидев своего парня, она радостно улыбнулась и помахала ему рукой.
- Привет! - понимая, что девушка его не слышит, Хоршев послал ей воздушный поцелуй.
Катя приложила обе руки к сердцу и, закатив глаза, покачала головой. Затем, повернувшись к кому-то, приложила палец к губам. Прислушалась к коридору и вдруг решительно приоткрыла окно.
- Андрюшенька, солнышко! Как я рада, что ты пришел!
Хоршев расстроганно смотрел на нее.
- Здравствуй, Катюша. Ну как ты?
- Да вот, болею все. Ты получил записку?
- Конечно, вот и пришел сразу.
На лице Кати возникла виноватая улыбка.
- Вот, уезжаю завтра. В тихий час заедут. - Помолчав, добавила. - Мы ведь еще увидимся?
- Конечно. На следующий год.
Он уже знал, что скорее всего в лесную не вернется, и эта встреча была прощальной. Но не хотел расстраивать девушку.
Врач уже шла по палатам, совершая вечерний обход. Дежурившая у двери девочка шепотом предупредила об опасности. Оглянувшись, Катя быстро высунулась из окна и, обхватив парня за шею, крепко поцеловала.
- Ты только не забывай меня, Андрюша! ...

Глава 42

Три раза в неделю в классах проходила уборка. Обычно ее проводили двое дежурных, мальчик и девочка, сидящие за одной партой. График дежурств составлялся аж в начале учебного года и соблюдался неукоснительно. Исключение составляла лишь «большая пятерка». Эти парни принципиально не желали участвовать ни в каких «общественных работах», заставляя других вкалывать вместо себя. Конечно, все это не афишировалось и делалось тайком от Альбины.
Майя быстро возила шваброй между партами, проходя ряд за рядом. Роли дежурных распределялись так: парень таскает ведро с водой, тряпку и швабру, протирает пыль, а девушка моет полы в классе. Обычно партнером Майи был ее сосед, Олег Шевчук. Поначалу он с энтузиазмом воспринимал уборку как возможность пообщаться с принцессой наедине. Но потом, получив несколько отказов на предложения «гулять», Олег быстро охладел к почетной обязанности. И поэтому без раздумий согласился уступить свою очередь Колесову, который попросил его об этом.
- Давай, Витюня, удачи! Только фиг у тебя чего выйдет...
Быстро протерев пыль с учительского стола и подоконников, Витя сел верхом на парту и стал наблюдать за девушкой своей мечты. Его била дрожь. Он уже давно с нетерпением ждал этого дня, заранее договорившись с Шевчуком. И сегодня твердо решил объясниться Майе в своих чувствах. Колесов до сих пор не мог забыть прикосновения ее губ на той репетиции, и в нем теплилась надежда, что этот поцелуй был неспроста.
- Майя, давай я тебе помогу.
Девушка чуть улыбнулась и передала швабру добровольному помощнику. Тот наклонился и стал прилежно драить пол, краем глаза следя за Майей. Она устало потянулась и села за учительский стол.
- Ой, как хорошо. Спасибо тебе, Витя.
Колесов смущенно посмотрел на нее.
- Майя, а можно я тебе что скажу?
- Слушаю Вас внимательно. - Она уже поняла, о чем пойдет речь.
Юный паж покраснел словно рак и, заикаясь от волнения, с трудом выдавил из себя:
- Ты мне нравишься. Очень-очень.
Майя с грустной улыбкой смотрела на него. Витя уже собрался было продолжить и высказать все заготовленные слова, как вдруг дверь резко распахнулась, и на пороге появился Черныш. При виде волка Колесов сразу замолчал и снова стал шуровать тряпкой.
Черныш торопливо направился к своей парте. Проходя мимо склоненного над щеткой пацана, он не смог удержаться и с размаху влепил такого пинка, что тот растянулся на полу вместе со шваброй.
- Смотри, чтоб чисто было! Я вернусь, проверю.
Добравшись до места, Черныш пошарил там и достал какой-то сверток. Затем полез в закрома Акелы и выудил еще один такой же. Довольно хмыкнув, он уложил добычу в пакет и быстро пошел обратно. Витя уже успел подняться и, дрожа от унижения, отряхивал рубашку. Остановившись перед ним, вредный волчище сделал пацану «смазь». Стиснув пальцами его щеки, Черныш с гадливой улыбочкой процедил:
- Ух ты, сюси-пуси! Мордашечка. Смотри у меня...
Он кинул взгляд на часы, ругнулся и, не обращая внимания на Майю, выбежал из класса.
Колесов стоял потрясенный и уничтоженный. Страшный стыд испепелял его, он готов был провалиться сквозь землю. Не в первый раз ему приходилось терпеть от волков, но сейчас это произошло в такой неподходящий момент, на глазах у его кумира... Слезы обиды и унижения хлынули по его лицу. Он сел за парту и расплакался, закрыв лицо руками.
Майя, также потрясенная произошедшей сценой, с сочувствием смотрела на несчастного мальчика. Ее переполняла жалость. Она прекрасно понимала, что он сейчас чувствует, и до глубины души была возмущена поведением Черныша. - Вот сволочь! - думала она.
- Витя, не переживай так. Все пройдет. - Она подошла к ревущему парнишке и погладила его по плечу. - Я сама все доделаю.
Снова взяв щетку, Майя принялась заканчивать уборку класса.

Глава 43

- Отбой, девочки, отбой! Всем спать! Заканчивайте разговоры...
Валентина Федоровна шла по коридору женского корпуса и гасила в палатах свет. Беда с этими девчонками. Такие болтушки! Целого дня им не хватает, полночи готовы шептаться. Все секреты какие-то, секреты! Чай, о мальчиках все, наверное. Вот ведь, совсем соплюхи еще, а туда же! В ее времена об этом даже и не помышляли.

Предыдущая страница 12 Следующая страница


13 Ольга Левицкая

- Заканчивайте шептаться! Закрывайте глаза!
Дежурная с тоской вспомнила, как четко проходит укладывание у мальчишек. Там после отбоя сразу наступала гробовая тишина. Ребята боялись не только пикнуть, но даже скрипнуть кроватью. Женщина усмехнулась, вспомнив, как застала ночью Бучу, когда он пробирался в туалет. На вопрос, почему он идет через дальнюю лестницу, делая крюк, тот замялся и стал растерянно бубнить, что заблудился. Ясно было, что он просто боится скрипнуть ступенькой, поскольку другая лестница проходила совсем рядом с «волчьим логовом». Да-а, эти волчищи ввели просто стальную дисциплину. Ну хоть за это им спасибо...
Майя лежала, закрыв глаза, но сон не шел к ней. Грустные мысли одолевали девушку. До конца учебного года уже оставались считанные дни, а она никак не могла решиться на объяснение с Андреем. Да и возможности, прямо сказать, не было совершенно никакой. Несмотря на то, что Ларину уже две недели как забрали родители, Хоршев ни на минуту не оставался один. Даже по вечерам. Его верные друзья, радуясь возможности лишний раз пообщаться со своим наставником, тоже забросили подруг и, как и раньше, все вечернее время проводили с ним на турниках.
Ворочаясь с боку на бок, Майя вспоминала как Андрей нес ее на руках по лесу. «Ну что, Малышка, поехали?». Эти слова каждый день звенели в ее мыслях. Девушка вспоминала, как сладко она прижалась к его широкой груди, обняв за шею... Неужели он ничего к ней не почувствовал тогда? Быть такого не может! И еще навещал ее, беспокоился. Может, подруга была права, говоря что все это не просто так?
Майя в тоске замотала головой по подушке. Да сколько же можно?! Как она устала, как измучилось ее сердце! Полгода она страшно ревновала, видя как любимый уходит с другой. Как ей хотелось быть на месте той, более решительной и смелой! И почему она не решилась объясниться с ним сразу? Гордость не позволила. Разве ж она могла представить себе, что все окажется так глубоко и мучительно...
- Нет, я просто должна что-то сделать! Не могу, не хочу, чтобы вот так навсегда расстаться! Никогда этого себе не прощу!
Майя сбросила с себя одеяло. Задрав повыше ночную рубашку, она стала разглядывать свое тело. Согнула ноги в коленях, повернулась на бок. Темнота мешала осмотру, не давая полной картины.
- Майка, ты чего?
Терехова с кровати напротив удивленно смотрела на подругу.
- Ничего. Синяк у меня. - Майя с досадой добавила. - В туалет хочу.
Одев тапки, она на цыпочках направилась вниз. Там располагалась умывальная комната. Войдя в нее, девушка осторожно прикрыла дверь и прислушалась. Вроде никто не идет. Прищурив глаза от яркого света, она подошла к большому зеркалу и стала разглядывать свое отражение.
Прямо на нее из стены смотрела стройная черноволосая красавица с глубокими как озеро глазами. Длинные пушистые волосы были заплетены в две косы, изящно спадавших за спину. Шелковая рубашка на груди приподнималась двумя острыми бугорками. Длинные прямые ноги казались произведением искусства, настолько они были правильной формы и идеального очертания.
Девушка медленно провела ладонями по бедрам и приподняла материю. Показались белые трусики, плотно облегающие нежное девичье тело. Выше, еще выше... Она как завороженная тянула шелк вверх, пока не показались маленькие сосочки. Одним рывком сдернув рубашку, она кинула ее на крючок и стала пристально изучать свою недавно сформировавшуюся грудь.
Полностью удовлетворенная осмотром, Майя подняла руки и запрокинула их за голову. Затем изогнулась в талии и несколько раз повернулась то одним боком, то другим. - Очень даже неплохо! - подумала она, с гордостью глядя на гибкое стройное тело. Затем новая мысль пришла ей в голову. Покраснев, она некоторое время стояла, не решаясь на такой откровенный шаг. Затем подошла к двери и осторожно прислушалась. Все было тихо. Вернувшись к зеркалу, Майя быстро стянула с себя трусики и, не выпуская их из руки, встала как вкопанная.
Ее сердце громко билось. Она ощущала себя так, словно разделась перед мужчиной, и что Андрей видит ее в этот самый момент. Инстинктивно она прикрыла запретное место, но затем, собравшись с духом, отвела руку и обнажила свой пах, покрытый нежным темным пушком.
- Вот тебе! Смотри! - мелькали в мозгу лихорадочные мысли. - Все смотри! - Развернувшись спиной к зеркалу, она стала плавно извиваться бедрами, поглядывая через плечо на свое отражение. Представляя, что он ее сейчас видит, девушка мстительно улыбалась.
- Вот тебе! Видишь? Вот кого ты на Катьку променял! Понял теперь? ...
Вернувшись в спальню, Майя пробралась к постели и как мышка юркнула под одеяло, свернувшись калачиком. Ее тело было покрыто мурашками, она тихонько шипела, пытаясь согреться и потирала кожу.
- Майечка, ты чего так долго? Что случилось?
Встревоженная Наташа трясла ее за плечо. Она высунула голову.
- Ну что ты пристаешь? Все нормально. Спи давай!
- Ну как знаешь...
Немного обиженная Терехова снова легла в постель и отвернулась к стене.

Глава 44

Шел урок русского языка. Один из последних уроков в этом году. Все диктанты и контрольные уже были написаны, четвертные и годовые отметки практически выставлены. Сталина Андреевна задала написать сочинение на тему «Мои планы на лето». Глядя как дети прилежно взялись за работу, учительница одобрительно кивнула и углубилась в изучение классного журнала.
Хоршев недовольно поморщился. Опять писаниной заниматься! Надоело как все... Он покосился на свою крошечную соседку. Та вовсю строчила, чуть не касаясь носом тетради. Да-а, тут уже не спишешь, придется самому корпеть. Он обернулся назад. Волки уныло пялились в разные стороны, проклиная вредную училку. Заметив взгляд, они стали корчить разные гримасы, демонстрируя свое полное нежелание трудиться.
- Там, на задних партах! Это еще что такое? Не успеете написать, будете после уроков заканчивать!
Хоршев быстро повернулся и придвинул к себе тетрадку. - Вот ведьма старая! Заколебала. Так и придется что-то нацарапать, никуда не денешься. - Он открыл тетрадь и замер, удивленный. Под обложкой лежала записка. На сложенном пополам тетрадном листе крупными буквами было выведено «Андрею».
Согнув в локте могучую руку и опершись на нее щекой, Хоршев поставил заслон от соседки, которая впрочем так была увлечена своей писаниной, что ничего вокруг не замечала. Затем он осторожно, стараясь не привлечь внимание бдительной Сталины, развернул листок.
- «Андрей, мне надо с тобой поговорить. Встретимся после ужина у домика. Если придешь - кивни. Майя».
Он чуть слышно присвистнул. Письмо удивило его. Он не раз получал похожие записки, но никак не думал, что эта гордая независимая девушка решится на такое. К тому же до каникул оставалась лишь пара дней. Что ей надо? Гулять вроде уже поздно. Может, поблагодарить хочет за помощь? Или за то, что Терехову спас тогда? ...
Майя напряженно сидела, склонившись над партой. Она усиленно делала вид, что писала, но на деле лишь водила ручкой по пустому листу. Краем глаза она незаметно наблюдала за Андреем, дожидаясь момента, когда он прочтет записку. - С ума сойти, ну что за лентяй! Когда ты тетрадь-то откроешь? - Глядя как парень перемигивается с друзьями, она чуть не психанула. - Да сколько же можно!!!
Пульс оглушающе стучал, отдаваясь в голове с каждым ударом. Майя стиснула зубы, изо всех сил стараясь, чтобы сосед не заметил ее состояния. - Ну наконец-то! - Она с замиранием сердца глядела как Хоршев задумался, прочитав ее послание. Ее вдруг потрясла мысль, что он может просто не захотеть с ней встретиться. А что, с него станется! Пойдет на турники с этими, вот и все. Зачем ему какая-то встреча?! ...
- Ладно, девчонка вроде хорошая. Встретимся, узнаем...
Хоршев принял решение. Повернувшись к Майе, он встретил ее напряженный взгляд. Побледневшая от переживаний девушка с волнением ждала его ответа. Несколько удивленный ее видом, Андрей чуть заметно кивнул. Майя тоже быстро кивнула в ответ и тут же отвернулась. Пожав плечами, большой парень взял ручку и принялся писать сочинение.

* * *

День тянулся страшно медленно. Не находившая от волнения места, Майя ходила словно зомби, совершенно не реагируя на происходящее вокруг. Сейчас ей все мешало, все раздражало, даже верная подруга Наташа. Девушке хотелось побыть одной, но это никак не получалось. Постоянно кто-то был рядом, ее о чем-то спрашивали, она невпопад отвечала, мечтая только о том, чтобы ее оставили в покое.
Терехова с беспокойством смотрела на нее. Она не узнавала свою всегда спокойную и уравновешенную подружку.
- Майечка, что-то случилось? Ты расскажи, может легче станет.
- Все нормально, Наташа. Ты не спрашивай, пожалуйста. Не обижайся только...
Чем ближе подходил час свидания, тем сильнее и мучительнее билось ее сердце. Майя старалась не смотреть на Хоршева, опасаясь выдать свои чувства. - Что он обо мне думает? - Внешне тот никак не проявлял себя и занимался обычными делами, словно и не читал никакой записки. Это было даже и хорошо, поскольку девушка совершенно не представляла, как себя вести с ним.
Что было самое страшное, так это то, что Майя до сих пор еще не решила, что именно она ему скажет при встрече. Ну не бросаться же на шею, как это сделала когда-то Катя! Она ведь даже не знала, как Андрей к ней относится. А вдруг он встретится с ней по-дружески, просто чтобы узнать, чего она хочет? Одна мысль о том, в каком дурацком положении она тогда окажется, приводила Майю в смятение.
- Что, что я ему скажу?! Целый год ходила мимо, а тут на тебе!
Майя уже начинала жалеть, что написала записку. Ей стало казаться, что все это напрасно, что кроме новой боли и унижения ни к чему это свидание не приведет. Может, просто сказать ему, что встреча отменяется? А потом каяться всю жизнь?...
- Наташа, пойдем выйдем, поговорить надо.
Терехова язвительно усмехнулась и хотела было подколоть подружку в отместку за ее отношение. Но посмотрев на измученное лицо Майи, только молча кивнула и поднялась из-за парты.
- Пойдем.
Спустившись в раздевалку, девушки забились в самый дальний угол и сели на скамеечку. Наташа взяла подругу за руку и ласково погладила.
- Ну что там у тебя?
Майя медленно, глядя ей в глаза, призналась:
- Записку я ему написала. Вечером встречаемся.
- Так вот оно что! - ахнула Терехова. - А я-то думаю, что с тобой случилось? Ходишь как нездоровая... А тут вон что! И что ты ему скажешь?
- Не знаю, Наташа. В том-то и беда, что понятия не имею. Может, ты подскажешь?
Терехова озадаченно повела головой.
- Ну уж не знаю. Тебе видней наверное. А что ты вообще от него хочешь?
- Ну что хочу, что хочу?! Не знаю я! - По лицу девушки потекли слезы. - Ну как ты не понимаешь? Не могу я вот так расстаться. Ведь я больше его никогда не увижу!
Майя уже рыдала навзрыд. Придвинувшись к ней, Терехова мягко обняла за плечи и прижала к себе.
- Успокойся, успокойся. Все будет хорошо...

Глава 45

Подходя к одинокой хибаре, Майя увидела, что ее уже ждут. Засунув руки в карманы, Хоршев нетерпеливо прохаживался, то и дело поглядывая на часы. Заметив девушку, он радостно улыбнулся и пошел ей навстречу.
- Привет! А я уж заждался. Думаю, может ты пошутила.
- Ну что ты, скажешь тоже. Разве так шутят?
Майя остановилась, глядя ему в лицо.
- Давно ждешь?
- Минут пять.
- Извини, пришлось задержаться. Чтобы никто не видел.
- Понятно. Ну так что скажешь?
Девушка помолчала немного. Затем спросила:
- Мы можем с тобой поговорить?
- Конечно. Для того и встретились. Слушаю тебя.
- В общем... Ну, в общем... - Майя никак не могла решиться. - Давай зайдем сюда, там спокойней будет. - Она сама не поняла, как это у нее вырвалось. Просто показалось, что в другой обстановке будет проще, и вообще ей очень не хотелось, чтобы их заметили. Еще подумают что-нибудь...
Хоршев пожал плечами. - Как скажешь. - Затем извлек ключ и открыл дверь. - Проходи. - Он уже начинал догадываться, что девушка к нему неравнодушна. Но не понимал, чего она сейчас хочет. Что толку объясняться, если через пару дней они расстанутся навсегда?
Войдя в комнату, Майя с интересом огляделась. Ее взгляд упал на сложенную в углу груду гантелей разного калибра. - Так вот как они каждый день качаются. - Она села на единственный стул и расправила платье. Хоршев тоже пододвинул табуретку и расположился напротив. Он молча смотрел на нее, ожидая продолжения.
Майя поняла, что миг признания настал. Откладывать уже было невозможно. Сейчас все решится. И пусть будет, что будет!
- Андрей, вот скажи, только честно. Вот как ты ко мне относишься?
Голос ее предательски дрожал, выдавая нечеловеческое волнение. Хоршев уже понял все. Он сразу вспомнил ее странное поведение при редких встречах, и то, как она плакала тогда в лесу, и даже ту самую «калим-бам-бу». - Мама дорогая! И эта туда же. И что я за тупой? Давно мог бы догадаться. И что ей сейчас сказать?
Он растерянно вздохнул.
- Если честно... Если честно, то ты мне нравишься. Всегда нравилась. Ты очень красивая, но даже и не это главное. Ты человек хороший, вот что. У тебя сердце большое, понимаешь?
Майя слушала, широко открыв глаза, стиснув губы от напряжения. Услышав его ответ, она ахнула и закрыла лицо руками. Сказанные слова потрясли ее. Никак, никак не ожидала она услышать такое признание. Какая же она глупая! И что не поговорила с ним еще тогда, раньше?! Ведь все могло быть по-другому, совсем по-другому!
Слезы снова потекли по ее лицу. Хоршев с жалостью смотрел на плачущую девушку, догадываясь, что творится в ее душе. Его переполняло сочувствие, хотелось как-то утешить ее, приласкать. Он присел перед ней на одно колено и осторожно взял за руки.
- Э-эй, маленькая... - Он ласково улыбнулся, глядя в ее заплаканные глаза. - Хватит реветь-то. А то глаза вытекут, чем потом смотреть-то будешь?
- Прости, я уже почти перестала...
Майя влюбенно глядела на парня. Она высвободила руку и осторожно прикоснулась к его лицу. Он потерся щекой о ладонь.
- Что делать-то будем, Майечка?
- Что делать? ...
Она решительно встала. Последние сомнения отпали. Теперь она твердо знала, что надо делать.
- Выключи свет пожалуйста!
Хоршев молча поднялся и выполнил просьбу. Теперь в комнате, освещаемой лишь отблеском уличного фонаря, воцарился полумрак. Он подошел к девушке и обнял ее. Майя со стоном прижалась к нему, коснувшись щекой щеки.
- Андрюша...
Она буквально задыхалась, счастливая от долгожданной близости. Все тело ее горело. Отведя голову назад, Майя стала покрывать его лицо неистовыми поцелуями. Потом неумело чмокнула в губы. Еще и еще раз. Андрей, изумленный такой страстью, пассивно стоял, понимая, что здесь лучше просто не мешать. Майя высвободилась из его объятий.
- Отвернись...
Хоршев повернулся, пряча довольную улыбку на лице. Кажется, ему опять повезло! Никогда бы не подумал, что такая девушка как Майя решится на близость. Он слышал, как она расстегивает пуговицы и что-то снимает. Интересно, как далеко она отважится зайти?
- Все, можешь смотреть.
Он повернулся и замер, ошарашенный. Майя стояла почти обнаженная, в одних только трусиках. В полутемной комнате белело ее стройное тело, она стыдливо прикрывала руками грудь. Девушка молчала. Ее сотрясала дрожь. То, что она сделала, было настолько запредельным, что лишь собрав всю силу воли, она удерживалась, чтобы не разреветься вновь.
Андрей подошел к ней и поцеловал в губы. Затем, как в тот раз, поднял на руки и прижал к себе. Майя обняла его за шею и поцеловала.
- Ты только не обижай меня, Андрюша...
Ощущая, как она вся дрожит, он бережно положил девушку на тахту и погладил по волосам, успокаивая. Затем быстро разделся сам. Майя лежала, закрыв глаза. То, что сейчас должно было произойти, страшно пугало ее. Она и хотела этого, и боялась. Все то многолетнее воспитание, все предостережения матери, все нехорошие примеры всплывали сейчас в ее голове. Она боялась. Боялась боли, последствий. Боялась того, что после этого Андрей перестанет ее уважать...
Хоршев, уже имевший достаточный сексуальный опыт, видел состояние девушки. Он понял, что здесь надо действовать по иному. Прежде всего надо ее успокоить, иначе ничего хорошего не получится. Он слишком хорошо относился к Майе, чтобы просто вот так грубо использовать ее доверие.
- Не бойся, Майечка. Все будет хорошо, вот увидишь. Ты только верь мне. Веришь?
- Верю, - прошептала она, не открывая глаз.
- Ну вот и хорошо. Теперь лежи спокойно и ничего не бойся.
Андрей уже знал, что делать. Поцеловав девушку в стиснутые губы, он стал покрывать осторожными поцелуями ее лицо, шею, плечи. Затем стал ласкать руками и губами нежные девичьи груди, то и дело проводя кончиком языка по соскам, чуть присасывая их. Почувствовав, как они начали твердеть, он стал сползать все ниже, лаская ее живот. И вот уже перед ним изящные шелковые трусики. Обхватив ее бедра руками, он прижался лицом. Майя вздрогнула, ее тело напряглось. Затем расслабилось, и она бессильно раскинула руки.
- Все хорошо, не бойся...
Он стал осторожно стягивать то последнее, что оставалось на ее теле. Девушка вздохнула и приподнялась, чтобы облегчить ему задачу. И вот она уже полностью обнажена. Прикрыв рукой интимное, Майя со страхом ждала продолжения. Мелькнула мысль остановиться, пока не поздно. Но она вспомнила его слова о себе и тут же отогнала ее. Нет уж, сегодня она пойдет до конца! Иначе не стоило и затевать все это!
Хоршев разглядывал лежащее перед ним тело, любуясь его красотой. - Да-а, фигура у Майечки просто отпад! Прямо мисс Вселенная. Ну, а теперь самое главное... Наклонившись над девушкой, он стал целовать в пах и бедра. Затем осторожно согнул ее ноги в коленях и развел в стороны, обнажив сокровенное место. Майя всхлипнула и инстинктивно прикрылась руками. Андрей стал покрывать быстрыми поцелуями внутреннюю часть бедер, постепенно приближаясь к ее ладоням. Наконец он осторожно отвел руки девушки в сторону и сразу же прильнул губами к девственному цветку.
- Андрюша!
Майя снова всхлипнула, ее тело страшно напряглось, руки впились в диван. Она не понимала, что он делает и зачем это нужно. Ей было очень страшно. Хоршев поднял голову.
- Не бойся, не бойся. Это надо. Без этого не получится. Сейчас тебе будет знаешь как хорошо! Потерпи чуть-чуть...
Он снова принялся обрабатывать девичью промежность. - Сейчас ты почувствуешь... - Он быстрыми умелыми движениями водил по нежным губкам, ощущая как словно электрические разряды сыплются с кончика его языка. С каждым разом все слабее вздрагивала Майя, неимоверное напряжение отпускало ее. Она уже начала понимать, почему и зачем Андрей это делает. Ей стало стыдно перед ним за свои страхи.
- Спасибо тебе...
Она стала гладить его по волосам. Хоршев только кивнул, не отрываясь от дела. Достигнув первой, самой важной цели, он стал развивать успех. Теперь он то быстрыми короткими движениями щекотал нежные губки, то, свернув язык в трубочку, погружал его как можно глубже в девичью плоть. Майя уже тяжело дышала. Все страхи были давно забыты. Она обхватила руками его голову и прижала как можно сильнее, охнув от удовольствия.
- Ну, пошли дела кое как! - вспомнил Хоршев фразу из незабвенного «Ивана Васильевича». Язык уже начинал уставать от приятной работы. Так, теперь к этому бугорку. Тут полегче будет. Осторожно нащупав уже возбужденный клитор, он стал почти профессионально его обхаживать.
- Ой, и откуда ты все умеешь? - выдохнула Майя. - Как же мне хорошо, ты бы знал!
- Да знаю я, - подумал он про себя. - Я такое знаю, что тебе и не снилось...
Он продолжал ласкать нежный бугорок, одновременно щекоча уже давно липкими пальцами внешние и внутренние губки. Проникая все глубже, он однако соблюдал осторожность, не желая причинить боль. В свое время Марина уже объясняла ему, что такое девственная плева, и как с ней надо обходиться. И сейчас он с благодарностью вспоминал свою «учительницу».
- Ой не могу больше! - Майя стала извиваться попой на диване. - Давай, делай что надо! Сил больше нету!
Хоршев плотоядно улыбнулся. - Ну наконец-то дошла! Эх и пришлось постараться! Ну а теперь моя очередь.
- Ну что ж, давай попробуем...
Сам будучи возбужденным до предела, он опасался кончить раньше времени. Здесь второго раза точно не будет. Не та ситуация, да и времени не хватило бы. Подхватив снизу бедра девушки, он стал медленно загибать их к телу, как бы складывая ее пополам. В тот момент, когда колени почти коснулись ее плеч, Андрей навалился на Майю сверху. Обхватив всю руками, он неглубоко проник в нее и остановился, почувствовав преграду.
Их лица почти соприкасались. Он с немым вопросом заглянул в бездонные глаза. Мгновение она смотрела на него, затем крепко обняла и поцеловала.
- Я хочу этого! - прошептала она чуть слышно.

Глава 46

В комнате стояла тишина, нарушаемая лишь тиканьем старенького будильника. Утомленные любовники отдыхали после невероятно бурных минут. Хоршев лежал на спине, откинув голову и блаженно улыбался. Майя растянулась на нем сверху. Уткнувшись головой в подушку, она медленно отходила от пережитого и думала, что ей делать дальше.
Рука мужчины беспрестанно гладила ее ягодицы, затем плавно проникла вглубь. Неугомонные пальцы вновь погрузились в нее, лаская и щекоча. Майя сжала бедра.
- Попался! - Подняв голову, она смеющимися глазами смотрела на парня. - Который кусался.
Андрей восхищенно покачал головой.
- Ну, знаете, девушка... Никогда бы не подумал, что у нас так с тобой будет. Просто супер!
- Да что Вы говорите! Ой, как же мне страшно было, ты бы знал. - Майя поежилась. - Я так боялась, думала - больно будет. А совсем и не больно. Почти и не почувствовала ничего.
Хоршев хитро усмехнулся.
- Так для того я и старался. Если б сразу полез, тогда бы точно мало не показалось.

Предыдущая страница 13 Следующая страница


Звериное царство 14

- И откуда это ты все знаешь? У тебя уже было такое? - Майя вдруг оттолкнулась от его груди. Страшная мысль пришла ей в голову. - У вас с Катей такое было?
Хоршев выставил вперед ладони, словно защищаясь.
- Да ты что? Мамой клянусь, ТАКОГО у нас с Катей не было. Мы вообще только целовались.
Немного успокоившись, Майя все равно продолжала настаивать.
- А где же ты так научился? Не по книжкам же?
- Конечно, не по книжкам. Была у меня женщина. Взрослая. Умная. Еще до школы. Ну, до того как я приехал сюда. Вот она меня и натаскала.
Майя изумленно смотрела на него. Затем снова прильнула к груди и потерлась щекой.
- А как ее звали?
- Ирина.
- У вас с ней была любовь?
- Да ну, какая любовь! Она же старше в два раза. Просто ей нужен был мужчина, а мне женщина. Вот мы и встречались.
- А вы еще будете встречаться? - Майя с замиранием сердца ждала ответа.
- Да нет, все уже. Она переехала. Я даже и не знаю куда.
Хоршев вдруг вспомнил что-то. Он с беспокойством посмотрел на девушку.
- Слушай, Майя, а ведь ты опоздаешь к отбою. Тебя не заругают?
- Ну и пусть. Два дня осталось. Подумаешь! Наташу я предупредила. - Майя подозрительно посмотрела на парня. - Может, тебя заругают? Так ты скажи только...
Он весело рассмеялся.
- Да ты что! Я вообще могу здесь заночевать, никто и не заметит. В нашу палату уже сто лет никто не заглядывал. У нас с этим строго. Могут и придушить ненароком.
- Ну тогда ладно. - Майя успокоенно распласталась на его мощном теле. - Ой, хорошо как. Всю жизнь бы так лежала!
Вдруг она ойкнула.
- Андрюша, ты что это? Я ведь чувствую. Ты что, снова чего-то хочешь?
- А ты как думала? - Хоршев притиснул ее к себе. - Мне ведь одного раза маловато будет.
- Надо же. А я думала, что это только один раз.
Майя прижалась пахом к возбужденному члену и заелозила попой.
- О-о-о-й!
- Ты как сама-то?
- Спрашиваешь! У меня от твоих пальцев все горит прямо.
- Ну тогда давай вот так...
Он подтянул ее бедра к себе. Затем, обхватив руками попку, приподнял ее и стал медленно насаживать на себя. Погрузившись до предела, снова приподнял и начал совершать плавные поступательные движения, помогая себе тазом.
Майя завороженно смотрела на него. Ее и без того большие зрачки расширились до предела. Хоршев все продолжал, постепенно ускоряя ритм. Вдруг она громко застонала и, обхватив парня за щеки, впилась в его губы жадным засосом. Андрей чуть не скривился от боли, но вида не подал и по-прежнему работал членом, непрерывно наращивая темп. Майя уже почти не владела собой. Упершись головой в подушку, она глухо стонала, что есть силы двигая бедрами в унисон. Член был напряжен до такой степени, что девушка ощущала буквально каждый его бугорочек, каждую вздувшуюся жилку. Пронзая ее раз за разом, этот мощный поршень словно рассыпал по всему телу какие-то ослепительные искры, заставляя стонать и стискивать зубы...
Они снова лежали, повернувшись друг к другу, обессиленные после взрыва страсти. Их лица почти соприкасались. Майя свободной рукой обнимала парня. Усталая и счастливая, она раз за разом медленно и нежно целовала его в губы. Он смотрел в ее сияющие глаза и видел в них самое настоящее, самое чистое и глубокое чувство. Ему стало неловко за себя. Он вспомнил, как пришлось обманывать эту девушку, лгать ей. Хоршев невольно поежился, ощущая себя подлецом.
- Слушай, Майя. Вот скажи, ты сама-то что обо мне думаешь? Я тебе нравлюсь, да?
Ее лицо вдруг стало серьезным. Она немного помолчала, раздумывая над ответом.
- Нравлюсь, говоришь? Да нет, Андрюшенька. Это ты Кате нравишься. - Она провела ладонью по его щеке. - А я тебя ЛЮБЛЮ. Понимаешь разницу?

* * *

Они медленно шли, взявшись за руки, по пустынной школьной аллее. Было уже поздно, и никто не попадался навстречу. Лишь одинокие фонари освещали дорогу своим тусклым светом.
- Андрей, а ты знаешь, я ведь в восьмой уже сюда не вернусь.
- Вообще-то и я тоже. Хватит с меня этой долбежки. А свое дело я сделал.
Они прошли еще несколько шагов. Майя тихо спросила:
- Мы будем с тобой встречаться?
Хоршев почувствовал, как важен для девушки его ответ. Он знал, что вряд ли у них получится что-то серьезное. Слишком все же они были разные. Но ему не хотелось больше лгать.
- Слушай меня, Майя. - Он остановился и, глядя в ее застывшее лицо, продолжал. - Ты мне нравишься. Очень. Честно скажу, лучше тебя еще никого не встречал. Но что будет потом - не знаю. Не знаю, захочешь ли ты сама со мной встречаться.
- Я не понимаю, - Майя покачала головой. - Ты сейчас-то что думаешь? Не потом, а сейчас.
- Что сейчас? - Андрей мягко прижал ее к себе. - Сейчас ты самая лучшая девушка на свете. И я очень не хочу с тобой расставаться. Даже на один день. Вот так Вас устраивает?
Ответом ему был счастливый взгляд ее больших глаз. Обнявшись, дальше они шли уже молча. Показалось бревенчатое здание женского корпуса. Во всех окнах уже давно был потушен свет. Они здорово припозднились. Хоршев хотел было свернуть к главному крыльцу, но Майя его остановила.
- Да ты что? Там же заперто давно.
- А, я и забыл. И куда теперь?
- Через изолятор пройду. У нас ведь он встроенный. Дверь есть в коридор.
Они подошли к одноэтажной пристройке лазарета. Там светилось окно в кабинете дежурного фельдшера.
- Вон видишь тень? Это Маргарита Аркадьевна. Это ей ты посылку отдавал тогда. Она ко мне хорошо относится, не будет ругать. - Майя удивленно взглянула на своего провожающего. - А ты сам-то как попадешь? У вас ведь тоже закрыто.
Хоршев махнул рукой.
- Да я хоть даже в хибару могу вернуться. А вообще у нас порядок такой. Если я задерживаюсь, кто-то из наших после отбоя идет и открывает дверь. Все просто.
Майя улыбнулась. - Да уж, проще некуда. Ну давай прощаться, Андрюша. До свиданья, то есть. До завтра. - Она в последний раз прижалась к нему и поцеловала.
- До завтра, малышка...

* * *

Услышав крадущиеся шаги, Наташа сбросила одеяло и села, поджав ноги. Вот уже почти час она ворочалась в постели, измученная беспокойством за подругу. Да когда ж она придет-то? Сколько ж можно? Одно утешало: раз Майя не вернулась сразу, значит они нашли, о чем поговорить. Уже одно это было хорошо. И тем не менее Терехова просто не находила себе места, переживая.
Наконец появилась долгожданная «блудная дочь». На цыпочках войдя в палату, она увидела сидящую в ожидании подругу и радостно помахала ей рукой. Затем прошла к своей койке и стала торопливо раздеваться, складывая одежду на стул.
- Майка, ты что как долго?
- Так получилось.
- Ну ты даешь! Ты знаешь, Вер-Фа приходила. Где, говорит, Лерман?
- Ну а ты что?
- А я что? Сказала, что ты с Хоршевым гуляешь. А что еще сказать-то?
- А она что?
- А она вся аж позеленела, повернулась и почапала к себе. Эх, она его и боится! Ничего себе! Что они там вытворяют вообще?
Майя с трудом удержалась от смеха.
- Да у них там все строго, - вспомнила она слова Андрея. - Ненароком и придушить могут.
- Ужас какой! ...
Закончив раздеваться, Майя подсела к своей подруге и обняла за плечи.
- Наташенька моя, подружечка... Ты меня ждала, милая...
Терехова фыркнула.
- Ага, вот подлизывайся теперь! Проси прощения за все.
- Прости меня, моя лапочка...
Та просто прыснула, прижав ладонь ко рту. Глядя на счастливую подругу, она радовалась вместе с ней.
- Значит, у тебя все в порядке?
- Наташка, не то слово!
- Ты ему нравишься?
- Не нравишься! - Майя торжествующе смотрела на подругу. - Он знаешь что сказал? Что я самая лучшая на свете. Вот так, Наташечка!
- Он так вправду сказал? - Терехова оторопело потрясла головой. - Ничего себе. Слушай, так вы может быть и целовались даже?
Майя загадочно посмотрела на нее. Затем тихо шепнула в самое ушко:
- Может быть и целовались. А может, и не только...
- Да ты что?! ...
Заскрипели доски под ногами дежурной. Непоседливая Вер-Фа совершала очередной «обход территории». Проходя по коридору, она со строгим лицом заглядывала в палаты и шипела на нарушительниц. Добравшись до своей цели, заглянула в дверь. Все было в порядке. Девочки в полном составе мирно лежали в кроватях и делали вид, что спят. Многоопытная тетка нутром почувствовала, что Майя не спит. Она хотела было вызвать ее к себе в дежурку и устроить выволочку, но передумала и махнув рукой направилась дальше.

Глава 47

В большом школьном коридоре расставляли стулья. В этот последний вечер учебного года ожидалась большая праздничная программа. Обычно она состояла из трех отделений. Спектакль-сказка под руководством бессменной Лианы, затем награждение лучших учеников по итогам года, ужин и наконец самое долгожданное - дискотека. В прежние годы администрация лесной приглашала ансамбль, но в этот раз, отдавая дань моде, решили сделать ребятам настоящий подарок. Машина с командой ди-джея уже прибыла, и аппаратуру переносили в учительскую.
Возбужденные предстоящим праздником школьники, весело перешучиваясь, расставляли ряд за рядом. Как всегда, табуреток из столовой на всех не хватило, поэтому с улицы тащили скамейки и лавочки. Их ставили в задние ряды. Гефест, весь распираемый важностью момента, торжественно руководил работами, указывая ребятам, откуда что брать и куда все это тащить.
Даже такие принципиальные отказники как волки, и те поддались праздничному настроению. Выбрав самую красивую, с решетчатой спинкой, скамейку, они усадили на нее своего обожаемого босса и теперь триумфально несли к зданию школы. Хоршев эффектно возлежал на скамейке, опершись локтем, словно древнеримский аристократ. Царственно помахивая рукой, он благословлял всех, кто встречался по пути. Увидев Майю, послал ей воздушный поцелуй. Спешащая на последнюю «накачку» перед спектаклем девушка сделала вид, что поймала посылку и, рассмеявшись над его комичным видом, побежала дальше. Волки обалдело смотрели ей вслед.
- А что, ты сейчас с ней что ли?
- Ну, типа того.
Акела восхищенно причмокнул.
- Ну ты вообще велик! Самых четких девочек уцарапал. А когда успел-то?
- А долго ли, если умеючи?
- Если умеючи, то долго!
Вся компания громко захохотала...

* * *

Выгнав всех лишних из класса, Лиана Казимировна в последний раз ускоренно прогоняла всю пьесу, проверяя - не забыл ли кто текст. Уже переодетые в сказочные костюмы, актеры торопливо бормотали свои диалоги и монологи. Все нервничали. Сама режиссерша возбужденно ходила взад-вперед по комнате, буквально не находя места и поминутно хваталась за свое абсолютно здоровое сердце.
Майя торопливо объяснялась в любви с принцем. Рома Козинцев, невысокий симпатичный парень из восьмого, игравший роль сказочного влюбленного, уверенно тарабанил ответный текст. В свое время он также пытался ухаживать за Золушкой, но она, в отличие от сказки, не ответила на его чувства. А после «снежного побоища» старшаки вообще потеряли интерес к девчонкам из седьмого. Поскольку неизвестно было, на какие неприятности можно с ними нарваться.
Открылась дверь, и в комнату зашла завуч.
- Лиана Казимировна, у Вас все готово? Через пять минут начинаем. Уже все расставлено.
- Сейчас, сейчас. Мы уже все.
Режиссерша повернулась к своей маленькой труппе.
- Ну что, все в порядке? Никто ничего не забудет?
Взволнованные донельзя ребята замотали головами.
- Вот и ладно. - Лиана подошла к Майе. - Ну, девочка моя, сегодня твой дебют. Покажи им, на что ты способна. И не волнуйся, у тебя все получится.
Майя молча кивнула.
- Ну вот и ладно.
За дверью послышались аплодисменты. Зрители хлопали в ладоши, вызывая на сцену Золушку. Майя поднялась со стула.
- Ну, ни пуха тебе!
- К черту! ...
Зал был переполнен. В первых рядах сидели самые маленькие - третий класс. За ними, по мере возрастания «номера», располагались более старшие. Последние ряды, составленные из принесенных скамеек и лавок, занимали самые взрослые - седьмой и восьмой классы. Они уже сидели вперемешку, как попало. В самой сердцевине «камчатки» была установлена «царская скамейка». На ней гордо восседали самые «почетные» зрители. Посередине небрежно развалился силач Хоршев, а по бокам его верные соратники. Они жевали принесенный с собой изюм и с нетерпеньем ждали начала спектакля.
Юлия Ивановна щелкнула выключателем, и в зале погас свет. Шторы на окнах уже были задернуты, поэтому на «площади» сразу стало темно.
- Тишина, тишина! Представление начинается.
Акела поднял руку. Обращаясь ко всем сразу, он заявил.
- Слыхали, что сказано? Всем тихо. Не дай бог кто пискнет.
Шакалы во главе со Смирным тут же стали передавать сообщение на первые ряды. Через минуту в гудящем от голосов зале воцарилась тишина. Притихшие ребята сосредоточенно смотрели в темноту, ожидая начала действа. Завуч усмехнулась: - Ну и дисциплинка у этих. Позавидовать можно...

Глава 48

Зажегся прожектор над импровизированной сценой, высветив обстановку убогой комнаты, заставленной всяческой рухлядью. Эту ветхую утварь собирали по всей школе, особенно хороший «урожай» барахла дала хибара Бабы Маши. И сейчас театральный реквизит выглядел достаточно впечатляюще.
Открылась «сказочная» дверь, и освещенное пространство впорхнула Золушка. Она была одета в невообразимые лохмотья - опять же из бабымашиных припасов. В руке она держала швабру. Ее нежное личико было грустно.
- Еще только пять утра, а я уже ногах. Столько всего надо сделать! А не то мачеха проснется и снова будет меня ругать.
Печально вздохнув, бедная падчерица принялась мыть пол, а затем протирать целую кучу тазов и ведер. При этом она грустно рассуждала о своей нелегкой доле и даже напевала песенку. В самый разгар песни появилась толстая противная Мачеха - Любка Сазонова. Она злобно посмотрела на нелюбимое дитя:
- Чем это ты тут занимаешься? Я весь день на ногах, тружусь как пчела, а ты песенки поешь?! ...
Спектакль продолжался, с каждой минутой все сильнее захватывая зрителей. Лиана так удачно подобрала актеров, что на сцене они выглядели почти самими собой, от этого возникал эффект какой-то реальности происходящего. Ребята, затаив дыхание, следили за действием, боясь пропустить даже слово.
- Ой, какой гадкий цветок!
- Какая безвкусица!
- Какое безкультурье!
Романова и Борисова, играющие дочек, с гримасами отвращения показывали на бумажную розу. Майя, прижав цветок к груди, расстроенно гладила его.
- Ну, если он вам не нравится, я его выброшу!
- Нет, нет! Мы оставим его себе! ...
Хоршев откровенно любовался своей девушкой. - Ну молоток Майка! Ей точно в кино сниматься надо. - Он тронул локтем Акелу.
- Ну как тебе Золушка? Ничего, да?
- Ты что, вообще классно! - Он подмигнул своему другу. - Майка вообще супер!

Предыдущая страница 14 Следующая страница


15 Ольга Левицкая

Тот довольно ухмыльнулся.
- Других не держим...
Фея, ласково улыбаясь, смотрела на крестницу.
- Ты забыла самое главное - праздничное платье.
Золушка растерянно всплеснула руками.
- Ой, правда забыла!
Волшебница взмахнула палочкой и тут же прожектор, освещавший сцену, погас. Наступила почти полная темнота. Зрители, шепотом обсуждая происходящее, с интересом ждали продолжения. Прошло несколько минут томительного ожидания. Вдруг, повинуясь невидимой команде, вспыхнул свет. Все ахнули. Посреди сцены стояла Золушка в ослепительно белом платье, бальном платье, словно взятом из настоящего кино. Девушка была настолько хороша, что некоторые, не удержавшись, начали хлопать в ладоши. Сзади раздались чьи-то могучие хлопки, и тут же зал просто взорвался аплодисментами.
Майя смущенно и даже немного покраснев взирала на рукоплещущий зал. Она была счастлива. Сияющими глазами она пыталась разглядеть там, в темноте, самого важного для нее зрителя. Но задние ряды совершенно сливались во тьме, и тогда она просто помахала рукой восхищенному залу, вызвав новую волну аплодисментов.
Чуть приоткрыв дверь класса, Лиана с чувством глубокого удовлетворения наблюдала за залом. Не зря она упросила свою подругу - актрису местного драмтеатра - одолжить ей на денек платье из театрального реквизита. - Похоже, на этот раз она и в самом деле добъется фурора...
После того, как безнадежно влюбленный паж подарил туфельки, и счастливая Золушка упорхнула «за кулисы» к воображаемой карете, закончилось первое отделение. Зажегся свет, и зрители, наконец дав себе волю, стали громко делиться впечатлениями. По сцене сновали добровольные помощники. Под руководством Лианы они быстро меняли декорации, превращая убогую комнату Золушки в танцевальный зал царского дворца.
В классной комнате переодевались актеры. Специально для этого заранее была принесена ширма, и девушки могли не стесняясь менять свои наряды. Уже успевшая переодеться Майя, осторожно присев на краешек парты, отдыхала и приходила в себя после невероятного успеха. Вошедшая в дверь Лиана Казимировна похлопала в ладоши.
- Все молодцы! Пока все молодцы. Играете просто здорово. Только вот ты, Бачин, немного скован. Так нельзя. Чего ты стесняешься? Вон девочки, ни одна не стесняется. А ты что - и не стыдно?
- Я постараюсь.
- Вот, вот. Давай, родной, постарайся.
Лиана подошла к Золушке.
- Ты как, в порядке? Не очень волновалась?
- Сейчас все хорошо. Поначалу только боялась, что все засмеются, когда я такая страшная вышла. А никто и не смеялся.
- Ну тут как раз все понятно, - хмыкнула Лиана. - Мне завуч уже рассказала. Там сзади команду дали всем молчать. Вот они и сидят как мыши, стулом скрипнуть боятся. А я тоже все удивлялась - и откуда такая тишина? Нет, я всегда говорила - эти парни просто золото. Не чета остальным. Чего ты улыбаешься?
- Так просто.
Майя с теплотой подумала об Андрее. - Вот ведь беспокоится за меня, помочь хочет. После дискотеки не забыть телефонами с ним обменяться. А то завтра могут прямо с утра забрать...
Второе отделение также прошло без сучка и задоринки. Разряженные кто во что горазд актеры уверенно шпарили свои реплики. Мачеха с дочками постоянно смешили зал своими идиотскими выходками. Впервые появившиеся на сцене принц и король также вызвали всеобщее одобрение. Особый интерес вызвала сцена объяснения принца в любви. Дело в том, что неугомонная Лиана специально для этого купила утром десять порций настоящего мороженного. Весь день оно пролежало в столовском морозильнике, и теперь его торжественно вынесли на большом подносе.
Зал восхищенно загудел от такого «соцреализма». У всех сразу возник вопрос - а кто его будет есть? Принц по сценарию вообще не должен был прикасаться к лакомству. Золушка тоже имела право умять не более одной порции. Кому остальное-то?
К счастью, поднос с мороженным вскоре был унесен, и зрители снова замерли, наблюдая как бравый капрал примеряет сестрам маломерную туфельку, позаимствованную в третьем классе. У него это никак не получалось, и мачеха ругала его на чем свет стоит. Тут появилась вновь одетая в обноски Золушка. Своими золотыми ручками она примостила заранее приготовленную подмену на ногу Борисовой. Зал снова взорвался аплодисментами. Это было круто, прямо как в кино!
Наконец все встало на свои места. Злая семейка была посрамлена. Довольные развязкой зрители улыбаясь смотрели, как Золушка танцевала с принцем вальс под музыку магнитофона. Когда все закончилось, все поднялись в едином порыве и стали дружно хлопать актерам.
Лиана вышла из класса вместе со всеми, кто там еще оставался. Юные актеры окружили ее и, радостно улыбаясь, принимали поздравления благодарного зала. Успех был полный. Еще никогда спектакль не получался так здорово. Это было просто маленькое чудо. Счастливая режиссерша, тая от удовольствия, упивалась признанием своего успеха. А восхищенные зрители все хлопали и хлопали, не желая отпускать триумфаторов со сцены...

Глава 49

Сразу после спектакля началась церемония награждения лучших учеников. На освобожденной от декораций площадке поставили в ряд три стола, за которыми разместились директор, завуч и учителя. Перед ними лежала маленькая стопка почетных грамот и красивые бумажные пакеты с набором сладостей. Школьники с вожделением смотрели на мешки, гадая о том, что там может быть.
Актеры уже расположились на оставленных для них местах. Они дружно поедали то самое сказочное мороженное, которое вызвало столько пересудов. Окружившие «звезд сцены» друзья и подружки наперебой поздравляли их и расспрашивали о том, что они чувствовали во время спектакля.
- Тише, тише! Задние ряды! - Юлия Ивановна улыбалась. - Я конечно все понимаю, но давайте сделаем тишину. Потом наговоритесь. Время у вас еще будет.
Поднялся директор. Альберт Владимирович был одет в строгий темный костюм при галстуке и вообще выглядел очень официально. Подняв руку, он еще раз призвал к тишине и объявил о начале торжественной церемонии.
- Я поздравляю вас всех с успешным окончанием учебного года. Год был непростой, наши учителя постарались дать вам все необходимые знания, вложили в уроки всю свою душу. Мы все очень благодарны им за это. Давайте встанем и похлопаем нашим педагогам.
Директор и поднявшаяся со стула Юлия Ивановна захлопали в ладоши, призывая зал поддержать их. Раздался шум. Школьники, поднявшись со своих мест, дружно зааплодировали своим наставникам. Те сидели расстроганные и смущенно улыбались. Старая русичка даже украдкой смахнула набежавшую слезинку.
Акела придвинулся к своему соседу:
- Смотри, какая Белла довольная. Эта сука думает, что все ей хлопают.
Тот сделал гримасу.
- Да уж точно не ей...
Директор поднял руку.
- А теперь прошу всех садиться. Приступаем к награждению самых лучших учеников. Вот у меня здесь лежит список почетных фамилий. И сейчас я его вам зачитаю. Тех, кого я буду называть, прошу выйти сюда. - Директор хитро подмигнул. - У меня для вас кое-что есть.
Объявлять стали, начиная с самых младших.
- Итак, третий класс: Рогова Лена - отличница, Сысоев Олег - одна четверка.
Двое третьеклашек из первого ряда радостно вскочили и подошли к столу.
- Благодарю вас за отличную учебу. Школа награждает вас почетными грамотами, и я лично желаю вам продолжать в том же духе. А это вам небольшой подарок за ваше старание.
Директор пожал руки зардевшимся лауреатам и вручил им заветные мешки. Прижав награду к груди, Лена и Олег быстро уселись на свои места и стали отбиваться от любопытных соседей.
- Четвертый класс: Немов Игорь - отличник. Хороводова Евгения - отличница. Прошу вас сюда...
Счастливые и гордые ударники школьного труда парами выходили к импровизированной трибуне и, получив свои мешки и грамоты, торопливо возвращались назад. Дошла очередь и до седьмого класса.
- Терехова Наташа - отличница. Лушева Таня - одна четверка, по физкультуре.
Все удивленно воззрились на крошечную Танечку. В классе в общем-то знали, что она неплохо учится. Но настолько незаметной была эта тихая малютка, что ее никогда и ни в чем не принимали всерьез. Хоршев удивленно присвистнул: - Смотри-ка ты...
Майя радостно толкнула замешкавшуюся подругу. - Ну что ты? Иди давай! - Наташа быстро поднялась и, сопровождаемая чуть живой от смущения Танечкой, отправилась за наградой.
- Благодарю за отличную учебу. А это вам на память...
Получив от директора грамоты и гостинцы, девушки направились на свои места. Протискиваясь мимо «царской» скамейки, Наташа невзначай зацепилась за колено Хоршева. Широкая юбка задралась, и взглядам обалдевших волчар предстали стройные ножки, открытые почти до самого верха. Зрелище длилось только одно мгновение. Затем юбка снова упала, а ничего не заметившая девушка продолжала пробираться к себе.
Акела провожал ее жадным взглядом. Остальные волки весело подмигивали ему, выкатывали глаза и даже толкали в бок.
- Ты чего не щипнул-то? - скалился Белый. - Она ведь спецом для тебя задралась!
Хоршев непонимающе смотрел на ребят.
- А что за дела-то?
- Да Акела ее похачивает. Давно уже.
- Ты что, в натуре что ли?
Тот хищно оскалил зубы.
- А что, классная телка. Видал, какие ляжки?
- Так ты не для нее! - Хоршев продолжал голосом Альбины. - Сначала подтяни отметки. А то учишься как поросенок.
- Ну знаешь, босс! - Акела изобразил обиженное лицо. - Вообще-то мы все тут одинаково учимся, то есть ни хрена не учимся. Не, в натуре! Терехова - отличница. Акела - одна четверка, по физкультуре!
Вся компания дружно заржала. Уж это что верно, то верно. Учеба у них и в самом деле неслабо прихрамывала. Так что выйти на пару с Наташкой в ближайшие годы ему вряд ли светило...
Альберт Владимирович похлопал в ладоши, призывая к вниманию.
- Все, награждение закончено. Я прощаюсь с вами до следующего года. С восьмым классом просто прощаюсь. Желаю успехов вам в дальнейшей жизни. Не забывайте свою лесную школу. Ну а теперь все захватывают стулья и идут в столовую. Скамейки тоже поставить на место. После ужина, - директор сделал многозначительную паузу. - Дискотека!
Раздался восторженный рев добрых трех сотен глоток. Возбужденные предстоящими танцами, школьники с грохотом хватали кто на чем сидел и тащились к главному выходу. Возникла большая пробка. Некоторые ребята, особо нетерпеливые, бежали по лестнице вниз, через раздевалку к «черному ходу».

Глава 50

В школьном зале заканчивались последние приготовления. Помещение освободили от всего лишнего, оставили только один ряд стульев вдоль стен. Все они уже были заняты празднично одетыми ребятами и девчонками. Весело переговариваясь, они с нетерпеньем ожидали начала, поглядывая на «рабочую» площадку. Там почти все было готово. По углам были установлены огромные динамики, под потолком развешены разноцветные фары. Целая куча всяких агрегатов - усилители, эквалайзер, цветомузыка и еще что-то совсем непонятное - занимала аж целых два учительских стола. Все это богатство уже было включено и вовсю мигало маленькими загадочными огоньками.
Ведущий вышел вперед. Он постучал пальцем по микрофону, проверяя его работу.
- Добрый вечер! Добрый вечер! Давайте знакомиться. Меня зовут Жора. Сегодня вас приветствует самая лучшая дискотека города - «Мегатрон»! Мы рады встретиться с такими классными ребятами и надеемся, что сегодня вечером никто скучать не будет. Еще раз - привет, ребята!
В ответ раздался нестройный хор одобрительных выкриков вперемешку со свистом. Сидящие на стульях и те, кому не хватило места, дружно приветствовали Жору, призывая его поскорее начинать.
- Я все понял. Я вообще парень понятливый. Итак, начинаем. Первое отделение будет коротким, но зажигательным. Вы должны размять свои старые кости! А сейчас для вас группа «Бисквит» со своей ЗУ-ЗУ!!!
Свет погас. Вместо него яркими огнями вспыхнули фары цветомузыки и еще целые гроздья каких-то красивых ламп-стробоскопов. Из динамиков грянула ритмичная танцевалка. С минуту на площадке было пусто, никто не решался выйти первым. Наконец Алена Максимова решительно встала и махнула рукой своим подругам, приглашая их за собой. Восьмиклассницы вышли на середину и, образовав широкий круг, стали двигаться в ритм музыки. Их примеру последовали все остальные, и спустя короткое время уже вся площадка была заполнена «плящущими человечками».
Разбившись на большие и маленькие кружки, все танцевали кто во что горазд. У старших, особенно девушек, получалось довольно неплохо. Вскоре в каждом классе выявилась своя «заводила». У восьмого это была Максимова, в седьмом - Маковская Яна. Эти девушки танцевали просто здорово. Выйдя в центр своих кругов, они играли талией и эффектно крутились, подняв руки над головой.
Пятерка «основных» сидела у самого выхода и снисходительно рассматривала танцующих, обмениваясь замечаниями. Прыгать вместе со всеми они почитали ниже своего «хищного» достоинства.
- Не, гляньте, как Янка-то шпарит! Как юла прямо. - Акела пощелкал пальцами в ритм музыке.
- А твоя Аленка-то! Что, хуже что ли?
- Чего моя-то? Пару раз встретились - уже моя?
- Это смотря чего вы там делали. - Черныш хитро подмигнул товарищу.
- Все те знать надо. Маленький еще...
Хоршев посмеиваясь слушал болтовню соседей. Краем глаза он незаметно высматривал Майю. Ее почти не было видно. Скрытая от его глаз танцующими, она лишь изредка появлялась в поле зрения, да и то спиной. Парень недовольно поморщился. - Ну ничего не видно! Понабилось всякой шантрапы...
- Босс, а ты пойдешь на медляки? - вдруг спросил его Акела.
- Само собой. Что я, хромой что ли?
- С Майкой будешь?
- С ней, родимый, с ней. Все тебе интересно.
Акела наморщил нос и почесал подбородок.
- Я вот думаю, может мне с Наташкой попробовать? Такие ляжечки!
- Да ладно тебе! Вон Максимова скачет. Щеми ее пока можно. А с Тереховой на следующий год разберешься.
- Ну в общем-то да...

* * *

Закончилось первое отделение дискотеки. Зажегся свет, и усталые после стартового марафона танцоры потянулись к своим местам. Те, кому не хватило стульев, пошли подышать воздухом на улицу. Вышли погулять и пятеро друзей, беззаботно оставив свои места. Все равно никто бы не осмелился занять их.
В наполовину опустевшем зале стало почти тихо по сравнению с царившим здесь еще недавно грохотом. Сидящие вдоль стенок пацаны и девчонки, возбужденно улыбаясь, обсуждали танцы и строили планы на медленные. Будущие партнеры поглядывали друг на друга, подмигивали и строили глазки.
Вдруг дверь открылась, и в зал вошли четверо взрослых парней. Остановившись у входа, они стали небрежно изучать обстановку. Это были гости из соседних «Дубенок». Вот уже несколько лет компании местных блатных наведывались в лесную школу. В аккурат к «выпускному балу». Администрация школы неодобрительно относилась к этим визитам, но не препятствовала. Поскольку выгонять их было практически некем, да и не хотелось омрачать праздник скандалом. Гостям лишь выставили условие - вести себя прилично и не приставать к девочкам.
Парни продолжали осматриваться. За главного у них был некто Логинов Вован, по кличке Логан. Ему было почти двадцать лет, и он уже успел отсидеть полтора года за «хулиганку». Высокий крепкий парень с «перстнями» на пальцах пользовался в своей компании непререкаемым авторитетом. Остальные трое были помоложе, от шестнадцати до восемнадцати лет. Они составляли логановскую команду, и все вместе считались самыми крутыми пацанами «поселка».
- О, как раз для нас сиделки оставили! Знали, что мы придем.
Димон, неприятный парень с маленькими бегающими глазками, довольно ухмыльнулся, показывая на пять пустующих мест.
- Ну что, сядем, раз нас так ждали...
Парни развалились на стульях и стали оценивать сидящих напротив девочек, смущая тех наглыми взглядами и нарочито громким смехом. Обстановка в зале сразу стала напряженной. Школьники уже не улыбались и насупленно смотрели на непрошенных гостей.
В дверь вошли несколько восьмиклассников.
- Эй, Клим, здорово, братан! Сколько лет, сколько зим...
Гости из «Дубенок» довольно осклабились, узнав своего старого знакомого, с которым они общались еще год назад. Логан тогда с одобрением отозвался о Климе, как о «конкретном» пацане, который знает дела.
- Здорово, Логан! Привет, пацаны.
- Как житуха-то?
- Да ничего, все путем. Вот школу закончил.
- Ну ты ведь тут теперь основной? - Логан подмигнул парню. - Держишь мазу?
Клим замялся.
- Ну в общем да... типа того... - Посмотрев на своих хмурых товарищей, он не захотел врать перед ними. - Вообще сейчас тут Шер-Хан главный. Он мазу держит со своими волками.
Блатная компания вытаращила глаза.
- Это что, из щенков что ли?
- Ну да, из седьмого они...
Климу было очень тяжело признаваться, но лучше пусть от него узнают. Он чувствовал, что надвигается непростая разборка. Очень непростая. В отличие от «дубенок» он уже хорошо знал нравы шерхановой стаи. Эти спину гнуть не будут. Клим передернулся. Лучше бы они не приходили...
- Ну ты даешь, не ожидал от тебя. - презрительно скривив губы, процедил Логан. - Зассал перед салагами что ли?
- Считай как хочешь. Мы пошли. - Обидевшийся Клим двинулся к своим. Потом обернулся. - Вы бы лучше освободили стулья-то. Это их места вообще-то. Проблемы будут.
- Вали, вали! Без сопливых разберемся! ...
Понемногу зал начал снова заполняться. С улицы группами заходили школьники. Они удивленно смотрели на незваных гостей и быстро проходили дальше. То, что те сидели явно не на своих местах, вызывало у всех очень нехорошие предчувствия. Как-то еще отнесутся к этому хозяева? Толпа постепенно росла, но в зале было довольно тихо. Все настороженно молчали, ожидая неприятной развязки. Сами блатные делали вид, что ничего не замечают, хотя им совсем не нравилось странное поведение школьников. Похоже, что эти волки и в самом деле ребята непростые.
Громко хохоча, на «площади» появилась шакалья команда. Вдруг Кадин оборвал на полуслове очередной прикол.
- Ребя, глянь! Ни фига себе!
Пятеро пацанов оторопело уставились на «дубенок», не зная как поступить. Наехать на них они разумеется не могли. Но и пройти мимо тоже было нельзя. Весь зал смотрел на них, и шакалы просто обязаны были поддержать свое реноме. Переглянувшись со своими, Смирный выступил вперед.
- Это не ваши места. Тут занято.
- Ты мне поговори еще, сявка! - Логан презрительно сплюнул на пол. Потом его вдруг осенило. - Это что, это вы что ли волки-то?
Блатные с пренебрежением смотрели на салаг.
- А мы-то думали! Ладно, валите отсюда. Так и быть, пожалеем вас, убогих.
Смирный перекосился от злобы.
- Не, мы не волки. Они щас придут. Тогда посмотрим, кого жалеть.
- Чо ты сказал? Ну-ка иди сюда!
Но шакалы, не обращая на них больше внимания, направились к ряду напротив. Прогнав сидящих там пацанов, они расположились на стульях и стали исподлобья наблюдать за обидчиками. Те в свою очередь сверлили глазами наглых сявок.
- Может подойдем, разберемся с козлами? - коренастый крепыш по кличке Бубен был готов броситься прямо сейчас.
- Не надо. Здесь вообще не надо. Потом поймаем. - Логан качнул головой. - Это не основные. Они просто под ними ходят. Подождем еще... А вон и они!
Держа руки в карманах, в зал неторопливо зашла еще одна группа. Четверо крепких мускулистых ребят окружали широкоплечего детину мощного сложения. При их появлении зал словно замер. Все, затаив дыхание, смотрели как они вразвалочку приближаются к узурпированным сиденьям. Подойдя, остановились и стали молча разглядывать захватчиков. Их лица кривились неприятными улыбками.

Глава 51

- Ну, и чего вы тут встали?
Логан недобро глядел на предводителя. - Ни хрена себе салабон! - подумал он. - Ну и бычара! Зря я Клима опустил. Тут ему ловить нечего...

Предыдущая страница 15 Следующая страница


Звериное царство 16

- Это наши места.
- И что с того?
- Вы встали. Мы сели.
Зал испуганно ухнул. Все поняли, что пути назад уже нет. Сейчас начнется такая разборка, какой еще не видывали эти стены. Еще никто и никогда не осмеливался бросить вызов дубенковским. И сейчас школьники со страхом ждали продолжения.
Логан бросил взгляд на своих. Все трое, совершенно осатанев от наглости этого баклана, резко подались вперед, готовые по первому знаку броситься на врагов. Волки также стояли сжав кулаки, в полной боевой готовности.
- Слушай ты, хмырь!
Глаза Хоршева сузились.
- Хмырь, говоришь?
- Сейчас ты, пидор, захлопнешь свой вафельник и срыгнешь отсюда навсегда. Понял? Вместе со своими шестерками. И свечки поставите, что все так закончилось. Понял, хорек позорный?
Тот лишь усмехнулся.
- За базар отвечаешь?
- Это ты мне говоришь, баклан дешевый?! - Логан просто рассвирепел. - Я вижу, ты ни хера не понял. Ну щас поймешь. Пошли на выход!
- Ну как скажешь...
Хоршев повернулся к своим.
- Пошли, пацаны. Разберемся слегонца.
Те возбужденно кивнули и последовали за ним. Смирный вскочил со стула и вместе с остальными подбежал к Хоршеву. Ребята вопросительно смотрели на Хозяина. Он махнул рукой.
- Не надо!
Сопровождаемый волками, он не спеша направился к выходу. Следом за ним по одному двинулись блатные. Логан шел первым. Ему очень не нравилось уверенное поведение этого качка и всей его команды. Они вели себя так, словно нисколько не сомневались в победе. То, что вожак не глядя отказался от помощи тех пятерых, тоже о чем-то говорило. Вот суки! Что-то они задумали... Логан уже успел подметить костяные наросты на кулаках этого быка. Да-а, он не прост, этот Шер-Хан! Может, и зря они втравились в этот блудняк ...
- Ну вот и пришли!
В полусотне метров от здания школы находилась волейбольная площадка. Со всех сторон окруженная деревьями, она представляла собой идеальное место для выяснения отношений. Оба вожака встали друг напротив друга. Вплотную за ними расположились их маленькие армии. Наступила тишина, последние секунды перед бурей.
Логан, будучи немного выше своего соперника, смотрел на него сверху вниз. Он напрягся, готовясь ударить первым или отразить удар. Хоршев стоял спокойно, даже расслабленно. Он словно о чем-то размышлял. Вдруг он поднял руку:
- Подожди.
Не спуская глаз со своего визави, он чуть повернул голову к своим.
- Я все сделаю сам. Вы в это не лезьте.
Восемь пар изумленных глаз уставились на него сзади и спереди. Особенно были поражены блатные. Логан уже понял, что на этот раз он явно полез не в те ворота. Он испугался. Впервые за долгое время он испугался. Он смотрел в глаза своего врага и видел, как расширяются в них зрачки. - Твою мать! И зачем я в это влез?!
- Не, ну ты чо? Обиделся что ли? Ну давай, решим проблему, - забормотал он.
Хоршев сделал шаг вперед.
- Извиниться хочешь?
Логан увидел его жуткие, безумные глаза и понял, что сейчас начнется. С яростным криком он нанес отчаянный удар, целясь в лицо. Хоршев легко уклонился и, сделав мощный выдох, обрушил свой бронированный кулак на висок противника. Бах! Раздался сухой звук, как будто ударили молотком по стене. Пробитая голова завалилась набок, и Логан рухнул как подкошенный. Он упал на спину, еще и ударившись затылком о землю. Но парень уже не чувствовал боли. Он был мертв.
Трое блатных с ужасом смотрели на тело своего вожака. Глаза его были широко раскрыты, с виска стекала струйка крови. Бубен с трудом оторвал взгляд от трупа и посмотрел на убийцу. Тот сделал еще пару плавных шагов и стоял совсем рядом.
- Ты что? Ты что, убил его что ли?! Ты чо, больной?!
- В-в-в-а-х-х!!!
Страшный удар под сердце подбросил его в воздух. Раздался страшный треск сломанных ребер. Пролетев метра два, Бубен распластался на земле. Сознание покинуло его, он неподвижно лежал рядом со своим мертвым товарищем.
- Не подходи!!! Не подходи, гад! Замочу, сука!
Димон в истерике махал кулаками перед собой. Его маленькие глазки были искажены животным ужасом. Четвертый парень стоял словно парализованный, вытаращив глаза и стиснув руки.
Хоршев мгновенно переместился к визжащему как поросенок Димону. Точным движением руки он поймал вражеский кулак и, сдавив пальцы, резко вывернул его назад. Еще сильнее заорав от боли, парень выгнулся вперед всем телом, полностью раскрывшись.
- Х-х-х-а!!!
Удар неимоверной силы и концентрации буквально пробил его солнечное сплетение. Глаза Димона закатились, и Хоршев бросил на землю обмякшего парня. Изо рта поверженного противника потекла густая кровавая струя. Пнув ногой бесчувственное тело, терминатор медленно поворотился к «последнему из могикан». Тот сломя голову бросился бежать к школе.
- Помогите!!! Помогите! Убивают!
Хоршев молча смотрел ему вслед. Потрясенные ребята стояли сзади, не в силах даже пошевельнуться. Он подошел к ним и прерывающимся голосом произнес странную фразу:
- Вот и все... а ты боялась... даже юбка... не помялась...

Глава 52

Они сидели на скамейке, той самой старенькой скамейке на холме. Снова, как и тогда, много месяцев назад, повзрослевшие ребята смотрели на главную школьную аллею, протянувшуюся внизу. По ней, завывая сиреной, мчался милицейский «уазик». Прямо вслед за ним в ворота въехала «скорая». Включив фары, она быстро покатилась к зданию школы.
- Приехали родные. Сейчас меня повяжут.
Хоршев прищурив глаза наблюдал, как «мигалка» скрылась за поворотом. Ребята смотрели на своего друга, поражаясь его спокойствию.
- А ты что, вообще не боишься?
- Да в общем-то нет. Много не дадут. Я ведь малолетка.
- Как это?
- Так это! - он невесело усмехнулся. - Мне четырнадцать только через неделю будет. А до четырнадцати я что угодно могу делать. Я спецом узнавал. Не больше двух годиков в детской колонии. Переживу. Да и вообще может обойдется. Я был один, их четверо. Начали тоже они. Обзывались по-черному. Полшколы свидетелей. Все скажут, что этот сам меня на выход попросил. Вы вообще не при делах были. Так что не все так грустно, пацаны.
Ребята напряженно слушали, боясь пропустить даже слово. Они чувствовали, что он их просто успокаивает. Слабо верилось, что за такие дела могут вот так взять и отпустить. Акела потер кулаком подбородок. Сглатывая подступивший к горлу комок, он сказал:
- Босс, ну ты не забывай про нас. Ну, когда выпустят... Мы тебя ждать будем. Всегда будем.
Пацаны стали наперебой выкрикивать.
- Мы за тебя кому хошь горло перегрызем! Ты ж знаешь!
- Всех порвем!
- Ты только скажи! ...
Хоршев с расстроганной улыбкой смотрел на своих верных товарищей. Вновь, как и в тот далекий осенний день, он обхватил их за плечи и притянул к себе.
- Само собой, пацаны. Я и не думал по-другому. Выйду - навещу вас. Мы с вами еще такую кашу заварим...
Его лицо стало серьезным.
- А теперь слушайте, что я вам скажу. Вы теперь волки. Вы теперь одна команда. Вот чтоб так всегда и было. Один за всех и все за одного. Помните мушкетеров? Вот и вы так же. Никогда не ссорьтесь. Ни из-за бабок, ни из-за дедок. Все это дружбы нашей не стоит. Запомните это крепко, на всю жизнь...
К холму уже бежали люди. Впереди, показывая дорогу милиции, торопливо поспешал Гефест. Следом за ним трое мужчин в синей форме. Еще дальше беспорядочная толпа любопытных школьников вперемешку с ночными воспитателями. Женщины как могли пытались задержать детей, не пустить. Но те не слушались, вырывались из рук и бежали вслед за милицией. Обгоняя всех, на дорогу выруливала «ментовозка».
- Ну вот и все. Пошел я, пацаны. - Хоршев стал было приподниматься, но что-то вспомнил еще. Он повернулся к Акеле. - Да, вот что. Скажешь Майе, что я... нет, просто скажи так: ПОТОМ УЖЕ НАСТУПИЛО.
- Потом. Уже. Наступило. - непонимающе повторил тот. - А что это значит?
- Она поймет.
Он поднялся и пошел навстречу приближавшимся ментам. Ребята следовали за ним, отстав на несколько шагов.
- Это ты Хоршев?
- Он самый.
Пожилой мужчина в капитанских погонах с удивлением воззрился на силача. - Ничего себе! Теперь понятно, как все было.
- В машину садись. Только давай не дури, ладно?
Менты настороженно глядели на юного терминатора. Их руки легли на дубинки. - Черт его знает, что у него на уме? - Хоршев сплюнул сквозь зубы и молча двинулся мимо, к ожидавшей его машине. Водитель успел выйти и теперь открывал дверцу «обезьянника». Рядом с машиной набежала целая толпа ребят, в основном седьмой класс. Они завороженно смотрели, как приближается в сопровождении милиции их бывший однокашник.
Не обращая ни на кого внимания, он подошел к открытой дверце и заглянул внутрь.
- Тесновато что-то.
- Давай, давай, лезь! Не дури.
Андрей в последний раз оглянулся вокруг - на школу, деревья, на ребят. Он словно пытался запомнить все то, к чему больше никогда не вернется. Вдруг замер. Прямо на него смотрели полные отчаяния и муки глаза. Протолкавшаяся в первый ряд Майя стояла будто окаменевшая, заломив руки на груди. Их взгляды встретились. Мгновение он смотрел на нее, затем как-то виновато улыбнулся и чуть развел руками.
- Ну давай, давай!
Менты торопили его, опасаясь непредвиденных проблем. Он повернулся к своим товарищам. Те молча стояли, едва сдерживая слезы.
- Пока, пацаны! Еще встретимся. - Он махнул им рукой и решительно полез в машину.
Быстро захлопнув дверцу, менты облегченно вздохнули и стали рассаживаться сами. Завелся мотор, и старенький «уазик», набирая скорость, резво покатился к воротам...

Часть вторая
Волки

Глава 1

- Еще пятерину!
- Я прошелся.
- А я сливаю.
- Я тоже скинул...
В парке большого двора четверо парней увлеченно резались в «свару». Комфортно расположившись на небольшой полянке, со всех сторон окруженной деревьями, они разложили карты и деньги на газете. Рядом стояла початая бутылка водки и нехитрая закуска.
- Два лба!
- Твое. - Парень в кепке расдосадованно бросил карты.
Гоша Касьянов (Касьян) сгреб к себе кучку мелких купюр. Ему сегодня везло. Он уже выиграл почти полтинник, и фарт не собирался его оставлять. Похоже, что у его партнеров бабки вообще скоро кончатся. Ну, что ж, по-любому придется «поставить».
- Ленка, давай за пузырем! Держи черик. Красного тоже возьмешь.
Сидевшая рядом великовозрастная девица с фингалом под глазом радостно схватила деньги. В те времена «суровой борьбы» с алкоголем спиртное отпускали строго лицам не моложе двадцати одного года. И в этом плане Ленка была просто незаменима. Да и вообще. Слегка придурковатая девка жила одна, зарабатывая на жизнь непонятно чем. Местные дворовые авторитеты вовсю использовали ее безотказный характер. В почти пустой и замусоренной квартире постоянно устраивались пьянки и оргии, всегда заканчивавшиеся диким групповым трахом.
- Вона как задом вертит. Любит винца-то хлебнуть. - Жека, высокий парень с бельмом на глазу, проводил взглядом посланницу.
- Пусть хлыщет! Потом все отработает.
Все четверо скабрезно заулыбались. Сегодня они опять оторвутся по полной...
Со стороны двора к небольшой рощице приближалась еще одна компания. Четверо крепких подростков с выпирающими из-под закатанных рукавов мускулами быстро шли по узкой земляной тропинке. Маленькую группу вел коренастый паренек с круглым лицом и маленькими злыми глазами. Выйдя на полянку, они подошли к игрокам и остановились. Те с удивлением воззрились на непрошенных гостей.
- Бельчонок, это ты что ли? - Касьян с трудом узнал одного из самых забитых дворовых салаг. - Ни хера себе, ну ты и поправился! Еле узнал.
- Я это, я...
Белый с ненавистью смотрел на своих бывших мучителей.
- О, я как раз тебя хотел. Ты ведь в этой лесной учишься? Ну-ка расскажи, что у вас там за бодяга? Там вроде замочили кого-то?
Летом 1989-го уже вовсю гремела перестройка. На волне гласности в народ стали попадать такие информационные бомбы, о которых ранее не позволяли даже пикнуть. И эта история с убийством в санаторке получила в городе широчайшую огласку. О лесной писали все кому не лень. По телевизору показывали опустевшую на лето школу, а модные хроникеры взахлеб рассказывали о кровавой бойне на волейбольной площадке. Также была вытащена на свет знаменитая разборка волков с восьмым классом. Везде только и говорили о том, как пятеро бойцов отметелили весь старший в полном составе...
- Ну давай, давай, рассказывай!
- Щас вам все будет. И расскажем, и покажем...
Узкоглазый парень, самый сильный из четверых, злобно сморщился и сплюнул перед собой. Игроки положили карты. Все это начинало им не нравиться.
- Не понял! Ты вообще кто?
- Я - Акела!
Касьян вытаращил глаза. Его друзья пораженно молчали. Это имя уже было известно в городе.
- Так вы что, волки что ли? - Он обалдело потряс головой. Затем повернулся к своему старому знакомому. - А ты, значит, Белый?!
- Лови!!!
Сильнейший удар ногой опрокинул его на землю. Раздался хруст сломанного носа. Захлебываясь от хлынувшей крови, Касьян попытался встать, но мощный крюк в ухо окончательно подкосил его. Белый коршуном набросился на беспомощного парня и стал яростно забивать его ногами.
Волки одновременно ринулись вперед. На уже успевших подняться игроков обрушился целый град сильных, совсем не детских, ударов. Закрывая лицо руками и вяло отмахиваясь, они пытались оказать хоть какое-то сопротивление. Но все было тщетно. Страшные кулаки свистели со всех сторон, не давая возможности даже перевести дыхание. И вскоре избитые до потери сознания парни стали один за другим валиться на землю. Волки не отпускали их, продолжая наносить удар за ударом по бесчувственным телам.
- А-а-а-а-й!!!
Вернувшаяся с добычей Ленка, побледнев от ужаса, глядела на драку и визжала как поросенок. Победители оторвались от своих жертв и с интересом стали рассматривать девицу.
- Ты кто такая? - Акела загоревшимися глазами поедал ее аппетитные ляжки, чуть прикрытые миниюбкой. Он в последний раз пнул залитого кровью Жеку и поманил Ленку пальцем. - Иди сюда, не обижу.
- Не подходи, я щас кричать буду! - Она приготовилась бежать.
- Эй, Ленка, не боись! - Белый помахал ей рукой. - Узнаешь меня? Я Вовка Белов, помнишь?
Та недоверчиво смотрела на него, понемногу успокаиваясь.
- А чевой-то ты какой здоровый? А чего вы их бьете-то?
- Да потому что уроды они. Козлы вонючие. Ты что, сама не знаешь что ли?
Ленка в замешательстве смотрела на него, не зная что ответить. Акела медленно подошел к испуганной девушке. Он уже понял, что она умом не блещет, и что с ней надо по-простому. Дружелюбно улыбаясь, он обнял ее за плечи.
- Ты что, с этими козлами что ли? Так их больше нет. И никогда не будет. Хочешь, мы щас их за яйца повесим?
Та замотала головой. Акела забрал у нее пакет с бутылками.
- Ты теперь с нами будешь. Волчицей. Знаешь, с нами как весело? Ну что, согласна, маленькая?
Ленка оторопело пялилась на него, хлопая ресницами.
- По глазам вижу, что согласна. Пацаны, все хоккей, мы договорились! Надо объяснить козлам расклад.
Белый со смехом подмигнул ему. - Ну ты вообще! - Затем наклонился над мычащим от боли Касьяном.
- Слушай ты, раб! Сейчас ты навсегда забудешь про нее. Забудешь, как ее зовут. Понял? - он с силой пнул лежащего в бок.
- Да понял я, понял! - Касьян, у которого кроме носа было сломано еще как минимум два ребра, был готов на все, только бы отпустили.
- Так как ее зовут?
- Не помню я!
- Вот чтоб так всегда и было. Смотри у меня, урод!
Черныш и Серый стали пинать остальных.

Предыдущая страница 16 Следующая страница


17 Ольга Левицкая

- Вы все поняли?
- Да, да, конечно! Даже и не посмотрим больше!
- То-то же! ...
Волки собрали все деньги с газеты. Затем обшарили карманы избитых. Больше всех удалось выудить у злополучного Касьяна.
- Нормалек! Тут больше стольника. - Акела потряс кучей разноцветных купюр. - Гуляем, пацаны! - Подойдя к Ленке, он ласково погладил ее по заднице.
- Ну что, родная? Теперь можно и отдохнуть? ...

Глава 2

Участковый лейтенант Волошин раз за разом жал кнопку лифта. Огонек упорно не желал загораться. - Тьфу ты, черт! Опять не работает. - Тяжело вздохнув, он стал неторопливо подниматься на восьмой этаж. Добравшись до нужной квартиры, прислушался у двери и позвонил. Через секунду раздались шаги, щелкнул замок и дверь отворилась. На пороге стоял голый по пояс мускулистый парень. Он был весь потный и тяжело дышал.
- Ну чо еще? - Увидев милиционера, он сразу осекся. - Извините.
- Так, понятно. Дай-ка пройти!
- Пожалста.
Быстро пройдя через прихожую, участковый оказался в большой комнате. Картина, представшая перед ним, заставила его удивленно присвистнуть. Вся гостиная была превращена в тренировочный зал. Повсюду были разложены гантели, эспандеры, гири. В углу стояла даже небольшая штанга. Лежа на полу, трое накачанных пацанов старательно отжимались на кулаках. В новеньком кресле сидела румяная похорошевшая Ленка и весело отсчитывала числа.
- Восемьдесят три. Восемьдесят четыре. Восемьдесят пять! ...
- Так, так... Очень интересно! Значит, это вот вы и есть волки?
Обернувшись на голос, парни недовольно поморщились и стали подниматься. Вместе с вошедшим Чернышом они уселись на диване и стали хмуро наблюдать за неурочным гостем. Тот внимательно осмотрел комнату, прошел дальше в спальню, удивленно хмыкнул и вернулся обратно.
- Лена, у тебя все в порядке?
- Все хорошо, Сергеей Кириллович.
Участковый смотрел на девушку и только диву давался. Вечно голодная, пьяная и битая дуреха сейчас просто расцвела. Исчезли вечные синяки и ссадины, опойные мешки под глазами, растрепанные немытые космы. Сейчас перед ним, запахнувшись в халат, сидела хорошенькая девушка с аккуратно уложенной прической.
- Ну-ну... Так, ребята. Прогуляйтесь-ка на улицу, мне надо с хозяйкой побеседовать. Можете не одеваться, там тепло.
Недовольно забубнив, что срывается тренировка, волки прошли на выход. - Опять лифт не фурычит! - Послышался дробный перестук скачущих ног и наконец все затихло.
- Ну, расскажи, как ты живешь? Не обижают эти-то?
- Ой, что Вы! Никогда...

* * *

С приходом новых «хозяев» у Ленки и вправду началась новая жизнь. Оттрахавшись на полную катушку в первые дни, волки постепенно пришли к выводу, что не воспользоваться ее двухкомнатной квартирой просто грешно. Поскольку они не желали расставаться даже на один день, им была позарез нужна площадь под «качалку». Их родители даже слышать не хотели, чтобы пожертвовать квартирой ради такого дела. А тут, как говорится, можно было сочетать полезное с приятным.
Не желая жить в гадюшнике, они занялись обустройством хаты. Первым делом они заставили хозяйку вычистить многолетнюю грязь и перемыть все, что только можно. Потом решили заняться меблировкой. В квартире практически не на что было даже присесть. Кроме того, им надоело трахать Ленку на старом матраце. Хотелось цивильно провести ночь в приличной постели, с простыней и наволочкой. Узнав от своей «подзащитной», что почти все, что было в хате, вынесли и пропили ее бывшие сожители, волки капитально наехали на тех.
- Чтоб все вернули! Поняли, уроды? Срок - неделя. Потом включаем счетчик. Пять дней, потом хана. Можете сразу могилы копать.
- А где ж мы возьмем-то?
Перевязанные и перебинтованные парни испуганно смотрели на страшных малолеток. Они нисколько не сомневались в серьезности их угроз.
- А это уже ваши проблемы...
В полной панике бывшие дворовые авторитеты побежали каяться к своим родителям. Были очень большие скандалы, много было ругани, много пролито слез. Но история с убийством в лесной сделала свое дело. Родители, реально опасаясь за жизни своих непутевых чад, решили попросту откупиться. Не заявлять же в милицию, что их детки отняли и пропили всю мебель у одинокой недоразвитой девушки. Тут их мальчикам самим загреметь придется. А этим соплякам все равно ни хрена не будет.
Почти полторы тысячи рублей было передано Ленке из рук в руки. Волки, подстраховываясь, при этом не присутствовали. Они уже слышали про статью за вымогательство. Взяв себе по стольнику «за труды», они повели хозяйку квартиры по магазинам. Счастливая девушка бродила мимо витрин и подиумов, выбирая вещи. В сумочке у нее лежала большая пачка купюр. Пацаны следовали за ней по пятам, следя за тем, чтобы с деньгами ничего не случилось.
Купили диван, шкаф, кровать, два кресла, стол, пять стульев и даже магнитофон. На оставшиеся деньги Ленка приобрела себе кое-какие обновки. Вообще она проявила себя на удивление хозяйственной девушкой и тратила деньги с умом. Волки, считавшие ее большим ребенком, только дивились, глядя как умело она выбирает покупки.
Вскоре на обновленной квартире отмечали «новоселье». Стол, покрытый новой скатертью, был весь заставлен салатами и закусками. Ленка оказалась ко всему прочему еще и хорошей стряпухой. Поскольку холодильник теперь ломился от продуктов, она с удовольствием приняла на себя роль хозяйки и подолгу копошилась на кухне, стряпая для своих удивительных жильцов.
Они и в самом деле вели себя совершенно не так, как ее прежние кавалеры. Накупив на «заработанные» стольники всевозможного железа и протеиновых порошков, волки часами качались в гостиной или уходили на известную полянку заниматься рукопашкой. Ни о каких пьянках не могло быть и речи. Режим! Максимум, что они позволяли себе - это по бутылочке пивка в свободные дни. С такими соседями и Ленка быстро перестала пить. Хоть они и не запрещали ей, но видя почти полное неприятие их к алкоголю, она сама стала стыдиться своего пагубного пристрастия. И вообще эта немного обиженная природой девушка стала словно оживать, открывая для себя все новые, доселе неизвестные горизонты ...

* * *

- Да-а, я вижу, вы тут неплохо устроились. Не то что раньше. Откуда мебель-то?
- Эти вернули.
- Вот так просто взяли и вернули?
- Да, принесли деньги и отдали.
Наивная девушка совершенно искренне верила, что ее бывших сожителей замучила совесть. Все очень просто. Их попросили - они отдали.
Участковый с жалостью смотрел на взрослого ребенка, волею судьбы оставшейся одной. - Серьезные ребята эти волчары, очень серьезные, - подумал он. - За ними глаз да глаз нужен. - В свое время он много раз пытался уговорить девушку написать заявление на расхитителей. Но она всегда отказывалась, боясь мести со стороны блатной компании.
- Ну, как ты вообще живешь-то? Если тебя обижают - скажи. Я с ними разберусь.
Ленка замотала головой.
- Ничего они не обижают. Они вообще хорошие. Ни разу меня не ударили. Деньги дают на продукты. Даже подарки дарят. Не пьют никогда. - Она смущенно покраснела. - И насчет этого... все по-хорошему. Никогда все вместе, как эти. Мне ведь так и самой нравится.
Волошин вздохнул. - Ну что ж, раз все так, как ты говоришь... Ладно, хоть это все и не дело. Но пусть уж лучше так будет. По крайней мере хоть соседи перестали жаловаться.
Он поднялся.
- Ну, до свидания, Лена. Только запомни - если что не так, сразу же приходи ко мне. Обещаешь?
- Обещаю...
При выходе из подъезда участковый обнаружил всю компанию сидящей на лавочке. Парни тревожно смотрели на него, опасаясь, что ихнюю лафу могут прикрыть.
- Белов, подойди ко мне.
Строго посмотрев на волка, Волошин ткнул в него указательным пальцем:
- Запомните раз и навсегда. Бандитствовать я вам тут не позволю. Здесь вам не лесная школа. Только попробуйте, быстро вслед за своим Шер-Ханом отправитесь. А насчет Лены вот что скажу. Не вздумайте ее обидеть. Я пока закрою глаза на все это. Но если увижу на ней хоть один синяк - сразу всю вашу качалку разгоню. Понял? Ты хорошо понял?
Белый развел руками.
- А чего синяк-то? Она нам вообще как родная. Что мы, больные што ли?
Участковый кивнул головой.
- Ну, я сказал - ты понял. И своим передай.
Еще раз внимательно окинув взглядом волчью стаю, он повернулся и быстро зашагал прочь.

Глава 3

Шли последние дни августа. Лето заканчивалось. Возвращались из пионерлагерей отдохнувшие и загорелые ребята. Во дворе дома на Краснопресненской улице стояли два теннисных стола. Вместо сеток на них были установлены обычные доски. Две пары пацанов, орудуя облезлыми ракетками, неумело перекидывались белым шариком. Кучка ребят, рассевшись вокруг них на траве, наблюдала за играющими, с нетерпением дожидаясь своей очереди. Немного в стороне присела на лавочку Ленка. Она также с интересом глядела на теннисистов, громко переживая их попадания и промахи. Вокруг нее была пустота. В отличие от прежних времен, местные пацаны старались даже близко не подходить к девушке, опасаясь крупных неприятностей.
Неподалеку располагалась небольшая рощица с поляной посередине. На этой зеленой площадке четверо накачанных парней, также разбившись на пары, работали в спарринге. Надев на руки толстые меховые перчатки, они усердно молотили друг друга. Впрочем, с виду мощные удары на самом деле только умело обозначались. Хотя периодически то одному, то другому бойцу доставалось довольно крепко.
- Бал-ля-а-а-а...
Черныш, получив неслабый шлепок ладонью, скривился от боли и опустился на корточки. Акела сочувственно присел рядом.
- Что, в поддых попал?
- Ага, точняком.
- Хреново, брат?
- Ща пройдет.
Через минуту Черныш встал и спарринг продолжился с прежним накалом ...
Все лето волки провели в беспрестанных тренировках. Наотрез отказавшись от пионерских лагерей, они каждый день собирались на Ленкиной квартире. Причем один из них обычно прямо там и ночевал, забравшись под бочок к гостеприимной хозяйке. Спали с ней они строго по очереди, не позволяя себе никаких «групповух». Вообще, «жильцы» довольно хорошо относились к девушке. Никогда ее не оскорбляли и не били, ценя все те удобства и возможности, которые она им предоставляла.
В свободное от тренировок время крепкие парни обычно совершали обходы «подвластных» территорий. Таковыми являлись все четыре двора, где они жили, а также прилегающие к ним дома. Сразу после возвращения из лесной, волки огнем и мечом прошлись по родным пенатам, сокрушая старых врагов и вообще всех, кто мог оказать хоть какое-то сопротивление. Целую неделю шел настоящий террор. Четверо бойцов, уже ставших знаменитыми, забивали буквально все, что попадалось на пути. Бывшие дворовые паханы попрятались по квартирам и боялись даже нос высунуть наружу. Над всем этим незримо витала в воздухе тень ужасного Шер-Хана, который отбывал свой срок на «малолетке». Полгода, которые он получил, скоро должны были закончиться. И волки с нетерпением ожидали момента, когда они вновь воссоединятся со своим любимым боссом и наставником...
- Ну что, хорош на сегодня? - Акела вопросительно посмотрел на остальных.
- Да, хватит, удолбался уже.
- Башка трещит.
- Поехали калымить!
Парни одобрительно закивали головами. Точно, пора уже обход делать. Последний в этом сезоне. Надо бабла срубить побольше. В лесной пригодится - там магазин рядом. Да и Ленке надо деньжат подбросить, чтоб не голодала.
Выйдя из своего укрытия, парни направились к теннисным столам. Увидев их, зрители сразу замолчали и стали индиферрентно поглядывать в землю.
- Ленусь, иди сюда!
Та с готовностью вскочила и подбежала к своим грозным жильцам.
- Чего?
- Вот, забирай перчатки. Отнесешь домой. Лады? А мы по делам пошли. Вечером жди. Придем голодные. Усекла?
- Угу.
- Ну вот и умничка. Пока, маленькая.
На площадку вышел Касьян со своей компанией. Увидев волков, они нерешительно остановились и чуть было не повернули обратно. Белый махнул им рукой.
- Идите сюда. Базар есть.
Парни обреченно потопали по траве навстречу очередным проблемам. Ничего хорошего от таких «базаров» ожидать не приходилось.
- В общем так, - Белый в стиле участкового стал тыкать в них пальцем. - Через день мы уезжаем. Но скоро вернемся. Не дай бог кто из вас к Ленке даже на километр подойдет. Мы с вами такое сделаем...
- Что Содом не делал с Гоморрой! - вмешался Серый. Волки фыркнули.
- Вот точно. Вот это самое и сделаем. Вы все усекли, повторять не надо?
Взрослые парни облегченно вздыхали и разводили руками, заверяя в своей порядочности.
- Да не... да вы что... никогда... мы ж понимаем...
- Ну, я сказал - вы поняли. - Белый дословно копировал строгого Волошина. - Все, можете валить.
Не обращая больше ни на кого внимания, маленькая бригада двинулась в сторону автобусной остановки. Целью их были расположенные там кооперативные ларьки.

* * *

- Ну что уставилась, корова? Где твой чурка?
Пожилая тетка испуганно таращилась на Акелу. Грязный деревянный киоск с вычурным названием «Аэлита» вот уже полгода успешно торговал на проходном месте. Его хозяином был Самвел - пожилой ара, сбежавший вместе с семьей из своей неспокойной республики.
- Сейчас позову, он товар принимает.
Прямо за ларьком из подъехавшего «Газика» выгружали упаковки лимонадов, блоки сигарет, жвачку и прочую дребедень - стандартный набор любой кооперативной точки. Самвел складывал товар на асфальте и внимательно сверял все по накладной.
- Самвел Вазгенович! К Вам пришли.
- Ну занят я, да? Не видишь что ли?
- Это твои проблемы, понял?
Через узкий проход между киосками выходили крепкие коренастые ребята. Они нагло улыбались, глядя на опешившего ару.
- Ну что, Мамед? Как житуха, лимита армянская?
Самвел расстроенно смотрел на малолетних наглецов. - Вот сволочи! - думал он. - И когда это только закончится?!
- Света, прими товар. Мне поговорить надо. Проходите пожалста.
- Ну только если ты приглашаешь...
Вслед за хозяином внутрь прошли Акела и Белый. Остальные двое не полезли в тесный душный ларек и остались у входа, с ухмылками наблюдая за приемом товара.
- Вот, возьмите. - Ара бережно достал из заначки четвертные. - Четыре штуки. Сто рублей.
Акела покачал головой.
- Не, Мамед. Тут такое дело. Нас не будет два месяца. Так что гони еще стольник. Тебе все равно выгодней. Сэкономишь.
Армянин почесал в затылке.
- Да понятно все, да? А если еще придет кто? Опять денги платить?
- Ничего не плати, понял? Серьезные пацаны к тебе не придут - грязный больно. А кто козлы сунутся - скажи, что волки вернутся, всех порвут. Все, что отдашь кому, мы потом тебе вернем. Так что не ссы, Мамед! Ты нас знаешь.
Кооператор только вздохнул. Да уж, этих зверенышей в округе только покойники не знали. Начисто оборзевшие отморозки сделались истинным бичом своих кварталов. После той расправы над «дубенками» они окончательно съехали с катушек. Пример «большого брата» стоял перед глазами, и человеческая жизнь потеряла для них всякую ценность. Избить человека до полусмерти, переломать ребра, выбить глаз - все это отныне стало для волков ничего не значащими эпизодами.
Собрав бригаду из старых друзей-приятелей, крутые пацаны принялись «бомбить» окрестных кооператоров. Битье стекол и поджигание киосков продолжалось до тех пор, пока измученные хозяева не взмолились о пощаде. Тогда волки в качестве железной «крыши» прошлись по капитулировавшим ларькам, везде обещая защиту и помощь. Ары и азеры покорно соглашались на их вполне приемлемые условия - стольник в месяц с одной точки. Несколько чурок, коим юный возраст рекетиров не внушил уважения, были избиты с такой неимоверной жестокостью, что остальные уже даже и не помышляли о сопротивлении...
- Хорошо, как скажешь. - Самвел покорно развел руками. - Денег нет совсем. Все налоги скушали. Но для тебя, дарагой, всегда найдется...

Глава 4

В санаторке было столпотворение. В этот первый день нового учебного сезона вся территория была буквально забита людьми. Прибывающие ученики в сопровождении родственников непрерывной чередой тянулись к зданию школы. Отметившись у классного руководителя и запихав полученные учебники в парту, они затем шли в спальный корпус. Там раскладывали одежду и вещи в раздевалке.
Отпустив родителей, школьники собирались по своим классам. Радостно приветствуя друг друга, они сразу же делились на свои маленькие группки и начинали расспрашивать о проведенном лете. Особенно выделялись девчонки. Те с ходу начинали обниматься и что-то таинственно шептать на ушко, поминутно разражаясь громким смехом.
Бывший седьмой класс теперь становился старшим. Осознание этого придавало ребятам особой важности и даже какой-то несвойственной ранее солидности. Все так долго ждали этого момента, когда они наконец станут самыми авторитетными пацанами в школе. И сейчас они небрежно пожимали руки и хлопали по плечу, вовсю играя во взрослых.
- Здорово, Колян!
- Здорово, Витек!
- Салют, пацаны! ...
Подросшие за лето ребята увлеченно болтали, незаметно косясь на слабую половину класса. Девушки - их уже смело можно так назвать - усиленно «не замечали» прежних друзей и кавалеров. Они тоже стали немножко другие, некоторые из них заметно повзрослели и похорошели.
- Ирка, приветик! - Романова радостно обнялась со своей «закадыкой». - Ну, где была, что видела? Тебя и не узнать! На Ларину похожа стала.
Борисова и впрямь была почти неузнаваема. Она сильно вытянулась, похудела. И теперь плотная невысокая «кубышка» превратилась в премиленькую стройную блондинку. Хитро прищурив красивые глазки, она поцокала язычком.
- А не будет Катьки-то. И Майки тоже. Я уже слышала.
- А чего так?
- Не знаю, не будет и все ...
Родители Лариной, узнав о случившемся, оказались в шоке. Их любимая дочь встречалась и гуляла с убийцей! Ужас-то какой! Несмотря на протесты дочери, яростно защищавшей своего бой-френда, ни о какой дальнейшей учебе в лесной не могло быть и речи. Впрочем, Катя и сама не особо рвалась, понимая, что Андрея в этом сезоне среди «санаторщиков» точно не будет.
Малыш сидел верхом на парте и слушал, как худосочный Серега Чеботарев (Сеча) рассказывал о своем отдыхе в Евпатории. Родители специально вывезли сына на южный курорт, надеясь, что морской воздух поправит ему здоровье. И теперь Сеча, захлебываясь от гордости, повествовал, как он там загорал и купался. Сам Малыш слушал его вполуха, беспрестанно поглядывая на дверь, словно ожидая кого-то.
- Наташка, приветик! - Девчонки радостно здоровались с вошедшей Тереховой. - Ой, какая ты загорелая! Тоже с юга что ли?

Предыдущая страница 17 Следующая страница


Звериное царство 18

- Да нет, на Горьковском море была. В «Буревестнике». Как я рада вас видеть, девочки!
Покрасневший от волнения Малыш с дрожью в руках наблюдал, как она садится за первую парту и раскладывает учебники. Сеча проследил за его взглядом и понимающе подмигнул:
- Приехала твоя любовь-то. Радуйся.
- Да я-то радуюсь...
Встретившиеся после летней разлуки ученики оживленно беседовали, периодически поглядывая на пустующую «камчатку». Уже близилось время обеда, а волчищ все еще не было. Парни с надеждой смотрели на часы. Все очень надеялись, что «звери» в этом году не приедут. Без них учиться стало бы не в пример спокойнее. Вот тогда они действительно стали бы старшими авторитетами, не боясь никого и ничего. Пацаны вопросительно смотрели на новую классную, ожидая, что она сама объявит желанную новость, но та оформляла журнал и не реагировала на тревожные взоры.
В этом году восьмой класс снова вела Ольга Алексеевна. Номер остался прежним, но сами ученики уже были другие. Старейший педагог школы Альбина Леонидовна ушла на пенсию. Ее последний выпуск с огорчением узнал эту новость. Все они за много лет уже привыкли к своей наставнице, очень ее любили и уважали. И теперь Ольга Алексеевна немного переживала, не уверенная в том, как сложатся у нее отношения с новой группой. Классная постучала указкой по столу, призывая к вниманию.
- Так, заканчивайте разговоры. Идемте на обед...

* * *

Собравшись на площадке перед столовой, старшие классы дожидались своей очереди. Вот большой гурьбой подошли семиклассники и встали рядом. Обстановка у них была нервозная. Пятеро хмурых пацанов стояли несколько в стороне, то и дело поглядывая в сторону ворот. Остальные злорадно улыбались. Они уже договорились в случае неприбытия «хозяев» устроить ненавистным шакалам баню.
Вдруг в распахнутые ворота одна за другой въехали две «волги» - такси. Первая машина сразу же остановилась, из нее стали выходить родители. Вторая «волга» продолжала движение, направляясь к дворницкой хибаре. Буквально пожираемая сотней пар глаз, тачка медленно прокатилась мимо собравшейся ребятни. Сквозь стекла были отчетливо видны надменные лица пассажиров.
- Волки едут!
Толпа расстроено загудела. - Ну нет в жизни счастья! И чего приперлись? Здоровья что ли не хватает? - Уныло понурясь, ребята следили, как машина остановилась у избушки. Из нее стали выходить нежданные гости. Открыв объемистый багажник, они принялись выгружать из него всеобразное «железо» и перетаскивать его внутрь дома. Акела приподнял две пудовые гири.
- Ух, вы мои родные!
Затем расставил ноги пошире и поднял гири к плечам. - В-в-а-а! - Одним резким движением он выжал их вверх. Потом повторил еще три раза. - Кайф, как домой вернулся!
- О-о-о-х!
Восхищенные девчонки захлопали в ладоши. Они-то как раз ничего не имели против приезда крутых парней. Вот это кавалеры! Теперь у школьных красоток появился особый интерес.
Смирный медленно повернулся в сторону «заговорщиков». Его лицо было перекошено злобой.
- Ну что, мудилы? Обо всем договорились? Теперь вам кобздец!
- Мы вас всех закопаем, - добавил Кадин.
Побледневшие пацаны молчали, стараясь не смотреть друг на друга.

Глава 5

Толпа ребят поднималась по лестнице спального корпуса. У старших классов было «новоселье». Бывшие семиклассники теперь перебирались наверх, а их места занимал седьмой нынешний. Ребята бурно делили палаты между собой, то и дело возникали споры, порой заканчивающиеся выкидыванием шмоток из тумбочек. И лишь одна комната стояла обособленно в этом списке - старое «волчье логово». Здесь сомнений быть не могло. Самую престижную на втором этаже спальню оккупировала команда Смирного.
- Все, теперь я Шер-Хан!
Главшакал с наслаждением бросился на королевскую кровать и стал бешено возиться на ней, подпрыгивая и извиваясь. - Кайф! Вот это кайф!
- А я Акела! Я Акела! - восторженно визжал Кадин. Встав на четвереньки, он дергался, изображая половой акт. - Вот так, вот так я теперь всех имел!
- А я Серый! А я Белый!
- А я вообще Черныш!!! Р-р-р-р... Колька Силин зарычал и впился зубами в подушку. - Всех загрызу!
Слыша шакальи вопли, остальные ребята только переглядывались и крутили пальцем у виска. К палате уже бежала встревоженная воспитательница. Ворвавшись в «дикую» спальню, Алена Макаровна остолбенела.
- Ну-ка немедленно прекратить! Немедленно прекратить! Это что вы тут устроили?!
Пятеро разбушевавшихся пацанов обескуражено замерли. Однако, узнав совершенно неуважаемую ими Алену, прыснули от смеха и, обессилено рухнув на постели, стали громко хохотать. Воспиталка растерянно стояла, не зная, что ей делать с этими полудурками...
Наверху распределение проходило гораздо спокойнее. Волки - безоговорочные хозяева положения - неторопливо прошлись по коридору, осматривая комнаты. Выбрав лучший вариант - самая дальняя от дежурки палата, рядом с лестницей - они зашли туда и стали располагаться. Сразу после этого были быстро поделены и остальные спальни.
- Ну что, братва, вот мы и при делах, - удовлетворенно произнес Акела и крепко потянулся на новой постели.
- А-а, все чистенькое, свеженькое! Хлоркой пахнет. - Серый внюхался в подушку и комично закатил глаза кверху. - Никакого клея не надо.
- Прямо как у Ленуськи. Она тоже любит постираться.
- Эх, вот бы ее сюда! - Черныш мечтательно зажмурился. - Во житуха была бы!
Акела хмыкнул.
- Да, вот бы все охренели от такой борзоты. - Он подмигнул браткам. - Ничего, мы тут себе баб точно найдем. Я не я буду, если Терехову не трахну! Эх, у нее и попочка! Как вспомню, так вздрогну.
Белый рассмеялся.
- Ладно, забирай, рви целяк. Мы не против. А я вот Борисову хочу. Такая цыпочка стала, мама не горюй.
Черныш поднял руку.
- А я Маковскую! И еще этого, Колесова до кучи могу. Он тоже ничего, такая попочка...
Из палаты раздался такой взрыв хохота, что бедная воспиталка услышала его аж на первом этаже. Погрозив пальцем малышне, она стремглав бросилась по лестнице наверх...

* * *

- Все, тихий час! Всем спать, прекратить разговоры!
Алена Макаровна шла по коридору и заглядывала в палаты. Быстро пробежав по своему этажу, она не стала задерживаться и пошла вниз. Тут она была вполне спокойна. Стальная дисциплина «хозяев» уже стала школьной традицией. Жаль, что они теперь на верхнем. Со вторым этажом так просто не будет.
Не успела она спуститься, как в третьей палате начался тихий шепот. Осторожно, стараясь не побеспокоить дальний конец коридора, ребята продолжили начатый разговор.
- Эх, волчищи и здоровые стали! За лето прямо вспухли. Такие быки! - доходяга Сеча завистливо качал головой. - И как это у них?
- Как, как! Каком кверху, - поморщился Романес. - Качаются каждый день. Видал, какие гири привезли? К маю как Шер-Хан будут. Вообще задавят всех.
- Да они и щас задавят кого хошь. Акела вообще страшный стал...
Малыш не слушал их. Он повернулся к спинке кровати и подергал за пятку соседа. Витя Колесов с готовностью развернулся к нему лицом. Они уже давно дружили и делились своими самыми сокровенными тайнами.
- Чего ты?
- Майка-то не приедет что ли?
Витя расстроенно вздохнул.
- Я уж спрашивал у классной. Она не приедет. У них школу новую открыли. Элитную какую-то. Вот она туда...
- Так ты ей так и не сказал?
- Да так... сказал в общем-то.
Малыш удивленно раскрыл глаза.
- Когда? Ты не говорил.
- Не говорил вот.
- А когда?
- Дежурили в классе. Я с Олегом поменялся.
- И что она?
Колесов закрыл глаза. Его лицо скривилось, словно от боли.
- Не знаю. Черныш помешал. - По его щекам потекли слезы. - Гад, сволочь! - Витя быстро повернулся обратно и накрылся с головой. Малыш пораженно смотрел на вздрагивающее одеяло. - Во дела! ...
Услышав шаги возвращающейся дежурной, он быстро повернулся на правый бок и закрыл глаза. Но сон упорно не хотел приходить. - Что же там произошло? И что такого сделал Черныш? Не из ревности же! Ему-то Майка точно по барабану была.
Постепенно его мысли перешли к более приятной теме. Наташа. Наташечка! Перед глазами возникло ее милое лицо. Большие глаза ласково смотрели на него. - Здравствуй, Алешенька! Как я скучала по тебе...
Накрыв голову подушкой, Малыш, тая от удовольствия, представлял себе их встречу. В его фантазиях он был любим, его ждали и по нему скучали. Он закрыл глаза и счастливо улыбался...

Глава 6

- Внимание! - Ольга Алексеевна похлопала в ладоши. - Не расходиться. Сейчас будем выбирать председателя отряда и звеньевых.
Восьмиклассники стали вновь рассаживаться по своим местам. Несмотря на то, что выборы были простой формальностью и руководство отряда из года в год оставалось неизменным, школьники очень любили эту процедуру. Создавалось впечатление какой-то собственной значимости, причастности к великому таинству власти. Классная придвинула к себе листок с фамилиями.
- Итак, председатель отряда. Предлагаю Комарову Лилю. Кто «за»? - все подняли руки. - Единогласно.
Далее все пошло по накатанному сценарию.
- Первое звено: Маковская Яна. Кто «за»? - единогласно. Второе звено: Терехова Наташа... единогласно. Третье звено: Фридман Лева. Кто «за»? Лева, ты что? Что-то хочешь сказать?
Невысокий пухлый парнишка медленно поднялся и, не отрывая глаз от парты, тихо произнес:
- Я не хочу быть звеньевым. Пусть Лушева будет. Она лучше меня учится.
В классе поднялся шум. Такого еще не бывало. Чтобы кандидат отказался от предложения, да еще в пользу другого - это было что-то невероятное. Все, включая два остальных звена, поднялись на ноги и стали бурно обсуждать возникшее ЧП. Ученики сходились на том, что Лушева, хоть и учится хорошо, не подходит для роли звеньевого. Ее просто никто не будет слушать. Воспитатель тщетно пыталась утихомирить разбушевавшиеся страсти.
- Тише, тише! Сейчас будем голосовать. Успокойтесь пожалуйста...
Вдруг с заднего ряда раздался небрежный окрик:
- Ну хватит орать! Заглохли все. Не слышите, что вам говорят?
Наступила тишина. Присмиревшие ребята снова уселись за парты и только настороженно посматривали на нежеланную претендентку. Та сидела вся пунцовая, сжавшись так, что ее почти не было видно из-за парты. Снова раздался грубый голос Черныша.
- А чего вы Лушеву-то не хотите? Нормальная девчонка. Учится лучше всех. Чего вы ее обижаете-то? Раз маленькая - значит можно?
Дело приняло совсем неожиданный оборот. Стало ясно, почему отказался Фридман. У всех сразу пропало желание спорить. Лушева так Лушева. Какая разница? Не хватало еще с волчищами связываться. Ольга Алексеевна снова взяла инициативу в свои руки.
- Итак, давайте голосовать. Кто за Лушеву? - понятно. Кто против? - Комарова и Мельникова. Абсолютным большинством принимается. Таня, ты теперь звеньевая. Тебе надо на первую парту. Ты хочешь что-то сказать?
Тянувшая руку Танечка привстала.
- Ольга Алексеевна, - она почти шептала. - А можно я здесь останусь? У меня... мне с первой парты трудно видеть.
- Да конечно. Раз ты так говоришь, оставайся там. - Женщина обратилась к классу. - Все. Выборы закончены. Можете отдыхать.
Все побежали на выход, горячо обсуждая неожиданное покровительство. Никто ничего не понимал. Ясно было, что волки наехали на Леву. Но зачем им это? Лушева не была красавицей, она вообще никем не была. Так, мышка серенькая. И что она им далась? ...
Ларчик открывался просто. Еще во время тихого часа паханы обсудили животрепещущую тему - у кого списывать? Лучшими были Терехова и Лушева. Но Наташка сидела на первой парте, прямо под взорами учителей. Поэтому вариант исключался. Значит, Лушева. К тому же ей не привыкать - она уже раньше вовсю «давала» их боссу.
Во время «домашки», которая в первый день была простой формальностью, Серый незаметно подсел к одинокой Танечке.
- Слышь ты, маленькая. Шер-Хан у тебя списывал? Теперь мы будем. Усекла?
Малютка исподлобья смотрела на волка и молчала.
- Чего молчишь-то? Не дашь что ли? - Серый недобро прищурился. - Ну, говори, говори!
- Звеньевой... - чуть слышно прошептала она.
- Чего?
- Звеньевой хочу...
Серый, не понимая, пялился на Танечку. Наконец до него дошло. Он фыркнул, с трудом удерживаясь, чтобы не расхохотаться.
- Это вместо Левки что ли? - Она кивнула, едва сдерживая слезы.
- Делов-то на две копейки! А я-то думал... Вот это деловой разговор. Молоток, Танюха. Все тебе будет! - Вдруг он задумался. - Только вот что. Останешься на этом месте. Иначе нет смысла. Наврешь что-нибудь. Лады?
Лушева облегченно закивала головой.
- Лады.
- Ну вот и умничка...
Когда посланец сообщил результаты переговоров, на «камчатке» начался безудержный хохот. Ржали все четверо, включая Серого.
- Ну дает Танюха! Ну молоток! Наш человек! ...
Акела встал. Все еще вздрагивая от смеха, он сказал:
- Ладно, пойду к Левчику, объясню расклад. Уж пусть не обижается.

Глава 7

После ужина классы один за другим выходили на улицу. Еще было совсем светло. Теплый сентябрьский вечер словно навевал какую-то романтическую атмосферу, призывая ребят и девчонок посмотреть друг на друга иными глазами. Многие уже разбились на парочки, группки и ушли гулять по тенистым школьным аллеям. Знаменитая скамейка на холме уже давно была занята какой-то удачливой компанией.
На спортплощадке вновь царило оживление. Соскучившиеся по родным турникам волки с наслаждением вцепились в бурые перекладины.
- О-о-о, как мне хорош-шо! Я уже начал расти... - Белый повис бревном и принял дебильное выражение лица. - Помнишь, Серый? Вот ты таким был.
- Ага, а ты вот таким...
Тот сделал идиотские глаза, вывалил язык и стал дергаться задом в безнадежной попытке подняться. Остальные двое рассмеялись:
- Пацаны, вам только в цирк. Никаких клоунов не надо. Ну что, поработаем?
Раздевшись по пояс, ребята ухватилились за железки и стали плавно, в унисон подтягиваться...
Из рощицы вышли несколько девушек. Комарова и Маковская, Борисова и Романова. Взявшись под ручки, извечные подруги и соперницы неторопливо прогуливались по вечернему лесу. Впрочем, на сей раз их маршрут имел совершенно конкретную цель. Девушки намеренно пришли к турникам, прекрасно зная - кого именно они могут там встретить.
- Вон они, спортсмены наши! - Маковская поджала губы. - Не успели приехать, сразу повисли.
- Ну что, пойдемте знакомиться?
- Только я с Чернышом не стану. Злющий больно.
Лиля до сих пор не могла забыть, как он чуть не ударил ее на той «лыжной разборке».
- А вот мне он нравится, - миловидная Романова кокетливо улыбнулась. - Как он сегодня всех уделал. Слово сказал - все подписались.
Комарова гордо хмыкнула.
- Кроме меня! ...
Парни сосредоточенно подтягивались, пытаясь не сбиться со счета. Расставив руки пошире, чтобы сильнее задействовать мышцы спины, они раз за разом поднимались вверх, касаясь перекладины подбородком. Подошедшие сзади девушки восхищенно следили за вздувающимися буграми мускулов. Они молча переглядывались и строили забавные гримаски.
- Пятьдесят. Хорош! - выкрикнул Акела. Все четверо попрыгали вниз и стали делать глубокие вдохи. Вдруг за спиной послышались аплодисменты. Резко обернувшись, волки с удивлением обнаружили четверых улыбающихся зрительниц.
- Молодцы! Молодцы! - скандировали они, изображая неземной восторг.
- Ну что еще? - скривился Черныш. - Вам тут кино что ли? Идите куда шли!
Девушки перестали улыбаться. Они растерянно смотрели друг на друга, не зная как выбраться из ситуации. Борисова вышла вперед.
- Ребята, ну хватит вам дуться-то! Ну сколько можно? Последний год учимся. - Она кроткой овечкой посмотрела на Акелу. - Ви-итенька, ну давай мириться...
Парни изумленно взирали на эту известную всем язву. Они никогда не видели ее такой. Здоровенный Акела разминал мышцы и что-то прикидывал в уме. Вдруг он широко улыбнулся.
- Лады. Ну что, братва, бум дружиться?
Трое ребят дружно заухмылялись.

Предыдущая страница 18 Следующая страница


19 Ольга Левицкая

- Легко! Мы ж не звери какие... - Снова раздался хохот. - Хотя кое-кто так не считает!
Обстановка разрядилась. Довольные развитием событий девушки подошли поближе. Завязалась несколько напряженная беседа, поскольку ни та, ни другая сторона не знала, что говорить. Девушки вообще сильно робели - уж слишком тяжелая слава была у их собеседников.
- Давайте так. - Акела взял инициативу. - Нам сейчас надо еще разок подтянуться. А вы будете считать. До пятидесяти. Потом погуляем. Ладушки?
Все охотно согласились. Парни снова запрыгнули на турники и принялись монотонно сгибать-разгибать руки. Счастливые оказанным доверием зрительницы хором выкрикивали числа, смеясь и делая глазки своим избранникам. Те тоже не отставали. Так что к концу упражнения пары уже окончательно составились...
На площадке появилась еще одна «команда». Пятеро пацанов во главе со Смирным пробирались сквозь лес. Они тоже искали встречи со своими высокими покровителями. Надо бы поздороваться. И вообще напомнить о себе, как бы подтвердить свой официальный статус «волчьих помощников». Увидев веселую компанию, они обескураженно остановились, боясь помешать. Белый случайно углядел их.
- О, какие люди в Голливуде! Давай сюда, чего застряли?
Шакалы радостно заторопились на приглашение. Они робко жали руки грозным хозяевам и подобострастно смеялись над их небрежными шутками. Девушки, поджав губы, сердито поглядывали на семиклассников. В прошлом году, зная о неприязненном отношении волков к своим девчонкам, те не раз достаточно грубо задевали их. Теперь настал миг их торжества.
- Смирнов, ты извиниться не хочешь за что-то?
Маковская припомнила, как тот столкнул ее в лужу. А в ответ на ее возмущение грязно обругал и даже показал неприличный жест.
- Извини, конечно, я не нарочно. Я не хотел... - забубнил обершакал. Ему стало не по себе.
- А передо мной извиниться не хотите? А передо мной? ...
Напряжение росло как снежный ком. Растерявшиеся пацаны не знали, что говорить и куда деваться. Они никак не ожидали попасть в такую передрягу.
- Эй, эй, леди и джентльмены! - Акела похлопал в ладоши. - Брейк. Брейк! Девчонки! Пацаны конечно виноваты, но тогда расклад был другой. Сейчас они за все извинятся и давайте замнем это. - Он обратился к перепуганным ребятам. - Просите прощения!
Те сразу повеселели. Похоже, гроза прошла стороной.
- Извините, девушки... простите нас... мы никогда... честное слово...
Новые школьные фаворитки с царственным видом принимали выражения покорности от своих прежних обидчиков.
- Так уж и быть, прощаем на первый раз.
Волки улыбались, довольные их примирением.
- Ну вот и ладненько!
Белый хлопнул Смирного по плечу.
- Ладно, нормально все. Перед отбоем зайдешь к нам. Кадя, ты тоже можешь! Обсудим кое-что. Поняли?
-Так точно! - Оба смотрели на волка преданными глазами. - Будем как штыки.
- Ну все, гуляйте...
Разбившись на пары, короли повели своих принцесс по школьному парку. Впереди шли Лиля Комарова с Акелой. Высокая статная шатенка гордо держалась за мускулистую руку «вожака». За ними следовали Черныш с Романовой, Серый с Маковской и замыкали процессию Борисова с Белым. Они сразу нашли общий язык и уже шли в обнимку, нашептывая что-то на ухо, то и дело взрываясь хохотом.

Глава 8

Жизнь в лесной потекла своим чередом. Все было практически так же, как и в прошлый год. По-прежнему волки полновластно царствовали, а шакалы ретиво исполняли их высочайшую волю. Получив «мандат» от своих хозяев, они в ту же ночь капитально отметелили всех «заговорщиков» и им сочувствующих. Восстановив свое реноме, бригада Смиры, как его теперь называли, вновь занялась своим привычным делом - поборами и вымогательством. Шакальи вожаки - Смира и Кадя - пользовались полным доверием своих боссов и нередко выполняли для них весьма щекотливые поручения.
Новый классный руководитель Ольга Алексеевна совершенно не желала связываться с крутой четверкой и закрывала глаза на все их нарушения. Честно говоря, большинство педагогов лесной поступало так же. Шок после трагедии на выпускном вечере не прошел бесследно. Наставники видели в волках достойных преемников Шер-Хана и не сомневались, что при случае те также не остановятся ни перед чем. Поэтому они вели себя по принципу: «Черт с ними, лишь бы год закончить!».
Пожалуй, единственным исключением в этом смысле была и оставалась Белла Соломоновна. Упрямая математичка пошла на принцип. Невзирая ни на что, она постоянно теребила и доставала школьных царьков. Она вызывала их к доске с проверкой домашнего задания, хотя в тетрадях у них все решения были только на «отлично». Белла упорно не желала понимать, как это возможно такое - идеальные решения всех заданий и контрольных при полном отсутствии каких-либо знаний предмета...
- Ну что, Чернышев, как же ты не можешь повторить свое собственное решение? Забыл что ли?
- Ну забыл.
- Еще раз нукнешь - пойдешь к директору. Понял? А сейчас будь добр решить это уравнение.
Черныш с ненавистью стиснул зубы. - Вот сука!
- Не получается чего-то.
- Почему же в тетради получалось? Списал что ли?
- Ничего я не списывал!
- Сам решил значит?
- Сам.
- Тогда будь добр повторить.
Проклиная вредную училку, авторитет судорожно пытался хоть что-то вспомнить про корень дискриминанта. Но кроме как «пифагоровы штаны на все стороны равны» в голову ничего не приходило.
- Не могу, у меня голова болит.
- Так ты болен на голову?
- Да.
По рядам пронесся шумок. Ученики изо всех сил сдерживались, чтобы не расхохотаться. Они понимали, что это смерти подобно, но спокойно слушать этот диалог было выше их сил. Черныш злобно посмотрел на класс и лица сидящих мгновенно окаменели. Белла недовольно нахмурилась. Она специально старалась выставить волков в смешном виде.
- Ты на доску лучше смотри. Не можешь решить?
- Сейчас не могу.
- Вот значит сейчас я тебе двойку и поставлю. А когда сможешь - придешь исправлять. Иди садись, дерево на дерево. Ампилов, твоя очередь!
Акела в сердцах хлопнул ладонью по парте.
- Нет, эта падла у меня точно напросится! ...

* * *

Сразу после урока волки собрались на военный совет. Решался архиважный вопрос - что делать с противной математичкой.
- Надо с ней как-то разобраться. Настоп... ло уже! - ощерился Черныш.
- Точно. Эта сучка уже достала.
Белый сжал кулаки.
- Расколем ей тыкву? Можно после уроков за школой подловить.
- Ага. Сзади накатим, она даже и не поймет кто.
Акела поморщился.
- Да уж. Прямо так и не поймет. Будто не ясно.
- Доказать-то ведь все равно не сможет!
- Ну в общем-то да...
Судьба Беллы повисла на волоске.
В класс зашли несколько девушек. Не дождавшись на перемене своих кавалеров, их верные подружки решили узнать - в чем дело. Подойдя к «камчатке», они присели за соседние парты.
- О чем разговор ведете? Не о нас случайно? - Борисова подошла к Белому и обняла его. - Что какой сердитый? Я ведь и испугаться могу.
Тот обхватил ее за талию и прижал.
- Не боись, мы тут о другом.
- Секрет что ли?
- Ну, есть немного. Вам лучше не знать.
Девушки обиженно надули губы. Вдруг Маковскую осенило.
- Из-за Беллы что ли?
Акела раздраженно хлопнул по коленкам.
- Ну ничо не скроешь! Уже все знают.
Лица девчонок сразу стали озабоченными. Лиля с беспокойством посмотрела на Акелу.
- Витя, вы ведь не...
- Вот именно, вот это самое! Достала уже. Пора наказывать.
Девушки расстроились. Им очень не хотелось, чтобы с таким трудом завоеванных кавалеров повыгоняли из школы. А в том, что в случае избиения училки все именно так и произойдет, сомнений быть не могло. Они окружили своих парней и стали наперебой их уговаривать.
- Мальчики, ну не надо... Ну мы вас просим... Ведь выгонят же... Как мы без вас?
Романова прижалась щекой к Чернышу.
- Она конечно сучка полная, я вас понимаю, - вкрадчиво зашептала она. - Но вы же можете ее и в конце года уделать!
Волки ошарашенно уставились на крутую девицу.
- Ни фига себе советик! А что, вообще-то она права. Не хватало еще из-за этой куклы из школы вылететь. А там мы ее точно уроем. Молоток, Юлька! Все правильно сказала.
Гроза, собравшаяся было над головой училки, пока прошла стороной...

Глава 9

Поздним октябрьским вечером налетела непогода. Хлестал противный осенний дождь, было холодно, сыро и грязно. Непролазная слякоть заполонила всю школьную территорию. Гулять не было ни возможности, ни желания. Поэтому после ужина подавляющее большинство детей направились сразу по своим палатам. Остались лишь самые стойкие, в основном парочки. Этим все было нипочем. Спрятавшись от дождя под различными грибками, крышами и прочими укрытиями, они вовсю болтали, обнимались, а некоторые даже и целовались. Для них такая погода была скорее плюсом - теперь уж точно никто не помешает.
В дворницком домике тоже не было пусто. На старенькой облезлой тахте лежали двое. Голый по пояс мускулистый парень навалился на высокую темноволосую девушку. Расстегнув кофточку, он ожесточенно тискал ее грудь сквозь тонкий кружевной лифчик. Затем спустив бретельки с плеч, рванул лиф книзу и жадно припал ртом к обнажившимся соскам.
- Витя, Витя! Ну что ты делаешь?
Тяжело дышавшая Лиля попыталась закрыть грудь ладонями. Акела резко отбросил ее руки.
- Да ладно, че ты?
Девушка смирилась и покорно закрыла глаза. Тогда он быстро расстегнул оставшиеся пуговицы и стянул ее кофту через голову. Затем нащупал застежку лифа...
Обнаженная по пояс Комарова лежала на спине, закрыв глаза. Ей было очень не по себе. Когда кавалер предложил зайти в домик, ей и в голову не приходило, что все может так обернуться. Она была совсем не готова к такому повороту событий. И сейчас, ощущая, как он жадно лапает ее тело, она думала только об одном - лишь бы не случилось ЭТО ...
Акела уже несколько раз пытался проникнуть под ткань «бананов». Но пояс модных штанов плотно облегал талию девушки, не давая возможности просунуть руку. Распаленный донельзя парень уже почти не владел собой. - Пусть только попробует не дать! Раздавлю как мышь! - Он расстегнул верхнюю пуговицу ее штанишек и потянул молнию вниз.
- Зачем ты? Не надо, я прошу тебя!
Лиля испуганно вцепилась в молнию и стала тянуть ее назад. Но силы были слишком неравны. Вновь отбросив ее руки, Акела зацепился пальцами за резинку и одним рывком стащил штаны вместе с трусиками, оголив ее пах. Девушка вскрикнула и закрылась руками. Из ее глаз ручьем потекли слезы. Она уже поняла, что сейчас все произойдет.
- Не надо... Не надо... Прошу тебя...
Акела не обращал внимания на ее всхлипывания. У него был другой, гораздо более важный «советчик». Вздыбленный как пизанская башня член требовал немедленного удовлетворения любой ценой. Поэтому он продолжил стягивать «бананы» все ниже, обнажая стройные белые бедра. Вдруг Лиля резко повернулась набок и согнулась калачиком, зажав обеими руками интимное место. Штаны сразу же застряли в коленках. Акела тщетно дергал их за пояс, но они упорно не желали спускаться ниже.
- Твою мать! - выругался Акела. - Ну да ладно, и так сойдет.
Не спуская глаз с обнаженного тела девушки, он быстро сбросил с себя все лишнее и сжал рукой стоящий наизготовку член. Слега качнул его из стороны в сторону. - Ка-айф! - Затем снова взгромоздился на дрожащую от страха Лилю.
- Не боись, родная! Все будет путем.
Первым делом он аккуратно стянул с нее штанишки. Затем подхватил за попку и рывком поставил на четвереньки. Девушка испуганно охнула и еще сильнее стиснула бедра. Опираясь плечами о тахту, она по-прежнему зажималась обеими руками, словно надеясь, что это ей поможет.
Акела с вожделением разглядывал маленькую черную дырочку, не прикрытую дрожащими пальцами. - А может, ей в задницу вдуть? - подумал он. С Ленкой-то они постоянно практиковали анальный секс. - Да нет, она еще непривычная. Сначала надо целяк рвануть. А потом уже сама все даст...
Он наклонился над плачущей Лилей и ухватившись за ее колени, раздвинул их широко в стороны. - Вот так, милая, вот так... Теперь ручки убери... - Без труда отодрав от интимного места девичьи пальчики, он откинулся назад и невольно залюбовался картиной девственной попки.
- Ну вот, теперь хорошо!
Наведя ствол на цель, парень резким, мощным рывком вогнал его в заветную дырку. На какой-то момент он ощутил упругую преграду. Лиля застонала от боли, но уже в следующее мгновение неистовый член прорвался дальше, и дело было сделано. Акела облегченно вздохнул.
- Вот и все, а ты боялась! Даже юбка не помялась, - вспомнил он слова своего друга. Затем вцепился в нежные ягодицы и принялся энергично долбить смирившуюся покорную Лилю...

* * *

В течение нескольких дней волки лишили девственности почти всех своих подружек. Каждый вечер очередная парочка «заходила на огонек» в гостеприимный домик, и там уже все происходило по накатанной схеме. Проще всего получилось с Романовой и Борисовой. Эти «продвинутые» девицы уже давно для себя все решили. Насмотревшись летом порнухи по видику, они сами горели желанием попробовать увиденное на себе. Поэтому их кавалеры - Белый и Черныш - встретили полное взаимопонимание на топчане Бабы Маши.
Прокол вышел лишь с Яной Маковской. Почувствовав неладное, она наотрез отвергла предложение Серого зайти в домик.
- Извини, Сережа, что-то не хочется. Давай потом как-нибудь.
- А чего потом-то? Сейчас давай зайдем.
- Ну не хочется мне. Извини уж.
Серый раздосадованно смотрел на «динамистку». - Вот блин! Кочевряжится еще...
- Ну и иди себе! Играй в куклы. Ко мне вообще больше не подходи!
Он повернулся и быстро пошел прочь. Яна расстроенно смотрела ему вслед.

Глава 10

Стоял ясный солнечный день. Закончились уроки, и как обычно вся территория лесной была усеяна гуляющими и играющими школьниками. Под присмотром воспитателей и новой пионервожатой Аллы Валерьевны, дети весело проводили время, стараясь по полной использовать свободный час. Главная школьная скамейка была оккупирована целой кучей шестиклашек. Тесно прижавшись друг к дружке, ребята весело толкались и пихались. Места «под солнцем» всем не хватало, поэтому трое пацанов расположились на спинке и уже оттуда пытались вытолкать соперников.
Показались новые «гости». Взявшись под руки, к расшалившимся пацанам неторопливо приближались три девушки. На ходу они что-то тихо обсуждали, то и дело пихаясь локтями и прыская от смеха. Заметив их, компания сразу помрачнела.
- Волчицы ползут.
- Вот только их не хватало!
- Сейчас прогонят...
Подойдя вплотную к скамейке, девушки уверенно остановились перед ребятами.
- Чего смотрите? Уступайте старшим, - Борисова небрежно махнула рукой. - Давайте, давайте!
- Да пожалста...
Восемь пацанов безропотно поднялись с насиженного места и, не оборачиваясь, почесали прочь. Проводив их надменными взглядами, школьные королевы с достоинством разместились на освобожденной территории.
- Вы встали, мы сели! - сказала Романова грубым голосом, изображая незабвенного Шер-Хана. Комарова с Борисовой снова прыснули - настолько похоже у той получилось.
- Юлька, тебе можно по ночам ребят пугать.
- Точно. Под окнами пройдешься - наутро половина в морге лежать будет. Разрыв сердца!
Вдоволь насмеявшись и над этой «шуткой юмора», подруги обнялись за плечи и стали с азартом обсуждать какие-то свои глубоко личные вопросы...
По асфальтовой дорожке, пересекающей всю школу от столовой до мужского корпуса, одиноко прогуливалась еще одна девушка. Ее миловидное лицо с широко расставленными большими глазами было печально. Она с завистью смотрела на развлекающихся кто как может школьников. Последнее время ее саму никто никуда не звал и не приглашал. Ей было скучно.
Увидев вдалеке скамейку с тремя подружками, Яна в замешательстве остановилась. Ей просто до дрожи захотелось сейчас быть там, вместе с ними. Сидеть, обнявшись, и с горящими глазами трепаться о разных глупостях. Девушка вздохнула. С того самого дня, как она отказала Серому, подруги стали ее напрочь игнорировать. Относились к ней с пренебрежением, не удостаивая даже случайным взглядом. И сейчас звеньевая растерянно стояла, не отваживаясь подойти к своим бывшим закадыкам.
Наконец она решилась и, закусив губу от волнения, стала быстро подниматься на холм.
- Привет, девочки! Как дела?
Беседующая троица поворотила к ней свои личики, изображая крайнее изумление.

Предыдущая страница 19 Следующая страница


Звериное царство 20

- Ой, какие люди! И без охраны? Чем обязаны такой чести?
Яна с трудом удерживалась, чтобы не психануть. Настолько она устала от такого отношения.
- Ну ладно вам, девочки! Ну что вы в конце концов?
Борисова язвительно хмыкнула. Затем откинулась на спинку скамейки.
- Здесь девушки сидят, поняла? - медленно, по слогам выговорила она. - А девочкам здесь делать нечего. Пусть идут в песочек играть.
Две других одобрительно похлопали в ладоши.
- Хорошо сказала!
Яна вспыхнула. Она была готова провалиться от унижения.
- Я что, может обязана ему что ли?! Я ничего не обязана!
Романова подалась вперед.
- Так и мы тебе тоже ничего не обязаны! Вообще ничего! Иди куда шла, принцесса. Ты нам мешаешь. У нас здесь свои дела, понятно?
Поняв, что здесь ей делать нечего, Яна побрела к столовой дожидаться обеда. Она едва сдерживала слезы. Обида на бывших подруг душила ее. Вообще в последние дни ее жизнь сильно изменилась. Уже привыкшая к раболепству и заискиванию, она вдруг неожиданно столкнулась с каким-то всеобщим неуважением. Все как-то сразу заметили, что между ней и «хозяевами» словно пробежала черная кошка. Отношение к Яне изменилось моментально. Теперь над ней нередко смеялись и даже хамили. Проверка «домашки» и вовсе стала пыткой. Ребята и девчонки совершенно не желали отвечать уроки как положено, словно мстя ей за былое пренебрежение.
У самой столовой она натолкнулась на двух шакалов. Они словно поджидали ее. На их лицах играла недобрая усмешка. Высокий белобрысый Смира смачно харкнул в ее сторону.
- Слышь, Кадя! Кажись, она снова не при делах.
- Ага. А ты еще извинялся тогда.
- Ну, это можно поправить...
Стараясь не смотреть на их угрожающие лица, испуганная девушка быстро прошла мимо. Ее всю трясло. О жестокости этих ребят по школе уже ходили легенды. Им ничего не стоило подкараулить ее вечерком и отомстить за былое унижение. Ей стало страшно.
Яна даже и не догадывалась, что шакалы не просто так встретили ее. Вообще, после той сцены на спортивке, они напрочь закаялись обижать волчьих однокашниц. Мало ли чего! Где гарантия, что те потом не станут подружками хозяев? На самом деле сегодня утром Серый в приватной беседе сам велел Смире с Кадей напугать Маковскую.
- Не бить, не обзывать. Поняли? Просто намекните так, ненавязчиво. Типа, плохо будет. Ясно вам?
Страшно гордые оказанным доверием, пацаны были готовы исполнить любое желание хозяина.
- Все поняли, босс. Сделаем в лучшем виде...
На следующее утро, открыв парту, Серый обнаружил там записку - свернутый вчетверо лист бумаги. Он развернул ее и злорадно усмехнулся. Мелким аккуратным почерком там были написаны три слова:
- Сережа, я согласна...

Глава 11

Малыш обеими руками раздвинул сухие облезлые кусты и полез в освободившееся пространство. Через несколько шагов перед ним оказалась просторная яма, совершенно незаметная для непосвященного человека. Спрыгнув в нее, он оказался в своей личной «берлоге». Удовлетворенно вздохнув, он включил маленький фонарик и стал внимательно осматривать окружающую обстановку.
Три года назад, бродя по школьному лесу в поисках грибов, Малыш случайно обнаружил это самой природой созданное укрытие. И с тех пор яма стала его личным секретом, маленькой тайной, о которой он никогда никому не говорил. Он любил приходить сюда и, спрятавшись от всего мира, разлечься на куче опавшей листвы. Закрыв глаза, он мечтал и фантазировал, чувствуя себя как бы совершенно в другом, далеком мире.
Неподалеку от его укрытия проходила одна из тех узеньких лесных тропок, по которым так любили прогуливаться влюбленные парочки. И нередко ему доводилось наблюдать за их милыми проделками. Малыш горящими от любопытства глазами глядел, как те обнимаются и целуются. Потом, возбужденный, лежал на своем ложе из листьев, представляя на их месте себя и свою безответную любовь.
- Наташа...
Вот уже наступил ноябрь, а он все никак не решался подступиться к этой девушке. Да что же это такое?! Несколько раз Малыш уже был буквально на грани того, чтобы признаться ей в своих чувствах. Но в самый последний момент страх перед отказом останавливал его, и рвущиеся наружу слова умирали, не успев родиться. Так хоть по крайней мере у него остается надежда. И он мог по-прежнему мечтать, закрыв глаза и улыбаясь своим несбыточным видениям...
Приглушенный смех прервал его любовные фантазии. Осторожно приподняв голову, Малыш стал вглядываться в сооруженную им прореху в кустах. По тропинке, тесно обнявшись, шли двое. Они то и дело останавливались и целовались, перемежая это вспышками смеха. Рука парня непрерывно шарила под расстегнутой курткой спутницы, та совершенно не обращала на это внимания.
- Ирка, что-то я тебя хочу!
- Что, прямо здесь что ли? - Борисова деланно вытаращила глаза. - А увидит кто?
- Ну, кто увидит, тот здесь и останется!
Малыш побледнел от страха, узнав голос Белого. - Ой блин, вот это попал! - Он замер, боясь даже шелохнуться. Если его тут засекут, то... жутко даже подумать. Этот обморозок запросто мог забить его до полусмерти. Ему это как два пальца обоссать. Изувечит на всю жизнь, потом из больниц не вылезешь. А то и вообще прибьет... Малыш весь съежился, сжался, стараясь раствориться в спасительной темноте куста.
- Давай отойдем вот сюда!
Затаившийся «партизан» с ужасом обнаружил, что они направляются прямо в его сторону. С громадным трудом подавив желание вскочить и бежать, Малыш нервно смотрел на остановившуюся рядом парочку. - Еще один шаг, и надо драпать, авось не узнают...
- Ну ладно, тут кажись нормально. Оттуда не видать. - Белый хищно поглядел на свою подружку. - Ну что, Ириша, сольемся как партия с народом?
Борисова возбужденно выдохнула.
- Давай!
Она прислонилась спиной к дереву. Белый быстро расстегнул ей кофту, блузку и добрался до груди. - У-у-у... Прижав девушку животом, он впился в ее рот и стал ожесточенно мять податливые упругие титьки. Затем задрал юбку и схватился за ее промежность.
Борисова возбужденно зашипела и стала извиваться бедрами. - Ой как хорошо! - Она дышала как паровоз и все сильнее прижимала к себе парня. Вдруг она остановилась.
- Подожди!
Присев на корточки, девушка быстро расстегнула молнию на джинсах Белого и немного повозившись, высвободила торчащий твердый член.
- Ого, какие мы!
- А ты думала...
Она обхватила орудие руками и взяла головку в рот. Белый с шумом вдохнул в себя воздух. - Ка-айф! - Он обхватил партнершу за щеки. - Давай, Ириша! - Та несколько раз сильно засосала, и начала быстро двигать головой, раз за разом погружая в себя член до самого предела.
Малыш не верил своим глазам. С того места, где он затаился, все было видно как на ладони. Раскрыв рот и выпучив глаза, он в полном ступоре пялился на происходящее. Он вообще не понимал толком, чего они такое делают и зачем это нужно. Неожиданно парень ощутил какое-то шевеление внизу живота. Его собственный член словно проснулся и стал быстро расти в размерах. Стало приятно и хорошо. Даже страх перед расправой как-то отошел на второй план, уступив место жгучему любопытству - что же будет дальше?
- Все, хорош! Поднимайся.
Подхватив разошедшуюся девушку под мышки, Белый помог той подняться. Оба тяжело дышали и смотрели друг на друга затуманенными глазами.
- Повернись!
Борисова обхватила дерево руками и оттопырила попку. Белый быстро задрал ей юбку и спустил вниз колготки вместе с трусиками. В сгустившемся вечернем мраке белым пятном выделялись обнаженные ягодицы. Тихо зарычав, волк грубо схватил партнершу за бедра и вогнал в нее свой «инструмент».
- Давай, давай! - простонала она...
Малыш весь дрожал. Обеими руками сжав свой перевозбужденный пенис, он задыхаясь вглядывался в невероятную картину полового акта. Партнеры охали и приглушенно стонали. Белый засаживал с такой силой, что девушку буквально подбрасывало вверх. Она только мычала в ответ и подмахивала, с трудом сохраняя равновесие. Вдруг Белый зашипел будто рассерженная змея.
- Балл-я-а-а! ...
Впившись пальцами в дергающуюся задницу, он стал быстро-быстро двигать членом. Борисова тоже дошла до кондиции. Навалившись грудью на дерево, она держалась за него одной рукой, а другой яростно растирала лобок. Она дышала скоро и коротко, словно кошка.
- Ну же, ну!!!
Белый в последний раз с силой вошел в нее и застыл, извергая семя. Лицо его перекосилось, зубы оскалились. Теперь он и в самом деле походил на злобного зверя, словно только что выползшего из лесной чащобы. Ощутив мощные толчки спермы, Борисова взвизгнула и стала кончать сама. До боли прижавшись щекой к дереву, она что есть силы надавила ладонью в паху и сжала бедра. Ее глаза были закрыты. Сквозь стиснутые зубы прорывались глухие хрипы...
Потрясенный Малыш провожал взглядом удаляющуюся парочку. Когда затихли их шаги, он без сил повалился на кучу листьев. Он задыхался и жадно ловил холодный лесной воздух. Судорожно стиснутые руки все еще сжимали влажные, пропитанные чем-то липким штаны...

Глава 12

- Ну что, Эля, давай рассказывай!
Наташа устроилась поудобнее и приготовилась слушать задание по истории. В руках она держала тетрадку - своеобразный кондуит, в котором плюсами и минусами отмечались «заслуги» учеников из ее звена.
- Как скажете. - Массагутова чуть улыбнулась кончиком губ. - А что именно Вы хотели услышать?
Наташа пристально посмотрела на нее - не издевается ли? Вообще Элька была неплохой девчонкой, и Терехова очень тепло к ней относилась. Но поскольку в прошлые годы они дружили с разными подругами, которые к тому же на дух не переваривали друг дружку, то Наташа и Эля также практически не общались. Все ограничивалось сдачей уроков, которые твердая «хорошистка» Массагутова обычно отбарабанивала без запинки.
Вообще эта хорошенькая татарочка была в классе на особом положении. Помятуя о ее дружбе с подругой босса, волки продолжали неплохо к ней относиться. Иногда они даже удостаивали ее беседами, во время которых речь обычно шла об их незабвенном друге Шер-Хане. Элька рассказывала им кой-какие неизвестные подробности из жизни короля и королевы. Парни дивились, переглядывались между собой и восхищенно цокали языками.
Разумеется, в связи с таким отношением к ней «хозяев», Массагутова пользовалась в классе немалым весом и авторитетом. Никто не желал с ней связываться и ругаться. Даже «волчицы». Эти четыре подруги, которые просто задолбали весь класс своими насмешками и приколами, с Элькой всегда разговаривали вежливо и уважительно...
- Что услышать? Историю, вообще-то. А что ты, не знаешь что ли?
- Я много чего знаю, да не все рассказываю.
Массагутова откровенно улыбалась, глядя на растерявшуюся звеньевую. Наташа никогда еще не видела ее такой непослушной.
- Тебе минус поставить? - тихо спросила она.
Элька сделала большие глаза.
- Ой, боюсь, боюсь, боюся!
- Ну как знаешь...
Терехова вздохнула и потянулась к тетради. Ей очень не хотелось ставить «прокол», но сегодня та была просто невыносима. Вдруг упрямица накрыла ее руку своей.
- Да ладно тебе, Наташа. Знаю я все. - Она по-прежнему улыбалась, но глаза ее стали серьезными. - Что ты, шуток не понимаешь?
Терехова медленно высвободила руку. Она недоверчиво смотрела на хитрое личико Массагутовой. - Что она еще задумала?
- Да ведь тебя не поймешь. То ли шутишь, то ли нет.
- Да вот, я такая! - Элька снова было рассмеялась, но тут же взяла себя в руки. - Знаешь, Наташа, мы тут вот... в общем как-то... одни остались что ли... Она покраснела и вовсю запиналась. - В общем... давай дружиться! Ты как?
Терехова изумленно смотрела на пунцовую от смущения девушку. Никак она не ожидала подобного поворота. Вообще, после неприезда Майи ей и в самом деле стало довольно одиноко. У всех остальных девочек уже давно сложились прочные дружеские союзы, в которые они совершенно не желали принимать новых лиц. И несмотря на внешнее уважение и авторитет, Наташе стало практически не с кем перемолвиться словом, поделиться сокровенным и наболевшим. У Массагутовой в принципе были те же проблемы. С той лишь разницей, что ее-то с радостью приняли бы в любой «девичник».
- С удовольствием, Элечка! Спасибо тебе. - Наташа сама взяла ее за руку. - Я, знаешь, и сама хотела тебе предложить, но как-то не решалась.
- Ой как здорово! - Та облегченно вздохнула. - Как гора с плеч прямо. Так волновалась...
- Ну, по Вас не скажешь. - Наташа изобразила ее, сделав хитрое лицо. Та забавно сморщила носик, и обе дружно рассмеялись...
Принимавшая уроки Лушева удивленно покосилась на соседок. - Во дают! И чегой-то они развеселились? - Пожав плечами, она снова повернулась к своему визави.
- Нет, вот это все меня не устраивает. Плохо знаешь. Иди доучи, потом подойдешь.
Славка Диблов расстроенно поник головой и попытался уговорить строгую звеньевую.
- Ну ладно тебе, Тань... Нормально я знаю...
- Это ты так думаешь. Я все сказала.
«И пошел он, Солнцем палимый, повторяя - суди ее Бог!». Лушева проводила Славку взглядом и раздраженно поджала губы. - Совсем ничего не учат! Такие тупые все! ...
За прошедшее время кроткая незаметная Танечка превратилась в настоящего тирана и деспота. Сдача «домашки» превратилась для ее «поднадзорных» в целое испытание. Она совершенно не желала идти ни на какие уступки и компромиссы, вдоволь используя данную ей наконец маленькую власть. Она так долго ждала этого момента, так мучилась от обиды на однокашников, столько выплакала слез в подушку... И теперь, когда пришло ее время, Лушева с наслаждением вымещала на ребятах и девчонках свою многолетнюю обиду.
Все прекрасно помнили, по чьей высочайшей протекции она получила свою «должность». Поэтому проблем с дисциплиной у Танечки не возникало. Лишь однажды, в самом начале года тот же Диблов по старой привычке повел себя неуважительно и отказался отвечать уроки. Звеньевая тут же наябедничала своим покровителям. Вечером, после ужина, Черныш отвел ослушника в лес и так вломил ему, что Славка неделю провел в изоляторе, утверждая врачихе, что подскользнулся на лестнице.
После этого случая никто не осмеливался «шутить» с Танечкой. Сдача уроков у нее превратилась в настоящий марафон. Бедные троешники по нескольку раз за вечер ходили пересдаваться. Порой это затягивалось до самого ужина. Сама Лушева совершенно не любила гулять, и с удовольствием просиживала весь вечер напролет, раз за разом отсылая прочь злосчастных неудачников...

Глава 13

- Ну что молчишь, мудила? Еще добавить?
Развалившись на скамейке, Кадя презрительно глядел на Мишку Зайцева. Тот стоял на коленях перед шакалами и покорно ждал решения своей участи. Из его глаз текли слезы. Только что его сильно избили, и теперь он со страхом думал о том, что экзекуция еще не закончена. Рядом с ним стояли еще двое «провинившихся».
- Ты что, хомяк пузатый? Хочешь, мы тебя девочкой сделаем?
Колька Силин (Колян) посмотрел на корешей и подмигнул. Все пятеро загоготали. Идея показалась весьма забавной. Шакалы с чувством «глубокого удовлетворения» наблюдали за испуганными пацанами. Смира пнул Мишку ногой.
- Ну так что? Где бабки?
- Ну нету щас... Честное слово! В воскресенье привезут... - бормотал несчастный паренек. Он попытался разжалобить мучителей. - У меня мама болеет, в больнице лежит...
Он разревелся. Две недели назад он попал в неприятный переплет - потерял перочинный нож, одолженный на время у приятеля. А тот неожиданно потащил его на разборку к шакалам. Получивший взятку Смира присудил совершенно дикую цифру - в течение недели Мишка должен вернуть бывшему приятелю червонец! Когда в воскресенье он осторожно намекнул отцу на денежку, тот вытаращил глаза и наотрез отказался. - Ты что? Мать болеет, каждая копейка на счету. А тебе поразвлечься захотелось?
Шакалы не вняли его мольбам и оправданиям. Был включен счетчик. Через десять дней долг достиг двадцати пяти рублей. Жизнь превратилась для парня в кошмар. Каждый день он с ужасом подсчитывал все растущую цифру долга. При встречах шакалы нехорошо подмигивали ему, проводя ладонью по горлу. Мишка отвечал им затравленным взглядом. Пытаясь спастись, он умолял приятеля отказаться от «иска». Но тот заявил, что уже отстегнул Смире пятерик, и вообще у этих не принято давать обратный ход...
- Не, пацаны, этот чмырь вообще обурел! Муттера своего приплел. - Кадя смачно плюнул в волосы должнику. - Ты что урод, думаешь, нам до этого дело есть? Последний раз говорю - бабло гони! Есть бабки?
- Сейчас нету, - чуть слышно прошептал Мишка. Он весь сжался и пригнул голову.
- Коз-зел!
Кадя встал и с размаху поддел его ногой в лицо. Парнишка повалился в грязь. Из разбитого носа густо потекла кровь, заливая рот и подбородок. Шакал повернулся к своему корешу.
- Ну что с ним делать будем, Смира? У него точно ни хера нет.
- А давайте опустим его в натуре! - вмешался Ромыч. Дьяконов Ромка во всем старался подражать своим вожакам и был одним из самых жестоких садистов в этой бригаде.
Главшакал задумавшись глядел на окровавленного пацана. - Что ж с ним делать-то, с этим козлом? Вдруг ему в голову пришла идея. Он довольно загреготал и потер ладони.
- Знаю я. Мало не покажется. - Смира прищурился и покачал головой. - Это будет супер! - Он снова обратился к жертве. - Чего разлегся-то? Канай отсюда, конь педальный! И свечку не забудь поставить.
Глядя вслед убегающему со всех ног Мишке, он добавил: - Ночью пригодится...

* * *

Нин-Фа на цыпочках прошлась по темному коридору. Вроде везде тихо. Она облегченно вздохнула. - Кажется, угомонились паршивцы! - Этот второй этаж был самым буйным и непослушным. Каждый раз ей приходилось тратить массу усилий и нервов, дабы противное хулиганье угомонилось наконец. Она с ностальгией вспомнила прошлый год. Да-а, тогда здесь была просто железная дисциплинка. Теперь «блюстители порядка» спали наверху, и осиротевший этаж превратился в какой-то мерзкий вертеп. Новые хозяева не только не следили за другими, но и сами были, пожалуй, наиболее наглыми нарушителями.
Подойдя к шестой палате, она прислушалась. Там было тихо. Неужели спят?! Нин-Фа покачала головой. - Чудеса! - Воспитательница осторожно прошла к лестнице и стала подниматься наверх. Кажется, на сегодня все закончилось...
Прошло еще около часа. Во всех коридорах спального корпуса стояла тишина, и казалось, ничто не нарушит его безмятежного покоя. Вдруг в «дикой» палате началось какое-то шевеление. Шакалы один за другим скидывали одеяла и садились в кроватях. Раздался тихий шепот.
- Ну что, доставай.
- Сейчас. Вот она!
Из тумбочки на тьму божию появилась БУКЛЯ. Это было варварское изобретение, дошедшее с незапамятных суровых лет. Еще в голодное послевоенное время, когда на территории нынешней школы располагался интернат для беспризорников, у детей были в ходу всевозможные штучки, поражавшие своей жестокостью даже видавших виды тогдашних воспитателей. Со временем почти все это кануло в Лету, забылось навсегда. Но кое-что каким-то непонятным образом сохранилось, переходя из поколения в поколение в виде преданий и легенд.
Одним из таких «раритетов» была букля. Сей незатейливый инструмент представлял собой сверток бумаги в виде конуса, набитый хлопчаткой. Не представляющая с виду ничего особенного штукенция на самом деле являлась совершенно изуверским средством наказания непослушных.
- Вот она, родимая!
- Спички не забудь.
- Уже взял...
Пять темных фигур крадучись стали пробираться ко второй палате. Дойдя до нее, остановились и стали вглядываться в темноту.
- Кажись все спят.
- Слава-те-яйца!
- Артем, встань у лестницы! Если что Нин-Фа - скажешь, что заболел. И в изолятор.
Парень фыркнул:
- Типа, как вы тогда?
- Болтай меньше! Давай быстро туда. Колян, стой здесь. Если что - кашлянешь.
Оставшиеся трое карателей тихо вошли в спальню. Ничего не подозревающие ребята мирно посапывали в своих постелях. Подойдя к постели «приговоренного», шакалы остановились.
- Давай сюда.
Смира взял в руки буклю и покрутил в руках, приноравливаясь. - Жги. - Стоящий рядом Кадя чиркнул спичкой и зажег вату с широкого отверстия свертка. - Все. - Шакал узким концом осторожно вставил буклю в нос лежащему. Зайцев было сделал во сне движение, но палач сильно дунул в горящую вату. Густая струя серного дыма охватила мозги Мишки, он застонал в беспамятстве. После второго, еще более сильного дуновения, он соскочил с кровати как сумасшедший. Парень изо всех сил пытался крикнуть, но вся внутренность его груди была обожжена и прокопчена дымом. Задыхаясь, он упал на кровать. Участники этого инквизиторского дела уже давно скрылись. Слышалось только глубокое храпение Зайцева, прерываемое тяжкими стонами. Периодически просыпавшиеся от звуков ребята только шепотом ругались и снова засыпали, накрыв голову подушкой...
Наутро так и не пришедшего в сознание парнишку отнесли в изолятор. А оттуда на «скорой» в больницу. Врачи никак не могли понять, что же такое с ним случилось. А когда Зайцев очувствовался и получил способность говорить, то оказалось, что он и сам ничего не помнит. Списали все на неожиданный приступ удушья. Никому и в голову не пришло заподозрить неладное. А те пацаны, что в курсе истории с долгом, были до смерти напуганы и предпочитали помалкивать о своих подозрениях.

Предыдущая страница 20 Следующая страница


21 Ольга Левицкая

Глава 14

- Сегодня баня! Девочки идут сейчас. После тихого часа ребята строятся у выхода. Не забудьте чистые вещи.
Ольга Алексеевна строго посмотрела на радостно загудевший класс. Как всегда, в первое воскресенье месяца, в лесной устраивалось всеобщее мытье. Все с радостью ждали этих дней. Но вовсе не потому, что так уж сильно жаждали почистить грешные тела. Просто данная процедура вносила хоть какое-то разнообразие в их уныло-монотонное существование.
- У-ай-яй! - прорычал Серый. - Типа легко?
- Типа да! - отвечал Черныш.
В последнее время вконец ошалевшие от своей абсолютной власти волки даже перестали нормально разговаривать. У них сформировался свой, совершенно дурной словарь, по сравнению с которым лексикон Эллочки-Людоедки казался просто энциклопедией. В ходу были всего два слова: - «Типа» и «Ай-яй!». Все очень просто. На любой вопрос следовал ответ - «Типа...». На все остальное волки реагировали ленивым - «Ай-яй!». Если вопрос был конкретным, например «Сколько времени?», то в ход вступал запасной вариант - «Ровно!». Иногда чересчур сухие диалоги разбавлялись словами - «да, нет, легко». Конечно, периодически возникали моменты, когда приходилось вспоминать «человеческую» речь, например на беседах с Беллой. Но такие эпизоды возникали нечасто, и не нарушали общей картины прогрессирующего «озверения»...
Первыми всегда мылись девочки. Их время было перед обедом. Начиная с десяти часов, класс за классом, они непрерывно заходили в старое одноэтажное здание бани. Мытье у девчонок занимало вдвое больше времени, чем у ребят. Раздеваясь в «предбаннике», они чинно заходили в моечную и быстро разбирали жестяные тазы, служившие шайками. Младшеклассницы обычно сразу же начинали дурить. Голенькие девчонки бегали по всему помещению, щипались, толкались и обливали друг дружку холодной водой. Сопровождающая их пионервожатая грозно стучала в дверь кулаком, призывая к порядку расшалившихся малолеток.
Старшие классы вели себя намного солиднее. Уже вполне оформившиеся девушки неторопливо и с достоинством совершали таинство омовения. Распустив длинные волосы, обнаженные красотки ревниво разглядывали фигуры однокашниц, сравнивая их с собой. У них уже давно сложилась своеобразная иерархия в этом плане. Если в прежние годы пальму первенства безоговорочно держали Ларина и Лерман, то ныне в фаворитках неожиданно оказалась Борисова. Эта бывшая «кубышка» за полгода вытянулась в настоящую приму, и теперь словно Золушка наслаждалась завистливыми взглядами подружек...
- Зырьте, зырьте! Вот это жопы! А титьки-то, титьки!!!
Целый взвод пацанов разлегся на крыше дровяного склада. Они с восторгом пялились в окна бани, разглядывая голых девчонок. Из года в год самым сокровенным мальчишеским секретом являлся вот этот наблюдательный пост. С покатой крыши склада, расположенного неподалеку от бани, вполне можно было рассмотреть запретное зрелище. Вообще окна бани были замазаны белой краской. Но в самом верху было оставлено чистое пространство, сантиметров тридцать шириной. С целью проникновения хоть какого-то света в помещение. И вот через эти-то полоски целые поколения пацанов изучали «анатомию женского тела». Склад находился несколько в стороне от людских троп и почти всегда пустовал. Так что при некоторой доле осторожности можно было не опасаться, что тебя «засекут».
- Вы чего тут делаете? Ну-ка брысь отсюда, щенки!
Добрых полтора десятка пацанов разного возраста и калибра испуганно обернулись. Самое страшное, что могло случиться - это засыпаться. Дело было даже не в наказании. Просто, узнав об этом, взрослые сразу приняли бы меры, лишив ребят развлечения на веки вечные. В этом случае проштрафившимся грозил бы всеобщий бойкот.
- Канайте быстро! Ну!!!
Поднявшаяся на крышу бригада шакалов тоже хотела повеселиться. Разумеется, с полным комфортом, без свидетелей.
- Все, все, мы уже пошли... извините...
Пацаны на четвереньках, стараясь не «засветиться», поползли мимо страшной пятерки. Ромыч с размаху ввалил пенделя одному из партизан. Тот, ухнув от неожиданности, заскользил по наклонной крыше до самого края, где и сорвался прямиком в снежный сугроб.
- Салаги хреновы, - процедил шакал. - Говно совсем, а туда же!
- Угу, точняк, - согласно прогудели остальные и стали осторожно располагаться на уже примятом снеге. Немного повозившись, они наконец удобно устроились и стали всматриваться в заветные окна.
- Оп-пань-ки! Вот эт-то да-а! Вот это ляжки!
- Не, вы Машку видали?!
- А у Маринки-то! Вот это буфера! Буферищи.
- Ложись!
Пацаны быстро вжали головы в снег. Из бани выходила группа уже помытых девочек в сопровождении классной. Подождав, пока они уйдут восвояси, шакалы снова принялись за старое.
- Кайф! Никакого кина не надо.
- Вот хорошо шакалом быть, - вдруг произнес Артем. - Раньше нас вообще сюда не пускали. А тут пришли, всех на хрен. Сами смотрим. Кайфово!
- Ага, вот только бы волки не пришли. Тогда и нас на хрен.
Смира усмехнулся.
- Как же. Придут они, жди. Это мы тут, шантрапа пузатая, киношку смотрим. А они это все конкретно имеют.
- Ты что, думаешь...
- А не фига тут и думать! - Смира снисходительно похлопал соседа по лбу. - Что ты, типа они в сторожке волчиц по коленке гладят? Как же, дожидайся!
Кадя расплылся в понимающей улыбке.
- Так вот зачем мы тогда...
- Ты!!! Ты чего болтаешь? - оборвал его шеф. - Совсем что ли?
Он показал глазами на прислушивающихся к разговору ребят. Кадя обеими руками зажал рот. - Извини, брат. - Затем повернулся к остальным.
- Ну вы что, слушать сюда пришли или смотреть? Ну-ка быстро отвернулись! Вон туда давайте!
Пристыженные пацаны снова уткнулись в свои снежные амбразуры...

Глава 15

Мытье у ребят проходило совсем по иному сценарию. Врываясь аки стая кошек в помещение моечной, пацаны устраивали настоящую схватку за вожделенные тазики. Толкаясь и пихаясь, они вырывали шайки друг у друга, не обращая внимания на негодующие вопли Гефеста. При этом во все стороны щедро раздавались пинки и плевки, затрещины и подзатыльники. Те неудачники, которым не доставалось заветного таза, залезали под струю душа или бродили по моечной, подлавливая товарищей на «пиявки».
Вообще, так называемая пиявка - это совершенно особый случай в богатом на разные приколы лесном бытие. Суть ее состоит в том, чтобы подкараулить наклонившегося пацана и со всей дурной мочи хлестануть его «в скользячку» по заднице. В санаторной пиявки были возведены в ранг какой-то всеобщей моды и нормы. Даже взрослые парни из старших классов никогда не пропускали возможности «впендюрить» зазевавшемуся товарищу.
- С-с-с-с! - зашипел Малыш, почувствовав как его задницу словно обожгло огнем. Гневно обернувшись, он обнаружил сосредоточенно трущихся пацанов. Лишь по еле сдерживаемым улыбкам можно было догадаться, что обидчик находится среди них.
- Ладно, ладно, я вам еще не так...
Индин выронил мочалку и чуть не подпрыгнул на месте, приняв «на жопу» совершенно искросыпительную пиявищу. В ярости он оборотился, готовый разорвать на части наглеца. Но, узрев мощную фигуру Акелы, сразу осекся и раболепно захихикал.
- Эх и нормалек у тебя пиявочка!
- Понравилось что ли? Еще хошь?
Толстый парень растерялся, не зная как лучше ответить.
- Да нет вроде.
Акела увесисто пошлепал его по щеке.
- Смотри у меня, раб. Веди себя хорошо...
Процесс «подмойки» был в самом разгаре. Повсюду был слышен непрерывный шум льющейся воды и веселый гомон дорвавшихся до удовольствия школьников. Все были заняты делом. Ребята сосредоточенно терлись жесткими казенными мочалками, мылили голову и выковыривали грязь из под ногтей. При всем этом пацаны не забывали поглядывать друг на друга, точнее на одно интересное место.
Как и у девчонок, среди сильного пола также существовала своя «доска почета». Место в этом рейтинге определялось исключительно размерами пениса. Жалкие обладатели крошечных пипирок с завистью и восхищением пялились на чемпионов жанра. Эти счастливцы гордо дефилировали мимо убогих недомерков, помахивая своим великим хозяйством. Обладателем самого большого члена до сих пор всегда считался Индин. Хотя в последнее время у многих появилось подозрение, что пальму первенства у него могли отбить могучие волки. Но их настолько боялись, что никто не решался бросить даже случайный взгляд на звериные атрибуты. Их вообще все избегали как огня.
Вот и сейчас хозяева мылись в гордом одиночестве. Расположившись на самом «блатном» месте, рядом с душевыми кранами, парни сидели на полках и вели ленивую беседу. Их мощные накачанные тела вызывали восхищенный шепот у собравшейся братии. Сами они ни на кого не обращали внимания, увлеченные своей, только им одним понятной, беседой.
- Кстати, вы в курсах насчет Зайчика? - Акела, хитро улыбаясь, смотрел на своих друзей.
- Нет, а что?
- Смирина работа. Они ему буклю сделали.
- Это с ватой что ли? - Белый недоверчиво поднял бровь.
- Типа да. Вчера они бабки приносили, я спросил - что за дела? Заяц на счетчике у них стоял. Вот они и приговорили.
- Ай-яй! Ай-яй! - хором завыли волчищи. Они качали головами, удивляясь столь быстрому «росту» своих помощников.
- Ну ваще! - Серый похлопал в ладоши. - Слышь, Акела, скоро мы сами у них учиться будем. Волевые пацаны... Ну чего еще!!!
Витя Колесов испуганно смотрел на разъяренного волка. Вот это не повезло! Получив наконец долгожданный тазик, он пошел к крану наполнить его. Проходя мимо «могучей кучки», он получил толчок задом от какого-то недоброжелателя, подскользнулся и налетел прямо на широкую спину Серого.
- Ты что, урод? Жить надоело?
- Извини пожалуйста, я не нарочно, меня толкнули...
Худенький парнишка умоляюще сжал руки на груди. На его нежном, совсем девичьем лице отчетливо читался страх перед неминуемым наказанием.
- Ну ты коз-зел! - Серый схватил его за шею и швырнул на полку. - Давай раком. Быстро в позу!
Витя уже понял, что ему предстоит пройти через пиявки. Зная, что просить пощады бесполезно, он покорно наклонился, опершись локтями о сиденье.
- Ниже давай! Оттопырься! Вот так. - Серый удовлетворенно потер руки и поглядел на корешей. Те кровожадно ухмылялись в ожидании потехи. - Учись, братва, как надо работать с населением!
Мощнейшая пиявка обрушилась на маленькие, почти детские ягодицы. Витя вскрикнул.
- Еще раз вякнешь - вообще тут останешься. Понял?
Стинув зубы от дикой боли, бедный парнишка принял целый град обжигающих хлестов. Он закрыл глаза и дрожал, вздрагивая всем телом от новых и новых попаданий. Из глаз его текли слезы, он глухо стонал, страстно надеясь, что все вот-вот закончится.
- Серый, погодь! Дай-ка я.
- Давай. А то я уже удолбался.
Черныш встал и подошел к измученной жертве. Он странным взглядом вперился в покрасневший и немного припухший зад. Затем отвел руку и со всей мочи впечатал в него ладонь. От тяжелейшего шлепка Витю подбросило вверх, он вскрикнул, с трудом удержав равновесие. Черныш хищно ощерился.
- Лови еще!
Увесистые шлепки посыпались на многострадальную задницу. Витя уже чуть ли не терял сознание от боли. Он громко ревел и умолял волков отпустить его. Но те только ухмылялись и подбадривали разъярившегося ката. Вдруг Белый изумленно вытаращил глаза. Давясь от смеха, он показывал пальцем на Черныша.
- Зырьте, зырьте, пацаны!
Громовое ржание всей команды было ему ответом. Согнувшись пополам и держась за животы, волки тыкали пальцами, указывая на член своего собрата. Черныш остановил экзекуцию и тоже посмотрел вниз.
- Эх ни хрена себе!
Зрелище и в самом деле было из ряда вон. Возбужденный напрягшийся пенис торчал словно острый кол, и недвусмысленно намекал на несколько необычное желание своего хозяина. Черныш почесал в затылке.
- Во блин! А я-то думаю, почему мне так хорошо?
Его слова вызвали новый приступ хохота. Волки стали сползать на пол, из их глаз потекли слезы. Задыхающийся от смеха Акела с трудом выдавил:
- Братан, ну не здесь же! Побойся Бога!
Это уже был финиш. Теперь прыснул и сам Черныш. Он придвинулся к распластанной жертве и несколько раз ткнулся членом в красную как у рака задницу. Истерзанный парнишка даже ничего не почувствовал. Он слушал, как гогочут его мучители и робко надеялся, что теперь-то они его отпустят. Волчара в последний раз схватил его за мягкое место и стиснул пальцами.
- Все, вали отсюдова! Свободен. Пока что...

Глава 16

Шел урок труда. Девушки разбились по парам и, сидя за партами, усердно выводили нитками узоры. Как обычно, ребята под руководством Гефеста ушли разгребать лопатами снежные заносы. В классе остались лишь представительницы слабого пола. Им предстояло продолжить овладение таким важным искусством как вышивка.
Вела урок новая пионервожатая Алла Валерьевна - невысокая тридцатилетняя женщина с родимым пятном на шее. Она подменила на «трудах» ушедшую Альбину, которая в последние два года подрабатывала ради повышенной пенсии. Аллочка вообще-то очень неплохо вышивала сама и поэтому с удовольствием приняла на себя эту «плавающую» ставку.
Встав из-за стола, она медленно пошла по рядам, приглядываясь к результатам получасовой работы. В принципе, у всех было примерно одно и то же. Понаторевшие в занятиях кружевницы довольно неплохо выписывали цветочки, делая аккуратные ровные стежки. У некоторых получалось особенно красиво. Чувствовалось, что эти девушки уже капитально набили руку в непростом творчестве.
- Молодец Таня! Просто здорово. Я сама лучше не смогла бы.
Лушева довольно улыбнулась. Сквозь свои огромные очки она гордо посмотрела по сторонам. Весь ее вид как бы говорил - Вот я какая! Маленькая, зато умная.
Борисова толкнула подругу в бок.
- Юль, ты глянь на малышку! Совсем крутая стала. Прямо чиполлино какое-то.
- Еще бы! Она ведь как Папа Карло на ребят пашет. Все им дает.
Они вдруг посмотрели друг на дружку и хитро заулыбались. Романова придвинулась поближе и прошептала на ушко:
- Это мы им все даем. А она так, погулять вышла...
На следующем ряду, немного впереди шептались еще две подруги. Ставшие неразлучными Терехова и Массагутова использовали любую возможность, чтобы пообщаться. Столько всего накопилось у них на душе, столько секретов так и просилось наружу... После почти трех месяцев вынужденного одиночества девушки каждую свободную минуту старались проводить вместе. Они непрерывно болтали, шептались, смеялись, вызывая удивление окружающих. Особенно это было непохоже на доселе флегматичную и дисциплинированную Наташу.
- Эля, ты слышала, Лиана-то в этом году не будет сказку делать.
- Да, говорили. Точно не будет.
- А что так?
- Ну, она вроде сказала, что хватит. Лучше Золушки все равно не выйдет. Да и актеров нет нормальных. Наши-то красавицы не приехали.
Наташа обидчиво хмыкнула.
- А кроме них значит и выбрать не из кого? Мы здесь вроде как лаптем щи хлебаем?
- Да ладно тебе! - Элька прижалась к ней плечом. - Мы с тобой, Наташенька, все равно самые красивые. Только не все это понимают.
Они продолжали вышивать свои узорчики. Разговор плавно перешел на местных ребят. Здесь у девушек было полное единодушие.
- Ну ни одного нормального парня нет! Одни рабы. - Терехова возмущенно всплеснула руками. - Волчищи их прямо так и называют - рабы. Я бы умерла просто. А эти только хихикают. Лишь бы не тронули. И не стыдно совсем!
- Ну в общем да, в общем да... - Массагутова была очень благодарна волкам за их дружеское к ней отношение. Поэтому она всегда старалась уходить от этой щекотливой темы. - А вот ты говорила, что Малышеву Алешке нравишься. А он тебе как?
Наташа передернула плечами.
- Да никак. Такой же как все. Ты сама видела на перемене - Черныш ему пинка дал. Так он даже словечка не ответил. Такой же трус.
- А по-моему нормальный парень. С Чернышом чего связываться? - изобьет, искалечит и все. И ничего ему не докажешь. Толку-то?
- А что это ты его защищаешь? - Наташа подозрительно прищурилась. - Он тебе самой нравится что ли?
Элька весело рассмеялась.
- Да нисколечки! Знаешь, кто мне нравится?
- Ну говори. Очень интересно.
- По правде? - Массагутова загадочно улыбнулась и подняла глаза к потолку. Затем обняла подругу и чуть слышно прошептала на ухо. - Ты, Наташенька. Больше всех!
Польщенная такими словами, Терехова вся зарделась.
- Спасибо, не ожидала, - протянула она. Затем оглянулась по сторонам и быстро чмокнула подругу в щечку...

Глава 17

Весь угол небольшой комнатки занимало странное сооружение. В метре от стены располагалась невысокая лавка, притащенная с улицы. По ее бокам на некотором удалении возвышались стопки из кирпичей, накрытые деревянными дощечками с вырезами. Сверху на этих подставках покоилась тяжелая штанга, рядом грудой лежали «блины» разного калибра.
Голый по пояс Акела лег на лавку и подполз под стальной гриф. Сделав несколько глубоких вдохов, он ухватился руками и медленно выжал штангу вверх. Стоящий рядом Серый быстро передвинул подложки, освободив место для движения.
- Давай!
Акела начал выжимать вес, стараясь делать это на максимальной амплитуде. Он то поднимал штангу вверх до полного распрямления рук, то опускал вниз, стараясь обязательно коснуться грифом тела. Раз за разом вздувались мощные грудные мышцы, твердели от напряжения железные трицепсы. Сделав восемь повторов, он резко выдохнул.
- Все!
Серый подхватил штангу и осторожно опустил ее на подставки. Затем быстро сбросил по одному блину с каждой стороны и снова вернул вес Акеле. Тот продолжил упражнение. Через шесть жимов операция сброса веса повторилась. Затем еще раз.
- Хорэ! - Волк обессиленно растянулся на лавке. Он тяжело дышал. Затем резко поднялся и стал помогать напарнику восстанавливать блины на штанге. Закончив это дело, они поменялись местами: Серый лег на лавку, Акела же стал его подстраховывать.
Рядом «качали массу» их товарищи. Черныш работал с гирями, а Белый делал «становую тягу» - прокачивал мышцы спины. Уже давно прошло то время, когда они синхронно выполняли все упражнения. Ныне у каждого была своя, индивидуальная программа тренировок. Они становились опытными «бодибилдерами», железно знающими возможности и потребности своего организма...
- Все, Серый, тайм-аут! - Акела осторожно воткнул штангу в вырезы дощечек. - Перерыв.
Оба стали прохаживаться по комнате, вращая плечами и делая глубокие вдохи. Затем дружно повалились на диван. Через минуту к ним присоединился закончивший с гирями Черныш. Белый же продолжал наклоны, не желая прерывать упражнение.
- Слышь, ты бицепс мерил? - обратился Акела к Чернышу.
- Типа.
- Сколько?
- Ровно.
- А поточнее можно?

Предыдущая страница 21 Следующая страница


Звериное царство 22

- Легко. Тридцать шесть с полтиной. А у тебя?
Акела с важным видом задрал подбородок.
- Ровно.
- А поточнее?
- Тридцать восемь. Круто?
- Да у тебя просто рельеф хороший, - вмешался Серый. - Чисто по массе у нас почти одинаково. Просто при замерах у тебя все набухает, потому и много. Тебе в культуристы надо.
Волк презрительно скривился.
- Вот уж чего не надо, того не надо. Жопой на сцене вилять. У нас с вами, братва, есть работа поинтереснее. Нас там мамеды ждут - не дождутся.
Рядом плюхнулся Белый.
- И Ленка тоже.
Волки заулыбались.
- Да уж. Это точно.
- В каникулы-то прямо как с цепи сорвалась.
- Чуть не затрахала всех.
- Во баба зверь! Наш человек!
Вдруг Черныш произнес.
- Скоро у босса срок выходит. Как он там?
Ребята сразу посерьезнели.
- Говорят, в полном порядке. Он там в законе, всю малолетку держит конкретно.
- Я тоже слышал.
- Скоро выйдет. Куда пойдет-то?
- Уж точно не сюда.
Акела задумчиво пощелкал пальцами.
- Думаю, он нас как-то навестит. Тут такие дела завязываются. Надо вместе быть. Он конечно очень крут. Но и мы тоже не из говна сделаны. Вот восьмой закончим, такую карусель завертим...
Волки согласно кивали головами.
- Точно. Надо вместе. Мы ему поможем, он нам. Всех задавим. Дай только время...
Спустя пару минут Акела хлопнул себя по коленям и поднялся.
- Ну что, продолжим?
- Угу.
Все дружно встали с дивана и стали выбирать разбросанное по полу «железо».

Глава 18

Наташе не спалось. Осторожно, стараясь не производить шума, она развернулась в кровати и приникла лицом к спинке. Отодвинула полотенце. Сквозь прутья в темноте белело личико ее спящей подруги. Вскоре после их «объяснения» на домашке Элька переселилась в ее палату, заняв пустующее место. Так они могли больше времени общаться. И теперь девушки почти каждую ночь шептались через решетки кроватей.
- Спит...
Эля чуть пошевелилась во сне, ее рот приоткрылся. Терехова с нежностью смотрела на подругу, невольно любуясь ей. Длинные, слегка раскосые глаза сейчас были прикрыты пушистыми ресницами. Густые темные брови почти сходились у переносицы. Тонкие изящные губы чуть загибались уголками кверху. Казалось, что она вот-вот рассмеется. Красивая все же какая! Как ей повезло, что они сейчас вместе!
Она вспомнила Майю. Та была чудесной девушкой, они очень дружили. И Наташа страшно жалела, что ее многолетняя закадыка не смогла приехать в этом году. Но они всегда были только подругами, словно сестры. С Элечкой же было по иному. Их отношения были гораздо глубже, проникновеннее. Обе девушки испытывали какое-то непонятное влечение, в котором боялись признаться даже самим себе.
Не удержавшись от соблазна, Наташа просунула руку сквозь прутья и ласково провела пальцами по щеке спящей. Та чуть вздрогнула и проснулась. Еще не открывая глаз, она узнала ладонь и накрыла ее своей рукой.
- У-у-у-м-м...
Эля потерлась щекой. Затем несколько раз медленно провела губами. Окончательно проснувшись, она легла на живот и обратилась к подруге:
- Ты чего?
Их лица почти соприкасались. Наташа молча смотрела в глаза девушки, взволнованная неожиданной лаской. По всему ее телу побежали горячие мурашки. Пульс бился учащенно. Она совершенно не могла ничего придумать. Эля тоже молчала. Ее лицо было непривычно серьезно, казалось, будто она решается на что-то.
- Наташа, ты целовалась когда-нибудь?
Терехова даже не удивилась вопросу. Настолько он выглядел естесственно в такой обстановке.
- В губы? Никогда.
- Хочешь научу?
- Ты?! - она хотела было спросить, откуда та может иметь такой опыт. Но постеснялась.
- Ну так что, согласна?
Массагутова сильно нервничала, в темноте не было видно, как она покраснела.
- Ну давай, попробуем. А как? Увидят же.
- А мы в туалетку пойдем. Поднимайся.
Девушки встали с кроватей и, надев тапочки, выскользнули в коридор. Взявшись за руки, они спустились по старой деревянной лестнице и проникли в умывальное помещение.
- Ой, как режет!
Они разом прикрыли глаза. Эля подняла руку и щелкнула выключателем. Сразу стало темно. Лишь через наполовину закрашенные окна проникал с улицы белесый разреженный свет. Он таинственно высвечивал в полумраке две стройные девичьи фигуры в майках и трусиках.
Наташа почувствовала себя неуютно посреди большого помещения. А вдруг кто-нибудь припрется?
- Эля, давай в кабинку зайдем что ли. А то мне как-то не по себе.
- Давай. А то мне тоже как-то...
Закрыв за собой дверцу, девушки оказались почти в полной темноте. Кабинка была тесной, поэтому они стояли очень близко, почти касаясь друг друга. Обеим было неловко, они не знали как подступиться к столь деликатному делу. Наташа не выдержала первой.
- Ну давай, показывай!
Эля прерывисто вздохнула. Будучи немного ниже своей подруги, она поднялась на цыпочки и обняла ее за шею. Затем нежно поцеловала в мягкие губы. Чуть отстранилась.
- Теперь ты...
Наташа стояла, словно остолбенев от необычного ощущения. Она обняла Элю обеими руками и осторожно чмокнула. Затем еще раз. Странные мурашки вновь побежали по телу, отдаваясь резью внизу живота. Подруга как-то судорожно всхлипнула и прижалась всем телом. Их губы слились в долгом страстном поцелуе.
Они стояли обнявшись, словно единое целое и целовались. Девушки совсем не понимали, что такое происходит с ними, насколько это все нормально. Просто им было хорошо вдвоем. Так хорошо, что мысли о неприличности ушли куда-то на десятый план, в самую глубину. Они прижимались что есть сил, гладя друг дружку по спине и не решаясь сказать даже слово, дабы не спугнуть эту фантастическую близость.
- Ой, не могу! - простонала Эля. Она сорвала с себя майку и бросила ее на дверцу. - Снимай тоже! Наташа не раздумывала не секунды. И вот они снова сплелись в жарком объятии, их нежные юные груди словно познали счастье первой близости. Девушки прерывисто дышали. Тела пронизывала крупнейшая дрожь, их так трясло, что стало даже трудно целоваться. Наташа опустила руки ниже, обхватила подругу за попу и прижала к себе. Та охнула и стала тереться пахом. Обеим показалось, что между ног у них загорелся маленький костер. Не в силах больше сохранять равновесие, они оперлись боком о дверь кабинки.
- Да что же это такое? - как в бреду шептала Наташа. Из самой глубины ее рвались наружу какие-то непонятные позывы. Мучительно-сладостными толчками они отдавались по всему телу, заставляя вздрагивать и содрогаться. - Что же такое?! - Она все глубже и глубже залезала сбоку под трусики подруги, пока наконец не коснулась чего-то влажного и липкого.
- С-с-с-с... Ай! - взвизгнула Эля. - Давай, Наташа! Ой, как... ой, как хорошо!
Она просунула обе ладони под резинку партнерши и впилась пальцами в ягодицы. Затем одним движением сбросила трусики вниз, обнажив девушку.
- Снимай же!
Та не замедлила повторить операцию. Голые словно две первородных Евы, любовницы сцепились друг с дружкой каждой клеточкой своих юных тел. Они толкались, терлись и целовались как безумные. Руки обеих сжимали и тискали ягодицы и проникали дальше, к девственным губкам. Они вместе заохали, ощутив прикосновение чужих пальчиков. Эля, уже имевшая опыт мастурбации, стала быстро растирать влагалище подруги. Та громко, не в силах уже сдерживаться, застонала и стала раз за разом сжимать бедра, словно стараясь поглотить в себя эти чудесные пальчики.
- Ната-аша! Ну что же ты?! - прохрипела Элька.
С трудом опомнившись, Терехова тоже начала массировать промежность подруги. Они уже не целовались. Прижавшись щеками и закрыв глаза, девушки, едва не теряя сознание от приближающегося оргазма, яростно работали пальцами. Они извивались бедрами и грудью, с силой надавливали пахом, замирали на несколько мгновений, и снова повторяли нажим.
Вдруг Наташа скривилась и сдавленно замычала. Ее всю затрясло. Не в силах больше контролировать себя, она погрузила пальцы во влажное убежище подруги и стиснула их до боли. Эля вздрогнула и, отведя голову назад, яростно впилась губами в ее рот. Согнув ногу в колене, она обвила ею Наташу.
- О-о-о-о-х!
Подруги глухо стонали и сотрясались всем телом. Из их глаз катились слезы. Могучие толчки шли один за другим, буквально взрывая их изнутри. Невиданное и неслыханное доселе наслаждение захлестнуло обеих. В это миг все вокруг перестало существовать. Они были вдвоем, только вдвоем во всей вселенной...
Наташа сидела на корточках, опираясь спиной о холодную стену кабинки. Напротив, касаясь ее коленями, в такой же позе расположилась Эля. Девушки были в полном изнеможении. Они еще продолжали слегка вздрагивать и с трудом отходили от пережитого стресса. Наташа взяла подружку за пальцы и прижала к щеке.
- Что же мы наделали, Элечка? Разве ж так можно?

Глава 19

На большой поляне недалеко от катка десяток ребят усердно скатывали большие снежные комья. С утра валил тяжелый влажный снег, и все вокруг было покрыто глубоким белым ковром. В том числе и каток. Поэтому сейчас любимое место отдыха пустовало, дожидаясь большой уборки. А вот рядом с ним наоборот шла напряженная работа. В отличие от младших классов, которые традиционно лепили снежных баб, старшие строили настоящие снежные стены-крепости, годные к атаке и обороне.
- Олежек, подмогни! Я уже никак.
Малыш с трудом удерживал огромный ком, который так и норовил придавить его. - Давай скорей! - Шевчук оставил свое «изделие» и подбежал к вконец изнуренному товарищу. Вдвоем они покатили снежную гору к обозначенному фундаменту.
- Давай! Навались!
Друзья изо всех сил пытались вкатить тяжелейший груз на другой ком, из нижнего ряда. Сил однозначно не хватало. Позвав на помощь еще двоих, ребята вчетвером наконец взгромоздили ком-гигант на нужную позицию. Затем в полном изнеможении присели на корточки.
- Ф-ф-у-у! - шумно отдувался Грингруз. - Кажись, второй ряд закончили.
- Угу. Теперь еще только рядок поверху и амба.
- Такой же?! - не на шутку испугался Грузило.
- Да не ссы ты, - Шевчук успокаивающе похлопал того по плечу. - Маленький рядок. Чтоб повыше. И подоконник будет. Для снарядов. Вон видишь, как у тех?
В нескольких метрах от них росла еще одна крепость. Пятерка пацанов из другой палаты почти заканчивала свое сооружение. Они уже завершили верхний ряд и делали в нем амбразуры. Работой у них руководил Генка Филин - высокий энергичный паренек с явными замашками лидера. В свое время он и был одним из «основных» в классе, наряду с индюками и Романэсом. Но после жесточайшей трепки в ту памятную ночь он как-то сломался, сник и больше не пытался верховодить. Хотя члены его палаты по-прежнему отдавали ему первенство в общих делах и вообще слушались.
- Эй, ну вы чего цедите, цедилы? Давайте кончайте, мы уже все!
- Чего орешь-то? Охладись - снежком потрись. Сейчас доделаем.
Ребята устало поднялись и стали быстро накатывать небольшие комья. Закончив катать, несли их в крепость и забрасывали наверх. Вскоре «фальшборт» был готов. Они торопились. Из вражеской крепости в их сторону уже вовсю летели «снаряды». Приседая под огнем врага, пацаны торопливо проделывали обзорные щели и мастерили снежки, складывая их на «подоконнике». До поры они не отвечали наглым агрессорам, накапливая запас для мощной контратаки.
- Ну что, поехали? - Шевчук вопросительно взглянул на соратников. - Все готовы?
- Давай, замажем им!
- Ур-ра-а-а-а!
Разом высунувшись над бруствером, ребята обрушили целый ураган на расслабившихся и потерявших бдительность противников. Не ожидавшие такого мощного натиска, враги понесли тяжелый урон и попрятались за снежной стеной. Переведя дух и подготовив новые снаряды, они снова вступили в перестрелку. Завязался настоящий бой.
Снежки густо летели с обеих сторон. Разгоряченные боем пацаны швыряли ком за комом, невзирая на довольно болезненные попадания. Каждой из команд страшно хотелось одержать верх, заставив неприятеля сломаться. Собранные кучи быстро иссякали, поэтому несколько ребят периодически бросали «передний край» и ползали по снегу, собирая снаряды и лепя новые.
- Ай, блин!
Шевчук схватился за лицо и присел на корточки. Тяжелый плотный снежок, пущенный чьей-то сильной рукой, впечатался ему прямо в нос. Густо потекла кровь. Зажимаясь рукой, он отбежал подальше от опасной зоны и плюхнулся в снег, задрав голову. Его соратники стали семафорить противникам, чтобы те прекратили обстрел. Враги обрадовались, думая что победили.
- Что, сдаетесь, слабаки?
- Фиг вам! Олежке нос пробило. Погодьте малехо.
Ребята сгрудились вокруг раненого Шевчука. Травма оказалась серьезной. Он непрерывно сглатывал текущую в горло кровищу и шумно вдыхал морозный воздух, пытаясь остановить соленый поток. Понемногу дело пошло на лад. Кровь начала свертываться, а неприятный ручеек таял с каждой секундой. Повеселевший Олег уже собирался подняться и продолжить бой.
- Ой, Лиля, смотри! Раненый герой лежит.
- Угу. Комсомольское сердце пробито. Снежком!!!
Подруги громко рассмеялись. Вот уже несколько минут Комарова и Маковская наблюдали за снежным сражением. Незамеченные противными сторонами, они видели, как отключили Шевчука и как хлопотали вокруг него ребята.
- Эй, Олежек! Тебя до изолятора довести? - Лиля явно издевалась. - Сам не дойдешь?
Шевчук со злостью смотрел на нее. - Вот гадина! Волчица херова. - думал он. - Если б не твой Акела, я б тебе показал. Падла!
- Что молчишь-то, маленький? Язычок проглотил?
- Чего тебе надо? Шли себе, ну и идите. - Не удержавшись, Олег добавил роковую фразу. - ВАС ТАМ ДАВНО В СТОРОЖКЕ ЖДУТ!
Ребята замерли. Они смотрели на Шевчука, словно не веря своим ушам. Сказать такое волчицам...
- Что ты сказал?! Повторить сможешь? - Разъяренная Лиля готова была испепелить хама.
- Ага. У Черныша научилась?
- Не твое собачье дело! Ты прикрой пасть, говнюк! А то как бы не пожалеть.
Комарова впилась глазами в парня. Олег уже понял, что зашел слишком далеко. Еще одно слово и... Он угрюмо опустил глаза и промолчал. Та кивнула.
- Вот так-то лучше. И запомни, придурок: еще раз вякнешь только...
Победно окинув взглядом струхнувших ребят, подруги повернулись и пошли прочь. Пацаны в молчании провожали их глазами. Вдруг Олег не выдержал. - Ах ты! - он схватил лежащий рядом снежок и запустил вслед. Пущенный почти наобум снаряд просвистел в воздухе и совершенно неожиданно впечатался прямо в затылок Маковской.
- Бац!
Та взвизгнула от неожиданности и пригнулась. Резко обернувшись, девушки уставились на Шевчука. Тот стоял будто громом пораженный, не понимая, как все это произошло.
- Ну все, гаденыш! Ну все! - Из глаз Маковской потекли слезы ярости. - Теперь все! До утра не доживешь. Можешь завещание писать!
- Пойдем, Янка. Они все об этом пожалеют. Сильно пожалеют.
В последний раз окинув ребят ненавидящими взглядами, подруги стали удаляться.
На площадке воцарилось молчание. Перепуганные пацаны с немым укором глядели на Олега. Ну зачем ты так? Сам виновник инциндента стоял будто парализованный. Он даже не пытался хорохориться. Прекрасно понимая, на какие суровые проблемы он нарвался по своей глупости, Олег проклинал себя, свою невоздержанность и вообще тот день, когда он родился на свет. Ему было очень, очень страшно...

Глава 20

- Ну что, пошли. Поговорить надо.
Черныш, жестко усмехаясь, показывал рукой на лес. Пятеро пацанов беспомощно смотрели на него, не решаясь последовать приглашению.
- Ну?
Ребята переводили взгляд с него на стоящих в отдалении волков. Ничего хорошего от такой прогулки ожидать не приходилось. Отказаться - будет еще хуже. Тогда все произойдет ночью, прямо в палате. Шевчук обреченно произнес:
- Давайте я один пойду. Они ведь не при чем. Это я виноват.
- Не твое собачье дело решать, кто виноват. Понял, раб? - Черныш презрительно сверлил его глазами. - Здесь мы все решаем. Последний раз говорю - пошли. Ну?
Олег смотрел на побледневших друзей и чуть не ревел от сознания вины перед ними. Когда Комарова сказала, что об этом пожалеют ВСЕ, он очень надеялся, что она просто пуганула от злости. Оказалось, что нет...

* * *

Весь этот день ребята провели в тревожном ожидании. Во время обеда они не сводили глаз с волчиц. Расскажут или не расскажут? Те спокойно кушали, болтали и смеялись, словно ничего и не случилось. Хозяева сидели в своем углу и, как всегда, невозмутимо поглощали порцию за порцией. Уже давно перед ними просто ставили одну большую кастрюлю со вторым блюдом, и они сами накладывали из нее столько, сколько влезало. Причем ходили упорные слухи, что мяса в этой кастрюле была чуть ли не тройная норма.
Тихий час тоже прошел спокойно. Не сомкнувшие глаз ребята прислушивались к каждому шороху из коридора. Но кроме скрипа крадущейся по этажу Вер-Фы оттуда не доносилось ничего.
Это случилось на «домашке». Все то время, пока готовились уроки, измученные тревожным прессом пацаны переглядывались друг с другом. Все понимали - скоро свободный час. И вот тогда волки уж точно встретятся со своими дамами. Они всегда собирались поболтать, прежде чем завалиться в комнату отдыха. Шевчук сидел весь понурый, ожидая неизбежной развязки. Малыш с жалостью смотрел на своего друга. Он хорошо знал нравы «зверей» и не сомневался, что Олега запросто могут изувечить. Что же делать? Ведь еще не поздно. Пока не поздно! Он поднялся из-за парты и подошел к нему.

Предыдущая страница 22 Следующая страница


23 Ольга Левицкая

- Олежа, что делать думаешь?
Тот посмотрел каким-то безнадежным взглядом.
- Не знаю, Леха. Пусть убивают. Устал я бояться.
- Ты что, заканчивай! Чего ерунду-то гонишь?
Шевчук невесело усмехнулся.
- Шер-Хан помнишь за что тех грохнул? Место не уступили. Думаешь, эти добрее?
- Слушай, а может извиниться перед волчицами?
- Да я уж думал. Не примут они. Ты их рожи видел?
- Да ладно тебе! Ты у Янки в звене. Вот и покайся на проверке. А я к Лильке подкачусь. Может, упросим. Попытка - не пытка.
- Да уж... - Олег вздохнул. - Без толку все это. Ну давай рискнем...
Малыш обошел ряд и остановился у «председательской» парты.
- Лиля, можно с тобой поговорить?
Она медленно подняла глаза от учебника.
- Это ты о чем?
- Ну ты знаешь. Давай поговорим, а?
Комарова пожала плечами.
- Да пожалста. - Повернувшись к соседу, она слегка толкнула того в бок. - Иди погуляй немного.
Филин молча встал и пошел в коридор. Малыш снова обошел ряд и сел на его место. Он сильно нервничал. Девушка безучастно смотрела в сторону.
- Лиля, ты извини пожалуйста. Так вышло фигово. Прости пожалуйста.
- Кого простить? Тебя что ли?
- Ну вообще... Олег очень извиняется тоже.
- Что-то не вижу.
Малыш замялся.
- Он просто к тебе подойти боится. Он сейчас перед Яной извиняется. Он не нарочно в нее попал.
- Интересно, - хмыкнула Комарова. - Не нарочно - это как? В меня значит целился?
Малыш чуть не прикусил язык.
- Ни в кого он не целился! Просто кинул... Лиля, они же его разорвут! Неужели тебе не жалко? Ведь столько лет вместе учимся. Ну прости пожалуйста! Ну я прошу тебя!
Комарова вздохнула.
- Хороший ты парень, Алешка. Глупый, но хороший. Ладно, в общем так. Снежком не мне залепили. Если этот сумеет Янку уломать, то пусть идет ко мне и падает в ножки. Может быть, я тоже соглашусь. Если она скажет «нет» - значит «нет». Все понял? А теперь проваливай, мне учить надо.
Повеселевший Малыш вернулся к себе и стал с нетерпеньем ждать друга. Он даже обернулся назад и бросил быстрый взгляд на «камчатку». Уже давно все списавшие волки вовсю развлекались, ожидая момента, когда классная разрешит уйти. - Не, пока еще не знают, - подумал он.
Открылась дверь, вошел Шевчук. С каким-то задумчивым видом он прошествовал на свое место. Четыре пары глаз с разных концов класса неотрывно следили за ним. Не выдержав, Малыш подбежал к нему и зашептал на ухо.
- Олежек, Лилька согласна! Сказала - как Янка решит. Ну как у тебя-то?
Шевчук улыбнулся и несколько раз крепко потер лицо руками.
- Спасибо тебе, Лешка. Не ожидал от нее. Только без толку все. Янка со мной даже разговаривать не стала. - «Не понимаю, о чем ты?». Я и так, и эдак - ни в какую. Даже задание спрашивать не стала. - «Вот тебе плюс и катись, видеть тебя не хочу!». Такие дела, друг. Ладно, Леш, не грузись. Что будет - то будет...
Воспитательница постучала указкой по столу.
- Все, можете идти отдыхать. Только не шумите пожалуйста.
Ученики вскочили со своих мест и торопливо ломанулись на выход. Позади всех вразвалочку двинулись волки. Белый на ходу травил какой-то скабрезный анекдот, остальные слушали и весело похохатывали...

Глава 21

Они быстро шли гуськом по лесной тропинке. Сзади скрипел снег под ногами «конвоя». Четверо волков, изредка обмениваясь словами, следовали за «приговоренными» по пятам.
- Направо, к складу!
Сбоку от здания дровяного склада был приделан большой навес. Вот эта-то укрытая от снега площадка и являлась в последнее время лобным местом. Хозяева, а затем и их помощники регулярно приводили сюда провинившихся, чиня суд и расправу. Очень часто после здешних разборок ребята прямиком отправлялись в изолятор - залечивать побои. Врачам врали все, что приходило в голову. Говорить правду было запрещено под страхом смерти.
- Ну что, мордой вниз, рабы. Быстро!
Акела лениво махнул рукой. Он не сомневался в полной покорности жертв. Еще никто не осмелился оказать хоть какое-то сопротивление. Настолько велик был страх перед хозяевами школы.
Четверо пацанов стали послушно ложиться. Из глаз Колесова и Грузилы потекли слезы. Они умоляюще смотрели на волков, но те только ухмылялись. Малыш и Романэс, зная о тяге палачей к добиванию ногами, молча прикрыли головы.
- Не трожьте их! Они ни при чем! - Шевчук, весь вспыхнув от гнева, сделал шаг вперед. - Не смейте их бить!
Волки улыбаясь смотрели на смельчака. Похоже, что эта выходка отчаяния их забавляла.
- И что ты предлагаешь? - Акеле и в самом деле стало интересно.
- Драться давай!
- Со мной что ли?
- Да хоть с тобой! А их не трогайте!
- Ай-яй! Ай-яй! - завыли звериные глотки. - У нас в школе герой!
- Слышь, братан, - Белый потянул Акелу за локоть. - Если у тебя жим-жим, могу подменить.
- И мы тоже! Как с куста!
Акела с серьезным видом слушал шуточки товарищей.
- Все сказали?
- Типа.
Тогда он обратился к возмутителю спокойствия.
- Значит один за всех хочешь?
- Значит так.
- Ну давай. Только потом не пожалей.
- Не пожалею.
Противники стали готовиться к бою. Сняв шапки и полушубки, они отдали их товарищам. Лежащие на снегу пацаны осторожно поднялись, косясь на волчищ. Те не обращали на них внимания, с интересом наблюдая за подготовкой к драке.
Шевчук пригнулся и поднял кулаки к лицу. Он внимательно изучал противника, прикидывая свои шансы. Вообще этот крепкий задиристый паренек всегда считался одним из записных драчунов в школе. Даже будучи побит, он никогда не сдавался и при первой возможности пытался отомстить. В свое время даже индюшачья бригада старалась с ним не связываться. Слишком много проблем.
Но сейчас конечно силы были слишком неравны. Акела, будучи лишь ненамного выше соперника, казался раза в полтора шире и тяжелее. Огромный опыт проведенных спаррингов и реальных драк давал ему совершенно неоспоримый перевес. Он встал в полоборота к противнику, слегка расставив ноги. Правая рука полусогнута и прижата к корпусу, левая свободно вытянута вдоль бедра. Презрительно сощурив глаза, волк процедил сквозь зубы.
- Ну давай, герой. Покажи, что ты мо...
Он не успел договорить. Олег с яростным криком бросился вперед, вращая кулаками. Он хотел использовать свой единственный шанс - застать врага врасплох. Но тот был слишком опытен. Кулак мгновенно взметнулся от самого колена и Шевчук остановился, словно налетев на стену. Раздался сухой звук. Отброшенный ударом боец отбежал пару шагов. Из вновь разбитого носа хлынула кровь.
- Ну?
Акела усмехнулся и поманил его к себе пальцами. Олег низко наклонил голову и снова кинулся, стараясь повалить. Противник быстро повернулся корпусом и, ухватив его за плечо, пробросил мимо. Одновременно, сделав резкий выдох, Акела мощно ударил Олега по затылку.
Тяжелейший шлепок швырнул парня наземь. Почти потеряв сознание, он несколько секунд ворочался и приходил в себя. Затем с трудом поднялся. Его шатало. Тяжело дыша, Олег рукавом вытер кровь и посмотрел на врага. Акела насмешливо присвистнул.
- Пацаны, да он пьяный вумат! С кем я дерусь? Ну что, герой? Это все, что ты можешь? Негусто...
Шевчук сплюнул кровь. Он понимал, что это уже все.
- Хватит ля-ля. Давай продолжим.
- Ну как скажешь...
Акела расставил ноги пошире и немного подвигал корпусом. Затем резко выбросил ногу, нанеся мощный лоу-кик по бедру соперника. Тот охнул и зашипел от боли. Поменяв стойку, волк чуть сместился в сторону и нанес еще удар по другой ноге. Затем последовала целая серия «выбивающих касаний» в область колена. Олег уже не сопротивлялся. Стиснув зубы от страшной боли, он изо всех сил пытался устоять. Но в конце концов ноги просто отказались его слушаться, и он в изнеможении опустился на снег.
- Ай-яй! Типа бис! - захлопали волчары. - Братан велик! Ни одной ошибки.
Акела довольно осклабился. - Учитесь! - Затем подошел вплотную к поверженному противнику и с размаху ударил его ладонями по ушам.
- Бух!
Словно мир взорвался в голове у Олега. Он глухо замычал и сжал виски ладонями. Все вокруг поплыло. Зловещая фигура перед ним потеряла очертания и словно раздвоилась.
- Готов что ли? - Акела обернулся к своим. - Пацаны. Его зовут Карел Готов. Он стал чехом!
- Добивай козла! Кончай его! - Волки показывали большим пальцем в землю. - Убей раба!
- Ну раз народ требует...
Он картинно развел руки. Потом сильно, с разворота пробил коленом в подбородок. Шевчука отбросило назад. Он рухнул на спину и замер, весь в крови, похожий на сломанную куклу.
Волки гоготали, шутливо поздравляя вожака с непосильной победой. А четверо пацанов с испугом смотрели на них, не зная, что будет дальше. Драка потрясла их до самой глубины. Малыш бросился к своему другу.
- Олежа, как ты?
Тот только стонал, не в силах пошевелить языком. Кровь стекала с подбородка, заливая воротник шерстяного свитера. Акела подошел к нему.
- Ну что, герой? Ты сам напросился. Я тебя предупреждал. Лучше бы мордой в снег - легче б отделался.
Шевчук попытался что-то сказать, но не смог.
- Да понимаю я. Не ссы. Мы за базар отвечаем - твоих говенных дружбанов не тронем. Но и ты молчишь. Про все это ни слова. Если что - мы вас всех в одну ночь передушим. Въехал?
- У-у-м, - Олег с трудом кивнул.
- Ну вот и ладно. Ничо серьезного у тебя нет. Может, челюсть треснула - заживет. Скажешь, что с крыши свалился прямо на дрова.
Волк повернулся к кучке пацанов, жмущихся у стены. - Вы все подтвердите, ясно?
- Да... да... скажем...
- Ну вроде все. Да! Выйдешь из лазарета - извинишься перед девчонками. Не дай бог забудешь. Все, пошли, пацаны. Кино закончилось...
Подождав, пока хохочущие волки скрылись за углом, ребята стали хлопотать над измочаленным Олегом. Они осторожно вытирали ему кровь и прикладывали снег к кровоточащему носу.
- Ну ты вообще, гигант! - восхищался Романэс. - Я бы так ни за что не смог.
- Олежа, ты супер!
Шевчук горько хмыкнул. Затем выдавил, превозмогая боль.
- Как... фане... ра... над... пари... жем...
Малыш затряс головой.
- Нет, Олежа. Во всей школе никто вообще с Акелой махаться бы не стал. Ты один только. Значит, ты и есть самый смелый. Вот так вот.
Ребята согласно закивали. Затем, приподняв своего друга, они под руки потащили его к изолятору.

Глава 22

Витя поставил поднос с посудой на столик у мойки.
- Все, это последний. Больше нету.
Мойщица тетя Нина, огромная рыхлая баба, недоверчиво посмотрела на парня.
- Не врешь?
- Да правда. Идите посмотрите.
- Ладно, топай.
Повеселевший Колесов быстро развернулся и побежал в раздевалку. Он боялся, что тетя Нина передумает и заставит еще и вычищать тарелки. Сегодня была его очередь дежурить за восьмой класс. И он добросовестно собрал всю посуду и вытер тряпкой столы. Теперь можно и на свободу. Он торопливо оделся и выбежал на улицу.
- Эй ты, иди сюда!
Витя оглянулся на зов и сразу напрягся. Вальяжно развалившись на скамейке, Смира с Кадей жестами подзывали его к себе.
- А чего вам?
- Иди сюда, тебе говорят! - ухмылялись они.
Томимый нехорошими предчувствиями, он подошел к шакалам.
- Чего вам надо-то?
- Нам-то? Да нам-то ничего. - Они поднялись. - Пошли, тебя ждут.
- Кто это?
- А вот это не твое дело. - Смира ухватил Колесова за рукав и показал на одинокий домик. - Вон туда.
Витя понял.
- А что я сделал-то?
- Там скажут. Пошли давай...
Подойдя к домушке, Смира постучался.
- Босс, мы его привели!
Затем втолкнул пацана внутрь и прикрыл за ним дверь. - Все, пошли. - Шакалы удовлетворенно потерли руки и потопали к своим.
Витя в растерянности остановился у входа. Он еще никогда не бывал здесь. Школьники вообще старались за версту обходить «волчье логово», о котором уже ходила по лесной целая куча всевозможных слухов и ужастиков. И сейчас парнишка затравленно озирался по сторонам, понимая, что его сюда привели неспроста.
- Ну что стоишь-то? Раздевайся, гостем будешь.
Растянувшись на тахте во весь рост, Черныш с усмешкой поглядывал на перепуганного «гостя». Витя недоверчиво покосился на него.
- А чего я сделал-то?
Волк громко фыркнул:
- Во нар-род! Его в гости пригласили, а он... Чего ты ссышь? Раздевайся, тебе говорят!

Предыдущая страница 23 Следующая страница


Звериное царство 24

Колесов снял с себя пальто и шапку, аккуратно сложил их на стуле. Затем вопросительно посмотрел на Черныша. Тот довольно кивнул.
- Вот так, мальчик. Начинаешь понимать политику партии. Давай дальше.
Колесов непонимающе смотрел на волка своими детскими глазами.
- Чего дальше?
- Ты что, дурак что ли? Слов не понимаешь? Штаны снимай, мудила!
Весь затрясшись от нахлынувшего страха, паренек срывающимся голосом спросил:
- А зачем снимать? Опять пиявок? - Он надеялся, что Черныш всего лишь пошутил.
- Ага, их самых. Давай быстро, не долби мозги!
- Ну не надо, а?
- Ну!!!
Из его глаз потекли слезы. Он еще раз взглянул на волка, в надежде, что он передумает. Но тот лишь гнусно ухмылялся.
- Давай, давай!
Витя обреченно вздохнул и стал расстегивать пуговицы. Освободившись от брюк и трико, он стал ждать дальнейших указаний.
- Угу, вот так, - Черныш похотливо пялился на его худенькие ляжки. - Сверху тоже все снимай. Хотя ладно, долго больно...
Он поднялся с дивана и подошел к пацану.
- Ну что, мордашка! Давай в позу. - Обхватив за шею, толкнул к дивану. - Наклоняйся!
Всхлипывающий от страха паренек покорно согнулся, опершись руками о лежак. Черныш одним движением сорвал с него трусы.
- Оп-па! Вот эт-то попка!
Размахнувшись, он с силой хлестнул по ней. Затем еще и еще. Глаза его хищно сузились, рот сжался в полоску. Он с садистким удовольствием слушал, как стонет от боли его жертва.
Весь дрожа от возбуждения, Черныш расстегнул ширинку.
- Вот та-ак...
Обхватив пальцами покрасневшие от пиявок ягодицы, он раздвинул их, обнажив розовое пятнышко. Надавил рядом большими пальцами.
- Ой, а ты чего там? Зачем это?
Витя попытался разогнуться, но Черныш с силой ударил его по почкам. Буквально захлебнувшись от боли, парнишка снова упал на руки и больше не сопротивлялся.
- Еще дернись только, вообще урою!
Насильник снова раздвинул ему ягодицы и попытался ввести член в крошечное отверстие. Это ему не удалось. Сухое орудие никак не хотело проскользнуть внутрь, застревая в самом начале пути.
- Во блин, не хочет!
Наклонившись, он набрал слюны и смачно харкнул прямо в дырочку. Довольно хмыкнув, потер ладони.
- Ну поехали...
Снова наведя ствол на цель, Черныш одним резким движением вогнал его до самого упора.
- А-а-а-а-а!
Еще никогда в жизни Витя Колесов не испытывал такой жуткой, всепоглощающей боли. Его буквально рвало на части. Казалось, что сзади в него ворвался какой-то дикий обжигающий ураган. Невыносимая мука пронзала все его тело, вырывая глухие стоны.
- Молчи, сучонок!
Черныш бешено дробил эту маленькую задницу. До крови вонзив ногти в дрожащую плоть, он раз за разом вгонял свой «инструмент» в узкий мальчишеский сфинктер. Глубже, глубже! Крики и стоны жертвы лишь только распаляли насильника. Он скрежетал зубами. Из его глотки вырывались какие-то хрипы и мычания...
- Ну ты все понял?
Черныш посмеиваясь наблюдал, как несчастная жертва одевает пальто. Витя отвернул от него свое зареванное лицо. Ему было больно и стыдно. Так стыдно, что он не представлял, как будет с этим жить дальше.
- Не вздумай болтануть. Все узнают, что ты пидор. А тебя просто порвут на части. А потом приедут к тебе домой и порвут всех, кто там живет. Понял? Отвечай, урод!
Витя покивал головой.
- Я понял, - чуть слышно прошептал он.
- Вот и вали. Погодь-ка! - Черныш подошел к окну, глянул в него. - Ага. - Он приоткрыл дверь и вытолкнул Колесова наружу. - Катись. Мы с тобой еще поговорим...

Глава 23

Воскресным мартовским вечером у главных школьных ворот остановилась подержанная красная «шестерка». Открылись двери, и наружу выбрались трое парней. Один из них - широкоплечий детина мощного сложения - уверенно толкнул небольшую калитку и прошел на территорию. Остальные двое следовали за ним, не отставая ни на шаг.
Они быстро пошли мимо столовой, по направлению к известной деревянной избушке. До ужина было далеко, площадка перед столовой пустовала, поэтому парни пересекли ее незамеченными. Лишь в самом конце пути из-за кустов неожиданно появились двое пятиклашек. Едва не столкнувшись с нежданными гостями, они резко остановились и оторопели, узнав одного из них.
- Ой! Извините пожалуйста!
Пацаны с суеверным страхом взирали на живую школьную легенду - Шер-Хана великого и ужасного. Еще более потяжелевший и поздоровевший тигр слегка прищурил глаза.
- А, помню. Вы в четвертом были. Волков знаете?
- Конечно, тут их все знают!
- Тогда в темпе к ним, скажете, что я приехал, жду их в хибаре. Ясно?
- Ага, все сделаем!
- Все, бегом. И никому ни слова...
К ним уже бежала встревоженная пионервожатая. По пути в столовую Алла Валерьевна углядела, как чужие взрослые парни что-то втолковывают школьникам.
- Что тут такое?
Пацаны, не дожидаясь ее, рванули на поиски волчьей команды. Оставшаяся троица в упор смотрела на молодую женщину.
- Привет, красавица. Не узнаешь?
Шер-Хан небрежно развел руки. Алла в замешательстве остановилась. Широко раскрытыми глазами она уставилась на «старого знакомого». За прошедший почти год он очень изменился, повзрослел и заматерел. И выглядел как здоровенный мужик. Остальные двое тоже были ему под стать. Крепкие парни с жестокими неприятными лицами.
- Хоршев? - Ей стало не по себе.
- Он самый.
- А... а зачем ты здесь?
Вожатая чувствовала себя очень неуютно. Никого рядом, совсем одна... И этот убийца перед ней. Что у него на уме?
- Да все нормально, не переживай. - Шер-Хан снисходительно повел плечом. - Просто зашел корешей проведать. Посидим чуток и все. Проблем не будет.
- Ну ладно, коли так. Только чтобы никакого шума.
- Само собой.
- Хорошо. - Немного успокоенная Алла повернулась и пошла к столовой.
Подойдя к избушке, Хоршев пошарил в потайной щели. - Нету ключа. Значит, кто-то там есть. Но не баба Маша! - Он хитро усмехнулся и постучал кулаком в дверь. Затем еще раз. Послышался раздраженный голос:
- Ну чего еще? Кому надо?
- Мозги не парь! Отворяй на хрен! А то весь теремок разнесу к ебеням.
После некоторого молчания раздался восторженный вопль.
- Ай-яй!!! К нам гости!
Послышался топот босых ног и дверь распахнулась. На пороге в одних трусах стоял Белый. Весь сияя от радости, он приветствовал старого друга.
- Здорово, босс!
- Здорово, братуха! - они крепко пожали руки. - Знакомьтесь все. Это Белый. Это Макс, Рокки - они со мной.
- Привет, пацаны. Заходите все. - Белый стал приплясывать от избытка чувств. - Вот это кайф! Эх мы тебя и ждали!
Зайдя в комнату, гости удивленно остановились. Прямо перед ними стояла стройная красивая блондинка в одних трусиках. Нисколько не смутившись, она с улыбкой посмотрела на вошедших.
- Приветик!
- Это кто, новенькая что ли? Классная девочка.
Шер-Хан одобрительно покосился на Белого. Тот со смехом покачал головой. - Да ты что, босс?
- Андрей, ты что, неужто не узнаешь?
Хоршев пристально вгляделся и ахнул.
- Ирка Борисова что ли?! Ничего себе! Ты ж как колобок была! Ну ты вообще! Умереть не встать.
Та бросила на него кокетливый взгляд.
- Ну наконец-то хоть внимание обратили. А то мы уж заждались.
- У-у-у! - затянули все. Белый тронул Хоршева локтем. - Ты как? - он заговорчески подмигнул ему, показывая на красотку. Тот поедал глазами девичье тело. - Вполне, вполне... Он расстегнул куртку. - Ну что, Ириша, познакомимся поближе? ...

* * *

Двое пацанов сломя голову бежали по школьной дорожке. На ходу они расспрашивали о том, где сейчас могут быть волки. В ответ все пожимали плечами и смотрели на них как на полных придурков. Кто-то даже стучал пальцем по лбу.
- Что же делать?
Они в отчаянии смотрели друг на друга.
- А бежим на склад! Там шакалы. Они знают.
- Точно, бежим!
На «лобном месте» в самом разгаре шло судилище. Развалившись на скамейке, четверо «присяжных» с глубоким удовлетворением взирали на то, как Ромыч возит лицом по грязи очередную жертву. Увидав запыхавшихся ребят, шакалы чуть не поперхнулись от возмущения.
- Вы чего, щенки?! Жить надоело? Вон отсюда!
- Там... там... Шер-Хан приехал!!! Волков зовет!
- Эх, ни хера себе!!!
Они повскакивали со скамейки и стали возбужденно переговариваться.
- А где они щас? На турниках точно нет. И в классе тоже - я видел, как одевались. Где ж искать-то?
Кадя облегченно хлопнул ладонью по лбу.
- Да вспомнил! Они же к дому шли, к спальне. Я видел случайно. Надо по корпусу пробежаться.
Смира потер руки:
- Кадя, бежим туда. А вы на всякий случай пробегитесь по всем точкам. Мало ли что...
Трое парней, комфортно разлегшись на сдвинутых кроватях, резались в покер. Перед каждым лежала целая груда мятых купюр разного достоинства. Они небрежно швыряли деньги на кон и блефовали по-черному, совершенно не реагируя на выигрыши или проигрыши. Все равно касса у них была общая, и в конце игры все деньги снова сгребались в одну кучу.
Услышав топот бегущих ног, они недовольно поморщились. - Ну что еще там? Акела на всякий случай прикрыл «натюрморт» одеялом. На пороге возникли двое задыхающихся пацанов. Они вращали дикими глазами.
- Вы чего? К нам едет ревизор?
Хозяева едва удерживались от смеха. Уж больно комичный вид был у их помощников.
- Шер-Хан приехал! Вас зовет! В хибару.
- Ва-а-у!!! Вот это да! Вот это новость! - Волки на радостях стали толкать друг друга и хлопаться в ладоши. - Ну что, скорей туда!
Они вскочили с кроватей и быстро сгребли бабки в карманы. Акела, спеша, обратился к младшим.
- Так, все приберете, кровать на место. Потом подруливайте туда. Надо будет. Все, бежим!
Прыгая через три-четыре ступеньки, они с грохотом понеслись вниз.

Глава 24

На подходе к избушке они они увидели странную картину. Белый с двумя незнакомыми парнями стояли у деревьев и что-то обсуждали, то и дело разражаясь взрывами хохота. Увидев подбегающих друзей, волк радостно потряс кулаками.
- О, вот и наши! Знакомьтесь, братаны. Это Рокки и Макс. Они с боссом приехали.
- Акела. Серый. Черныш. - Парни здоровались и пожимали руки. - А вы чего тут? Где он сам-то?
Белый скорчил рожу.
- Шеф Иришку обрабатывает. Давно не виделись. Соскучился.
- Ай-яй!!! Узнаем начальника! Ни фига не изменился!
- Все, хорэ! - Акела решительно подошел к двери и постучал. - Босс, заканчивай, мы уже тут! Принимай гостей.
В ответ раздался задыхающийся, прерывистый стон:
- Сейчас, сейчас, Витя! ... Секунду! ... Подожди...
- Ща, братан! Еще чутка!
Акела выпучил глаза и вернулся к остальным.
- Сейчас. Они уже кончают...
Дверь открылась. На пороге стоял улыбающийся, довольный Хоршев. Он шлепнул по попке проскользнувшую мимо девушку. - Отдыхай, родная! - Та посмотрела на него томным взглядом, сделала глазки пацанам и, виляя бедрами, направилась к столовой. Ребята восхищенно смотрели ей вслед. - Наш человек! ...

* * *

- Вот такие пироги. Ну а как у вас тут?
Шер-Хан только что закончил краткий рассказ о своем житие-бытие в местах не столь отдаленных. Говорил он довольно скупо, не желая вдаваться в подробности. За полгода, проведенных на «малолетке», он сильно возмужал, набрался «опыта» и оброс различными полезными связями. Быстро вырвавшись в «заправилы», он собрал вокруг себя целую банду зоновского хулиганья, преимущественно из родного края. Став настоящей грозой Ивановского спецзаведения, Шер-Хан завязал тесные контакты уже с администрацией. Услуги бартером обменивались на услуги. Очень скоро он стал «официальным» смотрящим. И когда отведенные ему полгода закончились, Хоршев покинул «гостеприимную» колонию, совершенно не жалея о том, что попал сюда. Время было потрачено не даром...
Раздался осторожный стук в дверь.
- Это мы! Все принесли.
- Давайте сюда.
В комнату вошли Смира и Кадя. Пыхтя от усилия, они поставили на стол две большие сумки с чем-то звенящим.
- Все в порядке?
- Типа. Мужика наняли за пузырь, он нам все взял. Тут ящик пива, «горбачевка», краснотуха. Закусон тоже. Все как сказали.

Предыдущая страница 24 Следующая страница


25 Ольга Левицкая

Парни довольно зашумели, глядя на объемистые сумешники.
- Молодца! Партия вас не забудет. - Шер-Хан вытащил бутылку пива и вгляделся в этикетку. - Колос ячменный. Блин, это что, здесь «колосом» торгуют? Раньше кроме «жигулей» ни хрена не было.
- А тут часто завозят.
- А это чего? Амаретто какое-то.
- Бабоукладыватель, - загыгыкал Кадя. - Сто процентов. У меня брательник как к бабе намылится, в обязуху пузырь берет.
- Во блин, отстал от жизни. Ну ладно. Вы пацаны идите. После ужина давайте сюда. Обмоемся слегонца.
- Угу, придем точно!
Страшно гордые этим приглашением, шакалы весело выскочили на улицу.
Поставив сумки в угол, парни продолжили разговор.
- Ну, про то, как вы чуреков бомбили, я уже в курсах. Можете не рассказывать.
Ребята удивились.
- А откуда это?
- От верблюда. Мне еще там все доложили. Разведка работает. Кому надо - тот знает. Вообще вы молотки. Честно скажу, не ожидал, что вы так резко подниметесь.
- Стараемся, - заухмылялись волки. - А ты сам-то как сейчас?
- Сам-то я тоже с усам. Меня тут в Савраску определили.
- Это в блатную что ли?
- Ага. В нее, родимую. Больше никуда не брали.
Макс и Рокки понимающе переглянулись.
- Да мы там все такие. Что-то нас нигде не любят.
- Во-во! И я про то. В общем народ там серьезный, есть с кем поговорить. Я там собрал команду, человек двадцать. Эти пацаны - бригадиры, вроде как мои замы. - Шер-Хан одобрительно посмотрел на своих новых корешей. - Нормальные пацаны. Свое дело знают. В общем, мы тут начинаем потихоньку подавливать. Но осторожно. Борзеть пока нельзя.
Он посмотрел на притихших друзей. Те напряженно замерли, боясь пропустить даже слово.
- Все серьезное уже поделено. Ларьки - это фуфло. Через пару лет на них даже внимания никто обращать не будет. Сейчас по городу бродят очень серьезные команды. И не только с перьями, но уже со стволами. Залупаться на них пока рано. Мне уже объяснили расклад. - Он усмехнулся. - Еще раз, говорят, сунешься, получишь пулю в лобешник. Такие дела.
- В общем, на рожон нам лезть ни к чему. Свои башни под пули мы подставлять не будем. Мы лучше чужие подставим. Нужна армия. Большая. Вот тогда мы и поговорим по-другому. Совсем по-другому. Есть у меня одна мысля. Там были у нас мотальщики из Казани. Серьезные пацаны. Мы с ними много о чем балакали. У них там все очень круто поставлено. Вы про «Тяп-Ляп» слыхали? ...
Когда он закончил, в комнате воцарилось молчание. Потрясенные словами своего друга, волки только присвистывали и покачивали головами. Макс и Рокки, будучи уже в курсе наполеоновских планов Шер-Хана, только усмехались, глядя на изумленных ребят.
- Ну так что? Вы со мной?
Четверо парней посмотрели друг на друга. Их взгляды загорелись, лица оскалились в хищных улыбках.
- Хоть на край света, Босс!

Глава 25

Вечером в столовой установилась напряженная обстановка. Совершенно непонятным образом весть о прибытии Шер-Хана уже разнеслась по всей школе. Длинные ряды столов были заполнены жующими и чавкающими старшеклассниками, которые вполголоса обсуждали невероятную новость. Воспитатели прохаживались вдоль столов, тщетно призывая к дисциплине. Они и сами все были напуганы нежданным визитом, уж слишком еще свежи были в памяти кровавые события выпускного вечера.
- Все, не хочу больше!
Акела оттолкнул от себя тарелку. Его примеру последовали и остальные трое. В ожидании предстоящего «пикничка» волки хотели оставить место в своих желудках. - Лопайте, кто хочет! - Большая кастрюля с тушеной картошкой поехала по ряду. Со всех сторон в нее вонзались ложки, выковыривая картофельные кругляши, щедро сдобренные мясом.
- Ну что, пора уже?
Ольга Алексеевна подозрительно взглянула на школьных заправил. Что-то уж они очень торопятся. Даже не доели. Чудеса! Она перевела взгляд на девушек. Борисова, обняв подругу Юльку, что-то шептала ей на ухо. Та сидела с восторженным лицом, то и дело хлопая ладонями по коленкам. Сидящие напротив Лиля и Яна завистливо косились на них. Тарелки перед ними тоже стояли почти полные.
- Все. Кто поели, можете идти.
С грохотом отодвинув стулья, волки торопливо двинулись к выходу. По пути они незаметно подмигивали своим боевым подругам. Те понимающе кивали и тоже вставали, стараясь не привлекать внимания...

* * *

- Ну что, все в сборе?
Хоршев довольно оглядел компанию, заполнившую небольшую комнату. Девять парней и четверо девушек с трудом разместились вокруг стола на диване, стульях и табуретках, захваченных из столовой.
- Начинаем банкет!
Народ возбужденно зашумел в предвкушении празднества. Весь стол был уставлен бутылками пива, водки и портвейна. Между этим великолепием незаметно примостились плоские «Амаретто», банки консервов, маринада и круги кооперативной «копченки». Добытчики - Смира и Кадя - с гордостью взирали на принесенную ими снедь. Наконец они заслужили то, чего так долго добивались - оказаться рядом со своими хозяевами и покровителями.
- Поехали! - парни начали дружно сворачить головы бутылкам и разливать содержимое по стаканам. Хоршев со своими бригадирами наливали водку, остальные, менее «способные» - винца. Хихикающие девушки подставляли свои стаканы кавалерам. Те рассыпались бисером и наперебой ухаживали за соседками. Хоршев поднял руку, призывая к тишине.
- Ну, за встречу. Чтоб не последнюю.
Все стали дружно чокаться и опрокидывать содержимое стаканов. Трое гостей пили профессионально, крякая и закусывая солеными огурцами. Остальные старались им подражать. Лишь совершенно непривыкшие к алкоголю девушки тут же бросились запивать итальянский напиток лимонадом. Через несколько минут и еще пару тостов веселье стало нарастать как снежный ком.
- У нас и музон есть. - Серый поднялся и вытащил из угла большой двухкассетник. Щелкнул клавишу, раздался мощный забой Джудаса Приста.
- Фу-у-у! Дрянь какая! - запротестовали девчонки. - Включи нормальное что-нибудь.
- Легко. - Серый поменял кассету. - Последний писк - «Фэнси» девятый. Тащитесь все!
Из динамиков магнитофона полилась модная танцевалка. Обрадованные девушки, которым вино уже ударило в голову, быстро поднялись и стали двигаться под «новую волну». Один за другим к ним за компанию потянулись разгоряченные кавалеры. Сдвигались в угол стол и стулья, освобождая пространство для все прибывающих танцоров...
- Нет, Вы слышите, Вы слышите?!
Ольга Алексеевна возмущенно показывала в сторону «веселого» домика. Оттуда из-за наглухо зашторенных окон неслись звуки мощного ударника. - Бум - бум - бум...
- Да что они себе позволяют?! Совсем обнаглели. По-моему, они там водку пьют! Вера Федоровна!
- Может, и пьют. Плевать мне на них. - Вер-Фа с отвращением поморщилась. - Не хватало еще только с этими мерзавцами связываться. Уголовники проклятые, бандиты. Я туда и на километр не подойду. И Вам не советую, Ольга Алексеевна. Пойдемте-ка от греха подальше.
- И то верно. Лучше завтра завучу доложим, пусть разбирается...
А тем временем обстановка в домике становилась все более непринужденной. Уже изрядно окоселые пирующие вовсю флиртовали, перемежая любовные беседы с новыми порциями горячительного. Танцы становились все более откровенными. Парни, особенно гости, совершенно не скрываясь, целовали партнерш и тискали их за попки. Девушки, уже будучи в сильном подпитии, не сопротивлялись и со смехом прижимались к своим кавалерам. Лишь двое шакалов не принимали в этом участия. Хоть и совсем бухие, они все же понимали, что их номер пока лишь шестнадцатый.
- Сейчас я вам покажу!
Юлька Романова пошатываясь залезла на стол, сбросив с него несколько бутылок и банок. С трудом удерживая равновесие, она расставила ноги пошире и начала извиваться бедрами в ритм музыки. Подхватив юбку, она стала медленно приподнимать ее все выше и выше, заголяя ноги.
- О-о-о! ...
Парни восхищенно захлопали в ладоши, любуясь ее белыми бедрами. - Наш человек! - Распаленная всеобщим восторгом девушка небрежно расстегнула молнию. Юбка упала к ее ногам. Романова уперла руки в бока и торжествующе посмотрела на своих подруг.
- А теперь я, я теперь! - Борисова подобралась к столу и стала тянуть подругу за ногу. - Пусти меня!
Та упиралась, не желая уступать «место под солнцем». Тогда Рокки облапил ее за бедра и стащил со стола. Повалившись на диван, он усадил Юльку себе на колени и стал тискать по всем местам.
Никто на них не смотрел. Всеобщее внимание привлекла новая «звезда подиума». Ириша решила долго не тянуть и устроила настоящий стриптиз. Плавно раскачиваясь под звуки музыки, она сначала расстегнула и сняла кофту. Потом чиркнула молнией и быстро сбросила «вельветы» к ногам. Качнувшись, чуть не упала. Глядя на пораженную публику пьяными глазами, с трудом расстегнула лифчик. - Вот вам!
- Ого-го! - завыли зрители. Акела подтолкнул Макса. Его язык заплетался. - Давай, братан, не теряйся! - Тот охотно принял предложение, и вскоре на диване появилась еще одна парочка.
Всеобщее возбуждение стало захватывать участников вечеринки. Маковская и Комарова нетвердыми шагами направились к импровизированной сцене. Они попытались одновременно залезть на стол и едва не опрокинули его. Их тут же подхватили жадные руки и стали раздевать. Девчонки хихикали и слабо сопротивлялись, почти не осознавая происходящего.
- Эх, Лилька, всю жизнь тебя хотел как председателя!
Хоршев прислонил обнаженную девушку лицом к стене и быстро вывалил наружу член. Поплевал на него. Затем облапил Комарову руками, прижался и начал ожесточенно трахать.
В комнате уже давно творились «Содом и Гоморра». Куда не глянь, повсюду виднелись голые тела, сплетенные между собой во всевозможных позициях. Парни по двое, а то и по трое наваливались на своих партнерш, имея их во все возможные щели и дырки. Диван был просто погребен под диким скопищем голых фигур. В отличие от Маковской и Комаровой, которые уже были просто «телами», две другие девицы отрывались по полной программе. Дергаясь и вздрагивая под «дробилками» заправленных в их отверстия членов, они умудрялись найти еще не задействованные «концы» и яростно работали ртом. Их руки тоже не бездействовали и хватались за все, куда только можно было дотянуться...
Совершенно обалделые Смира и Кадя сидели на корточках в уголке. Они уже были до того пьяны, что практически ничего не соображали. Их тошнило. Из последних сил они заползли в сортир и стали блевать прямо в очко. Затем в изнеможении рухнули на пол и тут же уснули.

Глава 26

Хоршев наконец оторвался от Лили и осторожно усадил ее на пол. Она закрыла глаза и бессильно поникла головой, засыпая. - Так, эта готова... Он посмотрел на остальных. Комната была буквально устлана неподвижными телами. Они лежали в самых причудливых и невероятных позах, кто-то еще шевелился, но большинство спало мертвецким сном. По комнате разносился храп и тяжелое дыхание отключившихся прелюбодеев.
- Да-а, неплохо оторвались. А где эти? - Он прошел на кухню, затем в туалетку, где и споткнулся о чьи-то ноги. - Понятно. Так, что теперь?
Хоршев нашел непочатую бутылку пива и уселся за стол. Его могучий организм почти не поддался действию алкоголя. И он стал размышлять, как лучше «прокатить» ситуацию, чтобы вся эта история не получила ненужной огласки. Ибо в этом случае можно было нарваться на оч-чень большие неприятности. Закон о «сношении с четырнадцати лет» в то время еще даже никому и не снился. Надо было как-то «затемнить» эту вечеринку.
За «зверей» он был спокоен. То, что они не ночевали в палатах - ерунда. Никто и внимания не обратит. А если и обратит, то не скажет. С девчонками сложнее. К тому же у них утром такой похмелон будет, мама не горюй! Тут надо что-то придумать...
Он пил пиво и размышлял. - Если просто «наехать» на ихнюю дежурную? Девчонки говорили, что сегодня Вер-Фа. С ней проблем быть не должно. Она уже давно «научена». Но как к ней пробраться? Дверь-то закрыта! Кто ж его пустит в девичник? - Шер-Хан усмехнулся, представив себя бродящим по ночному коридору. - Во визгу-то будет! А если через лазарет? Как тогда, с Майкой. А вообще, если девок туда определить на денек-другой? Как раз и оклемаются, и насчет отсутствия вопрос решится. Типа - заболели и туда, всю ночь там и были. Классно!
Парень потер руки, довольный своей идеей. Оставалось только договориться с фельдшерицей. Но как? Постучаться в окно? Так она ему и откроет! Жди! Сразу ноль-два наберет. Нет, тут нужен кто-то из своих.
- Шеф, ты чего?
Выбравшись с дивана, Макс натянул на себя чьи-то трусы и подсел за стол. - Чего не спишь?
- Того. Надо проблему с бабами решать. А то завтра шухер будет.
Макс хлебнул пива из бутылки. Потряс головой, приходя в себя.
- И чего надумал?
- Акелу надо будить. Где он тут?
С трудом раскопав в куче нужную фигуру, они потащили бесчувственного волка на кухню. Наклонили его голову в раковину, включили воду и стали поливать. Акела вздрогнул и замычал. Затем его вырвало.
- Давай, давай, родной. Хуже не будет. Макс, чаю поставь, я подержу его...
- Ой, как херово-то!
Немного пришедший в себя гуляка с отвращением глотал густо заваренный чай. Его руки тряслись, он с трудом разлипал так и норовящие закрыться веки.
- Давай, давай, очухивайся. Разговор есть.
- Ну какие щас разговоры, - заныл волк. - Утром нельзя что ли?
- Утром тебя уже на цугундер повяжут. За растление.
- Чего?
Акела поставил чашку и уставился на босса. Его глаза сразу раскрылись, хмель стал быстро выветриваться из встревоженной головы.
Хоршев усмехнулся, глядя на испуганного парня.
- А ты как думал? Да не ссы пока. До завтра время есть. Я думаю телок в изолятор пристроить. Пусть там отлежатся. Но без тебя тут никак...

* * *

Услышав осторожный стук в дверь, Верочка подняла голову с кушетки и посмотрела на часы. Пол-первого ночи. Кому это там приспичило? Молоденькая фельдшерица работала в лесной всего первый год и еще толком не была знакома со здешними порядками. Она с неудовольствием встала и, набросив халат, подошла к двери.
- Кто там?
- Это я, Ампилов. Откройте, пожалуйста.
- А чего нужно-то?
- Тут девчонки отравились. Им плохо.
- Что?!
Она открыла дверь и обомлела. Перед ней стояли трое парней. Акела и еще двое незнакомых. Один из них, здоровенный как бык, сразу прошел внутрь. За ним последовали остальные.
- Что вам надо? - У перепуганной женщины от страха затряслись руки. - Я сейчас закричу!
- Да не надо кричать. Все нормально. Мы по делу. Тебя Вера зовут?
- Да. Вера Андреевна. - Деловитый тон вожака слегка успокоил врачиху. - Что вы хотите?
- Пусть будет Андреевна. В общем так. Мы тут посидели немного с девчонками. Выпили, потанцевали. Сейчас они спят. Все нормально. Надо их сюда положить на денек. Типа отравились чем-то. Понимаешь?
Вера начала догадываться.
- Понимаю. Ты - Хоршев?
- Он самый. Ну так как?
- Ну не знаю, - протянула она в замешательстве. - А с ними все в порядке? Вы там не...
- Да нормально все! Можешь сама у них спросить. Просто перебрали чуток, вот и все. Отлежаться надо денек. А мы в долгу не останемся. - Хоршев полез в карман и извлек пачку червонцев. - Здесь три сотни. Забирай, они твои.
Женщина пораженно смотрела на деньги. Ну и размах у них! Это ж ее зарплата за четыре месяца! Происходящее стало оборачиваться совсем другой стороной. В конце концов, ничего особенного от нее и не требуется...
- Ну хорошо, ведите их. Я положу.
- Сейчас они спят. Придут под утро, пока никого нет. А ты скажешь, что они были всю ночь. Типа, чего-то съели вечером и сразу сюда. А чего съели-то? Давай подскажи, мы их научим.
Верочка задумалась.
- Ну-у... абрикосами можно отравиться.
- Вот и отлично! Лопали абрикосы из посылки. То, что надо. В общем, утром девчонки сюда подрулят, приготовь все для них. Таблеток там, капель. И запах отбить. Ну, сама знаешь. Все, пошли, пацаны.
Все трое поднялись и пошли к выходу. У самой двери Хоршев обернулся.
- Приятно было познакомиться, Вера Андреевна. Да, вот еще! Когда девчонок уложишь, сходи к Вер-Фе, дежурной. Типа, так и так. Девочки всю ночь здесь. И передай привет от меня. Типа, Шер-Хан ее не забыл, помнит. И не советует ей шибко квакать. Лады?

* * *

Всю ночь Вера не сомкнула глаз. Она беспрестанно поглядывала в окно, ожидая «гостей». Томимая нехорошими предчувствиями, она металась по кабинету, не находя места от беспокойства. Что же там с этими девочками?! Она вспоминала жуткие рожи навещавших ее парней - кошмар какой! До сих пор запашище никак не выветрится. И зачем она со всем этим связалась?
Наконец вдали показалась группа медленно бредущих девушек. Облегченно вздохнув, Вера быстро одела плащ и выбежала навстречу.
- Ну как вы? С вами все в порядке?
Они посмотрели на врачиху мутными глазами. Их лица были страшно бледные, осунувшиеся, с синевой под ресницами. Маковская непрерывно икала и держалась рукой за живот.
- Все в лучшем виде.
- Абрикосиков объелись. - Борисова было захихикала, но тут же сморщилась от боли и схватилась за голову.
- Понятно, - вздохнула врач. - Проходите скорей, пока не увидели. И сразу в койки. Я уже все застелила.
Морщась от винного перегара, Вера проводила качающихся девиц в помещение и закрыла дверь на задвижку.

Глава 27

- Ампилов, ты учил домашнее задание?
- Учил.
- Тогда иди к доске. Докажешь теорему о сумме сторон.
Акела злобно глядел на математичку. Его мутило с бодуна, голова раскалывалась, шершавый язык царапал иссушенное небо. А эта сука опять решила к нему приставать. - Курва жидовская! Ведь соплей перешибить можно! А еще достает! ...
Всего пару часов назад они проводили Шер-Хана с его бойцами. Осатанелые с дикого похмелья парни долго братались и обнимались, клянясь в вечной дружбе и нерушимой верности. Затем Рокки сел за руль, и красная «шестерка» покатила к улице Саврасова, где и располагалась печально знаменитая школа для трудновоспитуемых. Волки долго глядели машине вслед.

Предыдущая страница 25 Следующая страница


Звериное царство 26

Затем, с трудом перебирая ватными ногами, вернулись в «кибитку» и стали тормошить лежавшие в сортире тела. Шакалы долго не подавали признаков жизни, пока наконец на них не было вылито по кастрюле холодной воды. После этого дело пошло на лад. Совместными усилиями Смира и Кадя были приведены в какое-то подобие чувства и поставлены на ноги. Затем вся похмельная компания лесной тропинкой двинулась к своему корпусу, где и присоединилась к вышедшим на зарядку ребятам...
- Так я жду!
- Акела, не вздумай! Унюхает. - Серый толкал соседа в бок и тряс больной головой.
- Сам знаю. - Он снова обратился к училке. - Я забыл теорему!
Белла Соломоновна язвительно поджала губы.
- А вот у звеньевой отмечено, что ты все знаешь.
- А я знал. Просто забыл и все.
- Это за воскресенье?
- Угу.
- А что у тебя за вид? Ты заболел?
- Спал плохо. Сон приснился.
По классу пронесся чуть слышный шумок. Все были прекрасно в курсе, какой «сон» приснился волкам этой ночью. И догадывались, по какой причине сразу четыре их подруги «отравились абрикосами». Школьники с трудом сдерживали улыбки, слушая душещипательные объяснения Акелы.
- Ну что ж, ответишь потом, когда выспишься. В пятницу после уроков. А пока двойка. Садись, дерево на дерево!
Слушая, как взбешенный волчище с грохотом валится на сиденье, Белла чуть заметно улыбалась. Со злорадной гордостью она думала о том, что вся школа боится этих малолетних бандитов. И вот только она одна, маленькая хрупкая женщина, совершенно не признает никаких «авторитетов» и спрашивает с них по всей строгости. - Вы у меня еще попляшете, голубчики! - думала она. - Я вам покоя не дам...
На перемене Наташа с Элей сразу же отошли в уголок и уединились там. Им так хотелось обсудить события прошедшей ночи, что они едва смогли дождаться конца урока.
- Нет, ты подумай только! Эти совсем уже офонарели. Такое вытворяют!
- Ага. Что хотят, то и делают. Ну ладно, Шер-Хан с волчищами. Им-то все равно. А наши-то девчонки! Совсем стыд потеряли.
Наташа развела руками.
- Вообще не понимаю, как можно такое? Так напиться...
- Думаешь, только напиться? - Элька хитро прищурила глаза. - Я думаю, что не только.
- Да ты что?! ...
Мимо проследовала группа семиклассников. Трое шакалов, окружив своих еле стоящих на ногах вожаков, вели их на «процедуру» в туалет. Девушки поморщились.
- Фу, вонища! И эти там были?
- Похоже на то. Все зверье в полном составе.
- Ужас какой! ...
Малыш стоял в окружении ребят и делал вид, что слушал рассказ Сечи о том, как они с отцом варили тройную уху на рыбалке. Краем глаза он наблюдал за двумя девушками. - Интересно, о чем они говорят? - С тех пор, как те подружились, у него не было практически ни одной возможности подойти к своему кумиру. Девушки не разлучались буквально ни на минуту. Даже с Майей такого не было! И что она нашла в этой татарке?! Малыш ощутил, как в нем закипает злость на Массагутову. - Достала уже! Дура черножопая. Прилипла как банный лист. Как тут к Наташке подкатить, когда эта от нее ни на шаг не отходит? - Малыш раздраженно передернул плечами и снова стал слушать про технологию вываривания рыбьих голов...
- Ну что, братаны, девок будем навещать? - Акела вопросительно смотрел на друзей.
- Да можно...
- Не, на фиг! - Черныш помахал рукой. - Светиться не фонтан. И так все чуют. Ничего, отлежатся сами.
- Да в общем да, не фиг баловать. Мы-то вон как огурчики!
- Ага, как помидорчики! Может, со штангой поработать?
- А что, легко!
Волки представили себя со штангой и стали посмеиваться. Впрочем, делали они это осторожно, стараясь не тревожить свои больные, сверхчувствительные головы.

Глава 28

Наташа сидела на опущенной крышке и глухо стонала. Широко раздвинув ноги и запрокинув голову, она упиралась локтями в стены туалетной кабинки. Между ее ног уютно пристроилась любимая подружка. Обхватив руками бедра сидящей, Элька с наслаждением вылизывала язычком раскрывшиеся нежные губки.
- О-о-о! ...
Терехова прерывисто задышала и выгнулась. - Элечка моя... милая... - Опустив руку, она с силой прижала голову подруги к себе. - Ой, как хорошо-то! Ой, как хорошо! ...
Та довольно заурчала и удвоила усилия, помогая себе головой. Наташа схватилась свободной рукой за грудь и стала пощипывать сосок, изнемогая от рвущегося наружу оргазма...
- Т-с-с-с!
Отдыхающие после любовных утех подруги испуганно замерли. Кто-то вошел в туалет. Послышалось недовольное бурчание дежурной воспиталки, что нечего экономить на свете. Щелкнул выключатель. - Ой! Ничего не вижу! - Шаги приблизились, чья-то рука подергала запертую дверь. - Гос-споди! Кто-то сидит ведь... - Девушки с замиранием сердца слушали, как непрошенная гостья зашла в соседнюю кабинку и уселась на унитаз. Тут же раздался звук громового пука. Подруги зажали рты ладонями. Не став искушать судьбу, они неслышно отомкнули задвижку и словно мышки проскользнули к двери...
- Наташа! А вот ты как думаешь, мы с тобой вообще нормальные?
Прижавшись лицами к спинкам кроватей, подружки-любовницы тихонько перешептывались, стараясь не разбудить соседок по палате.
- Не знаю, Элечка. Наверное, не совсем.
- А вот у тебя к Майке было что-то такое?
- Нет, никогда. А у тебя с Катей?
Массагутова замялась.
- Ну как... Такого точно не было. А вот целовались - да. Ну до того, как она с Хоршевым стала. Потом уже нет.
- А тебе вообще хоть один парень нравится?
- Не, вообще никто. Даже не думала ни разу. В шестом классе Филин ухаживал. Встретились пару раз, надоело. Больше вообще не хочу. А тебе кто нравился?
Немного поразмыслив, Терехова ответила:
- Даже не знаю. Шевчук вот вроде ничего. Слыхала, как он с Акелой дрался? Ведь знал, что тот сильней в десять раз, а не побоялся. Не то что те, сразу лапки кверху...
Напротив заворочалась в кровати Жанка Беликова. Подруги притихли на минуту, потом продолжили шептаться.
- Наташ, а вот Алешка Малышев эх по тебе и сохнет! Прямо глаз не сводит целый год. Он тебе вообще никак что ли?
- Да ну его! Какой-то ни рыба ни мясо. Чего пялится все? Давно бы подошел или записку прислал. Лямой какой-то. Да я все равно не стала бы. Не люблю трусов.
Наташа помолчала, потом вздохнула расстроенно.
- Знаешь, Эля, я тебе не говорила. Помнишь, я на последней перемене в туалет ходила?
- Угу, ходила.
- Представляешь, иду обратно. А там эти звери похмельные стоят, ржут чего-то. Видно, очухались немного и выползли в коридор. Прохожу мимо, а они так замолчали и глядят на меня, ухмыляются. Так неприятно стало. И этот, Акела чертов, вдруг подходит ко мне, цап рукой за талию! И поднял на воздух. - Ну что, красавица, куда спешишь? Я уже здесь!
Наташа содрогнулась, еще раз переживая эту сцену.
- Я ему говорю; - «Отпусти!». А он только смеется. И эти тоже ржут. А рожа у него... ужас! Глазенки узкие, злющие. Винищем разит - чуть не задохнулась. Я ему - отпусти, дурак! А он как сдавит ручищу - у меня чуть ребра не захрустели. Так больно! А он, гадина, меня в щеку - чмок! И шепчет на ухо: - «Мы с тобой еще поговорим!». Меня чуть не вырвало. Представляешь, Элечка, на виду у всех вот такое. И хоть бы кто слово сказал! Все отвернулись, как будто ничего и не было. А ты говоришь...
Массагутова пораженно слушала. Переживая за подругу, она так впечаталась лицом в прутья, что ее носик совсем расплющился и стал похож на пятачок. Наташа заметила это и поневоле рассмеялась, несмотря на невеселое настроение.
- Ой, не заметила. - Элька потерла нос. - Так ты что, думаешь, он от тебя чего-то хочет?
- Не знаю, может быть. Мне показалось, что они как раз обо мне и говорили. Да и вообще я не раз замечала, что этот на меня как-то не так смотрит. Нехорошо как-то.
- Да ведь он с Лилькой ходит. Хотя, по-моему, они уже давно все переменялись. Видно, просто спичку тянут - кто кому достанется. Зачем ты ему?
- Сама не знаю. - Наташа вздохнула. - Знаешь, Эля, мне так страшно что-то стало. Они ведь что хотят, то и делают. Если что - никто ведь не поможет. Знаешь, как страшно...
Из глаз девушки потекли слезы. Она стала вытирать их краем одеяла, но они все появлялись снова и снова. Наташа уткнулась лицом в подушку и закрыла глаза. Встревоженная подруга пересела к ней на кровать. Она стала гладить плачущую по голове и успокаивать.
- Ну ладно тебе, ну что ты. Ничего ведь такого не было. Ну просто пьяный дурак. Силу девать некуда. Вот и выпендрился.
Наташа перевернулась на спину.
- Ты не знаешь. А я уже один раз столкнулась с ними. Чуть не убили. А может, и убили бы. Хоршев спас. Они только его и слушались. А сейчас вообще никого. Я так боюсь!
Элька наклонилась пониже и обняла подругу.
- Все обойдется. Учиться-то осталось всего ничего. Полтора месяца и все. А я теперь от тебя вообще ни на шаг не отойду. Если что - уж пусть обеих сразу. Может, подавятся! ...

Глава 29

В восьмом классе шла пересдача. Белла Соломоновна, оставив нерадивых двоечников после уроков, как обычно принимала у них «зачеты». За неделю таких неудачников обычно набиралось с десяток. В основном одни и те же лица. Вот и сегодня в классе расположился по партам привычный «двоечный» контингент. Пара волков на камчатке, Индин с Кутьяном и Данилиным, Романэс, Грузило. И до кучи Романова с Борисовой. Эти две девицы по примеру своих кавалеров совсем перестали учиться. Списывали все у Комаровой. А плюсики им не глядя ставила подруга Янка. И вообще после восьмого класса они учиться уже не собирались.
Один за другим проштрафившиеся выходили к доске и с грехом пополам отвечали задание. Все они хоть как-то пытались если не понять, то хотя бы зазубрить. За исключением завсегдатаев задних рядов. Эти вообще ничего не могли и не пытались. Потихоньку забывая даже таблицу умножения, волки думали только об одном - поскорее закончить восьмой класс и всецело отдаться любимой работе. То бишь рэкету и вымогательству. Из головы не выходили грандиозные планы Шер-Хана по завоеванию города. И они с нетерпением ждали дня, когда можно будет приступить к их реализации.
- Ампилов, ты готов отвечать?
- Нет еще.
- Поторапливайся. А то просидишь до обеда. Вы последние остались. Белов, иди к доске.
Белый кинул угрюмый взгляд на изорванный, изрисованный учебник и двинулся «на путь истины». В голове у него было пусто, что отвечать - не имел ни малейшего понятия. Подойдя к доске, он взял мел и написал какую-то непонятную формулу, запомненную им перед самым вызовом.
- Вот.
Учительница с тяжелым вздохом посмотрела на юного Эйнштейна. Сколько лет она уже проработала в школе, но такого непроходимого невежества еще не встречала.
- Что ж, прекрасно. Что дальше?
- Дальше?
- Да, дальше. Я вся внимание.
Белый с тоской глазел на свое творение. - Вот падла, - думал он. - Ведь знает отлично, что я по нулям. Чего выеживается?
- Чего-то забыл.
- А что именно забыл? Может, я подскажу?
- Не помню я.
- А что не помнишь-то?
- Эту... теорему.
- Да разве ты сейчас теорему доказываешь? А я-то думала, что ты задачу решаешь.
- И задачу не помню.
- Вот как? ...
Акела слушал, как училка издевается над его другом, и в нем все сильнее закипала ярость. Да как она смеет! Сопля несчастная! И ведь все это еще предстоит пройти ему самому. Ему, Акеле! Перед которым давно все трепещут и в школе, и на «гражданке». Злоба буквально душила его. - Да что же это такое?! Неужели он стерпит? Все, пора с ней разобраться!
Волк яростно вперился глазами в ненавистную математичку. Та стояла лицом к доске и что-то чертила мелом. Солнечные апрельские лучи врывались в окно и насквозь просвечивали ее длинную юбку. Акела усмехнулся. - А ножки-то у нее ничего. Не как у козы рожки. Можно и трахнуть! - Мысль мелькнула и замерла в мозгу. - А что?! Взять и отпердолить сучонку. Запросто! В школе сейчас вообще никого. Вот это будет кайф! Какой пассаж! И мне хорошо, и эту гадюку научу уму-разуму. И ничего она не расскажет. Позор-то какой. На всю жизнь. Да и припугнуть можно. Типа - разорвем на части и все дела...
- Все иди, Белов. Это невозможно. Учиться ты не хочешь. Завтра будем разбираться у завуча. Так что готовься. Свободен.
Белый злобно посмотрел на инквизиторшу и вышел из класса, грохнув напоследок дверью. Учительница не обратила внимания на его демарш.
- Ну что, Ампилов, твоя очередь. Надеюсь, что ты все же получше подготовился.
- Уж точно получше, - проскрежетал зубами Акела и встал из-за парты.
Белла уже поджидала его.
- Вот, пишу условия задачи. Задачка для пятого класса. Будь добр ее решить. - Повернувшись к доске, она начала быстро писать.
Акела стоял в двух шагах у нее за спиной. Он рассматривал застежки бюстгальтера, просвечивающие сквозь блузку училки и выбирал момент для нападения. - Сначала вырубить, потом дверь, потом... видно будет. - Он уже занес было руку для удара, но передумал. - Хлипкая больно, можно покалечить. Лучше по старинке.
- Вот смотри...
Белла стала поворачиваться к ученику, но не успела. Улучив момент, когда она была «на вдохе», Акела мгновенно обхватил ее руками поперек груди и сильно сдавил. Дыхание женщины пресеклось, она попыталась крикнуть, но из обезжизненной гортани вырвался лишь чуть слышный стон. Волк сдавил еще и приподнял жертву. Ноги ее оторвались от пола, она забилась в тщетной попытке освободиться. Но уже через секунду сознание стало покидать женщину, она обмякла и больше не сопротивлялась.
- Вот так...
Осторожно опустив ее на пол, Акела бросился к двери. Схватив стул, он продел его ножку через дверную ручку. Подергал для уверенности. Стул застрял намертво. Вот и ладненько! Если кто и сунется - типа, класс уже заперт.
Вернувшись к распростертой на полу женщине, он некоторое время смотрел на нее, решая, как лучше начать. Потом расстегнул молнию на юбке и рванул вниз. Послышался треск. Юбка застряла на бедрах и никак не хотела сниматься. - Не проблема! - Акела уцепился за подол и тут дело пошло на лад. Через несколько секунд Белла уже лишилась важной детали своей одежды. Акела, злорадно ухмыляясь, разглядывал ее голубенькие трусики.
- Вот и все. А ты боялась...

Глава 30

Белла понемногу стала приходить в себя. Совершенно не понимая, что же такое произошло, она с ужасом смотрела на парня. Акела зло оскалился.
- Что, сучка, уже не так весело?
- Это... что... такое? - с трудом выговорила учительница. Ее голова кружилась, грудь резало сильной болью. Она попыталась подняться, но тело не слушалось. Руки и ноги были словно ватные.
- Куда ты, родная? Я уже здесь.
Наклонившись над женщиной, Акела одним рывком сорвал с нее трусы.
- Не смей! Не смей, подонок!
Белла попыталась вцепиться ногтями в лицо насильнику, но тот уклонился и наотмашь хлестнул ей по щеке. От тяжелейшей пощечины ее голова мотнулась в сторону, она упала на бок и едва не потеряла сознание.
- Молчи, сука! Пришибу!
Акела встал и расстегнул ширинку. Затем подхватил женщину за ноги и резким движением развернул на живот. Она сделала еще попытку подняться, но мощный пинок вновь распластал ее на полу. Заплакав от боли и унижения, Белла даже не почувствовала, как с нее окончательно стянули одежду.
- Не смей, не смей! - стонала она сквозь слезы. Все происходящее ощущалось ей каким-то страшным сном. Настолько все это было неестественно, нереально. Казалось, что вот-вот, и она проснется, выберется из этого кошмара.
- Ага, ты мне еще гуся поставь. Может, испужаюсь.
Акела презрительно фыркнул, глядя на беспомощное тело. - Такая же сучка, как и все. А уж выебону-то... Сейчас он ей покажет, кто тут главный! - Он решительно спустил штаны и навалился на Беллу...
Развалившись на учительском стуле, парень насмешливо поглядывал на свою бывшую мучительницу. Жестоко изнасилованная Белла была просто раздавлена и смята. Она сидела на полу, подтянув колени к подбородку, и захлебываясь слезами умоляла отдать ей трусы и юбку. Но Акела лишь качал головой и показывал ей средний палец.
- Тебе надо, сама и возьми!
Белла никак не решалась встать. Ей казалось, что тогда она будет окончательно опозорена и унижена в глазах этого выродка.
- Ну отдай же! Я прошу тебя!
- В общем мне надоело. Я ухожу, а ты как хочешь. - Он сделал вид, что собрался уходить вместе с ее одеждой.
- Какой же ты негодяй!
Учительница встала. Вся дрожа от стыда, она прикрылась руками и медленно подошла к парню. Тот наблюдал за ней с сальной улыбочкой. Затем схватил одежду рукой и высоко поднял.
- Попляши!
С трудом сдерживая желание вцепиться ему в рожу, Белла попыталась выхватить юбку. - Отдай же! - Но вредный волчище ловко уворачивался. Его явно забавляла эта неравная борьба. Наконец он смехом упал на стул. Невысокой Белле пришлось буквально перегнуться через него, чтобы достать до желанной цели.
- Куда ты, родная?! - Толкнув рукой в спину, он опрокинул женщину себе на колени. Прямо перед его глазами оказалась маленькая задница математички. - Ай-яй, какой персик! Всю жизнь мечтал укусить!

Предыдущая страница 26 Следующая страница


27 Ольга Левицкая

- Негодяй! Подонок! Выродок!
Белла отчаянно пыталась выбраться из позорного положения. Но это ей не удавалось. Бросив одежду, Акела с силой обхватил ее, не давая даже пошевельнуться. Вдоволь налюбовавшись пикантным зрелищем, он слегка шлепнул ее. Потом еще и еще.
- Ну как, нравится?
- Отпусти же, гад!
Начиная снова заводиться, он обрушил на женщину целый залп полновесных шлепков. Войдя в раж, он уже совершенно не соразмерял силу ударов. Скрипя зубами от возбуждения, Акела вваливал тщедушной училке такие «бурбуля», что та едва не теряла сознание. - Веди себя хорошо! Не шали! Не бегай по коридорам! - приговаривал волк, нанося удары. Впрочем, истерзаннная и оглушенная болью женщина почти не слышала его слов.
Вдруг он прекратил экзекуцию. Сбросив свою жертву на пол, Акела встал со стула и снова стал расстегивать штаны. Он собирался на «второй заход». Белла с искаженным от муки лицом глядела на насильника.
- Выродок! Мразь! Ты думаешь, тебе это сойдет? Я тебя посажу, подонок! Ты знаешь, что с такими в тюрьме делают?! Ты пожалеешь об этом!
- Что ты сказала?! Ах ты мандавошка херова! Ты мне еще угрожать будешь?!
Рассвирепевший волк набросился на нее и схватил за горло. - Ах ты курва! - Брызжа слюной от ярости, он стал наносить одну пощечину за другой. Тяжелейшие удары сотрясали хрупкую субтильную училку. Весь гнев у нее тут же испарился. Насмерть перепуганная, она уже всерьез опасалась за свою жизнь и умоляла о пощаде.
- Не надо, не надо... прости меня...
- Сучка вонючая! Я тебе покажу! Да только пикни, тварь, я тебя на части разорву как лягушонка!
Акела встал и больно наступил ей на ногу. Затем ухватился за другую ногу и, развернув женщину на бок, стал тянуть вверх. Дойдя до самого предела, тормознулся и, глядя на замершую в ужасе Беллу, прорычал:
- Поняла? Еще секунда, и тебя станет двое. Мне продолжать?
- Не надо, Витя, пожалуйста не надо! Я глупая, сама не знаю, что сказала. Прости меня! Прости!
- То-то же! И запомни, сучка: хоть одно слово, и кобздец! И домой приедут. Всю твою папу-маму разорвут. И детишек твоих жидовских, поняла?
Полностью сломленная учительница только кивала головой. Сейчас она мечтала об одном - выбраться живой из этого кошмара, спастись. Ради этого она была готова на все. Ни о каком сопротивлении уже не было и речи.
- Ну а теперь в позу! Щас мы...
Акела осекся, не договорив. В класс кто-то ломился, дергая запертую дверь. Показав Белле кулак, волк стал напряженно вслушиваться. Из коридора послышалось недовольное бурчание.
- Что за херня? Когда ушли-то? Почему не видал? Во бардак!
Акела облегченно вздохнул.
- Белый, ты?
- Ну ты чего там? Я сижу, жду как дурак. Чего заперся-то?
- Тише, не ори! Щас открою. Ты один?
- А с кем еще-то? Один, конечно. - Белый понизил голос, понимая, что все это неспроста.
Выдернув стул, Акела чуть приоткрыл дверь и впустил истомившегося другана. Затем снова замкнул «замок».
- Уай-яй!!! Вот эт-то да-а! - восторженно зашипел «гость», узрев обнаженную математичку. - Вот эт-то кайф! Ну ты и молоток! - Он повернулся к Акеле, и они стали хлопаться в ладоши.
- Ну щас мы ей займемся!
Волки перемигнулись и, скорчив страшные рожи, стали медленно приближаться к замершей на полу женщине...

Глава 31

Наступил май. Ясным солнечным днем весь восьмой класс в полном составе заступил на уборку территории. Вообще, по расписанию должен был состояться урок алгебры, но вот уже две недели как заболела Белла Соломоновна. И пока она лежала на больничном, все школьники под чутким руководством бессменного Гефеста занимались сбором мусора.
Впрочем «все» - это было не совсем точно. Уже давно ушедшие в «отрицалово» волчищи с ходу, даже не спрашивая разрешения, умотали на турники. Их верные подружки тоже не шибко обременялись работой. Разместившись на знаменитой лавочке, они свысока поглядывали на «рабов», вызывая у всех чувство справедливого негодования. Впрочем, тоже не у всех. Несколько подхалимов во главе с Индиным прилежно обрабатывали их участки, надеясь на то, что девчонки замолвят за них словечко перед Хозяевами.
- Волчицы-то наши совсем уже. Ни стыда, ни совести.
Массагутова сидела на корточках перед кучей листьев и сердито поглядывала в сторону скамейки. Наташа весело фыркнула.
- Да ладно тебе! Ты лучше вспомни, как в том году вы с Катей там сидели. Хорошо вам было?
- Ой, правда! А я уж и забыла как-то. - Элька сморщила носик.
- А я вот все помню. Мы тогда с Майей даже Гефесту высказались.
- Правда? И что он?
- Да ничего. Сказал, что все равно за вас все сделают. И сейчас то же самое скажет. Кому охота связываться?
- Да уж. Ну да я не жалею...
На спортивной площадке тоже вовсю кипела жизнь. Заняв четыре самых высоких турника, четверо парней, раздевшись до маек, энергично подтягивались, делали «выход силы», подъемы и перевороты. Впечатляюще выглядели их мощные, мускулистые фигуры. Вздувались и перекатывались бугры мышц, напрягались широченные спины. За этот учебный год волки очень сильно прибавили в массе. И теперь по своей стати немногим отличались от Шер-Хана, когда тот с таким фурором появился в школе.
- Х-ху! Перерыв.
Акела спрыгнул на землю и стал разминать натруженные мышцы. Остальные продолжали старательно вкалывать. - Да хватит вам, расслабьтесь! Сколько можно? Чего днем-то будете делать?
- Да, хорош вообще-то...
Один за другим «гимнасты» спрыгивали вниз и присоединялись к своему товарищу. - Нормально поработали.
Черныш усмехнулся:
- Спасибо Белле.

Все четверо загоготали. История с математичкой была у них самой любимой темой. Герои этого отмщения ходили гоголем и вызывали жгучую зависть у Серого и Черныша. Особенно бесился последний. Он никак не мог простить себе, что не оказался «в нужное время в нужном месте». И почему эта падла не влепила ему тогда двояка?!
- Эх, блин, меня с вами не было! Эх я б ее...
- И зашибись, что не было. Ты б ее придушил и все. А всех потом за хибон бы взяли. На фиг нужно!
- Что я, совсем плохой?
- А то нет что ли?
Черныш чуть было не обиделся, но посмотрев на улыбающиеся рожи приколистов, сам рассмеялся и почесал в затылке.
- Ну в общем да. У меня с бабами разговор короткий. Чик - и в дамки!
Белый зябко поежился.
- Ну что, пошли что ли? Что-то прохладно уже.
- Угу, потопали. Проверим, чего там они насобирали. Может, клад нашли...

* * *

Вывалив последние носилки в общую кучу, Наташа и Эля прислонились к дереву. Утирая пот, они довольно улыбались, радуясь окончанию работы. Остальные, менее трудолюбивые работники еще вовсю граблили свои «дорожки» и таскали мусор. Наташа вздохнула полной грудью свежий лесной воздух.
- Ой, хорошо-то как!
- Угу. Хорошо, когда все закончишь.
- Пойдем присядем?
- Так эти все заняли!
- А мы другую поищем. Там дальше есть.
Девушки оторвались от сосны и направились к учебному зданию. Все равно на следующий урок туда идти. Они шли, взявшись под руку и весело щебетали о чем-то своем, понятном только им одним. Вдруг улыбки исчезли с их лиц, подруги замолчали и невольно ускорили шаг.
Сбоку из-за деревьев выходили на дорогу четверо парней. Волки, срезая крюк, шли к школе напрямую через лесок. Как всегда, они громко орали и смеялись над чьей-то очередной шуткой в стиле «Железного Арни». Вообще, знаменитое «Алл би бак!» было их любимой короночкой.
Увидев девушек, парни заухмылялись и стали подталкивать локтями своего вожака. Тот чуть задумался. Он конечно в большую охотку трахнул бы Терехову. Но также понимал, что она не из тех, и ни за что не согласится по доброй воле. Получать отказ ему не хотелось. Но и пасовать перед дружбанами тоже было не фонтан. Еще подумают, что Акела забздел. Допустить этого было нельзя. В конце концов, если не по любви, так силой сломает. Все равно никуда не денется! Он подмигнул корешам и быстро двинулся к перепуганным подружкам.
- Эй, девчонки, постойте! Тема есть.
Те настороженно смотрели на приближающегося громилу. Трое его друзей остановились неподалеку. Им было очень интересно, чем же закончатся переговоры. Подойдя вплотную, Акела обратился к Эльке.
- Ты иди погуляй. Нам тут потолковать надо.
Массагутова молчала, не зная что ответить. Ссориться с волком ей страшно не хотелось. Но и оставить подругу одну она не могла тоже.
- О чем говорить-то будем? - тихо спросила Наташа.
- Элька, ты что, не поняла? Иди погуляй, я сказал!
Глаза парня нехорошо сузились. Девушка умоляюще посмотрела на него.
- Витя, может не надо? Я тебя очень прошу.
Одно мгновение показалось, что Акела ударит ее. Но вдруг он расслабился и усмехнулся.
- Да ладно, все нормально. Ничего я не сделаю твоей принцессе. Просто побазарим пару минут. А ты отойди, постой немного. Давай не будем ссориться. Лады?
Она вопросительно посмотрела на подругу. Та кивнула. - Иди, Эля, все в порядке. Только подожди меня.
- Лады. Я вон там подожду, можно?
- Давай, давай. Без разницы.
Акела торопился. Скоро должны были повалить в школу остальные. Надо было все успеть до этого.
Наташа стояла с колотящимся сердцем. Изо всех сил стараясь не показывать своего испуга, она посмотрела на грозного «зверя».
- Так что ты хочешь?
- Да все того же. Ты привлекательна, я чертовски привлекателен. Давай не будем время терять. Встретимся вечерком, пообщаемся. Как тебе, а?
- Извини, Витя, мне что-то не хочется.
Акела ожидал такого ответа. Он презрительно сощурился.
- Что, не нравлюсь?
- Может быть.
- И почему же?
- Это мое дело.
- Ошибаешься, родная. - Акела начал злиться. - Это не только твое дело. Это уже и мое дело. Я к тебе со всей душой, а ты меня динамишь. Так не пойдет.
Наташа поняла, что волк сознательно нагнетает обстановку, ищет ссоры. В ней начало расти возмущение его наглостью. Да что он о себе воображает?! Тоже мне, хозяин тайги!
- Понимай как хочешь. Я с тобой не буду никогда и ни за что!
- За базар ответишь?
- На базаре рыбой торгуют. А за свои слова я всегда отвечаю.
Лицо Акелы скривилось в отвратительной усмешке. Он деланно рассмеялся и похлопал в ладоши.
- Ставлю пять баллов. Только как бы тебе не пожалеть. А ведь поздно будет.
- Ты только не пугай меня, ладно? Сама разберусь, кого мне жалеть.
- Вот и договорились. Счастливо оставаться. А за мной не заржавеет.
Секунду он сверлил девушку злобным взглядом, затем махнул Эльке рукой и пошагал к своим. Наташа смотрела ему вслед. Ей было настолько страшно, что она едва сдерживала слезы. Подбежавшая подруга стала трясти ее за рукав:
- Ну что, что он сказал-то?
- Да ничего, Элечка. Ничего хорошего...

Глава 32

Отзвенел звонок. Ученики веселились, ожидая начало урока геометрии. Собственно, и не урока даже. В последнее время они уже привыкли к отсутствию учителя. Обычно после звонка в класс заваливался Гефест, и они толпой шли на уборку территории. Последнюю неделю вообще была красота. Вместо завхоза их посещала вожатая Алла. Под ее нестрогим присмотром восьмиклассники весело проводили «свободный час», занимаясь своими делами.
Дверь открылась и в класс вошла Белла Соломоновна. Все встали, кроме заднего ряда. Там уже давно никто не утруждал себя приветствиями.
- Здравствуйте, садитесь.
Школьники стали изумленно перешептываться. Их поражал вид учительницы. Они никогда не видели ее такой. От бывшей грозы недоучек осталась лишь тень. Страшно осунувшаяся, бледная, с чернотой под ввалившимися глазами, она ничем больше не напоминала прежнюю непреклонную мегеру.
- Гы-гы-гы! - с задних парт раздалось дебильное гоготание. Вконец распоясавшиеся «камчадалы» хлопались в ладоши, толкались и всячески выражали какую-то непонятную радость по поводу возвращения училки. Черныш вообще «съехал в кювет». Он потирал руки, сучил ногами и даже слегка подвывал от избытка чувств.
Белла не обращала никакого внимания на хулиганов. Будто сомнамбула она раскрыла классный журнал. Затем, не поднимая головы, вымученно обратилась к классу.
- Мы сильно отстали от графика. Прошу меня извинить.
Каждое слово давалось ей с огромным трудом. Она никак не могла заставить себя посмотреть на класс. Там, сзади, кривились и скалились четыре отвратительные морды. Мерзкие гадкие твари, которые навсегда отравили ей жизнь...
После того жуткого кошмара истерзанная женщина взяла больничный лист. Физический и моральный шок был настолько тяжел, что несколько дней она вообще не вставала с постели. Тщательно скрывая полученные синяки, она говорила домашним и родне, что все это - результат переутомления на работе. Плюс повышенное давление. И ей просто надо отдохнуть.
Не раз ее посещала мысль рассказать все. Но Белла всегда отбрасывала ее. Акела рассчитал верно. Боязнь быть опозоренной на весь город заставляла ее стискивать губы. И не только это. Одно воспоминание о том, как насильник чуть не разорвал ее пополам вызывало у женщины истерику. Она понимала, что угрозы разделаться с ее родными - вовсе не пустой звук. Именно так все и будет. И она крепко держала язык за зубами.
Одному Богу известно, чего ей стоило вернуться в школу. Она отдала бы все, лишь бы вновь не встречаться с этими подонками. Но это было невозможно. Юлия Ивановна беспрерывно теребила ее звонками, требуя выхода на работу. Завуча можно было понять - заканчивается учебный год, надо было выставлять четвертные и годовые отметки. А замену учителю математики найти было невозможно. И как бы не было тошно Белле Соломоновне, но боязнь потерять работу и стаж оказалась сильнее...
- Вот так доказывается эта теорема. Надеюсь, всем было понятно?
Учительница отвернулась от испещренной мелом доски и посмотрела в класс. Все старательно списывали в тетради. Разумеется, кроме «камчатки». Но туда Белла старалась даже не глядеть. Пусть эти делают что хотят. Больше она им слова не скажет. Лишь бы год закончить. Две недели продержаться только...
- Все списали? - Белла стерла с доски. - Есть желающие повторить доказательство? - Она чуть улыбнулась. - Кому нужна пятерка?
Вопреки обыкновению, «первопроходцев» что-то не находилось. Даже Терехова и Лушева сидели, уткнувшись в тетради, и не подавали признаков активности. Слишком уж давно не было уроков. Ученики отвыкли и не хотели рисковать.
- Я, я докажу! Мне пятак нужен!
Все обернулись назад. Вид тянущего руку Черныша привел класс в чувство полной прострации. Настолько это выглядело дико и нелепо, что ученики просто не верили своим глазам. - Он что, уже совсем плохой стал?! Или прикалывается?
- Можно мне?
- Что ж, иди, раз знаешь. - Белла догадывалась, что здесь какой-то подвох, но запретить не могла. Это выглядело бы слишком глупо. - Начинается, - подумала она с тоской.
Черныш вскочил и с довольной улыбкой пошел к доске. Все провожали его недоуменными взглядами. Одни лишь волки бурно веселились. Они уже давно все просекли и теперь, покатываясь со смеху, ждали развития событий.
Подойдя к доске, гений математики взял мел и нарисовал большой треугольник. Учительница уныло наблюдала за его «творчеством». - Что он задумал? - Она понимала, что все это не просто так.
- Все, больше ничего не помню. Забыл.
- Так зачем же вызвался?
- Я ж не знал, что забуду. - Черныш нагло смотрел на нее и чего-то ждал.
Белла все поняла. Просто он хочет остаться на пересдачу. Маленькая вспышка гнева заставила порозоветь ее щеки, но тут же угасла. Нет, она должна держать себя в руках. Из последних сил, но держать. Осталось только две недели...
- Садись на место.
- Не понял. А два шара?
Раздался громкий гул. Ученики не верили теперь уже и своим ушам. Волчара совершенно в открытую требовал гуся! Это было уму непостижимо. Что тут вообще происходит?!
- Иди садись на место.

Предыдущая страница 27 Следующая страница


Звериное царство 28

Белла устало прикрыла глаза. Даже до нее доносились звуки дикого хохота с заднего ряда. Волки были уже в полном «улете». Согнувшись пополам и держась за животы, они тыкали пальцами в своего корифана и визжали от восторга. - Ну дает братан! Ну дает!
Расдосадованный Казанова побрел обратно. Обратив внимание на улыбки сидящих ребят, он совершенно вышел из себя.
- Чего хлебала-то раскрыли, ур-роды?!
С этими словами он стал рассыпать во все стороны затрещины и подзатыльники. Улыбки сразу испарились. Пацаны съежились и позакрывали руками головы. Они ничего не понимали. Почему он так рассвирепел? Вроде бы прикол сработал. И вообще, как можно драться прямо на уроке? Почему Белла ни на что не реагирует?
Пройдя весь ряд аки смерч ужасный, Черныш повалился за парту.
- Вот сука! Когда не надо - пожалста! А когда надо - хрен в сумку! Зар-раза!
Его возмущенная тирада вызвала новый приступ хохота у соседей. В полном изнеможении волки полегли на партах и вытирали рукавами слезы. С трудом взяв себя в руки, Белый похлопал по плечу неудачника.
- Крепись, братуха! Придет и твой час...

Глава 33

Всю ночь и все утро ливмя лил дождь. Вот уже который день вконец испортившаяся погода преподносила неприятные сюрпризы. Грусть и тоску навевало закрытое облаками небо, непрерывный звук падающих капель и совершенная невозможность погулять. Третьи сутки ребята сидели по своим классам и проклинали капризы матушки-природы. Наконец их мольбы были услышаны. Опостылевшие облака вдруг разошлись, и засияло долгожданное солнце. Повеселевшие ученики то и дело поглядывали в окно, предвкушая радость гулянки на свежем воздухе. Все они уже давно отсидели задницы за партами и теперь просто рвались «на свободу».
Сталина Андреевна неодобрительно смотрела на потерявших всякое внимание ребят. - Вот еще проблема-то! Солнышко показалось. Вот вроде взрослые совсем, а ведут себя как малышня. Тут конец года, аттестаты скоро получать, а они... Ну никакого понятия.
- Внимание, внимание! - она постучала указкой по столу. - Прекратите отвлекаться. Все смотрят на доску. Очень важный материал. Завтра всех опрошу и проверю...
Звонок прозвенел как избавительный глас. Хлопая крышками парт, восьмиклассники в едином порыве вскочили, провожая русичку. Затем двумя нестройными рядами потянулись на выход. Акела незаметно подошел к Романовой и потянул ее за рукав.
- Слышь, Юлька, дело есть.
Та взяла его под руку и сделала томные глаза.
- Все, что хотите!
- Да я не про то, - фыркнул волк. - В общем дело такое. Тебе надо...
Романова слушала, все более удивляясь с каждым словом.
- А зачем это тебе?
- Тебе лучше не знать. Ну что, сделаешь?
- Для Вас, Витенька, хоть звезду с неба...
Выйдя в коридор, Акела направился к семиклассникам. Те как раз закончили и стали гурьбой вываливаться из душной комнаты. Разгребая их руками во все стороны, волк пробился в помещение. Как обычно, вся пятерка собрались в одну кучу и что-то обсуждала. Неподалеку от них стоял очередной проштрафившийся хлопец и покорно ждал решения своей участи. Услышав, как бухнула дверь, шакалы недовольно обернулись. Однако, узнав «гостя», сразу же расплылись в подобострастных улыбках.
- Привет, босс! А мы вот тут разбираемся.
- Здорово-здорово. - Он поманил к себе их вожаков. - Отойдем, пацаны, тема есть...

* * *

Взявшись за руки, Наташа и Эля прогуливались по лесной тропинке. Старательно обходя грязные лужи, они болтали, то и дело поеживаясь от падавших с деревьев капель. Их конечной целью являлась беседка неподалеку от катка. Там можно было спокойно посидеть, не опасаясь «мокрых сюрпризов».
Вдруг сзади послышался чей-то топот. Обернувшись, подруги увидели запыхавшуюся Романову. Подбежав к ним, Юлька остановилась, переводя дыхание.
- Чего ты?
- Элька, срочно давай в учительскую! Тебя классная ищет.
Массагутова недоверчиво приподняла брови.
- Зачем это?
- А я знаю? Сказала - позови и все. Я ж не спрашивала.
Пожав плечами, девушка повернулась к подруге.
- Наташ, я быстро. Ты жди меня в беседке. Сбегаю, и сразу туда. Хорошо?
- Ладно. Ты не задерживайся только.
- Да я быстро. Узнаю и все.
Терехова проводила глазами удаляющуюся подругу. Романова окинула ее странным взглядом, усмехнулась. - Ну, счастливо оставаться! - и тоже заторопилась. Оставшись одна, Наташа потихоньку двинулась дальше. На душе у нее было неспокойно. Ей совсем не нравился этот неожиданный вызов. Из головы не выходила непонятная усмешка Романовой. Да и сама посланница не вызывала у нее доверия. Что-то здесь не так...
Из-за деревьев раздался какой-то шум. Двое парней ломились через кусты, шлепая прямо по грязи резиновыми сапогами. Громко матерясь на льющуюся за шиворот водичку, на тропинку вылезли Смира и Кадя. Увидев девушку, они остановились и уставились на нее с садисткими ухмылочками.
- Ну что, мандавошка, пошалим немножко?

* * *

Неподалеку от школы ребята играли в «ножички». Очертив по земле большой круг, они разрезали его на сектора по числу играющих. И теперь по очереди втыкали ножик в сырую землю, отрезая куски от вражеской территории. Проигравшим считался тот, чья «земля» становилась настолько малой, что ее владелец не мог устоять на этом клочке в течение десяти секунд.
Малыш аккуратно взял свой перочинный за лезвие и нацелился на землю Шевчука. Если точно попасть, то можно было отхряпать здоровенный кусище. Главное - чтобы суметь дотянуться при проведении черты. Иначе ход перейдет к следующему. Р-раз! Ножик крутанулся в воздухе и вонзился точно там, где было надо. Шевчук расстроенно вздохнул.
- Ты прямо снайпер! А дотянешься?
- А то!
Малыш присел на корточки и потянулся было к ножу. Но что-то отвлекло его внимание. По дорожке к школе спешила Элька. Она так торопилась, что не обращала внимание на дорогу, то и дело вляпываясь в мелкие лужицы.
- Эх ты, вот чешет! - подумал парень и осекся. - А ведь Наташка одна осталась! В кои-то веки. Они ведь туда шли, к катку. Можно и догнать. Когда еще-то? Учиться-то осталось неделю. Может, рискнуть?
Машинально прочерчивая линию границы, он продолжал размышлять. За два года у него успел сложиться комплекс перед Тереховой. Он уже смирился с мыслью, что она так никогда и не узнает о его чувствах. И вот сейчас надежда вспыхнула в последний раз. - Надо рискнуть. Пан или пропал! Пусть лучше откажет, чем потом ломать голову. Он должен сделать это! - Малыш решительно поднялся и спрятал ножик в карман.
- Ой, я совсем забыл! Мне тут надо сделать кой-чего. Доиграйте за меня.
Ребята не слишком расстроились.
- Кому землю отдашь?
- Вон Витьку. А то у него мало. - Колесов радостно потер руки и стал стирать границу. - Ну давайте, пацаны!
- Угу, давай...
Не обращая больше внимания на выбывшего игрока, ребята продолжили перекраивать карту мира.

Глава 34

- Вы что, обалдели что ли?
Наташа возмущенно глядела на хамов. Что с ними такое? Никогда они не вели себя так со старшеклассницами. Придурки несчастные! Совсем уже обнаглели.
- Ну-ка пропустите меня!
Она быстро пошла вперед, стараясь уйти от неожиданной опасности. Но шакалы преградили ей путь.
- Куда ты? А поговорить? Не уважаешь что ли?
- Отойдите с дороги!
Парни переглянулись и скорчили гримасы.
- По-моему, она нас не уважает.
- По-моему тоже. Надо ее заставить.
Терехова все поняла. Это работа Акелы. Он сдержал свое «обещание». Побледнев от испуга, девушка быстро повернулась и пошла обратно. Но уйти ей не дали. Разбежавшись, Кадя толкнул ее в спину. Сдавленно вскрикнув, Наташа отлетела прямо в лужу и с трудом устояла на ногах. Чувствуя как грязная вода заливает ей туфли, она застонала в бессильном гневе.
- Ну вы и скоты! Вы пожалеете об этом!
- Да ты что?! Слышь, Кадя, она нас пугает! Ой как страшно-то!
Смира поднял большой ком земли и с размаху швырнул его в лужу. Взметнувшаяся волна брызг накрыла ноги Наташи. Платье до самого пояса оказалось заляпанным грязью. Шакалы захохотали.
- Ах ты гад!
Стиснув зубы, Терехова стала выбираться из водяной ловушки. Но враги, быстро обежав лужу, встретили ее с другой стороны. - Куда ты прешься?! - Схватив за плечи, они с силой пихнули ее обратно. Потеряв равновесие, Наташа едва не упала и была вынуждена опереться руками в грязь.
- Ого! Вот это поза! По-моему, она нам чего-то намекает.
- Точняк. Чего-то она хочет. Братан, ты как?
- Да больно грязная. С бомжихами не связываюсь.
Наташа с трудом выпрямилась. Поняв, что из лужи ее не выпустят, она решила больше не унижаться. Пусть делают что хотят, а посмешищем для этих тварей она больше не будет. Она стояла и молча смотрела в лицо шакалам. Те стали изощряться в насмешках.
- Во-во! Это твое место и есть. Уже поняла. Вишь какая умная, приятно пообщаться.
- Вот тут и живи. «Мне тут приятно, тепло и сыро», - вспомнил Кадя известную цитату.
Терехова продолжала молчать, надеясь, что все этим и закончится. Но она ошибалась. Установка Акелы была намного жестче. Неожиданно Смира набрал в рот слюны и харкнул прямо ей в лицо. Девушка ахнула и тут же получила еще один плевок. Вся выдержка изменила Наташе. Заплакав, она бросилась бежать. Но двое садистов тут же настигли ее. Повалив на землю, шакалы стали швырять в нее комья грязи и харкаться, стараясь попасть в лицо. Как только девушка пыталась встать, изуверы хватали ее за волосы и снова валили на землю, продолжая издеваться. В конце концов она оставила свои попытки и просто лежала, закрыв лицо руками...
- Ах вы гады!!!
Выбежавший на поляну Малыш на мгновение замер, пораженный жуткой картиной. Затем с яростным криком бросился вперед. Кадя полетел на землю, сбитый с ног неистовым толчком. Смира испуганно отскочил в сторону и быстро огляделся по сторонам. Однако узрев, что против них всего лишь один невысокий соперник, он сразу успокоился и вновь приобрел свой наглый апломб.
- Ты чо, мудак? Жить надоело? Ща мы те поможем.
Малыш уже восстановил равновесие после столкновения. Пнув ногой пытающегося подняться шакала, он кинулся на другого врага. Смира успел приготовиться и встретил его беспорядочными ударами. Завязалась схватка. Рыча от ярости, пацаны обменивались хуками и крюками, стараясь нанести как можно больший ущерб лицу соперника. Смира был выше ростом, но верткий и жилистый Малыш нападал с такой страстью, что начинал понемногу теснить врага.
Наконец поднялся с земли Кадя. При падении он сильно ударился лбом о корень, поэтому не сразу смог принять участие в драке. Вытерев струящуюся по лицу кровь, он тряс головой и приходил в себя.
- Алеша, сзади!
Измученная девушка прислонилась к сосне. Голова ее кружилась, сердце билось так, словно собиралось выскочить из груди. Убрав с лица покрытые грязью волосы, она всматривалась в драку. Слезы так застилали ей глаза, что она с трудом различала фигуры дерущихся. Увидев готового к атаке шакала, она крикнула, пытаясь предупредить своего защитника.
Услышав ее голос, Малыш резко отпрянул в сторону. И вовремя! Разбежавшийся Кадя уже прыгал ему на спину, собираясь повторить тот же маневр, который уже принес им когда-то успех. Промахнувшись, он чуть не сбил с ног своего напарника. Воспользовавшись их замешательством, Малыш снова бросился вперед, нанося удар за ударом.
Шакалы взвыли от злости. Не обращая внимания на юшку из носа и заплывший глаз, Смира вцепился в противника мертвой хваткой. - Давай!!! - Кадя, тоже весь залитый кровью, обхватил Малыша за шею и стал валить, пока все трое не рухнули на землю.
- Ну все, с-сучонок, ну все! - скрежетали зубами шакалы, наваливаясь на поверженного врага. - Щас тебе кобздец! - Они изо всех сил старались оседлать Малыша, тогда он оказался бы в их полной власти. Но это им никак не удавалось. Юркий парень извивался ужом, не даваясь в руки и даже успевал еще и наносить ответные удары.
- Встаем!!!
Потеряв надежду «придавить» врага, шакалы разом поднялись и стали топтать ногами неуступчивого противника. Вот тут Малышу стало совсем худо. Сразу схватив точный удар по голове, он «поплыл» и уже практически не оказывал сопротивления. Навалилась страшная усталость. Из последних сил он прикрыл голову руками и стал отползать к дереву.
- Готов сучонок!
Смира и Кадя приостановили избиение. Они уже и сами были «на излете». Задыхаясь от усталости, они присели на корточки и стали вытирать кровищу. - Ну и замонал, козлина! Ну и замонал! ...
Наташа бросилась к своему изнемогающему рыцарю. Слезы ручьем текли по ее лицу. Подхватив Малыша за плечо, она помогла ему встать. - Алеша, Алешка, как ты? - Затем повернулась к торжествующим шакалам.
- Скоты, скоты! Убирайтесь отсюда! Убирайтесь!!!
Смира с Кадей переглянулись. Их лица скривились гримасами.
- А чего это ты осмелела-то? Мы еще с вами не закончили. Сейчас продолжим...
Поднявшись на ноги, они стали медленно приближаться.
- Не подходите, падлы! Порежу всех!!!
Наступающие оторопели. Выхватив из кармана нож, Малыш раскрыл его и выставил перед собой. Глядя бешеными глазами на растерявшихся врагов, он шагнул вперед, оставив Наташу за спиной.
- Катитесь отсюда! Зарежу на фиг!
Шакалы отошли в сторону и стали совещаться. В принципе, приказ Акелы они выполнили, дрались тоже достойно. Лезть на рожон было ни к чему. Пусть хозяин сам разберется с этим козлом. Смира махнул рукой.
- Да пошел ты на хер! Сам себе на жопу ищешь. Пошли, Кадя.
- Целуйся с ней, козлина! Пожалеешь потом...
Крикнув напоследок еще пару гадостей, шакалы с гордым видом направились к лазарету зализывать раны.
Когда за поворотом затихли их шаги, Малыш прислонился к дереву и обессиленно сполз на корточки. Нож выпал из его руки, но он даже не заметил этого. Парня била дрожь, он весь сотрясался от перенесенного шока. Наташа подошла к нему и присела рядом. Сама чуть живая, она ласково гладила его по плечу и говорила успокаивающие слова.
Со стороны катка показалась бегущая Элька. Задыхаясь и держась рукой за бок, она что было сил спешила на место событий. Узнав в учительской, что Ольга Алексеевна еще даже и не приходила, она сразу все поняла и бросилась к беседке. Пробежав чуть ли не полшколы, она обнаружила место встречи пустым. В отчаянии Массагутова стала бегать вокруг, опрашивая всех встречных. Но никто ничего не видел. Превозмогая усталость в подкашивающихся ногах, верная Элька решила пройти к тому месту, где они расстались. И на этот раз она не ошиблась.
Увидев черных от грязи Наташу и Малышева, девушка из последних сил подбежала к ним.
- Что с вами? Что тут было-то? Наташа!
Терехова вкратце рассказала ей о случившемся.
- Ой ужас какой! Ой ужас! - Элька так переживала за подругу, что сама чуть не разревелась.
Уже немного пришедший в себя Малыш подал голос.
- Девчонки, надо уходить отсюда. Они могут впятером вернуться. - Он подобрал нож, со скрипом поднялся и подал руку Наташе. - Пойдемте скорей. Эля, ты помоги ей.
- Конечно, конечно!
Обхватив за плечи свою подругу, Массагутова повела ее по тропинке к спальному корпусу. Вслед за ними, едва передвигая ноги, брел Малыш. В этой истории ему досталось больше всех. И скорее всего, на том дело не закончится. Вряд ли ему простят, что он встал на пути волчьих приспешников. Но он совершенно не жалел о том, что сделал. Сердце его пело, страх исчез. Небывалый подъем переполнял его грудь. Наконец-то он сумел доказать своей Наташе, что готов ради нее на все.
Доведя девушек до спального корпуса, Малыш остановился.
- Ну ладно, пойду я. Надо переодеться тоже.
Наташа обернулась и посмотрела на него долгим взглядом. Потом медленно покачала головой и протянула руку.
- Спасибо тебе, Алеша. Я этого никогда не забуду...

Глава 35

В спальном интернате шла подготовка к отбою. Ребята расстилали кровати и складывали одежду на стулья. Делать все это приходилось весьма аккуратно, так как ночная дежурная проверяла «расклад» в обязательном порядке. Нарушителям и неряхам приходилось выслушивать массу неприятных замечаний, вплоть до сообщения классному руководителю.
В четвертой палате верхнего этажа все уже было готово к ночному отдыху. Ребята забрались под одеяла и вовсю болтали, по максимуму используя несколько свободных минут. После отбоя всегда наступала мертвая тишина. Поскольку на этом этаже за малейший шумок можно было нарваться на колоссальные проблемы.
- Слышьте, пацаны! Агнидот хотите новый?
- Валяй, рассказывай.
Шевчук встал с кровати и выглянул в коридор. Затем вернулся на место. Заговорщически глядя на ребят, он шепотом произнес.
- Это про наших волчар.
Ребята пораскрывали рты.
- Это где ж ты слыхал-то?
- Ага, так я и сказал! Ну, будете слушать?
- Давай, только тихо. - Романэс прислушался к коридору. - Узнают-убьют.
Пацаны напряженно ждали крамольного анекдота. За такие вещи можно было схлопотать по полной программе. Волки шуток в свой адрес совершенно не понимали.
- В общем, училка про животных болтает. - Отряд собачьих. В него входят собаки, гиены, шакалы, волки... Эти сидят сзади, как всегда ничего не рубят. Все по фигу. Вдруг услышали последние два слова, сразу уши навострили. Акела бух кулаком по парте! - Ну хватит уже про нас базарить! Надоело уже. Сколько можно ля-ля?!
Все прыснули. А неугомонный Шевчук уже рассказывал следующую «бомбу».

Предыдущая страница 28 Следующая страница


29 Ольга Левицкая

- Короче, Белла вызывает Черныша к доске. - Сколько будет пятью пять? Этот чешет репу. - «Легко! Щас сосчитаю». Белла ему - «И каким же образом?». А Черныш - «типа столбиком!» - И как же это??? - Очень просто! - Берет мел и начинает выписывать столбиком: пять плюс пять плюс пять плюс пять...
Ребята уже вовсю давились от смеха. Настолько точно этот анекдот отображал знаменитые разборки у математички. Патологическое невежество школьных царьков уже давно стало притчей во языцах.
- Классный анекдотик. Только устарел немного. - Малыш потрогал пальцем разбитую губу. - Белла сейчас вообще никакая. Ни слепая, ни глухая. На волчар даже не смотрит.
- Угу, - вмешался в разговор Грузило. - Вообще странная стала. Все по фигу. Даже ни одной двойки никому не ставит. Замурзанная какая-то. А эти вообще офонарели. Прямо на уроке в карты режутся - по фигу все!
Романэс снисходительно прищурился.
- Вы что, совсем не рубите что ли?
- А что?
- А вот и то! - он понизил голос. - Да грохнули они ее, сто пудов! Что, думаете, она просто так в болячку сыграла? Как же! Точно вам говорю, поймали после уроков и отколбасили по полной. Вот она и меньжуется, ссыт их не знай как ...
Пацаны молчали, пораженные. То, что они услышали, было настолько невероятным для лесной школы, что просто не укладывалось в голове. Как можно избить учителя?! За всю многолетнюю историю санаторки ничего подобного даже и слыхом не слыхивали.
- Отбой! Хватит шептаться, всем спать.
Заглянув в палату, Лиана Казимировна строго погрозила пальцем. - Чтоб тишина! - Она щелкнула выключателем и удалилась.
Подождав, пока стихнут ее шаги, ребята продолжили чуть слышно переговариваться.
- Крутая такая. Как будто без нее тихо не будет!
- Да фиг с ней! Ты что, в натуре про Беллу? Что-то не верится.
- Да бля буду! Ой!
Романэс испуганно затих. Остальные моментально съежились под одеялами и закрыли глаза.
В коридоре послышались тяжелые шаги. Дождавшись, пока дежурная уйдет на второй этаж, волки решили «навестить» своих подопечных. Открылась дверь, и в проходе возникли две темные фигуры. Снова вспыхнул свет. Сжавшиеся в комок ребята увидели стоящего посередине комнаты Акелу. Уперев кулаки в бок, он рассматривал лежащих. У самого выхода расположился Черныш. Он поглядывал в коридор, подстраховываясь от Лианы.
- О чем базар?
- Извини, Акела, мы совсем тихонько. Мы же не думали, что вы услышите, - заныли «нарушители».
- Я вопрос задал!
- Да мы про Беллу говорили. Она странная какая-то стала. Вот мы и говорили...
- И чего?
- Да так, ничего. Просто болтали.
- А не надо просто болтать...
Акела подошел к Малышу, присел на кровать.
- Ну что, герой? В рыцарей решил поиграться? Любишь ножичком потыкать?
Малыш подтянул ноги и сел на корточки. Похоже, что ему сейчас будет каюк. Понимая, что против этого громилы у него нет ни одного шанса, он попытался оттянуть время. А там глядишь и Лиана вернется.
- Ну они же сами на Наташку напали!
- И что?
- Мне что, смотреть что ли?
Акела сплюнул на пол.
- Ты урод, понял? Уродом был, уродом будешь. Баклан! Щас я тебя поучу, как со старшими разговаривать...
Резко выбросив вперед кулак, он нанес сильнейший удар в печень.
- О-о-о-х!
Малыша припечатало к кровати. Ему показалось, будто внутри взорвался какой-то огненный вулкан боли. Сразу потеряв способность к сопротивлению, он медленно осел, схватившись руками за живот.
- Щ-щегол!
Акела встал и с презрением посмотрел на корчащегося от боли парня. - Всего делов-то! - Затем подхватил его под мышки и приподнял. Секунду вглядывался в искаженное мукой лицо.
- Лови!
Слегка отклонившись назад, он с размаху влепил Малышу головой. Раздался громкий звук удара. Бросив обмякшее тело на кровать, волк с победным видом обратился к окаменевшим от страха ребятам.
- Цветов не надо, поздравления в автобусе!
Черныш небрежно похлопал в ладоши. - Пять баллов! - Видимо не желая уходить просто так, «всухую», он подошел к ближайшей кровати и с размаху саданул Грузиле кулаком в бок. Тот зашипел от боли и тут же схватил еще один нехилый удар в живот.
- За что? - Из глаз несчастного Грузилы потекли слезы.
- Было б за что, ваще убил бы, - лениво процедил Черныш. - Закрой зенки, раб!
Волки подошли к двери и осторожно выглянули в коридор. - Кажись, Лиана чешет! - Они погасили свет и стали ждать, пока дежурная пройдет в свою комнатушку. Потом тронулись к себе, пообещав напоследок еще вернуться. - «Алл би бак!».
Соскочив с кроватей, ребята бросились к Малышу. - Леха, как ты? - Он только стонал, едва шевеля головой. Даже в темноте было видно, как из рассеченной брови течет кровь, заливая лицо. Шевчук покачал головой.
- Не, пацаны, надо его в изолятор. А то фиг знает, возьмет и не проснется.
- А что скажем?
- Да правду! Пришел Ампилов, избил. - Романэс возмущенно сжал кулаки. - Они нас мочут, а мы трясемся как ссыкуны. Сколько можно?
Шевчук усмехнулся.
- Какой ты храбрый! Прямо Саня Матросов. Пойду и расскажу! Тоже мне, подвиг! Да лучше говна нажраться. Вот если бы мы взяли и все вместе пошли на них... Вот это было бы да! Да только разве вас соберешь. А ябедничать - как хотите, но только без меня.
Ребята грустно повздыхали:
- Да-а, вот бы всем вместе... Собрать весь класс, разом навалиться... Задавили бы гадов!
Малыш снова застонал, приходя в себя.
- Ребя... вы... чего? ...
- В изолятор тебя тащим. Поехали!
Подхватив пострадавшего под руки, друзья аккуратно поставили его на ноги, одели, обули в тапки и медленно, шаг за шагом повели в лазарет.

Глава 36

Наташа отложила в сторону тетрадь. Нервно пощелкав кнопкой ручки, она уже в который раз за урок обернулась. Встретившись глазами с Элькой, вопросительно кивнула в сторону одной парты на среднем ряду. Точнее, в сторону пустого места за этой партой. Массагутова понимающе кивнула и развела руками. Наташа вздохнула и снова заняла «правильное» положение.
Учительница немецкого Дина Александровна увлеченно объясняла сложные формы прошедшего времени. Всевозможные глаголы так и сыпались с ее языка. Доска была вся напрочь исписана какими-то дурацкими «hat gemacht». Наташе было не до того. Ее одолевали тревожные мысли.
- Что же с ним случилось-то? Почему его нет?
Она до последнего момента надеялась, что Малышев просто опоздал и вот-вот появится в дверях с виноватым видом. Но теперь уже было ясно, что он не появится. Что же произошло? Наташа смутно подозревала причину. Неужели этот зверь решил его наказать?
- Ну и скот! - Она так сжала хрупкую шариковую ручку, что чуть не сломала ее. Возмущение росло как снежный ком. - Наверное так и есть! Взял и избил Алешку. И за что?! За то, что он заступился за одноклассницу?! Один против двоих! Да где это видано?! ...
С трудом дождавшись конца урока, Терехова продралась сквозь толпу рвущихся на перемену ребят и потянула за рукав Шевчука.
- Олег, давай отойдем. Мне тебя спросить надо.
Тот совершенно не удивился. - Давай. - Выйдя из класса, они отошли к «аппендиксу» - короткому коридорчику перед учительской. Сели на стулья. Наташа немного помялась, не зная как начать деликатную тему. Шевчук нетерпеливо заерзал.
- Ну чего ты?
- Олег, а что с Алешей? Почему его нет?
- А-а, вот ты чего! Да Акела его... - Он поморщился. - Пришел вечером и долбанул. Он в изоляторе сейчас.
Вся сжавшись внутри, Наташа испуганно смотрела на парня.
- И что с ним?
- Мы утром заходили. Врачиха сказала, сотрясение у него. И печень болит. Он ему туда тоже шарахнул. Так что полежит пару деньков. Почти до конца года. Акела вообще как Тайсон стал. Бьет наповал.
Наташа почувствовала, как слезы подступают к ее глазам.
- А вы чего же? Просто смотрели, да?
- Что значит смотрели? - Лицо Шевчука стало злым. - Что ты хочешь? Да они с Чернышом нам даже встать не дали бы. Прямо в кроватях бы забили. И что? Лежали бы сейчас всей кучей. Рядом с Лехой. Тебе этого хочется?
Олег сердито смотрел на расстроенную девушку. Потом его глаза смягчились. Он ведь прекрасно понимал ее чувства. И вообще был очень рад, что она так переживает за его друга.
- Ладно, Наташ. Пойду я. А ты, чем меня допрашивать, лучше бы сходила и навестила его. Конфет кулечек принесла бы. - Он улыбнулся и подмигнул ей. - Ауфвидерзеен! ...
Весь следующий урок Наташа обдумывала предложение Олега. Вообще в лесной было совершенно не принято кого-либо навещать. А уж тем более девочкам мальчиков. Такого вообще еще никогда не было. Терехова почувствовала, что начинает краснеть, представив, как она стучится в изолятор и просит врачиху пропустить. А вдруг еще и не пустят? Стыдища-то какая!
- А вот он не побоялся! Ни секунды не думал, кинулся на помощь. - Ее мысли сразу приняли другое направление. - Эх и дура же я! И как только не совестно? Нашла чего бояться! Вон Шевчуку-то высказала, а сама даже на такой пустяк решиться не могу. Эх и бессовестная! Сегодня же схожу после уроков. Вот только конфеты уже все съела. Надо у девочек поспрашивать...
На следующей перемене, прогуливаясь по «площади» со своей подругой, Наташа обратилась к ней с неожиданным вопросом.
- Эля, у тебя что-нибудь вкусненькое осталось?
Та даже не поняла.
- В каком смысле?
- Ну в каком еще? Посылку не всю съела?
- Нет, не всю. Два «гулливера» еще есть. Ирисок немного, пряники. Тебя угостить?
Наташа смущенно улыбнулась.
- Да не мне. Понимаешь, Элечка, я вот Алешку хочу навестить. Он в изоляторе сейчас.
- А, это после вчерашнего-то? А вечером вроде ничего был.
- Да, ничего. А ночью этот волчище пришел и избил. Сотрясение мозга. Представляешь?
Массагутова вся передернулась.
- Ужас какой! Прямо зверюга настоящий. Обязательно надо сходить. А давай вместе? Так хочется. И тебе веселей будет. А, Наташ? - Элька хитро прищурилась. - А я тебе конфеты отдам!
Терехова только фыркнула, глядя на лукавое личико подруги.
- Ну разве тебе откажешь? ...
Взявшись под руку, они стали прогуливаться дальше. Большущее помещение было почти до отказа заполнено школьниками. Объединившись в группы «по интересам», они стояли и сидели, играли и бегали, расслабляясь после сорокапятиминутной отсидки. Впрочем, бегала в основном малышня. Старшие с достоинством собирались в кружки и вели неторопливые беседы.
Проходя мимо комнаты отдыха, подруги неожиданно наткнулись на шакалью свору. Все пятеро разом замолчали и уставились на них злобными глазками. Весьма колоритно смотрелись их вожаки. Разукрашенные фингалами и полосками пластыря, Смира с Кадей представляли довольно комичное зрелище.
- Какие люди, и без охраны! ... - начал было Ромыч, но Смира оборвал его.
- Не надо! Пусть идут.
Шакалы четко выполняли инструкции «начальства». Сказано - сделано. Насчет Тереховой дальнейших ЦУ пока не поступало. И Смира решил не проявлять самодеятельности. Да и вообще, поднимать шум в таком людном месте было бы чересчур.
- Все, больше нечего сказать?
Наташа в упор глядела на главшакала. Тот, не выдержав ее гневного взгляда, отвернулся и сплюнул сквозь зубы.
- Иди, иди! Нечего тут...
Неторопливо развернувшись, девушки медленно направились обратно. Наташу била дрожь. Изо всех сил стараясь не показывать своего состояния, она с высоко поднятой головой прошествовала мимо пацанов. Те угрюмо смотрели на девушек и молчали.
Однако на этом неприятные встречи не закончились. Уже на подходе к классу они увидели еще одну «стаю». Четверо неразлучных подруг расселись на стульях и что-то тихо обсуждали, то и дело хватая друг дружку за руки. Увидев Терехову и Массагутову, они также замолчали и переглянулись. Наташа, и без того бывшая «на взводе», окончательно вспыхнула и подошла к Романовой.
- Знаешь, кто ты после этого?
- Н-ну? И кто же? - Юлька насмешливо смотрела на нее.
- Гадина, вот кто! Тварь!
Нахальная улыбка сползла с лица Романовой. Оскалив зубы, она вскочила со стула.
- Что ты сказала? Повто...
- Могу, могу я повторить! Гадина ты вонючая, вот и все!
- Ах ты... ах ты сучка! Тебе мало? Еще хочешь?
- А ты не пугай! Может, сама попробуешь?
- Да запросто! ...
Разъяренные девушки уже готовы были вцепиться в волосы. Привлеченные шумом, вокруг них уже стали скапливаться любопытствующие. Совершенно не понимая причины ссоры, они тем не менее с удовольствием пялились на бесплатное представление. Послышались подбадривающие «советы». - Врежь ей, врежь!
Сидящие на стульях волчицы не пожелали терпеть такого. Не хватало еще им, школьным королевам, служить посмешищем для всякой шантрапы.
- А ну-ка пошли вон отсюда! - Вскочив со стульев, они набросились на зрителей. - Валите отсюда, быстро! Считаю до трех!!!
Толпа стала быстро редеть. Скрипнула дверь восьмого класса. В проеме появились мощные фигуры Серого и Белого. Услыхав «базар», волки решили проведать - что же там такое? Началась паника. Теперь уже бежали все подряд. Никто не хотел попасть под случайную раздачу. Прозвеневший звонок застал коридор практически пустым. Открылась дверь учительской, и преподаватели стали гуськом выходить на урок.
- А вы почему не в классе? Ну-ка марш на урок!
Сталина Андреевна по-командирски указывала на дверь кучке задержавшихся девушек. Те уже давно хохотали, наблюдая за потешным бегством толпы. Даже Наташа не смогла сдержать улыбки, видя как улепетывают неудавшиеся зрители. Напряжение сразу как-то спало, ссориться уже не хотелось. И девушки все вместе направились к открытой двери класса. Русичка замыкала процессию, бурча что-то под нос и поторапливая нарушительниц...
«Тереховой!»
Наташа с удивлением глядела на записку, которую ей только что передали сзади. Почерк был совершенно не знаком - значит, не из ее звена. Кому же это она понадобилась? Только бы это снова не оказалось какой-нибудь гадостью! Она осторожно развернула таинственное послание.
«Наташа я панятия ни имела зачем это ему надо. Я думала он просто тебя клеет. Извини пожалуста я не хотела.
Юля.»

Глава 37

« ... Отшельник уже едва держался в седле, и римлянин поспешил навстречу и подхватил его на руки.
- Что такое? - спросил он. - Что случилось?
Но тот лишь указал движением головы на восходящее солнце.
- К оружию, - прохрипел он, - к оружию! День Гнева настал.
И, взглянув туда, куда он показывал, римлянин увидел вдали за рекой громадную черную тень, медленно подвигавшуюся над равниной»
Малыш отложил в сторону книжку и закрыл глаза. Только что он закончил читать рассказ Конан-Дойля «Нашествие гуннов». Прочитанное потрясло его.
- День Гнева настал! ... Лежа в кровати, он представлял маленькую римскую крепость на окраине великой империи. Крошечный гарнизон на ее стенах. И молодой центурион во главе его. Они смотрят вдаль, на чудовищную лавину варваров, которая надвигается на них, сметая все на своем пути. Кто эти безымянные храбрецы, обреченные на смерть? У них нет ни единого шанса спастись. Никто никогда не узнает их имен. Но они не дрогнут и будут драться до последнего солдата. Один против тысячи... День Гнева настал!
Отбросив одеяло, он заметался в кровати, вновь переживая встречу с Акелой. - Вот как ему надо было! Не сидеть, как кролик перед удавом, а драться, драться! Один против тысячи. И пусть будет что будет!

Предыдущая страница 29 Следующая страница


Звериное царство 30

- Малышев, к тебе пришли. - Вошедшая медсестра удивленно смотрела на разошедшегося парня. - Тебе плохо? Болит что-то?
- Ничего не болит. Это я так. А кто пришел-то?
Сестричка загадочно улыбнулась.
- Сам увидишь. Ты только одеяло поправь.
Заинтригованный Малыш снова накрылся и стал с нетерпением ждать гостей. - Кто бы это мог быть? Ребята вроде уже навещали утром...
Послышались шаги. - Вон туда, налево. Только недолго. - Шаги приблизились, и на пороге появилась Наташа. Она смущенно улыбалась. За ее спиной весело скалилась хохотушка Массагутова.
- Привет, Алешка! Как поживаешь?
Малыш вспыхнул как рак и вцепился руками в одеяло. Настолько неожиданным был для него этот визит, что он даже не знал что сказать и лишь растерянно промямлил:
- Ага, приветик.
Девушки понимающе переглянулись. Элька со смеющимся лицом подошла к больному. Повела растопыренной ладонью перед его глазами.
- Але! Просыпайтесь, мы уже пришли!
С трудом выходя из ступора, Малыш засуетился.
- Ой, извините, девчонки! Спасибо что пришли. Садитесь, вон стулья. - Он уже собрался было вскочить с кровати, но в последний момент опомнился и еще гуще покраснел. - Извините!
- Ничего, ничего, мы сами. Ты лежи, отдыхай.
Девушки придвинули стулья и расположились на них. Наташа достала из кармана две большущих конфетищи.
- Вот. Это тебе от нас. Кошоладные.
- Кушайте на здоровье, поправляйтесь, - добавила Элька.
Малыш просто не знал куда деваться от смущения.
- Ну зачем вы... спасибо... а давайте чаю попьем!
- А тут можно?
- А кипятильник есть. Надо попросить только. - Малыш замялся. - Вы отвернитесь пожалуйста, я оденусь.
- Ну только если Вы очень просите, - рассмеялись девушки.
Быстро натянув спортивки, Малыш потрусил в ординаторскую к дежурной. Медсестра высказала ему все, что она думает по поводу его поведения. Но затем расплылась в понимающей улыбке и выдала пацану полный комплект «оборудования» - кипятильник, банку, заварку и три стакана.
Спустя несколько минут они уже прихлебывали горячий чай и хрустели вафельными «гулливерами». Напряженность первых минут уже спала, завязалась веселая беседа. Они смеялись и шутили, вспоминали былое, стараясь не касаться событий вчерашнего дня.
- Как там на воле-то? - спросил Малыш.
- У-у! Погодочка как в море лодочка. Солнышко светит, птички поют...
- Да уж, на лыжах не покатаешься! - засмеялась Элька.
- Да и лыжи все давно разобрали. - Наташа тоже улыбнулась. - А помнишь, Алеша, как в том году турнир-то был? Ну, когда лыжи разыгрывали. Ты тогда еще второе место занял, после этого... ненормального.
Малыш конечно все помнил. Еще бы! Разве такое забудешь.
- Да уж, было дело. Чуть-чуть не выиграл. Эх и жалко было!
Наташа лукаво помотрела на него.
- А я ведь видела, как ты тогда в класс спрятался. Так расстроился, да? Да неужто тебе так эти лыжи нужны были? Я вот до сих пор не пойму - чего ты так переживал?
Малыш почувствовал себя уязвленным.
- Да плевать мне было на эти лыжи! - воскликнул он. - Не из-за этого я...
- А из-за чего же тогда?
На лицах девушек был написан неподдельный интерес. Малыш вздохнул и решился.
- Да просто я... я просто тебе хотел их отдать. Ну и подружиться тоже...
Девушки пораженно молчали, глядя на пунцового от смущения парня. Вот это да! Кто бы мог подумать! Еще никогда в лесной не доводилось слышать что-либо подобное.
- Хм, что-то я засиделась! - Массагутова встала и стряхнула с платья крошки. - Пойду воздухом подышу. Наташ, я тебя на улице подожду. Пока, Малышев, выздоравливай.
Улыбнувшись всем на прощание, она быстро вышла в коридор...
Заглянувшей в палату медсестре предстала необычная картина. Придвинув стулья почти вплотную, болящий и навестившая его девушка сидели друг напротив друга. Едва не соприкасаясь лбами, они тихо беседовали, забыв обо всем. Малыш обеми руками бережно держал ладошку Наташи. Глядя влюбленными глазами в ее лицо, он чувствовал себя самым счастливым человеком на свете.
- Я конечно понимаю, что не вовремя. Но обед уже скоро. По-моему девушке пора поторопиться. Уж извините меня. - Врачиха улыбалась и покачивала головой. - Порядок есть порядок.
Наташа осторожно высвободила руку и встала.
- Ну выздоравливай, Алеша. Когда выйдешь, давай сходим погуляем. Ты не против?
Малыш боялся верить своим ушам. Радостно закивав головой, он с трудом произнес невпопад.
- Конечно! Не то слово!

Глава 38

Черныш спрыгнул с турника. Раздраженно походив взад-вперед, он принялся яростно пинать вкопанную в землю опору.
- Блин! Блин!
Вся конструкция сотрясалась словно при землетрясении. Трое волков прекратили подтягиваться и удивленно смотрели на своего собрата.
- Ты чего это?
- Белла с-сука! Никак не доберусь. Вот падла!
Попадав на землю аки груши, парни залились злорадным хохотом. И было из-за чего. Брату Чернышу никак не давало покоя, что он пропустил такой кайфовый расклад. После выхода Беллы он устроил за ней настоящую охоту. Поняв, что пересдача ему больше не светит, он преследовал училку буквально по пятам, выслеживая подходящий момент. Но все было тщетно. Женщина вела себя крайне осторожно и не поддавалась ни на какие «провокации». Она ни минуты не оставалась одна, и домой ходила только в сопровождении коллег. Поэтому у Черныша, бродившего словно кот вокруг горячей каши, не было никакой возможности позабавиться с училкой.
- Да ладно тебе. - Серый попытался успокоить его. - Я вот тоже не при делах, не переживаю. Да хрен с ней! Других найдешь тыщу.
- Да не хочу я других! Ее хочу! Ты пойми, братан, она столько меня доставала! Я хочу, чтоб эта сучка визжала, пищала как недорезанная. Чтоб разорвать ее жопу пополам! Чтоб ребра хрустели! Чтоб...
Вид Черныша был страшен. Искаженное злобой лицо, оскаленные зубы, стиснутые кулаки. Его друзья перестали смеяться и, присвистывая от изумления, качали головами. - Да-а, крепко же его разобрало! Какие уж тут шутки...
- Слушай, брат! - обратился к нему Акела. - Если все так серьезно, так ведь можно ее и потом отловить. Узнаем, где живет или просто выследим. Какие проблемы? Прижмешь в подъезде - и все дела. Чего ты паришься-то?
- Да в общем-то да. Что-то я и не подумал. - Черныш стал быстро остывать и даже заулыбался. - Акела, ты мудрый! Я так и сделаю.
- Ну вот и ладненько...

* * *

Наташа обогнула сзади лазаретную пристройку и углубилась в лес. Беспокойно поглядывая по сторонам, пошла по направлению к небольшой полянке. Стоявшая там скамеечка давно была прибежищем всех желающих уединиться. В свое время ее специально перетащили туда старшеклассники. Гефест долго разыскивал пропажу, пока наконец не махнул рукой. И вот уже третий год тихая лесная полянка являлась тайным местом паломничества влюбленных парочек.
Выйдя к цели, Наташа облегченно вздохнула - Никого! - Смахнув пыль, она присела на скамейку и стала ждать. Сегодня у нее было первое в жизни настоящее свидание. Наконец -то вышел из «заточения» Алеша, и они незаметно обменялись записками. Договариваться напрямую было опасно - волчищи могли увидеть и догадаться. Тогда о свидании пришлось бы забыть.
Наташа предложила встретиться здесь. Это место было очень удобно и находилось в стороне от «зоопарка» - тех опасных точек, где обычно проводило время «зверье». И вот вечером, наскоро наставив всем плюсиков, Наташа сделала знак кавалеру и поспешила на улицу. Малышев должен был пойти следом через несколько минут. Вся эта конспирация конечно была неприятна, но выбора у них не было. В случае столкновения с какой-нибудь стаей из «отряда собачьих» им грозили крупные неприятности.
- Что-то нет его...
Наташа посмотрела на часы. Алеша явно задерживался. - Случилось что-то? - Ей стало не по себе. Одна на этой поляне, вся на виду... Воспоминание о пережитом ужасе снова заставило ее задрожать. - Нет, здесь нельзя оставаться!
Поднявшись со скамейки, она решила прогуляться дальше по тропе. Как только с обеих сторон сомкнулась зеленая листва, ей сразу стало спокойнее. С удовольствием вдыхая ароматный лесной воздух, Наташа неторопливо брела вперед и через какое-то время совсем забыла об осторожности. Неожиданно деревья расступились, и перед ее глазами оказалась спортплощадка. Там резвились те, кого девушка меньше всего хотела бы увидеть. Развернувшись, Наташа быстро пошла обратно, надеясь, что ее не заметили...
- Акела, глянь! Терехова! - Серый возбужденно кивал головой в сторону леса.
- Где? Да где же?
Вожак спрыгнул на землю и стал озираться вокруг. Серый подбежал к нему и указал пальцем.
- Да вон оттуда вышла, нас увидала и сразу назад. Одна была. Давай, братан, за полминуты догонишь! Разберись с ней!
- А давай я! - подскочил Черныш. - На фига тебе с ней вязаться?
- Да иди ты! - Акела махнул рукой. - Ты еще с Беллой не разобрался. Это моя тема. Лично моя. Все, пошел я.
- Ну ни пуха тебе!
- Ага, к черту...

Глава 39

Наташа торопливо шла по тропинке, с трудом удерживаясь от того, чтобы не побежать. - Вот дура! - ругала она себя. - Вот дура! Только бы не заметили! - Услышав сзади топот погони, она едва не застонала с отчаяния. - Все, попалась... - Приготовившись к самому худшему, она продолжала быстро идти вперед.
Нагнав девушку, Акела схватил ее за плечо и развернул к себе.
- Куда ты, родная? Я уже тут.
Наташа почувствовала как разгорается в ее глубине гнев. Страх куда-то пропал. Она выпалила прямо в ухмыляющуюся рожу:
- Ну что еще?! Чего тебе еще от меня надо?
Акела слегка опешил. Уже давно никто не смел повышать на него голос.
- А чего ты орешь-то? Я к тебе со всей душой...
- Да достал ты меня уже! Сколько можно?!
- Вот как значит? - У волка стали раздуваться ноздри. Глаза стали совсем как щелочки. - А ты не боишься? Я ведь и наказать могу.
- Наказывал уже. Как видишь, пережила. Оставь меня в покое!
Наташа попыталась вырваться, но парень лишь крепче сжал пальцы, буквально раздавливая ей плечо.
- Да куда ты денешься, сучка? Отсоси, тогда отпущу!
Сильнейшая боль пронзила руку девушки. Окончательно потеряв контроль над собой, она выплеснула этому подонку все, что о нем думает:
- Ну и мразь же ты, Ампилов! Что, думаешь, силу накачал, драться научился - значит человеком стал? Да никогда в жизни! Как был бибигоном, так и остался. И всегда будешь. Понял ты, лямой?
Весь оцепенев от услышанного, Акела ослабил свою хватку. - Да пусти же! - резким движением Наташа вырвалась и пошла прочь, надеясь только на чудо. Но чуда не произошло.
- Стоять, сука! - взревел волк и набросился на нее. Схватив девушку за горло, он швырнул ее к дереву и прижал. - Все, падла, щас я тебя изувечу!
Наташа сморщилась от брызг, летящих ей в лицо. Она понимала, что все зашло слишком далеко, но уже не могла остановиться.
- Давай, давай! Только и можешь бить кто слабее! Больше ничего и не можешь. Давай, бей! Ну же!!!
Будучи совершенно вне себя, она плюнула прямо в ненавистную харю.
- На тебе!
- Ну ты сама напросилась!
Заскрипев зубами от бешенства, Акела со всей дурной мочи хлестнул ей ладонью по лицу. Затем еще и еще. Град тяжелейших ударов обрушился на девушку, сминая ее сознание. Уже почти ничего не различая, она все же пыталась как-то бороться, вырываться. Но силы были слишком неравны.
- Что, уже не так весело? Что ж ты заглохла-то?
Акела еще сильнее сдавил ей горло, наслаждаясь беззащитностью жертвы. - Нет, сука, это еще не все! Так просто ты не отделаешься...
Ухватив ее платье за подол, он задрал его до самых подмышек. Наташа попыталась крикнуть, но он мгновенно ударил ее кулаком в поддых, и крик умер, не успев родиться.
- Не надо ля-ля...
Навалившись на нее грудью, Акела обеими руками проник под трусики и стал жадно лапать, проникая все глубже.
- Что, нравится? - хрипел волк. Наташа извивалась всем телом, пытаясь вырваться из железных объятий. Но все тщетно. Насильник был настолько сильнее, что даже не обращал внимания на ее жалкие попытки. Одним рывком разорвав тонкие трусики, он сбросил вниз то, что осталось. Затем развернул девушку спиной к себе и прижал к дереву.
- Вот и все. А ты боялась!
Прижимая Наташу одной рукой к сосне, он стал быстро расстегивать ширинку...

* * *

Малыш что было сил бежал по лесной дорожке, проклиная Ольгу Алексеевну. Чертова тетка поймала его на выходе и чуть не полчаса продержала у себя. Вот приспичило не вовремя! Беспокоясь за пропущенные им дни, классная сочла своим долгом проконтролировать его знания аж по всем предметам. Несмотря на его мольбы, она упорно не отпускала парня, втолковывая непутевому ученику всю важность выпускных отметок.
- Вот старая кукла! Ну что за невезуха!
Застав скамейку пустой, он заметался, опасаясь самого худшего. - Что же делать? - Вдруг до его слуха донеслись какие-то непонятные звуки, очень похожие на крики о помощи. Весь похолодев, он ринулся на эти страшные призывы.
Тропинка петляла, изгибаясь между сосен. Звуки борьбы становились все громче. Выскочив из-за очередного поворота, он едва не налетел на Акелу. Прижав обнаженную Наташу к дереву, тот пытался раздвинуть ей ноги, чтоб было легче овладеть истерзанной девушкой.
Замычав от ярости, Малыш бросился на волка. Коротко разбежавшись, он сбоку прыгнул на него и, ухватившись за крепкую шею, со всей силы рванул ее. Не ожидавший нападения Акела сдавленно ухнул и, сделав несколько нетвердых шагов, свалился на землю.
Пока оглушенный падением волчище приходил в себя, Малыш быстро сел ему на грудь и обрушил целый шквал ударов. Акела рычал и чуть ли не выл, уворачиваясь от стремительных кулаков, но ему все равно попадало раз за разом. Если бы противники были в одной весовой категории, то на этом дело скорее всего и закончилось. Но к несчастью для Малыша, разница между ними была слишком велика. Будучи намного выше и раза в полтора тяжелее, закаленный в боях Акела никак не хотел отключаться. Схватив «наездника» за-грудки, он попытался сбросить его с себя. Но тот, широко расставив ноги, удержался и продолжал «бомбардировку».
- Ах ты сучонок!
Тяжело дыша окровавленным ртом, Акела обхватил противника за шею и прижал к себе. Затем выгнул спину и сделал «мостик». Малыш оторвался от земли и вцепился в своего врага, не понимая, что происходит. В следующее мгновение волк резко рванулся всем телом и дерущиеся перекатились в сторону, поменявшись местами.
- Ну вот и все...
Акела всей массой навалился на соперника и уперся ему в горло локтем. - Вот так, гаденыш, вот так... - приговаривал он, надавливая изо всех сил. Малыш как мог сжимал шею, он попытался укусить душащую его руку, но это ему не удалось. В отчаянии он вцепился ногтями в спину врага, там, где задралась рубашка, и стал дико царапаться. - Вот тебе, гад, вот тебе! ...
Здоровяк зашипел. Несколько секунд он пытался терпеть, но не выдержал. - Ну все! - Резко оторвавшись от «кошки», он принялся молотить с обеих рук. Это уже действительно было «все». Мощные скулодробительные крюки окончательно сокрушили оборону Малыша. Впав в состояние «грогги», он обмяк и прекратил сопротивление.
- Сейчас ты сдохнешь!
Разъяренный, плюющийся кровью Акела уже почти не осознавал, что делает. Схватив беспомощного противника за горло, он принялся его душить. Перед глазами возникло усмехающееся лицо Шер-Хана. «А ты боялась...»
- Ты убил, и я убью! - думал он, все сильнее сжимая пальцы...

Глава 40

Малыш почувствовал, как сознание покидает его. Он уже перестал ощущать свое тело, глаза заволокла чернота. Искаженное злобой лицо врага нависло над ним, закрывая небо. - Неужто это все? Неужто все? ...
Вдруг страшная хватка ослабела. Оторвав одну руку от горла жертвы, Акела стал отбрасывать от себя нового противника.
- Ты, падла! Ах ты падла!
Он шипел от боли и, не желая прерывать смертельный захват, старался накоротке отделаться от налетевшей на него Наташи. Пришедшая в себя после серии жутких пощечин девушка вцепилась ему в волосы. Визжа в истерике, она со всех сил дергала голову парня в разные стороны. Волосы клочьями летели из под пальцев, руки срывались. Но она снова и снова фурией набрасывалась на врага, крича и плача от ненависти.
Наконец сильным ударом Акела отшвырнул девушку. - Стоять, курва! Щас я и тебя замочу! - Он снова вцепился в горло Малыша, собираясь закончить свое черное дело.
Наташа поднялась с земли. Шатаясь, она оглядывалась по сторонам. Вдруг на ее глаза попался какой-то старый полусгнивший сук, лежавший здесь еще с незапамятных времен. Схватив его за один конец, она с трудом вырвала тяжелую корягу из земли. Подбежав сзади к волку, занесла ее над головой.
- Получай, скотина!
Черная от грязи «дубина» обрушилась на спину Акелы. Уже дожимавший своего противника парень даже не понял, в чем дело. Ощутив довольно увесистую плюху, он вздрогнул и обернулся.
- Ты что?! Ну-ка брось быстро!

Предыдущая страница 30 Следующая страница


31 Ольга Левицкая

- Н-на тебе!!!
Коряга взметнулась и опустилась еще раз. Акела рыкнул и попытался уклониться. Но не успел. Удар деревяшки пришелся в аккурат над виском. С хрустом переломившись, половина гнилого сука пролетела дальше, едва не задев Малыша.
- О-о-о-х-х!
Акела «поплыл», застонав от боли. Его руки разжались, и он стал заваливаться на бок.
- Алеша! Алеша!
Стащив мычащего волка с безжизненного тела, Наташа наклонилась над Малышом и стала трясти его.
- Ты жив? Алешка! Милый! Проснись же!!!
Вспомнив висящий у них в классе плакат, Наташа обхватила ртом его разбитые губы и стала делать искусственное дыхание. Раз за разом вдувая воздух в неподвижные губы, она с ужасом думала, что уже слишком поздно.
- Ну же, ну! Не умирай, Алешенька! ...
Вдруг парень зашевелился и тихо застонал, закашлялся. Взвизгнув от радости, Наташа оторвалась от него. Счастливыми глазами она смотрела, как Малыш с каждой секундой все больше приходил в себя. Повернувшись на бок, он морщился от боли и растирал горло.
- Й-ы-ы-ы-х-х...
Наташа испуганно обернулась на звук. Она совсем и забыла про волка. Тот уже поднялся на карачки и тряс головой, пытаясь восстановиться. Вдруг он быстро отполз в сторону и истошно заорал, призывая на помощь соратников.
- Надо... ноги... делать... - с трудом произнес Малыш. Страшная резь в горле мешала ему говорить. Наташа согласно кивнула. - Пойдем скорее!
Подав парню руку, она помогла ему подняться. Акела злобно смотрел на них, не решаясь напасть. Он все еще никак не мог оклематься. - С-суки, бля, вот с-суки!
Не обращая внимания на ругань, они со всей возможной быстротой побежали прочь от места событий. Впрочем «бежали» - это было сильно сказано. Малыш шатался как пьяный. Обхватив его за пояс и забросив руку себе за шею, Наташа что было сил тащила парня вперед. Она плакала, понимая, что им так не убежать. Слишком еще было далеко до спасительной опушки. А сзади уже слышались крики волков, спешивших на помощь своему вожаку.
- Быстрее, Алеша, быстрее! Догонят ведь, - приговаривала она, таща вперед изнемогающего парня. Малыш вымученно улыбнулся.
- Сейчас спрячемся... вон туда... давай!
- Сюда что ли? - Наташа с сомнением смотрела на сплошную стену кустов. - Найдут ведь!
- Не найдут... пошли!
Свернув с тропы, они опустились на четвереньки и стали продираться сквозь заросли. Несмотря на хлещущие по лицу ветки, Малыш упорно лез вперед, пока не ощутил под руками пустоту. С вздохом облегчения он раздвинул помехи и нырнул в спасительную берлогу. Быстро перевернувшись, подал руку ползущей вслед Наташе. - Давай скорее! ...
Выбежавшие из-за поворота волки остановились как вкопанные, не веря своим глазам. Их вожак, непобедимый Акела, сидел на корточках, прислонившись спиной к сосне. Все его лицо было залито кровищей. Увидев своих, он с трудом поднялся, опираясь спиной о дерево. Сплюнув, обратился к пораженным друзьям:
- Чего так долго-то?
- Вот это да! Ни хрена себе! Это кто ж тебя так?
Волки переглядывались, не понимая, что же здесь такое произошло.
- Да мы слышали, как эта визжала. Думали, типа так и надо. Все по плану. А уж как ты заорал, мы сразу и рванули. Что тут было-то?
Акела не стал вдаваться в подробности. Не было времени на «базар».
- Короче, в темпе туда. Там эта сучка с Малышонком. Далеко не ушли, он на ногах не стоял. Ловите их, а я сейчас подойду. Давайте, пацаны, они недалеко...
Тесно прижавшись друг к другу, парень и девушка сидели в потайном убежище. Затаив дыхание, они слушали, как идет облава. Сначала волки всей кучей пробежали дальше, пытаясь настигнуть беглецов на тропе. Поняв, что те из леса не выходили, хищники вернулись обратно и встретили подошедшего Акелу. Тот почти успел очухаться и был вполне боеспособен.
- Там нету! Где-то здесь прячутся.
- Вот и зашибись. Щас найдем голубков. Давайте по одному. А я тут постою, посмотрю за дорогой.
Завыв от восторга перед охотой, волки ринулись прочесывать лес.
Замерев как мыши, беглецы слушали, как хрустят ветки под ногами врагов. Постоянно перекликаясь и матерясь, те бродили где-то совсем рядом, но никак не могли обнаружить секретную яму. Постепенно голоса стали удаляться, охотники углублялись все дальше в лесную чащу.
- Вот бляха муха! Да где ж они прячутся? Что за бардак?!
Голос Акелы раздался совсем рядом. Взбешенный парень бродил взад-вперед по тропинке, ожидая вестей от своих.
- Ну только найдите! - цедил он сквозь стиснутые зубы. - Только найдите! Сверну шею обоим на хрен. Прямо тут и закопаем. Пусть потом ищут!
Малыш вздрогнул и посмотрел на девушку. Та сидела, вся съежившись и дрожа. Осторожно подняв руку, он обнял Наташу за плечи и нежно прижал к себе. Она посмотрела на него глазами, полными слез. Ласково проведя пальцами по соленой щеке, Малыш приблизил лицо и чуть слышно шепнул на ухо:
- Все будет хорошо! ...

Глава 41

В столовой уже почти заканчивался ужин. Школьники доедали свои порции плова и начинали разливать чай из больших горячих чайников. Длинный ряд восьмиклассников заканчивал трапезу как и все остальные. Но обстановка здесь царила совсем не спокойная. Ребята и девчонки не отрывали глаз от разукрашенного синяками, распухшего лица Алешки Малышева. Склонившись над тарелкой, он молча ковырялся вилкой в плове, не обращая внимания на сочувствующие взгляды. Напряженную атмосферу усиливало отсутствие за столом Тереховой и, что самое удивительное, всей волчьей стаи в полном составе.
Вдруг раздались шаги, и в помещение вошли четверо школьных калифов. По залу пронесся возбужденный гул. Раскрыв рты, все пораженно уставились на Акелу. Зрелище было совершенно невероятным и просто не укладывалось в голове. Первый боец санаторки шествовал по залу, угрюмо глядя перед собой. Его голова была забинтована, под глазом светился здоровенный фингал. Кривясь разбитыми опухшими губами, он молча шел к своему месту, сопровождаемый изумленными взглядами. Окружившие его соратники злобно поглядывали на прекративших ужин ребят.
- Ну что хлебала раззявили? Ну-ка быстро отвернулись!
Все моментально уткнулись в тарелки. Похоже, что все только начинается...
Ольга Алексеевна подбежала к потрепанному гладиатору.
- Ампилов! Что с тобой случилось? Объясни пожалуйста!
- Да ничего. - Акела хмыкнул. - С дерева упал!
Не обращая больше внимания на растерянную воспиталку, волки уселись за стол и стали накладывать плов из кастрюли. Ольга Алексеевна только вздохнула и, махнув рукой, отошла от них. - Так тебе и надо! - подумала она.
Малыш отодвинул почти полную тарелку и потянулся за чаем. - Ух ты! - ребята в полном отпаде пялились на его забинтованную кисть. - Ну ты даешь! - всем сразу стало ясно, кто «приложил руку» к физиономии пахана. Это была сенсация! Самая настоящая бомба. Казалось невероятным, чтобы кто-то мог схлестнуться с самим Акелой и так уделать того. Фантастика! Акции Малыша мгновенно взлетели до небес. Со всех сторон на него летели восхищенные взгляды. Ребята присвистывали, качали головами и вовсю подмигивали герою. - Ну ты даешь, Алеха!
«Звери» молча поглощали ужин. Они даже не глядели в сторону «распоясавшихся рабов». Казалось, они были заняты какими-то своими, совершенно далекими мыслями. Сам Акела был так же непривычно задумчив и молчалив. Осторожно отправляя в рот ложки с пловом, он слегка покачивал головой и чему-то усмехался...

* * *

- Ты что, в самом деле Акелу заколбасил?
Полтора десятка восьмиклассников собрались после ужина на небольшом пятачке у спального корпуса. Плотным кольцом окружив Малыша, они просто требовали от него объяснений. Как он смог ЭТО сделать?! Ответ на этот вопрос был не просто ответом. Сама возможность того, что можно выстоять в бою против Хозяина будоражила мысли и внушала какую-то призрачную непонятную надежду.
Сам герой дня был в полной нерешительности. Малыш никак не мог определиться - что именно он расскажет ребятам. Еще тогда, в лесу, когда расдосадованные неудачными поисками «охотники» увели Акелу в лазарет, они с Наташей договорились не упоминать ее имя в этой истории. Девушка не хотела скандала. Ведь тогда обо всем будет доложено ее родителям. А они у нее совсем больные. Отец перенес уже три инфаркта, мать имела тяжелую форму гипертонии, ее давление постоянно зашкаливало за двести. И такая «новость» могла оказаться для них просто роковой.
- Ну как... в общем-то да. Пацаны, вы сами все видели. И его, и меня.
Ребята недовольно загудели. Они были абсолютно не удовлетворены такими объяснениями и жаждали подробностей.
- Ну как было-то? Давай, чего ты меньжушься-то? Здесь все свои.
Малыш обреченно вздохнул и принялся сочинять.
- Ну иду по лесу. Гляжу - Акела. Он стал наезжать снова. Ну, слово за слово, смахнулись. Я ему на шею прыгнул и повалил. Потом оседлал как коня и давай мочить по харе. Ну он тоже мне навесил неслабо. Здоровый бычара. Ну я его вообще капитально обработал. - Малыша уже вовсю понесло, он стал врать просто вдохновенно. - Короче, этот уже потух, видит что хана. И стал вопить своих на помощь. Те на турниках были. Ну я и слинял в темпе. Попинал только на прощание. Вот так примерно.
Шевчук озадаченно потер подбородок.
- Ни фига не понимаю. Леха, я же сам махался с ним. Уж я всяко не хуже тебя. Так там вообще глухо было. Все равно что с трактором бодаться, вообще голяк! Почему у тебя-то все так четко вышло?
Малыш тут же нашелся:
- Ну конечно, если по правилам, лоб в лоб, ясно он задавит. А если резко наскочить, и сразу в харю, тогда все проще будет. Он тоже не железный. Пробить можно.
- Ни фига себе! Ну и ну! - пацаны обалдело пялились на него и разводили руками. - Выходит, не такие уж они и страшные.
- Да конечно! Просто все ссали их. Они нас мочили, а мы только щечки подставляли.
- Не так страшен волк, как его малюют! ...
Ребята безудержно ликовали. Они с горящими глазами выкрикивали крамольные слова, толкались, хлопали друг дружку по плечу. Всех обуяло ощущение какой-то невиданной доселе свободы, каких-то неведомых возможностей. Казалось, что уже сброшено иго звериного рабства, ненавистной волчьей кабалы...

Глава 42

- О, как тут весело! Прямо кавээн какой-то. Разрешите вас «перебить»?
Пятеро шакалов незаметно подошли к старшакам. Гнусно ухмыляясь, они некоторое время слушали революционные речи. Затем решили вмешаться.
- Ну что замолчали-то? - Смира презрительно выпятил губу. - Нам так интересно!
- Принимайте гостей!
- Гы-гы-гы! ... - заржала шакалья свора.
Ребята недобро смотрели на наглецов. Вот еще мразь поганая! Ну ладно еще волки, так и эти холуи ведут себя будто основные. Да кабы не их хозяева, от этих козлов сейчас даже вони не осталось бы!
- Чего надо?
- Шоколада и мармелада, - прогнусавил Кадя. - Калим-бам-ба! На пятые-десятые, нам Малышонка сюда!
Все вытаращили глаза. - Так вот зачем они тут! - Смира подошел к Алешке.
- Пошли. Тебя Хозяин зовет.
- Это тебе он хозяин, а мне нет! Если надо - пусть сам приходит.
- Ты чо, не понял? Акела тебя ждет!
- Да хоть два Акелы! Пошел ты на фиг!
Малыш понимал, что с этого «свидания» он точно не вернется. Терять ему было нечего. Поэтому он решил упираться до последнего. На помощь однокашников Малыш не надеялся. Одно дело болтать, и совсем другое - реально проявиться.
- Так, понятно с вами. Значица сами идти не хочем?
- Да пошел ты!
Смира повернулся к своим.
- Хватай его, пацаны! Тащи засранца!
С радостным гоготом шакалы ринулись на Малыша. Схатив его за руки и за шею, они потащили упирающегося парня. Его товарищи дрожали от гнева, но никто не решался выступить первым. Малыш дергался и рвался, но врагов было слишком много. Зайдя спереди, Смира с размаху саданул его ногой в пах.
- Это чтоб ты не трепыхался!
Совершенно неожиданно вперед выступил Сеча. Вцепившись худющими руками в плечо Смиры, он попытался оттолкнуть его.
- Оставь его, ты, ТАБАКИ!!!
- Что ты сказал?! - У главшакала полезли глаза на лоб. - Ты кого назвал Табаки?! Ах ты, дистрофан вонючий! Да я тя щас урою навечно!
Размахнувшись, он со всей мочи залепил Чеботареву кулаком по лицу. Тщедушный Сеча отлетел назад и, споткнувшись, упал. Смира подскочил к нему и стал пинать ногами в бок.
- Ах ты тварь!
Взревев как медведь, Шевчук набросился на врага и буквально смял его серией яростных ударов. Все произошло в считанные секунды. Все обомлело уставились на корчащегося по земле Смиру. Шакалы замерли в растерянности. Они косились в сторону Кади, не зная, что делать дальше. Тот однако сам был в полном ступоре.
- Бей их!!! Мочи их, пацаны!
Шевчук кинулся на волчьих шестерок. Те отпустили пленника и стали вяло от него отмахиваться. Воспрявший духом Малыш тут же вступил в схватку. - Вперед, ребя! - к драке подключились Романэс и Филин. За ними уже всей толпой ринулись остальные.
- Бей гадов!!!

Началось столпотворение. Полностью деморализованные шакалы даже и не пытались отбиваться. Окруженные толпой разъяренных старшаков, они один за другим садились на корточки и закрывали лицо руками. Им приходилось настолько туго, что о каких-либо понтах не шло даже и речи. Все, что они еще могли, это визжать блажными голосами и просить пощады.
- Вы суки, бляди, ну-ка отпустили их! Щас все подохнете! Волки придут, все подохнете! Кровью захлебнетесь!!!
Оклемавшийся за время побоища Смира незаметно поднялся и, отбежав на безопасное расстояние, вопил во всю глотку. - Ну-ка быстро отпустили их! Быстро отпустили!!!
Один за другим ребята прекращали избиение и оборачивались в сторону беснующегося поодаль крикуна. Достать его не было никаких шансов. Ясно, что при первой же опасности шакалище пустится наутек. Прямиком к своим хозяевам. А дальше...
Азарт драки быстро проходил, уступая место нехорошим раздумьям. Что толку с этой победы? Они ничего не выиграли, абсолютно ничего. Главная боевая сила звериного войска по-прежнему в полном порядке и вот-вот обрушится на них всей своей неодолимой мощью. Ребята молча смотрели на орущего благим матом пацана.
Избитые в драбадан шакалы стали подниматься. Морщась и охая, они ковыляли к своему спасителю. Коляна даже пришлось поддерживать под руки. Никто им не препятствовал. Провожаемые злыми вглядами, они добрели до Смиры, и затем уже все вместе скрылись за углом школы.

Глава 43

- Да-а, пацаны, что-то мы увлеклись.
- Переборщили что-то.
- Не надо было так...
Боевой задор уже спал. Теперь ребята с ужасом представляли последствия. Всем было ясно, что кара окажется просто жесточайшей и запредельной. Достаточно было взглянуть на физию Акелы. Похоже, надвигалась новая «варфоломеевская ночь».
- Что, зассали уже? - Шевчук раздраженно смотрел на перетрусивших победителей. - Недолго же вас хватило. Чего вы бздите-то? Все нормально, вложили им за дело. Все путем, чего вы?
- А то ты не знаешь! - огрызнулся Кутьян. - Ты пургу не гони. С этими все ясно. Что дальше-то делать будем?
- А вот мы у Лехи спросим. Он сейчас в этом деле главный спец. Давай, Леха! - Шевчук подмигнул своему другу, подбадривая его. - Скажи слово веское!
Малыш уныло развел руками. Что он мог сказать ребятам? Он-то прекрасно знал, какой ценой досталась ему «победа». Да если б не Наташа, которая вытащила его с того света... - Эх, пацаны, пацаны, если б вы только знали! ...
Парень растерянно огляделся по сторонам. Отовсюду он видел встревоженные, испуганные глаза. Затаив дыхание, ребята слушали, что скажет победитель Акелы. Совершенно неожиданно Малыш понял, что именно он сейчас высший авторитет для этих пацанов. Именно его слов так ждут они, от него зависит, что они станут делать дальше.
- Ну что я вам скажу... Надо драться, пацаны! Хватит уже! Сколько можно?! Два года они над нами измывались, бибигоны вшивые! А мы только терпели. Хватит терпеть уже! ...
Видя загорающиеся надеждой лица друзей, Малыш окончательно разошелся. В голове зазвенели слова старого отшельника - «День Гнева настал!». Он ощущал себя тем самым римским центурионом, поднимающим свою маленькую армию в последний бой.
- Чего вы боитесь? У страха глаза большие. Они такие же, как и мы. Потяжелее только. Шакалы вообще говно. Я со всеми ими дрался. Ничего такого! Нас здесь человек пятнадцать. Неужто не справимся? Поймите, пацаны. Они же нас рабами считают! Если мы сейчас зассым, так на всю жизнь рабами и останемся. На всю жизнь! И в гроб рабами ляжем! Как вы не поймете?!
Ребята зашумели и стали возбужденно переговариваться. - А и в самом деле, чего им бояться? Хуже все равно не будет. Малыш прав, негоже закончить школу рабом! - Самым рьяным сторонником восстания был Олег Шевчук. Он давно мечтал об этом, и ему казалось, что желанный день «битвы с дураками» уже настал. Вне себя от радости, он вовсю горланил и горячо убеждал ребят поддержать Малыша.
- Вставайте, проклятьем заклейменные! Весь мир убогих и рабов! Затопчем зверье!
Впрочем, раздавались и осторожные голоса. Грузило очень сомневался в успехе предприятия.
- А помните, как тогда они весь восьмой заколбасили?
Малыш тут же возразил.
- Так тогда с ними Шер-Хан был. Без него они даже и не сунулись бы.
- Да они сами сейчас как четыре Шер-Хана. Фиг отличишь.
- Как да не как! Тот вообще был как гора железная. Где сядешь, там и слезешь. А эти хоть и здоровые, но не такие. Хватит тебе ссать! Прорвемся!
Шевчук захлопал в ладоши, призывая остановиться разошедшихся бунтарей.
- Ша, пацаны! Вопрос закрыли. Теперича надо обмусолить, как будем действовать. Времени-то мало уже. Скоро эти морды появятся. Надо решать, где и как встречать будем. Давайте, робя, в темпе надо гутарить!
Сплотившись вокруг своих заводил - Шевчука и Малышева - ребята начали с жаром обсуждать план «военной кампании» ...

* * *

Развалившись на скамейке у склада, волки поджидали своих верных холопов. Те задерживались, и это начинало не нравиться хозяевам. Уже темнело, и до конца вечернего часа оставалось совсем немного. Тянуть с этим делом было явно не фонтан. И тем более светиться.
- Ну так что, долбить его будем? Или может опускать?
Акела лениво нащелкивал пальцами. Лично ему было без разницы.
- И долбить, и опускать. Все по полной, - эхом отозвался Черныш.
Волки хмыкнули и переглянулись. Черныша можно даже и не спрашивать. Ему всегда все по полной. Белый забеспокоился:

Предыдущая страница 31 Следующая страница


Звериное царство 32

- Что-то эти долго не идут. Уж пора бы.
- Мне тоже поднадоело. Может, сами сходим?
- Еще пять минут, и идем. - подытожил Акела. - Да вон они, красавцы. Похоже, не обломилось...
Из-за угла бани появилась странная процессия. Ступая нетвердыми шагами, пошатываясь и поддерживая друг друга, пятеро шакалов медленно приближались к хозяйской скамейке. Дойдя до цели, они обессиленно повалились на травку. Волки, уже просекшие ситуацию, сочувственно смотрели на потрепанных пацанов. Смира, единственный из «засланцев», кто еще стоял на ногах, захлебываясь от злости и мата, рассказывал о «бунте».
Акела встал и со скрипом потянулся.
- Так, понятно все. Рабы восстали. И Спартак даже нашелся. Что ж, будем карать по полной. Ну что, братаны, повеселимся?
Волки хищно ощерились и стали потирать ладони.
- Вот и зашибись! Хоть развлечемся напоследок. А то что-то жить стало скучно.
Он повернулся к побитым шакалам.
- Ну что, орлы? Мстить будете?
Те аж зубами заскрипели от желания.
- Конечно! Само собой! Только дайте очухаться немного.
- Ладно. Даю вам десять минут. Отдыхайте. Потом двинемся потихоньку...

Глава 44

Подождав, пока ребята шумной гурьбой стали заваливаться в интернат, Индин незаметно отстал от них и притаился за углом. Затем быстро потрусил по направлению к столовой. Там рядом находилась штаб-квартира волчьей стаи, а также дровяной склад. Сев на скамейку, он принялся поджидать карательную экспедицию.
- Как же, спасибо! - думал он. - Стану я из-за этих козлов здоровья лишаться! На фиг надо! Тоже мне, герои долбаные! Да их порвут как тузик грелку и фамилии не спросят. Не, спасибочки! Я уже свое получил один раз, больше не надо... А этот, тоже мне! Акелу он завалил! Ага, так я и поверил! Да у него рука как у того нога. Завалишь его... пусть эти верят. А я не дурак!
Во время «шакальего побоища» Индин благоразумно стоял в сторонке. Он видел, как поднимается с земли поверженный Смира, но промолчал. Даже загородил его от пацанов, встав между ними. И теперь он надеялся, что все это будет зачтено, и он сумеет избежать участи остальных...
Наконец вдали показалась грозная процессия. Девять парней торопливо шли по асфальтовой дорожке, не обращая внимания на разбегающихся при их виде школьников. Впереди мерно вышагивали Хозяева, вслед за ними тянулась шакалья свита. Лица карателей были хмуры и сосредоточены.
- Ребята, это вы куда собрались? - окликнула их Ольга Алексеевна. Стоя во главе своей кучки примерных девочек, она с тревогой смотрела на необычный марш. - Что вы еще задумали?
Те даже не повернули головы.
- Спать ложимся, поздно уже, - буркнул на ходу Серый.
- А почему все вместе?
- А что, нельзя что ли?
Воспитательница поглядела на часы. - В общем-то да. Минуток через пять надо будеть заканчивать прогулку. Но все равно, что-то здесь не так...
- А это еще что за чучело?
Парни удивленно глядели на приближающуюся фигуру. Нелепо подпрыгивая и размахивая локтями от усердия, к ним спешил Вадя Индин. Подбежав, он с ходу выпалил страшную «военную тайну»:
- А они все драться хотят! Баррикаду делать будут. Наверху.
Волки вперились в него с неприятными усмешками. Белый обернулся к «подзащитным».
- Он тоже пинал?
- Да не, - подал голос Смира. - Рядом стоял просто.
- Ну, твое счастье, индюшатина. Так чего тебе надо-то?
- Братаны, он типа с нами хочет! - разразился смехом Черныш. - У нас ведь индюков некомплект!
- Ну? Ты что, к нам похачиваешь что ли?
Индин не знал, что и говорить. Видя такой холодный прием, он уже начинал жалеть о своем поступке. - И зачем сунулся? Лучше отсиделся бы где подальше...
- Ну... да... в общем... - лепетал он.
- Слушай сюда, урод! - вмешался Акела. Надменно глядя на перетрусившего Индюка, он продолжал: - Ты чего приполз? Дружбанов своих сдавать? Ты с ними всю жизнь обнимался, а теперь они как мусор? Ты что, гнида, думаешь, мы тебя к себе возьмем? Такую падаль! Вали отсюда, пока не пришибли! И свечку поставь, что все так закончилось!
Прожигаемый насквозь угрожающими глазами, Индин послушно закивал головой и забормотал. - Понял, все понял... Потихоньку, бочком он начал выбираться из опасной зоны. Шакалы с презрением смотрели на бывшую грозу санаторки. Совсем недавно хозяева оказали им высокую честь - позвали в свою будущую бригаду. И они уже вовсю представляли себя суровыми рекетирами, называя всех остальных бакланами и фраерами.
- Лови мандат! - Кадя с размаху залепил Индюку пинка прямо по толстой заднице. Тот лишь вздрогнул и ускорил шаг.
- Все, хорош, пацаны! Идти надо.
Акела снова повел на войну свою звериную команду.

* * *

На третьем этаже заканчивались последние приготовления. На «большом совете» было обговорено, что драться в открытую - совершенно бессмысленно. Расшвыряют как котят. К тому же немало ребят откровенно трусили, и при стычке могли попросту разбежаться. Поэтому Шевчук и Малышев как заправские полководцы решили взять врага измором.
Главной линией обороны должна была стать лестничная площадка на третьем этаже. Всего лестниц в спальном корпусе было две. Но одна из них сразу же отсекалась - при входе на третий этаж была дверь. Хоть она и не имела задвижки, но открывалась внутрь и вполне могла быть заблокирована. А вот другая лестница такой двери не имела, и именно там было решено стоять насмерть. Пропускать «зверей» на этаж было никак нельзя. Ибо тогда они снова, как в ту ночь, пошли бы из палаты в палату, и уже никто не смог бы их остановить.
Для усиления защиты место выхода лестницы на площадку было перегорожено. Использовали поставленную на бок кровать. Она аккуратно вписалась в обстановку, полностью перекрыв проем. В сочетании с тем, что атакующие будут вынуждены находиться намного ниже, все это давало неплохие шансы на успех. А главное - на узкой лестнице больше чем двоим было просто не развернуться.
- Ну, кажись все зойбитц, - щегольнул «немецким» словом Шевчук. Он удовлетворенно оглядывал баррикаду и столпившихся за ней ребят. - Пусть идут уже, встретим как надо.
- Ту дверь не выломят? - забеспокоился Малыш.
- Не, мы ее вообще враспор поставили. Шваброй в стену уперли - наглухо.
- Ну ладно тогда. - Он почесал в затылке. - А может вооружимся чем-нибудь? Вон табуретки возьмем, все легче будет.
Шевчук затряс головой:
- Не надо. Они тогда тоже что-нибудь достанут. Могут и перья вытащить. Нет желания на ножичках схлестнуться? Вот и у меня тоже.
- А так не вытащат что ли?
- Не думаю. Они же нас за говно держат. Решат, что и так, на шармака возьмут. Только хрен им в сумку! ...
Подошел Сеча. Он тоже собирался драться.
- А вот дежурная придет - что скажем? Ей же надо пройти.
- А мы ее и пустим, пожалуйста! А этих - хрен! Пусть ночуют где хотят.
- А вообще, пора бы им уже. Вон уж темно совсем.
- Не терпится что ли? Так ты...
Малыш не договорил. С улицы послышались леденящие душу звуки. Через раскрытые настежь окна рвался в здание отвратительный вой. Будто целая стая волков-людоедов пробралась из леса под стены школы и затянула свою жуткую песню.
- У-у-у-у... У-у-у-у...
Ребята съежились и дрожали, глядя друг на друга затравленными глазами. А волки выводили все новые и новые рулады - У-у-у-у...
Внезапно все закончилось. Было слышно, как хлопнула входная дверь, и заскрипели ступеньки той, дальней лестницы.
- Сейчас им там облом, - прошептал Малыш. - Тогда они через второй сюда.
- А чего ты шепчешь-то?
- Не знай, так просто.
Вдруг заревел Грузило. Захлебываясь от слез, он махал руками и тряс головой.
- Не могу я больше, не могу! Убьют они нас всех. Убьют!
К нему присоединились Диблов и Лева Фридман.
- Они же волки! Горло нам всем перегрызут и все!
Шевчук набросился на них. Схватив Грузилу за шиворот, он стал бешено трясти его.
- Ты что, Виталя?! Окстись! Они не волки! Они такие же, как и мы. Пацаны, да вы что? Это же просто психическая атака. «Чапаева» смотрели? Вот то же самое, просто на нервы давят. А вы и обосрались, как дети малые! Кончайте это фуфло, сейчас делом займемся.
Пристыженные ребята немного приободрились и подошли к «амбразуре». И как раз вовремя. На втором послышался топот многих ног, заскрипела лестница, и на площадку между этажами по двое стали выходить каратели. Останавливаясь перед последним пролетом, они задирали головы кверху и молча разглядывали «линию Маннергейма».

Глава 45

- Ни хера себе, укрепились, - процедил Черныш.
- Слышь, Акела! Они думают, это им поможет.
- Угу. Только зря они думают...
Плотно сомкнув ряды, защитники «крепости» готовились к вражескому штурму. Впереди, на острие обороны, стояли самые авторитетные ребята - Шевчук, Малыш, Кутьян и Филин. Остальные беспорядочной толпой подпирали их сзади. Колесов, Фридман и Сеча были оставлены на крайний случай.
- Эй вы, клоуны! - хохотнул Белый. - Пустите в теремок!
- Зверей не пускаем! - выкрикнул в ответ Шевчук.
- Да ты что? Типа мамка пришла, молочка принесла!
- А я мышка - норушка!
- А я лягуха - квакуха! ...
В зверином стане началось веселье. Волки изощрялись в остроумии, потешаясь над своими противниками. Они совершенно не воспринимали тех всерьез и не верили, что кто-то может оказать им реальное сопротивление. Шакалы тоже вовсю гыгыкали, тыкали пальцами в защитников баррикады и обзывали их козлами и клоунами.
- Ну все, хватит! - Акела выступил вперед. Сплюнув, он продолжал надменным тоном. - Эй вы там, наверху! Убирайте свою железку и на колени. Понятно? На колени, рабы! Может быть, останетесь живыми.
Ребята вспыхнули от такого унижения. Раздался возмущенный гул. - Да что же это такое?! Да их тут вообще за людей-то не считают! Совсем оборзело зверье поганое!
- Мы тебе не рабы! - Малыш с ненавистью глядел на забинтованного волчару. - Не рабы! Понял, ты, зубастый? Больше вас никто не боится! Кончилось ваше время! - Он не смог удержаться и добавил. - День Гнева настал!
- Чего там еще настал? - скривился Акела. - Совсем поехал что ли?
Шевчук радостно захлопал в ладоши.
- Вот точно! Молодец, Леха! День Гнева - вот это точно! Понял ты, волчина позорный? День Гнева наступил! Конец вашей власти! - И совершенно неожиданно для всех этот ярый фанат «Машины» громко затянул одноименную победную песню:
Сегодня самый лучший день
Пусть реют флаги над полками
Сегодня самый лучший день
Сегодня битва с дураками !!!
Шевчук показывал пальцем на ошарашенных волчищ. Послышался дружный хохот. Как ни велико было напряжение, ребята не смогли удержаться от смеха. Уж больно точно подходила песня к такому моменту. Звери сжали кулаки, их лица исказились. Раздался яростный выкрик Акелы:
- Умрите, суки!!!
Прыгая через две-три ступеньки, вся стая ринулась на приступ.
- А-а-а-а-а! ...
Оглушительный рев двух десятков глоток словно взорвал атмосферу. Добежав первыми до преграды, Акела и Черныш с ходу напрыгнули на защитников. Вцепившись в двоих зачинщиков мертвой хваткой, они стали бешено дергать тех и тащить вниз, пытаясь разорвать линию обороны. Сзади напирала орда дико орущих карателей. Рыча от нетерпения, Серый и Белый протискивались вперед, дабы поскорее принять участие в схватке.
- Бей их, ребя!!! Мочи дебилов!
Добрый десяток кулаков обрушился на головы атакующих. Ребята, не имея возможности как следует размахнуться, просто тыкали в оскаленные морды. Те почти не обращали внимания на удары и упорно пытались опрокинуть первый ряд.
Алешка почувствовал, что изнемогает. Обхватив за шею и плечо, Черныш мощными рывками раз за разом все сильнее наклонял его вперед. Перед глазами щерилось окровавленное, искаженное яростью лицо школьного садиста. - Сейчас, сейчас... Малыш с ужасом понял, что еще чуть-чуть, и он просто кувыркнется вниз. И никогда больше не поднимется.
- Пацаны, помогайте! Держи меня!!!
К счастью, призыв был услышан. Стоящие сзади ребята обхватили его за спину и что было сил стали тянуть к себе. Чувствуя, что добыча начинает ускользать, Черныш также позвал на помощь. Шакалы вцепились в него и потащили вниз. В какой-то миг Малышу показалось, что ему оторвут голову. Но уже в следующее мгновение железный захват врага сорвался с его шеи, и он выпрямился, едва не закричав от радости. Быстро взглянув вбок, он с облегчением убедился, что Акеле также не удалось «поиметь» Шевчука.
- Стоим, Олежа!
Тот, задыхаясь, подмигнул другу в ответ. Два других «панфиловца» - Кутьян и Филин - тоже были в полном порядке. - Стоим, ребя!
Секундная передышка закончилась. Взамен отвалившихся назад застрельщиков на штурм пошли Серый и Белый. Не мудрствуя лукаво, они просто затеяли обмен ударами. Имея колоссальное превосходство в «убойной силе», волки надеялись сломать противников, заставить их дрогнуть и попятиться. А уж тогда ...
На переднем крае началась настоящая рубка. Двоим тренированным бойцам-отморозкам противостояла сплоченная шеренга из четверых ребят. Второй ряд был уже вне зоны досягаемости. Рассвирепевшие волки остервенело перли на верхнюю ступеньку. Упираясь в проклятую кровать, они обрушивали на противников залп тяжелых ударов и снова откатывались назад под градом ответных плюх.
Защитникам приходилось туго. Хоть они и досыта навтыкали зверью, но слишком уж неравны были силы. Тренированные «качки» почти не реагировали на многочисленные попадания, а их собственные удары были очень, очень тяжелы. Рухнул на руки товарищей Кутьян, подкошенный мощной «двойкой» в челюсть. Его место тут же занял Шарков. Согнулся от боли Филин. Вскоре «поплыл» и Малыш. Словив тяжелейший аперкот Серого, он сразу перестал различать своих и чужих, обмяк и начал сползать вниз.
- Тащи Леху назад!
Место выбывшего бойца занял Романэс. Уже почти вся передняя линия поменялась, а волки будто двужильные продолжали оголтело идти на приступ...

Глава 46

- Остановитесь!!! Прекратить, немедленно прекратить!
Выбежав на лестницу, Алена Макаровна истерично потрясала кулачками. Вся дрожа от негодования, она требовала немедленного прекращения драки и грозила ее участникам всевозможными карами. Из-за ее спины осторожно выглядывали испуганные ребята.
- Вы все будете наказаны! Все до единого! Немедленно разойтись!
Штурм приостановился. Разукрашенные как картинки бойцы уставились на нее. Одни с досадой, другие с надеждой.
- Да пошла ты на х...! Уди отсюда! Уди на хер!
Вконец осатаневший Смира подступил к дежурной и конкретно послал на три буквы. - Иди гуляй! Чо те надо? - продолжал он наступать на обомлевшую тетку.
- Да как как ты смеешь со мной так разго...
- Чо, не поняла? Ща поймешь! - он с силой толкнул Алену в грудь. - Вали отсюда!
- Ох! Ох!
Струхнувшая воспиталка поняла, что ничего здесь не добъется и со словами «Вы пожалеете!» кинулась бежать вниз к изолятору. Там имелся телефон.
Серый с Белым вопросительно глядели на своего вожака. Тот сделал отмашку.
- Хорэ! Отбой пока. Так не покатит. По-другому будем...
Заполнившие лестницу нападающие снова спустились на площадку и стали тихо совещаться.
Наверху царила атмосфера тревожного ликования. Не принимавшие участия в драке ребята столпились вокруг «героев обороны». Те с заслуженной гордостью внимали восторгу друзей, вытирая кровь с разбитых губ и носов. Ребята вовсю праздновали свою первую победу, осыпая насмешками облажавшихся врагов.
- Что, не все так просто? Обломали зубки-то?
- Эй, Акела, поправь повязочку! А то головка заболит.
- Черныш, так сколько будет пятью пять? ...
Те не обращали внимания на обидные выкрики и продолжали «базар». Распаленные свободой слова ребята уже не могли остановиться и высказывали «зверью» все, что о них думали. Вдруг в стане врагов началось движение. Шакалы всей толпой побежали в ближайшую палату. Раздался грохот, и они появились снова, волоча еще одну кровать. Подтащив ее к площадке, стали разворачивать к последнему пролету. Волки тоже рьяно впряглись в дело.
Защитники цитадели уже поняли, что сейчас начнется новый, возможно последний штурм. Шутки сразу смолкли. Тревожными глазами они смотрели на грозные приготовления. Видя, как копошатся их враги, разворачивая застрявшую дурынду, пацаны осознавали, что до сих пор были просто цветочки. Ягодки сейчас появятся... Вдруг снова раздалось бравурное пение Шевчука.
Сегодня самый лучший день!

Предыдущая страница 32 Следующая страница


33 Ольга Левицкая

Пусть реют флаги над полками...
Ребята смотрели друг на друга горящими от боевого задора глазами. Один за другим они начинали подтягивать знаменитую «Битву».
Как много лет любой из нас
От них терпел и боль и муки
Но вышло время - пробил час
И мы себе развяжем руки...
Нападающие уже выставили свой «таран» на исходную позицию и теперь занимали места по его краям, готовясь к приступу. А сверху дружным хором гремела вещая песнь победы.
Друзьям раздайте по ружью
Ведь храбрецы средь них найдутся
Друзьям раздайте по ружью
И дураки переведутся !!!
- Поехали! - скомандовал Акела. Истошно заорав, карательная команда рванула наверх. Первый удар тарана был неточен. Нападающие взяли слишком низко, и ножки кровати зацепились за железную раму барьера. Раздался громкий удар. Таран остановился. - Назад, назад! - Безудержно матерясь, «черепаха» стала отходить на исходную позицию. Тем временем защитники также вернули на место свою отброшенную баррикаду.
- Давай!!!
Задрав нос кровати как можно выше, звери снова пошли на приступ. На этот раз все получилось как надо. Увидев несущуюся на них железяку, ребята отшатнулись. И передняя часть тарана с разгону въехала под самый потолок. - Майна! - кровать с грохотом и лязгом опустилась вниз, зацепившись ножками за железо. Еще раз дернулась, будто живая, и встала намертво.
- А-а-а-а! ... - злорадно завыла осадная армия. Теперь имелся самый настоящий мост в стан «мудрецов». Все, их песенка спета.
- Мочи их! Зиг хайль!!!
Опередив всех, Черныш словно обезьяна взлетел на самый верх. Вслед за ним уже карабкались остальные бойцы. Шакалов пока оставили внизу - придерживать кровать.
Сплотившись плечом к плечу, ребята молча смотрели, как надвигается на них авангард вражьей армии. Все понимали, что именно сейчас и начнется самое главное сражение в их жизни. Битва, в которой проигравшим не будет пощады...

* * *

Приняв вызов из лесной школы, дежурный по «ноль-два» схватился за голову. - Твою мать! Опять там заварушка. Да что у них там такое?! Сроду тихо было, а тут... - Немного поразмыслив, он решительно щелкнув тумблером на пульте.
- Володя, давай наряд ОМОНа в санаторно-лесную. Буза там крупная.
- ОМОН в школу?! Да ты что, шутишь?
- Какие на хрен шутки! В этой лесной такие грибочки растут - одним ударом замочить могут. Забыл что ли? Сказали, очень большая драка. Так что давай, срочно туда ребят. А я в «скорую» буду звонить, наверняка понадобится.

Глава 47

- В-в-а-а-а!!!
С яростным воплем Черныш сиганул сверху прямо на плотную толпу «ожидавших» его ребят. Мгновенно возникла куча-мала. Принявшие на себя бросок ребята попятились, не в силах удержать тяжеленный «гостинец». Со всех сторон на него посыпались беспорядочные удары, впрочем несильные, поскольку не было возможности как следует прицелиться. А сверху продолжали напрыгивать нападающие. Почти пятипудовый Акела, оттолкнувшись от спинки кровати, бросился на помощь товарищу. За ним тут же последовали и остальные двое волчар. Бросив держать рукотворный мостик, шакалы тоже принялись взбираться наверх.
Сплоченная рать защитников быстро развалилась на составляющие. Чуть ли не половина ребят оказалась на полу, не устояв под натиском обрушившихся тел. Остальные дружно вцепились в волков, облепив их словно пчелы. Началась самая ожесточенная драка. Двое нападающих сумели как-то удержаться на ногах. И теперь они, со всех сторон окруженные врагами, с невероятной скоростью и силой разбрасывали сокрушительные тычки. Сам ихний вожак на пару с Серым катались по полу, пытаясь стряхнуть с себя целую гроздь орущих и визжащих пацанов.
- На тебе, гад! На тебе!
Вцепившись в шею Акелы, Малыш свободной рукой без устали молотил того по ребрам. Вместе с Шарковым и Боковым они единой кучей навалились на волка и прижали к полу. Стоящий рядом Сеча как мог помогал им, вцепившись врагу в волосы. Акела бешено рвался и дергался, отшвыривая от себя пацанов. Но те держали его мертвой хваткой и не давали подняться. Рядом так же неистово бился с численно превосходящим противником Серый.
Какой-то момент казалось, что исход сражения будет неясен. Но тут поперла новая рать. Дико вопя, шакалы остервенело лезли в бой. Они переваливали через баррикаду и с ходу бросались на помощь своим хозяевам. Конечно, они накак не могли сравниться с теми по боевой мощи. Но в почти равном бою явились тем самым грузом, который склонил чашу весов.
Шарков заверещал от боли и откинулся назад. Подбежавший сзади Ромыч рванул его лицо ногтями. Полуослепший, залитый кровью парень на карачках пополз прочь.
- Ты что делаешь, козел?! - заорал на шакала Боков и тут же захлебнулся. Кадя обхватил его за горло и опрокинул на спину. Отшвырнув Малыша в сторону, Акела наконец поднялся на ноги. Дыша как паровоз, он смахнул кровь с лица.
- Отлично, месите их!
Ударив Бокова ногой в живот и показав кулак остальным, он бросился на помощь Серому.
Битва все еще была в разгаре, но инициатива все больше переходила к атакующим. Один за другим валились на пол их противники, не в силах выдержать убойных ударов. Шевчук, Грузило и Филин плечом к плечу бились против Белого. Несмотря на всю свою ярость и отвагу, им не удалось сразу завалить волка. Тот был слишком силен и крепок. И теперь, когда в драку вступил еще и Смира, шансы на успех стали просто призрачны. Рядом уже поднимался с пола Черныш. Его-то как раз умудрились все же повалить, но подоспевшие на помощь Колян и Артем сумели выправить положение.
Все меньше и меньше защитников оставалось на ногах. Обе стороны почти сравнялись числом и дрались один на один. «Звери» уже однозначно передавливали. Всем стало ясно, что развязка не за горами. Сбитые с ног ребята потихоньку отползали подальше и крались к запасному выходу...

* * *

Громко завывая сиреной, в школьные ворота вкатился темно-синий «Уазик». На всех парах он помчался по асфальтовой дорожке прямо к эпицентру событий. Следом за ним, рыча мощным мотором, на территорию въехал автобус с ОМОНом. У поворота на школьный «проспект» он остановился. Из дверей высыпали крепкие парни в камуфляже. По приказу командира они бросились бежать за светящимися в темноте огоньками «Уазика».
- Сюда, сюда! - Алена Макаровна вместе фельдшером махали руками, указывая путь. - Сразу направо, до лестницы и вверх. Скорее только! Что ж вас мало-то как? ...
Из окон третьего этажа рвался наружу оглушительный рев сражения. Четверо милиционеров, выскочив из машины, кинулись к зданию. У самого входа они едва не столкнулись с кучкой перепуганных пацанов. Утирая разбитые в кровь лица, они показывали руками на лестницу. - Скорей, скорей! Там открыто.
Менты рванули наверх. Вихрем пронесясь по интернату, они одновременно выскочили на место схватки. Там уже все подходило к концу. По всей площадке лежали окровавленные тела. А над ними бесчинствовали разъяренные победители. Сами перемазанные чуть ли не с ног до головы, шакалы осатанело пинали и топтали беспомощных ребят. Колян и Смира сидели на заднице, прислонившись к перилам и терли ладонями головы.
Лишь в одном месте еще бурлило сопротивление. Забившись в угол, Шевчук, Малыш и Филин из последних сил отбивались от троих волков. Те не спеша, технично обрабатывали обреченных ребят, растягивая удовольствие. Сильно потрепанный Серый стоял, опершись о стену, и восстанавливал дыхание.
- Всем стоять! Милиция! Кончай бузу!
Служивые стали хватать шакалов и оттаскивать в коридор. Те дико вопили, брыкались и всячески пытались вырваться, поливая ментов трехэтажным матом. Обернувшиеся на шум волки поняли, что все вот-вот закончится. - Дави их, кончай цедить! - прорычал Акела. Ринувшись вперед, они накрыли противников последним градом. Еле стоящие на ногах ребята были погребены под этим диким натиском. Не имея никакой возможности отбиться, они закрыли головы руками и просто стояли, содрогаясь от ударов.
- Стоять! Стоять! Ах вы гады!
На площадку уже выбегали омоновцы. Они с ходу набрасывались на бушующих волчищ, заламывали им руки и валили на пол. Те бешено сопротивлялись, выворачивались, пытались ударить. Но задавленные превосходящим противником, вскоре были вынуждены уткнуться «мордой в асфальт».
- Кошмар, кошмар какой! Господи, и за что нам все это?! И когда это кончится?
Выбежавшая на площадку Алена громко причитала, с ужасом глядя на картину побоища.
- Так, что с этими делать будем? - обратился к ней командир отряда.
- Забирайте их отсюда! - закричала в истерике воспиталка. - Забирайте эту мразь куда хотите! Только чтобы их духа тут не было! И этих, этих тоже, - она указывала пальцем на сидящих у перил шакалов. - Всех этих выродков забирайте! Всех до единого. Это бандиты настоящие. Их судить надо!
- Так, понятно. Пошли, ребята. Тащите этих бойцов. Там разберемся.
Омоновцы стали поднимать с пола распластанных зверей и выволакивать их в коридор. Те больше не сопротивлялись и лишь угрюмо глядели перед собой, бормоча угрозы. На прощание Акела обернулся к Малышу:
- Мы еще встретимся, сучонок!
- Ты мне еще поговори! - толкнул его в бок дюжий омоновец. - Быстро пошел! Тайсон хренов...
Когда захлопнулась входная дверь, наступило короткое затишье. Два милиционера в коридоре о чем-то беседовали с расстроенной Аленой и составляли протокол. Фельдшерица без устали хлопотала над израненными ребятами, ожидая приезда «скорой». Один за другим они поднимались с пола и пошатываясь брели к своим палатам. Со второго этажа повыползали младшие пацаны. Пыхтя от усилий, они стали потихоньку разбирать осадные нагромождения.
Три последних уцелевших воина бессильно сползли на корточки. На них буквально не было живого места. Тяжело дыша и морщась от боли по всему телу, ребята медленно приходили в себя. Шевчук обнял своих соратников. Шлепнув Малыша по плечу, он улыбнулся разбитыми губами и тихо запел, с трудом выговаривая слова:
Когда последний враг упал
Труба победу проиграла
Лишь в этот миг я осознал
Насколько нас осталось мало...

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора (Страница 1)
  • Часть первая
    Возвращение тигра     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 1)
    • Глава 6 (Страница 1)
    • Глава 7 (Страница 2)
    • Глава 8 (Страница 2)
    • Глава 9 (Страница 2)
    • Глава 10 (Страница 3)
    • Глава 11 (Страница 3)
    • Глава 12 (Страница 3)
    • Глава 13 (Страница 4)
    • Глава 14 (Страница 4)
    • Глава 15 (Страница 4)
    • Глава 16 (Страница 4)
    • Глава 17 (Страница 5)
    • Глава 18 (Страница 5)
    • Глава 19 (Страница 5)
    • Глава 20 (Страница 5)
    • Глава 21 (Страница 6)
    • Глава 22 (Страница 6)
    • Глава 23 (Страница 6)
    • Глава 24 (Страница 6)
    • Глава 25 (Страница 7)
    • Глава 26 (Страница 7)
    • Глава 27 (Страница 7)
    • Глава 28 (Страница 8)
    • Глава 29 (Страница 8)
    • Глава 30 (Страница 9)
    • Глава 31 (Страница 9)
    • Глава 32 (Страница 10)
    • Глава 33 (Страница 10)
    • Глава 34 (Страница 10)
    • Глава 35 (Страница 10)
    • Глава 36 (Страница 11)
    • Глава 37 (Страница 11)
    • Глава 38 (Страница 11)
    • Глава 39 (Страница 11)
    • Глава 40 (Страница 12)
    • Глава 41 (Страница 12)
    • Глава 42 (Страница 12)
    • Глава 43 (Страница 12)
    • Глава 44 (Страница 13)
    • Глава 45 (Страница 13)
    • Глава 46 (Страница 13)
    • Глава 47 (Страница 14)
    • Глава 48 (Страница 14)
    • Глава 49 (Страница 15)
    • Глава 50 (Страница 15)
    • Глава 51 (Страница 15)
    • Глава 52 (Страница 16)
  • Часть вторая
    Волки     (Страница 16)
    • Глава 1 (Страница 16)
    • Глава 2 (Страница 17)
    • Глава 3 (Страница 17)
    • Глава 4 (Страница 17)
    • Глава 5 (Страница 18)
    • Глава 6 (Страница 18)
    • Глава 7 (Страница 18)
    • Глава 8 (Страница 19)
    • Глава 9 (Страница 19)
    • Глава 10 (Страница 19)
    • Глава 11 (Страница 20)
    • Глава 12 (Страница 20)
    • Глава 13 (Страница 20)
    • Глава 14 (Страница 21)
    • Глава 15 (Страница 21)
    • Глава 16 (Страница 21)
    • Глава 17 (Страница 21)
    • Глава 18 (Страница 22)
    • Глава 19 (Страница 22)
    • Глава 20 (Страница 22)
    • Глава 21 (Страница 23)
    • Глава 22 (Страница 23)
    • Глава 23 (Страница 24)
    • Глава 24 (Страница 24)
    • Глава 25 (Страница 25)
    • Глава 26 (Страница 25)
    • Глава 27 (Страница 25)
    • Глава 28 (Страница 26)
    • Глава 29 (Страница 26)
    • Глава 30 (Страница 26)
    • Глава 31 (Страница 27)
    • Глава 32 (Страница 27)
    • Глава 33 (Страница 28)
    • Глава 34 (Страница 28)
    • Глава 35 (Страница 28)
    • Глава 36 (Страница 29)
    • Глава 37 (Страница 29)
    • Глава 38 (Страница 30)
    • Глава 39 (Страница 30)
    • Глава 40 (Страница 30)
    • Глава 41 (Страница 31)
    • Глава 42 (Страница 31)
    • Глава 43 (Страница 31)
    • Глава 44 (Страница 32)
    • Глава 45 (Страница 32)
    • Глава 46 (Страница 32)
    • Глава 47 (Страница 33)


Ольга Левицкая

Звериное царство

Цикл: "День гнева" - 1

 Читать книгу

Аннотация

День Гнева — чтиво не для слабонервных. Роман основан на реальных фактах и состоит из двух частей. Первая посвящена 14 летним. Она о жутких, запредельных событиях, случившихся в одной из санаторных школ конца 80 х. Во второй части показаны непростые судьбы главных героев в 90х. Политика и бизнес, криминал и борьба с ним, служебные войны. Жесткая, подчас жестокая натура, реальная жизнь без всяких прикрас. Уж простите меня, любители релакса! Это не для вас...
Возрастное ограничение +16

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Левицкая - Биография

Ольга Левицкая

На основную страницу

Биография

- Глупая я, наверное. Потому что до сих пор искренне верю, что писать книгу надо так, чтобы дрожь брала, эмоции хлестали через край. Чтоб смеяться и плакать, любить и ненавидеть... К сожалению, сейчас это неактуально. Унижаться не желаю. Публикую сама кое-что из своих текстов. Надеюсь, вам понравится... - Ольга Левицкая -