Ольга Левицкая - Год 2004 й

1 Ольга Левицкая

Пролог

- Бац!
Большущий снежок громко шлепнулся о закрытое окно. Затем еще один. И вдруг целый град снежной картечи обрушился на мутные окошки пустующего склада. Пестрая стайка детворы через заборчик весело обстреливала «цель» - серое полуподвальное здание на окраине города. Когда-то здесь располагался склад материалов местной лесопилки и вовсю кипела жизнь. Но вот уже больше года как фирма разорилась. Или проворовалась - кто ж его знает? И теперь на всей территории остался только один работник - вечно пьяный сторож Михалыч. Дед-пенсионер быстро стал излюбленным объектом «развлечения» местной пацанвы. И сейчас малолетние снайперы лихо бомбардировали окна его каптерки, с нетерпеньем ожидая момента, когда разъяренный дедок выбежит разбираться на улицу. И вот тогда начнется самая потеха. Ушлые ребятишки заранее готовили целую кучу снежков и складывали их под рукой. И когда Михалыч с воплями и проклятиями появлялся на пороге, на него обрушивался такой жуткий ураган, что его просто сметало с ног и вносило туда, откуда он только что вышел.
Но сегодня сторож почему-то не появлялся. Это было странно. «Обстрел» длился уже долго, а упрямый дедок упорно не подавал признаков жизни, даже в окно не стучал. Маленькие зарешеченные оконца склада по-прежнему молча и уныло смотрели в черноту зимнего вечера…
Колян встал с продавленного топчана и подошел к окошку. Осторожно приоткрыл тряпку, служившую у Михалыча занавеской, и стал всматриваться в темноту. Пощурившись некоторое время, он чертыхнулся и задернул шторку.
- Во козел старый! Развел паутину, урод!
Он стал стряхивать с лица налипшую гадость. Вечно ему не везет! Вот и теперь в глаз попала какая-то дрянь, никак не проморгаешься.
- Ну, что там?
- Да эти, щенки, снегом кидаются. Во уроды! Передавил бы всех!
- Ничего, подрастут - передавим!
Вся компания за столом дружно заржала. Их было шесть человек. Шесть здоровенных накачанных парней в кожаных куртках. Не нужно было сильно напрягаться, чтобы понять их социальную принадлежность. Бандиты. В полумраке комнаты казалось, что они все одинаковые, как близнецы. Короткие стрижки, мощные шеи, квадратные плечи. И лица - тупые и неподвижные, как у манекенов. Даже когда они смеялись, возникало ощущение, что они только притворяются. А на самом деле смеется кто-то другой, у них за спиной.
- А если они стекло бахнут?
- Да ладно, не парься. Уже скоро приедут. - Джеф с силой потянулся, заскрипев суставами, и встал из-за стола. Почесав бритый затылок, он приказал: - Так, хватит жрать! Убирайте поляну - чтоб чисто было. И три стула вот сюда, к стенке. Жерех, протри их, чтоб ни крохи, ни пыли!
Посмотрев, как закипела работа, старшой довольно кивнул и направился в соседнюю комнату. Толкнув хилую дверцу, он вошел внутрь и остановился, вглядываясь.
Комната представляла собой совершенно жуткое зрелище. Было ощущение, что здесь находилась самая настоящая скотобойня, какая-то страшная мясорубка. Все в ней - пол, стены и даже потолок - было забрызгано кровью. В темноте кровь проступала черными пятнами, словно какой-то безумный декоратор дал себе волю оторваться в своих причудливых фантазиях. Макс включил фонарик и направил его на людей, лежавших вповалку у стены. Пятеро голых мужчин, связанных по рукам и ногам, с ужасом смотрели на него. Рты у них были заклеены скотчем, и все они были прикованы наручниками к отопительной трубе, проходящей через всю стену. В другом углу лежал маленький старичок. Он не был связан и не был прикован. Он был мертв.
Бандит подошел к жертвам, присел на корточки и стал разглядывать, светя фонариком. Почти все они были взрослыми мужчинами, за исключением одного, почти мальчишки. Ярко выраженные «лица кавказской национальности». Тела троих были изукрашены замысловатыми татуировками. Еще два дня назад это были крутые парни, уверенные в себе и не боявшиеся ни бога, ни черта. Их было почти сорок человек - кавказское братство, державшее под контролем все рынки заречной части города. Они убивали, грабили и насиловали, и казалось, что так будет всегда. А сейчас их осталось только пять человек - головка банды, бригадиры. Все рядовые быки уже были мертвы. И смерть их была страшной. Убийцы знали только один способ - отрезать голову врага. И только вживую. И медленно, очень медленно. Это был их фирменный стиль.
Но те, кто сейчас валялись на грязном полу кладовки, не считали, что им повезло. Вот уже двое суток их непрерывно истязали и мучили, подвергая самым изуверским пыткам. Бригада палачей действовала как на конвейере. Одни работали, другие отдыхали. Когда жертвы теряли сознание, их приводили в чувство нашатырем и продолжали пытать. Страшные раны и ожоги покрывали их тела. Лица превратились в кровавые бесформенные маски. По всей комнате валялись отрубленные пальцы. Люди уже давно перешагнули тот порог боли, до которого еще возможно сопротивляться, и теперь мечтали только об одном - о смерти, все равно какой…
Джеф продолжал разглядывать дело рук своих, как вдруг в кармане зазвонил мобильник. Он мгновенно выхватил его и приложил к уху.
- Ага, понял! У меня все тип-топ. Жду. - Быстро поднявшись, он вернулся к своим. - Так, братва: начальство на подходе! Тащи козлов сюда - там тесно. Двое спеклись, дайте им нюхнуть. И быстро, быстро!
Бандиты бросились к кавказцам и стали отстегивать их от батареи. В темноте и тесноте, толкаясь и матерясь вполголоса, они за ноги выволакивали изувеченные тела и раскладывали их в большой комнате, прямо перед тремя стульями.
- Ровнее ложьте, ровнее, чтоб красиво было! Мордой сюда! - Джеф командовал, словно заправский режиссер. - Ты чо, Колян, больной что ли? Куда хрыча тащищь?
Грузный Колян, который все еще никак не мог проморгаться, слезящимися глазами посмотрел вниз. На полу лежало маленькое тщедушное тело ни в чем неповинного старичка-сторожа. Его седая голова была неестественно откинута вбок, сухие старческие руки сжаты в кулачки, в глазах застыло выражение предсмертного ужаса.
- Да, попал дедок под раздачу… Ладно, все равно бы коньки отбросил. - И он поволок тело обратно…
Заброшенная дорога вдруг оживилась. Вдалеке показались огоньки светящихся фар. Они стали быстро приближаться, раздался гул мощных моторов, из темноты появились очертания машин. Уставшие ждать сторожа мальчишки, раскрыв рот, наблюдали, как к воротам склада один за другим подъезжали три огромных джипа с затемненными стеклами. Спустя мгновение вся ватага бросилась врассыпную.
К остановившимся машинам уже выбегал Джеф. На его доселе непроницаемом лице теперь была печать высшей степени озабоченности. Он сделал знак ОКЕЙ, из двух машин стали выходить бандиты. Собственно, они не выходили, а просто выскакивали. Все происходило очень быстро и слаженно. Двое сразу же прошли внутрь, несколько человек заняли позиции по периметру, остальные бросились к третьей, бронированной машине - открывать дверцы. Дальше все происходило как при замедленной съемке.
Медленно, рука за рукой, нога за ногой, из джипа вылезли трое гориллоподобных амбалов. К ним тут же подбежал Джеф, и стал скороговоркой докладывать ситуацию на складе. Хозяева слушали с непроницаемыми лицами, изредка обмениваясь короткими фразами. Телохранители стояли чуть поодаль, готовые броситься на любое шевеление в кустах. Наконец, один из боссов, видимо старший, кивнул, и все направились к двери.
Пройдя по небольшому коридору, вдоль которого уже выстроилась охрана, процессия вошла в комнату несчастного сторожа. Там уже предупредительно был включен свет, и все готово к приему высоких гостей. Бандиты, старые и вновь прибывшие, выстроились вдоль стен. С трудом протиснувшись через узкую дверь, хозяева остановились.
- Ничего себе натюрморт…
По комнате веером лежали пятеро голых кавказцев. Уложены они были «по лежке смирно», очень ровно и аккуратно. Приведенные в сознание нашатырем, они затравленно смотрели на своих палачей, понимая, что конец уже близок.
Бандиты уселись на стулья, которые жалобно заскрипели под неподъемным весом. Старший впился взглядом в кавказца, лежащего посередине и медленно процедил:
- Ну что, Мамед, Ю ОКЕЙ?
- Ю ОЛРАЙТ? - усмехнулся другой авторитет.
Голый человек вдруг оживился. Его тело страшно выгнулось, руки рвали наручники в последней попытке освободиться. Он вытаращил глаза и застонал, замычал в бессильной муке, пытаясь что-то сказать.
- Он что-то хочет?
- Неясно. Джеф, помоги ему!
Ухмыляющийся от удовольствия бандит взял со стола тесак и подошел к жертве. Глаза кавказца готовы были выскочить из орбит. Он хрипел, из под скотча показалась пена. Палач взмахнул ножом и одним движением перерезал ему горло от уха до уха. Затем быстро сорвал скотч и отскочил, чтобы не попасть под кровавый поток.
Мужчина бился в пресмертных конвульсиях. Он раскрывал и закрывал рот, пытаясь вдохнуть воздух, который ему уже был не нужен.
- Чего он буровит?
- Неясно.
- Во чурка нерусская…
Они вроде бы шутили, глядя на агонию врага, но на их лицах не было и тени улыбки. Застывшие жестокие маски, упивающиеся кровавым зрелищем.
Наконец кавказец в последний раз дернулся и испустил дух. Трое бандитов встали со стульев. Казалось, что они составляют какой-то триединый организм. Настолько все делали синхронно и слаженно, словно понимали друг друга без слов.
- Ладно, пошли. Джеф, работай!
- Только медленно и печально, понял?
Штатный палач молча поднял руку к виску и отдал честь по-американски…
Когда дверь за Хозяевами закрылась, Джеф и все его пятеро подручных облегченно вздохнули, заулыбались.
- Ф-фу, пронесло! Достаем поляну!
Стол снова быстро заполнился водкой и закуской. Бандиты расселись кто на чем и стали наполнять стаканы. Оставшиеся в живых пленники со страхом смотрели на них с пола.
- Ну что, вздрогнем!
Водка после пережитых волнений пошла на ура.
- Так, коллеги, давай за дело. Через час будет труповозка. Работаем.
Все встали и пошли разбирать разложенные в углу тесаки. У каждого палача был свой личный, проверенный и опробованный многократно нож. Взять чужой считалось плохой приметой, а эти парни были очень суеверны…

Часть первая
Малыш

Глава 1

Тогда, в далеком 96-м году, когда я только основал свою фирму, мне даже и в голову не могло прийти, с какими трудностями придется столкнуться. Называлась она «Веста» и занималась компьютерным сервисом и торговлей. Я всегда увлекался компьютерами. Причем не только играл в игрушки. Я обожал их разбирать и собирать, возиться со всякими платами, микросхемами и всевозможными аксессуарами. Со временем я стал опытным «железячником». И по окончанию ВУЗа не пошел по специальности инженером, а устроился в ООО «Компьютерра». Собственно, подобным образом поступили девяносто процентов моих сокурсников. Шел 1995-й год. Эпоха тотального распределения уже прошла, а учили все еще по-старому, чуть ли не по Марксу. И высшее образование годилось только для закоса от армии да для престижных корочек.
Проработав годик и набравшись опыта, я, будучи уже старшим менеджером, решил основать свое собственное дело. Назанимав денег у знакомых и родственников и залезнув по уши в долги, зарегистрировал фирму с красивым греческим именем.
Поначалу все было просто ужасно. Я разрывался под градом обрушившихся на меня проблем. Спал по пять часов в сутки. Государство навалилось на меня всей мощью необъятного фискального аппарата. Проверки и комиссии сменяли одна другую, бесконечные инспекции всяких «пожарников» съедали мое время и деньги. И конечно же, рэкет. Ну как без него! Платили все и всем. Меня уже трясло при одном виде этих бритых отморозков с тупыми мордами.
Тогда было смутное время, эпоха бандитского беспредела. Крупные группировки в нашем городе только начинали формироваться, и территория еще не была поделена. Вообще, в других крупных городах этот «важный процесс» уже давно завершился. Но Приволжск всегда считался «ментовским» городом. Местные органы неплохо контролировали обстановку и по мере сил не допускали роста мафиозных структур.
Поэтому рекетом занимались все кому не лень. Любая кучка подростков, одев кожаные куртяки и «Адидасы» мнила себя местной крышей и требовала соответствующего уважения. Доходило до курьезов. Однажды ко мне ТРИ раза за день приходили «новые хозяева» и требовали бабло за защиту. Все это было бы смешно, если бы не было так грустно. Несмотря на сопливый возраст, эти ребятки во всем пытались подражать взрослым и были очень опасны. Им ничего не стоило подкараулить человека в подъезде и ударить молотком по голове. Или ножом. Не очень веселый выбор. Поэтому положение было просто невыносимым. Я уже подумывал закрывать свою контору, когда один знакомый фирмач посоветовал обратиться к некоему авторитету по кличке Борман. Он сам крышевался у того, и утверждал, что это самый лучший вариант.
Знакомый дал мне адресок. Оказалось, что Борман - неоднократно сиделый уголовник, держал в соседнем квартале точку - ЧП с оригинальным названием «Гладиолус». Чем оно занималось - тайна, покрытая мраком. Но мне это было неинтересно. Войдя в помещение с цветочным названием, находящееся на втором этаже какого-то салона красоты, я обнаружил троих парней, явно криминального типа. Они сидели за столом и резались в карты. Похоже, в буру. Игроки удивленно повернулись в мою сторону:
- Те чо, мужик?
Я замялся, не зная, как сказать.
- Я - Малышев. Мне это… начальника.
- Какого еще начальника? Ты куда пришел?
Разговор стал принимать нехороший оттенок. Я решил действовать напрямую и конкретно заявил:
- Мне Бормана!
Парни с сомнением смотрели на меня. Видно было, что моя интеллигентная внешность и невысокий рост не вызывали у них доверия. Наконец один пожал плечами и велел подойти поближе. Похлопав меня сверху донизу на предмет оружия, они наконец пропустили фраера к кабинету шефа.
Борман оказался огромным лысым мужиком, все руки которого были покрыты наколками. Когда я вошел, он как раз заканчивал давать какие-то указания по телефону. Я объяснил цель цель своего появления, назвал рекомендателя, и мы на удивление быстро договорились. За двадцать процентов моей чистой прибыли он гарантировал железную крышу и даже пообещал уладить проблемы с налоговой. Я выложил первый взнос и ушел очень довольный, в душе молясь всевышнему, чтобы все именно так и оказалось.
С этого дня все изменилось. Авторитет не обманул. Местная шантрапа почти перестала меня беспокоить. А если кто и заходил «на огонек», то я уверенно посылал их к… Борману, и вопрос закрывался сам собой. Раз в месяц ко мне заходили его люди, и я отдавал им конверт с баксами. Иногда братаны требовали квартальный отчет. И тогда я водил пальцами по графам ведомостей, объясняя им, что и как. Они смотрели немигающими глазами и уходили, предупреждая напоследок, что обманывать их - себе дороже. Да я и не собирался. У Бормана в налоговой был свой человек, он и без моих бумаг знал все.
Постепенно жизнь стала налаживаться. Росла клиентура, увеличивался оборот, Я снял новое помещение, увеличил штат сотрудников. Мы непрерывно расширяли ассортимент услуг. Правда, свободных денег хронически не оставалось, но это до поры, до времени. Явным показателем повышения моего статуса стало то, иногда за данью ко мне стал заезжать сам Борман. Я встречал его как старого друга, ставил «поляну» в кабинете, и за бутылочкой коньяка иногда решал довольно серьезные проблемы…

Глава 2

- Алеша, сегодня я буду просто неотразима!
Улыбающаяся Жела повернулась ко мне и подмигнула.
Я с удовольствием разглядывал свою жену. Она стояла перед зеркалом и наводила какой-то умопомрачительный макияж. Из одежды на ней были только трусики и лифчик. Анжелочка, любовь моя. Я обожал ее. Светловолосая красавица с глазами лани и фантастической фигурой. Нежная и удивительная. Самая лучшая женщина на свете. Сегодня был большой юбилей - пять лет нашей свадьбы, и мы собирались отметить праздник в самом шикарном ресторане города…
Познакомились мы у меня на работе. Тогда, на стадии становления, я вкалывал буквально за троих - приходилось экономить на всем. И я много времени проводил в зале, помогая своему единственному продавцу. К тому же у клиентов создавалось впечатление, что на фирме целых ДВА продавца. Это добавляло конторе солидности.
И вот в один прекрасный день я, отзвонившись с утра по телефонам, вышел как обычно в зал. Олег увлеченно «обсуждал» новую модель монитора с каким-то чудаковатым мужиком. Я уже решил было подключиться к беседе, как вдруг на пороге появился ангел! Девушка мечты смотрела на меня лучистыми глазами и улыбалась моей реакции. (Потом Жела говорила, что я выглядел довольно забавно)
- Здравствуйте. Вы не подскажете, кто мне может посоветовать?
- Все, что хотите! - несколько невпопад ответил я и понял, что влюбился окончательно и бесповоротно.
Вечером я лично отвез компьютер к ней домой, настроил его. И мы пили чай вместе с ее мамой. Конечно же, я признался, что на самом деле я директор, а не продавец. А она рассказала, что заканчивает мединститут и собирается после ординатуры работать невропатологом.
А потом мы стали встречаться. Встречи были нечастые, поскольку мы оба были страшно заняты. Но как же нам было хорошо вместе! Я люблю вспоминать эти чудные вечера, когда мы, взявшись за руки, часами бродили по городу и не уставали. Мы могли говорить, а могли и подолгу молчать, глядя друг другу в глаза. Я помню наш первый поцелуй, и нежное «люблю», сказанное шепотом в нашу первую ночь…
- Лапушка, ты скоро? - Жена только молча вильнула попкой.
Я сидел в кресле, уже давно одетый в костюм и наблюдал, как она священнодействует перед зеркалом. Это было что-то! Анжела была так поглощена в этот важный процесс, что ничего не замечала вокруг. А я с наслаждением разглядывал ее прекрасное тело, поедая глазами эти длинные стройные ноги, эту круглую аппетитную попку в узких белых трусиках. И беспокойная волна желания стала подниматься по моему телу.
- Милый, подай заколку, пожалуйста. Она внизу.
Я подошел к ней и, опустившись на одно колено, поднес искомое. - Спасибо. - Жена продолжала что-то делать с волосами, но я этого уже не видел. Прямо перед моими глазами находилась самая эротичная попка в мире. Я провел ладонями по ее бедрам. Вверх-вниз, вверх-вниз. Потом стал целовать эти дивные ноги, поднимаясь все выше и выше, пока не добрался до желанных округлостей. Жена упорно делала вид, что ничего не замечает.
Желание стало распирать меня всего. Член напрягся и стал твердым, как дерево. Я тяжело дышал, покрывая поцелуями нежную кожу. Сдвинув трусики к середине, я превратил их в подобие стрингов. Открывшееся зрелище меня просто взорвало. Боже, как она великолепна! Я уже вовсю ласкал руками жену со всех сторон, забираясь и сзади, и спереди, и снизу. И наконец стал медленно, сантиметр за сантиметром стягивать трусики вниз.
- Алешенька, что ты делаешь? - прошептала жена. Мое возбуждение передалось и ей.
Я продолжал стягивать «помеху», и наконец трусики упали на ковер. Я неистово ласкал обнаженное тело, мои лихорадочные поцелуи становились все крепче и крепче. Анжела немного потеряла равновесие и расставила ноги пошире. Я ладонями раздвинул ей ягодицы и обнажил «бутон» - то самое нежное место, от которого уже невозможно оторваться. С наслаждением вдохнув самый сладкий в мире аромат - любимой женщины, я прильнул к цветку своими губами и стал ласкать языком.
- Мур-р… Мур-р… - замурлыкала жена. Она всегда так делала в этот момент. Для меня это было как сигнал к действию. Я резко поднялся и стал сбрасывать одежду. Галстук, рубашка, брюки… Я весь пылал, и казалось, что этим проклятым шмоткам не будет конца. Наконец все позади, и я полностью готов к труду и обороне. Мой член был напряжен и пульсировал, как живой. Лихорадочно расстегнув последнюю препону - лифчик на любимой, я развернул жену лицом к себе. Она смотрела на меня широко открытыми глазами и тяжело дышала:
- Алеша, только сзади! А то все снова придется делать…
Я наклонился и стал ласкать и целовать ее грудь. Нежные соски набухли и стали твердыми. Я гладил их ладонями, целовал и покусывал, пока она не застонала от возбуждения. Но я и сам был уже на полном пределе. Зайдя жене за спину, я положил руки ей на бедра. Анжела наклонилась и оперлась руками о трюмо. Несколько мгновений я разглядывал эту чудесную картину - жена как будто отдавала всю себя в мои руки. Затем глубоко вдохнул и медленно вошел в нее.
- О-о-о-й-й - игриво протянула жена. Она уже давно была вся влажная и встретила меня «с распростертыми объятиями». Я стиснул ладонями ее ягодицы и стал двигаться, постепенно ускоряя темп. Вперед-назад, вперед-назад! Все быстрее и быстрее. Мы уже оба громко стонали, напряжение достигало предела. Вперед-назад! Мой член словно неутомимый шатун вновь и вновь пронзал ее тело. С каждым движением он будто подзаряжался новой порцией огненной энергии. Вперед-назад!
Наконец я почувствовал ее первый маленький спазм. Он был лишь чуть заметен, но являлся предвестником настоящей бури. Я наклонился, обхватил жену руками и прижал к себе изо всех сил, не снижая темпа. Она словно вибрировала в моих объятиях, извиваясь бедрами. Спазмы все учащались и становились сильнее. Жена стонала громче и громче. Я сам почти уже не владел собой, опасаясь лишь одного - не кончить раньше времени. И вот оно наступило! Анжелу как будто скрутила мощная судорога, она напряглась и замерла, стиснув зубы и сжав ладони в кулаки. - О-о-о-х-х! - Я остервенело работал членом, одновременно тиская ее груди. Наши тела бились в унисон, и мы слились воедино как легендарные прародители. Ощущения были просто фантастические, запредельные. Горячая волна поднималась вверх по моему члену. Все! Я последний раз вонзился в нее изо всех сил, прижался и замер. Жгучая струя выплеснулась с такой силой, что я просто физически ощутил, как она врезалась в преграду. Кайф был просто феерический! Анжела громко вскрикнула, и мы оба замерли, содрогаясь и вздрагивая…
Когда все закончилось, мы некоторое время стояли, в полной прострации. Я обвис на женщине, опустив руки и нежно целовал в шею. - Пусти. - прошептала она. Я выпрямился и на ватных ногах направился к дивану, где и упал в изнеможении. Жена, также пошатываясь, побрела в ванную и закрылась там, включив воду.
Пока журчала вода, я лежал, бессильно раскинув руки, и думал: - Вот оно, счастье! - Совсем недавно наше счастье стало совсем полным - Желочка уже месяц как была беременна. Мы очень долго не могли завести ребенка - не получалось и все тут! Вместе ходили на бесконечные обследования. Выяснилось, что мы оба в полном порядке. В чем дело - никто не мог объяснить. Жена очень переживала и даже плакала иногда. Каждая задержка месячных воспринималась как надежда, но потом снова было разочарование. Наконец выяснилось, что все дело в ее организме. Какое-то там непростое расположение органов. Очень трудно попасть куда надо. В общем, ничего страшного. Врач рекомендовал нам нужные позы для достижения результата, и мы всерьез взялись за дело. Спустя пару недель Желочка ворвалась в мою комнату, ее глаза сияли как новогодние звезды. В руке у нее были полоски тестов. Она бросилась мне на шею и заплакала от счастья. - У нас будет РЕБЕНОК, Алеша!

Глава 3

Вода в ванной продолжала журчать, я потянулся за пультом и включил телевизор. Передавали местные новости. Опять всякая ерунда типа областных депутатов, втолковывающих непонятливым горожанам, как они бьются за процветание области. Умное лицо губернатора, посетившего свиноферму и тому подобная ересь. Я уже собрался переключиться на другой канал, как пошли криминальные сводки и рука моя сама замерла на пульте.
- Сегодня утром на улице Гаугеля в мусорном баке были обнаружены пять отрезанных голов. - Диктор продолжал вещать монотонным голосом. - Выяснилось, что головы принадлежали неизвестным мужчинам среднего возраста. Тела пока не найдены. В данный момент проводится опознание убитых. Прокуратурой области заведено уголовное дело по факту…
На экране пошли кадры с места события. Камера выхватила обычные серые пятиэтажки, загаженные подъезды и ряд мусорных баков вдоль проезжей части. Вокруг было полно милиции и каких-то непонятных людей в штатском. Поодаль виднелась красная мусоровозка. Володя Скубяк, наш крим-хроникер возбужденно вещал в микрофон:
- Вот здесь, на этом самом месте сегодня утром была обнаружена очередная страшная находка. - Оператор дал мусорный бак крупным планом. - В восемь утра бригада сборщиков мусора, открыв вот этот самый бак, с ужасом увидели страшный гостинец - несколько человеческих голов. Давайте спросим у очевидцев подробности происшедшего!
На экране возникли двое пожилых небритых мужиков в грязных комбинезонах. Они испуганно таращились в камеру, очевидно не очень понимая, что происходит.
- Расскажите, пожалуйста, как это произошло?
- Чево?
- Ну, как вы это обнаружили?
Мужики замолчали, что-то усиленно соображая, потом их разом как прорвало:
- Не, ваще нам это на хрен не надо! Это што ж, цепляешь бак, а там такое! Жуть такую! Куды ж это годится? - Мужики наперебой кричали в камеру. - Давеча три головы на Зимина нашли, чуть кондратий не хватил! Не, на хрена все это нужно! Сегодня же заяву тисну. Не, на-а хрен!
Скубяк снова взял инициативу в свои руки. - Что ж, я вас понимаю. Попробуем поговорить с местным дворником, возможно, он что-нибудь видел или слышал.
Два милиционера подтащили испуганного упирающегося дворника.
- Да вы што, мужики, вы што! Ниче я не видел, не слышал! Спал я, спал! Отпустите меня, Христа ради!
Он наконец вырвался и торопливо засеменил прочь.
- Да, похоже, что на улицах нашего города продолжается криминальная война. - Скубяк почти кричал в микрофон, заикаясь от волнения. - Вот уже около трех недель жуткие сюрпризы обнаруживаются почти каждое утро. Наш город превратился в какую-то дикую арену для кровавых разборок. Все это началось после убийства в начале декабря местного криминального авторитета. Похоже, что происходящее в городе является какой-то местью. Кто стоит за всем этим - в этом еще предстоит разобраться нашим правоохранительным органам. - На экране появилось решительное лицо какого-то бравого полковника, который понес ахинею о суровых буднях ментовской действительности и нехватке средств на оснащение.
Я смотрел на это представление и не верил глазам. Как ТАКОЕ могли пропустить в эфир!? О-бал-деть! Прежде подобные «находки» или вообще замалчивались или сообщались в новостях мельком, скороговоркой и как бы между прочим. И вообще, усиленно поддерживалась версия, что в городе все под контролем. А тут - полная свобода слова. Никаких тебе разъяренных морд в погонах, растопыренных лап в камеру. Менты помогают Скубяку как родному, вон как дворника-то тащили! Похоже, что они все получили отмашку, какая-то очень серьезная «таможня» дала на это свое добро.
- Кстати, журналюга тоже непрост - думал я. - Вон как перед ментами распинается. Непохоже на него. Прямо отцы родные, да и только. Все тут схвачено и отрежиссировано. Страху нагоняют на город, а кто стоит за этим - вроде как не знаем. Все вы знаете, все! Весь город знает, кто за этим. ВОЛКИ!!!

Глава 4

Никто поначалу не воспринимал их всерьез. Так, просто шобла подростков, каких в миллионном городе были десятки, если не сотни. Тогда, в самый разгар перестройки и хозрасчета, когда страну захлестнула кооператорская лихорадка, впервые появились легальные деньги, много денег. По тогдашним меркам, конечно. И те, кто могли, бросились хватать и рвать. Началась яростная дележка пекущегося пирога. И никто из «серьезных» людей не обратил внимание на быстро растущую группировку из «молодняка».
Во главе банды стояли четыре бойца-отморозка, именовавших себя «волками». Старшего звали Акела. У остальных тоже были соответствующие погремухи: - Серый, Белый, Черныш. По своей жестокости и организации банда напоминала казанских тяп-ляповцев. Та же железная дисциплина, строгий режим, постоянные тренировки и качалки в подвалах. Рядовые быки называли себя волчатами.
Поначалу они в серьезные дела не стремились. Ограничивались тем, что подмяв под себя очередной квартал, налагали на местных ребят ежемесячную дань. Она зависела от благосостояния родителей и колебалась от полуста до двухсот рублей в месяц. Серьезным же пацанам конкретно предлагалось вступить в банду. Редко кто отказывался - жизнь дороже. Платили тоже все - слухи о чудовищных расправах с непокорными шли впереди, и родители предпочитали откупиться, нежели рисковать жизнью детей, да и своей тоже. На «покоренных» районах волки ставили своих наместников - капо.
Банда росла как снежный ком, захватывая квартал за кварталом, район за районом. Но только железной дисциплиной и спайкой трудно было объяснить такой успех. Особенно в первое время, когда все только начиналось, и команда состояла из полутора-двух десятков человек. В других дворах пацаны тоже были не пальцем деланы. И за просто так власть свою шпанскую отдавать не собирались.
Секрет успеха заключался в следующем. Над волками, прикрывая их, стояла такая легендарная личность как Шер-Хан. Все они были друзьями детства, и в свое время именно Шер-Хан поднял нынешних королей «из грязи в князи». Свою черную славу он получил после того, как в свои неполные четырнадцать лет, в аккурат за неделю до дня рождения, один, голыми руками забил на разборке троих взрослых парней. Собственно, забил - это, пожалуй, неточно сказано. Первого просто убил, одним ударом в висок. Остальным также досталось по разику. Под сердце и в сплетение. Ребят сумели откачать, но они на всю жизнь остались инвалидами.

История эта тогда наделала много шума. Для тех лет подобное происшествие было нечто из ряда вон. Об этом писали все газеты города. Гласность так расцвела, что решили даже взять у малолетки-убийцы интервью. Многие до сих пор помнят этот знаменитый диалог на две минуты в передаче «День за днем» …
Шер-Хана тогда держали в приемнике-распределителе для малолетних. Туда и прибыла съемочная группа. Расположившись в помещении, они настроили аппаратуру и стали ждать появления «тигра». Телевизионщиков предупрепредили, что разговор будет вестись через два стола, так как пацан опасен, и неизвестно, что у него на уме. И вообще, за ними будут крепко наблюдать. Наконец открылась железная дверь, и в помещение вошел накачанный крепыш на вид лет двадцати, не меньше. При росте чуть выше среднего он явно тянул килограммов под девяносто. Хмуро посмотрев в камеру, он медленно сел на стул и скрестил на груди мощные руки.
- Н-ну?
Оторопевшая журналистка молчала в замешательстве. Похоже, что у нее из головы вылетели все заготовленные вопросы. Шер-Хан глядел на нее как удав на кролика. Его левый глаз был очень сильно прищурен, голова немного откинута назад, отчего вид он имел надменный и презрительный.
- Вы знаете, что убили человека? - наконец выдавила ведущая.
- Знаю.
- И Вас не мучает совесть?
- Не мучает. Они первые начали.
- Вам их совсем не жаль?
Убийца не отвечал. Возникла тяжелая пауза. Потом вдруг спросил:
- А ты знаешь, в чем разница между Шер-Ханом и Богом?
- Н-нет, - растерянно протянула девушка. Он встал и наклонился вперед. Лицо заполнило весь экран.

1 Следующая страница


Год 2004 й 2

- БОГ НЕ СЧИТАЕТ СЕБЯ ШЕР-ХАНОМ!!!
Через мгновение он выпрямился. - Все, базар закончен! - И направился к выходу.
Вскоре был суд и его посадили. Как малолетний, он не подлежал серьезному наказанию. Максимум два года в спецучреждении. Да и вообще - «они первые начали». Свидетели подтвердили, что блатные сами предложили «разобраться», оскорбляли его. Практически самооборона. Поэтому срок был чисто символический - всего полгодика. Затем тигра отправили доучиваться в спецшколу для трудных подростков. Была тогда такая в Приволжске. В нее свозили хулиганье со всей округи. Неофициально, конечно. Вот там для него открылся настоящий клондайк. Шер-Хан моментально подмял под себя всю школу, поскольку одно только его имя вызывало священный трепет. Говаривали, что даже директор звал его по имени-отчеству. Сплотив вокруг себя человек двадцать особо крутых, он организовал свою первую бригаду…
Вот этот-то тигр и был «крестным отцом» волчьей стаи. Имея такого одиозного покровителя, «звери» почти не встречали сопротивления. Желающих забить стрелу Шер-Хану находилось крайне мало. И через пару лет чуть ли не половина города платила юным бандитам дань. Правда, пока только молодняк. В серьезный рэкет волки до поры не лезли. Хотя с ними уже давно считались. Группировка насчитывала более тысячи бойцов.
И вот настало время, когда подросшим и окрепшим бригадам стало тесно на своем поле. Волчата выросли и хотели свой кусок пирога. На «совете пяти» было принято решение начать войну. Армия хищников предъявила претензии на самые лакомые куски: рынки, аэропорт, вокзалы, гостиницы, магазины… Проститутки и нищие, карманники и наперсточники - все должны были платить. Весь бизнес в городе уже давно был поделен между множеством небольших группировок. «Старая гвардия» сдаваться без боя не собиралась. И завертелась кровавая карусель.
Это был страшный месяц. Огромный город захлестнула волна кровавых разборок. Смертельные схватки шли повсюду, днем и ночью. Среди бела дня отряды бойцов в кожаных куртках, вооруженные цепями, ножами и кастетами совершали карательные рейды, не обращая внимания ни на что. По ночам слышалась стрельба. Быки вламывались в квартиры и убивали врагов на глазах семьи. Милиция была бессильна что-либо сделать, да и не хотела связываться по большому счету.
Старый криминальный мир терпел поражение. Воровские авторитеты, покрытые наколками, а также новорусские беспредельщики погибали один за другим. Силы были слишком неравны. Хотя волчата тоже несли немалый урон. Чуть ли не половина из двух десятков капо были убиты. «Большая пятерка» вообще скрывалась на потайной базе где-то под городом. Оттуда они, окруженные армией телохранителей, по мобилам отдавали приказы своим отрядам. Но их было слишком много. К тому же на место погибших тут же вербовались новые солдаты. Противники такой подпитки не имели. Инициатива окончательно перешла на сторону молодых.
От полного разгрома и уничтожения старую гвардию спасло то, что на беспредел в городе наконец обратили внимание в Кремле. Может, Ельцин случайно увидел что-то в новостях, а может, заплатили кому надо. Из Москвы в Приволжск полетели грозные депеши, от которых на чиновников повеяло замогильным холодом. Немедленно прекратить!
И по своим каналам противоборствующим сторонам от лица РУБОП, МВД, ФСБ и проч. было настоятельно предложено сесть за стол переговоров. Стороны согласились. Историческая встреча состоялась в «Альтаире» - небольшом кафе на набережной. Присутствовало по шесть представителей с обеих сторон. Вопреки опасениям властей, встреча протекала мирно, и новый передел произошел без особых проблем. «Старики», обескровленные войной, много не запрашивали. А волки и так получили такой огромный куш, что его надо было еще освоить и переварить. После пяти часов переговоров полпреды ударили по рукам, и в Приволжске воцарился долгожданный мир.

Глава 5

Дверь ванной открылась, и моя красавица вошла в комнату. Смеющимися глазами она посмотрела на меня:
- Вставай, сексмашина! В ресторан опоздаем. - Потом ее взгляд упал на телевизор. Жена вся передернулась. - Кошмар какой! Выключи скорей! И как ты это смотришь? - Я нажал кнопку пульта, и мы стали одеваться.
… За стеклом быстро мелькали улицы, дома, магазины. Наша черная «шкода» мчалась по вечернему городу. Я совсем недавно купил эту машину, соблазнившись рекламой, и не пожалел об этом. Она стоила заплаченных за нее десяти штук. Обычно даже сам процесс вождения доставлял истинное удовольствие. Но сейчас мне было не до того. Машинально давя на газ, я думал о своем, и мысли мои были не из радостных.
- Алеша, что-то случилось? - Жена тревожно смотрела мне в глаза.
- Да нет, почему ты так думаешь?
- Ты последнее время сам не свой. У тебя неприятности, милый? - Я сказал ей, что все нормально, но она только молча покачала головой.
На самом деле все было далеко не нормально. Совсем не нормально. Умница-жена своим женским сердцем сразу это почувствовала, хотя я старался оградить ее от своих проблем. А беда пришла очень серьезная, и выхода из положения я пока не находил.
Дело в том, что три недели назад я заказал крупную партию компъютеров и оргтехники. Более чем на сто тысяч долларов. Поставщик - известная в городе фирма «Тисса» предложила просто фантастические скидки на крупный опт. Они объясняли это ростом оборота и конкуренцией. Но потребовали полную предоплату. Ничего особо странного я в этом не увидел. Фирма была известная, и к тому же я уже не раз с ними сотрудничал на немалые суммы. Я хорошо знал их директора - Сергея Геннадьевича Глотова, приятного в общении мужчину лет сорока. Он заверил меня, что другого такого шанса больше не будет.
- Понимаете, Алексей Михайлович, - доверительно внушал он мне в своем роскошном кабинете. - Мы решили выбросить с рынка всю эту мелюзгу. Пора, пора… Всем выгодно, если останутся только солидные, крупные компании. Мы заключили оч-чень выгодный контракт с прибалтами. Они все обеспечат. Правда, требуют предоплату, но это в порядке вещей. Мы, со своей стороны, даем стопроцентную гарантию. Так что решайтесь, потом цены будут подняты намного выше нынешних…
Выглядело все очень заманчиво. С такой себестоимостью товара можно было очень здорово подняться. И я решился. Денег таких в наличии, конечно не имелось. Штук тридцать на счету, не больше. Пришлось побегать по банкам в поисках короткого кредита на приемлемых условиях. К сожалению, у меня с банками оказались совершенно разные понятия о приемлемости. Просто драконы какие-то! Но делать нечего, пришлось договариваться, вписав в обеспечение практически все, что я имел. Если бы я только мог вернуть все назад!
Наконец, деньги были переведены, и я стал с нетерпением ждать поставку. Честно говоря, я сильно нервничал: слишком много было поставлено на карту. Прошла указанная в договоре неделя, от «Тиссы» ни слуху ни духу. Подождав еще два дня, я стал звонить, секретарша раз за разом отвечала, что Сергей Геннадьевич отсутствует. У меня зашевелились нехорошие подозрения. Очень нехорошие. Я сел в машину и рванул в их контору.
- Извините, но у Сергея Геннадьевича посетители!
Секретарша Юлечка была обворожительна как всегда. Эффектная шатенка с умопомрачительным бюстом. Обычно я любил переброситься с ней парой шутливых комплиментов. По-моему, я ей тоже немножко нравился. Но сегодня мне было совсем не до того.
- Юля, он правда занят? Или как бы не очень? Извини, но мне очень надо, - сказал я, твердо вознамерившись пройти в кабинет.
- Ой, Алексей Михайлович! - Юлечка испуганно вскочила со стула. - Он действительно занят, правда занят! Вы подождите, пожалуйста, он скоро освободится, прошу вас. Я Вас понимаю, - добавила она чуть слышно.
Я прислушался. В самом деле, через закрытую дверь доносился приглушенный гул голосов. Наверное, действительно имело смысл подождать. Я расположился в кресле и задумался. Все это мне очень не нравилось. Не за горами возврат кредита. Как я проклинал себя за то, что поддался на уговоры «Тиссы»! Юля сидела и печатала что-то на компьютере. Иногда она поглядывала в мою сторону с жалостью и сочувствием. Эти взгляды еще больше пугали меня.
Наконец, гул голосов стал громче. Дубовая дверь открылась, и из кабинета вышли четверо здоровенных быков в стандартной бандитской униформе. На шее одного из них висела толстая золотая цепь. Парни вразвалочку шли к выходу. За ними, угодливо улыбаясь, семенил директор.
- Не сомневайтесь, все будет в лучшем виде! - ворковал он.
- А мы и не сомневаемся, - не поворачивая головы, отвечал бандит с цепью. Они вышли на улицу, сели в джип и укатили. Директор стоял на крыльце, пока «черный ворон» не скрылся из виду.
- Так вот это чей джипон стоял у входа, понятно, - подумал я. Вообще увиденная сцена меня не особо удивила. Ко мне тоже периодически заходили подобные гости. Разница была лишь в том, что у меня с крышей отношения были более… теплые, что ли.
Директор снова появился в приемной, облегченно вздохнул и потер руки. Только теперь он заметил меня. В первое мгновение он поморщился, но затем его лицо расплылось в улыбке.
- О-о-о, какой гость! Алексей Михайлович, какими судьбами?
- Как это, какими судьбами? Я вообще-то жду свой заказ.
- Я понимаю, понимаю. Давайте пройдем в кабинет, поговорим.
Войдя в кабинет, директор прошел к встроенному бару и достал бутылку коньяка. Наполнил два красивых фужера. - Угощайтесь, Алексей Михайлович.
Я с трудом подавил желание выплеснуть коньяк в его улыбающуюся рожу.
- Ну так как с заказом-то?
- А никак! - Он опять расплылся елейной улыбкой. - Прибалты нас кинули, получили деньги и прикрылись. Нет товара! - Он развел руки в стороны.
Внутри меня все оборвалось.
- Но ведь «Тисса» гарантировала сделку!
- А нет больше «Тиссы», обанкротилась. - Улыбка не слезала с его лица. - То, что Вы здесь видите - это уже не «Тисса», а «Волга-софт». Вывеску просто не успели сменить. И я здесь только управляющий. Вот такие дела.
Я уже все давно понял. Меня кинули, развели как последнего лоха! Скоро отдавать кредит! В душе нарастал ужас, смятение, страх за будущее. Я лихорадочно искал возможности выхода и не находил их. Нет, законным путем деньги уже не вырвать, дохлый номер. В отчаянии я попытался припугнуть.
- Хорошо, будем разбираться и с Вами, и с новыми хозяевами. Кто они?
- Вы уверены, что хотите это знать?
- Да, хочу знать.
Улыбка вдруг сбежала с лица директора. Он придвинулся ко мне и глядя в глаза медленно произнес по слогам:
- АКЕЛА КОРПОРЕЙШН.

Глава 6

Не отъехав от бывшей «Тиссы» и пяти минут, я остановил машину на обочине и выключил мотор. У меня тряслись руки и дорога расплывалась в глазах. - Вот и все! Это - все. Два страшных слова звенели в ушах как приговор. Акела Корпорейшн. Волки!
Не было на сегодня в Приволжске ничего страшнее этой кровавой организации. Формально «АК» представляло собой официально зарегистрированное охранное агентство. Внешне ничего особенного, только штат слишком большой - около двухсот человек. Но все в городе знали, что это только верхушка айсберга, видимая часть могучей группировки, насчитывающей более трех тысяч солдат. Агентство занимало большущий особняк на окраине города. Территорию размером в полгектара огораживал высокий бетонный забор с колючкой по периметру. Ходили слухи, что по колючке даже пущен ток. Впрочем, еще никто этого не проверял.
За прошедшие несколько «мирных» лет волчья стая еще больше выросла и окрепла. Они поднялись на новый, более перспективный этаж. Пацанов во дворах давно оставили в покое - несолидно. Волки стали взрослыми. И аппетиты соответствующими. Им все время было мало, и они продолжали подминать под себя город, захватывая все новые рубежи - банки, порт, заводы, фабрики. Они уже не просто брали дань, а вводили своих людей в правление, в директорат. Теперь на них работали десятки лучших специалистов - адвокаты, бухгалтеры, юристы. Имелся даже собственный банк для отмывания денег.
С властями отношения были примерно как в одной уральской губернии - почти полное взаимопонимание и нейтралитет. О чем там они договорились - окутано мраком. Однако два условия были известны всем: полная неприкосновенность тружеников любых органов и табу на наркоту. Условия эти волками свято соблюдались. Они вообще всегда «отвечали за базар». В свою очередь власти были слепы как кроты, глухи как мыши и немы как рыбы.
Шер-Хан по-прежнему стоял на вершине бандитской пирамиды. Только теперь его роль изменилась. «Официально» он якобы не имел к криминалу никакого отношения. Теперь это был респектабельный бизнесмен - владелец заводов, газет, пароходов, личный друг губернатора и негласный спонсор на выборах. И подписывался он отныне как Андрей Николаевич Хоршев. Гороподобный господин Хоршев, вес которого приближался к полутора центнерам, являлся как бы легальной надстройкой системы под названием «Акела Корпорейшн». Его задачей была легализация бандитской собственности, перевод активов в оффшоры, отмывание денег, и еще много чего полезного. И вообще он большую часть времени проводил за границей, изумляя местный истэблишмент неимоверными размерами своей охраны…
Ситуация взорвалась месяц назад, когда от руки киллера погиб один из некоронованных королей города - Черныш. Смерть настигла бандита в момент, когда он выходил из своего бронированного лимузина. Разрывная пуля неизвестного снайпера превратила его голову в кровавую кашу.
Похороны были тихие и немногочисленные. Что там происходило, о чем говорили - неведомо никому. Волки и срочно прибывший с Кипра Шер-Хан позвали только самых приближенных - тех, с кем когда-то вместе начинали. Больше никого не пустили, хотя засветиться в траурной церемонии рвалось чуть ли не полгорода. Все понимали, что надвигается чудовищная резня и проклинали безвестного киллера…

Глава 7

Несколько дней я провел, безуспешно пытаясь собрать деньги на погашение кредита. Результат был практически нулевой. Каким-то непостижимым образом информация о том, что меня кинули, распространилась по городу. Меня вообще всегда поражало, откуда у нас все все знают. Я сам про себя столько не знаю, сколько коллеги. В новостях, по крайней мере, обо мне точно не сообщали. Так или иначе, денег мне никто не дал - ни друзья, ни партнеры. Даже разговаривать не стали. Все как в плохой поговорке. В победе вместе, в беде один.
Домой я приходил совершенно истощенный морально и физически. Я изо всех сил старался не показывать своего состояния жене. Все равно помочь она не сможет, так пусть хоть не расстраивается. К тому же она была беременной. Тем не менее Анжелочка конечно что-то заметила. Я несколько раз замечал, как она пристально смотрит на меня и качает головой. Но она была очень деликатной и не приставала с расспросами, полагая, что раз я не считаю нужным говорить - значит, мне так лучше.
Оставалась самая последняя, крохотная надежда - Борман. Конечно, о том, чтобы сделать волкам предъяву, не могло быть и речи. Это ежу понятно. Но тем не менее он мог попробовать хоть как-то разрулить ситуацию. Может, мне хотя бы частично удастся вернуть деньги. Или по кредиту как-нибудь растянуть выплату. В конце концов он крыша или кто?! Я понимал, что цепляюсь за соломинку, но другого выхода все равно не было.
Как раз подошло время платежа. Я приготовил конверт с деньгами и впервые за много лет с нетерпеньем стал дожидаться приезда рэкетиров. Однако прошел день, второй - никто не приезжал. Это было странно. Борман и его ребята всегда отличались пунктуальностью. - Ну что за невезуха! - думал я. - Когда очень надо, так никого нет, даже рэкет не едет! - Времени дожидаться больше не было. Я взял последние деньги (один черт знает, как они были мне нужны) и поехал по известному адресу.
Салон красоты, на втором этаже которого располагался «Гладиолус», оказался почему-то закрыт. - Ну что такое! - я чуть не психанул, мои нервы уже давно были на пределе. Я долго стучал в стеклянную дверь, но никто не открывал. Наконец послышались чьи-то осторожные шаги и на свет божий явился пожилой мужичок, явно сторож.
- А закрыт пока салон, закрыт, не стучите!
- Я на второй этаж, в «Гладиолус».
Сторож оторопел и явно чего-то испугался. - А конечно-конечно, проходите пожалста!
Поднимаясь по лестнице, я спиной чувствовал его странный, испуганный взгляд. Это мне не нравилось. За кого он меня принимает? Что-то было явно не так. И почему салон не работает? Сейчас ведь все без выходных вкалывают, и даже без обеда. Что случилось? Но вот, наконец и цветочная вывеска. Пройдя через приемную комнату, опять же без признаков жизни, я с волнением постучал в дверь кабинета. Никто не ответил. Я аккуратно приоткрыл дверь и заглянул внутрь.
- Можно?
Открывшаяся картина меня поразила. В кабинете царила грязь и беспорядок. Повсюду валялись какие-то скомканные бумаги, окурки сигарет, бутылки. Причем некоторые из них явно были разбиты об стену. За столом, уставленным пустыми пузырями, сидел огромный человек с опущенной головой. Казалось, что он спал. При звуке моего голоса Борман медленно распрямился и уставился на меня мутными глазами.
- А, Малыш. Чего тебе? - хрипло проговорил он. Лицо его выглядело страшно осунувшимся и постаревшим.
- Вот, Павел Матвеевич. Деньги принес, - выдавил я и положил конверт. Я уже понял, что Борману не до меня и жалел, что вообще пришел.
Он посмотрел на меня непонимающим взглядом, затем оттолкнул конверт.
- Оставь себе. - Я облегченно вздохнул в душе.
- Спасибо, Павел Матвеевич. Пойду я…
Он не ответил. Я повернулся и пошел к выходу, стараясь не наступать на битые осколки. У самой двери Борман меня вдруг окликнул.
- Малыш!
Я обернулся и обомлел. Он смотрел прямо на меня, и по щеке его катилась слеза.
- Не поминай лихом, - произнес он и снова уронил голову…
На следующее утро в офисе ЧП «Гладиолус» было обнаружено обезглавленное тело бывшего авторитета. К нему приехали вечером того же дня. Я разминулся с убийцами всего на несколько часов. Обычно они увозили приговоренных на заранее подготовленное место. Но, поскольку Борман был в полной отключке, палачи решили с ним не возиться и зарезали прямо на месте.
- Малыш, не поминай лихом…
Он знал, он все знал! Маховик жуткой мясорубки уже был раскручен вовсю. Волки вершили свою кровавую вендетту. Это не была война, это была просто резня, бойня. Никто не сопротивлялся, мольбы о пощаде не принимались. Казнили всех, на кого падало хотя бы малейшее подозрение, и даже просто так. Людей резали как баранов, а они покорно ждали своей участи. Многие пытались скрыться, спрятаться, но их находили везде. Служба контрразведки в «Акела Корпорейшн» работала не хуже Моссада. Они знали все про всех.
- Не поминай лихом…
Прощальные слова звенели у меня в ушах. Я чувствовал, как предательские слезы наворачиваются на глаза. Конечно, Борман не был моим другом, даже приятелем. Скорее партнером. Я точно знал, что без его «помощи» не смог бы тогда выкарабкаться. Но дело было не только в этом. Просто когда убивают неизвестных тебе людей где-то там, в телевизоре - это не воспринимается близко к сердцу. А сейчас, как кабана на бойне, зарезали человека, с которым я был знаком не один год, с которым только что разговаривал…
Утром я сходил в близлежащую церковь и поставил свечку за упокой раба божьего Павла. Это было все, что я мог для него сделать.

Глава 8

- Ой, какая красотища!
Мы уже подъезжали к цели, и Анжела с восхищением смотрела на возникший перед нами громадный трехэтажный дворец, сверкающий стеклом и мрамором. В вечернем небе переливались отсветы неоновых реклам, перед зданием расположились десятки шикарных иномарок. Досуг-центр «Данко», самое престижное место в городе, представлял собой величественное зрелище.
Раньше это был кинотеатр «Родина» - огромное бестолковое здание, с началом перестройки опустевшее и захиревшее. Оно долго стояло бесхозным, поскольку у города и только нарождавшегося бизнеса не было денег на его реконструкцию. Аренда тоже не оправдывала себя. Наконец, года три назад какие-то серьезные люди, чье имя не разглашалось, выкупили у города аренду на 99 лет и приступили к реанимации «живого трупа». Денег новые хозяева не жалели, строительство шло ураганным темпом, днем и ночью. И всего через восемь месяцев на месте бывшей Родины засиял во всем великолепии клуб «Данко».
Собственно, это был целый комплекс, включающий в себя весь набор услуг для желающих «оторваться». На первом этаже располагался шикарный ресторан. Судя по рекламе, прожужжавшей весь местный теле-радиоэфир, кухня и сервис в ресторане «Данко» были только на пятизвездочном уровне. Весь второй этаж этаж занимало казино с роскошным баром. Что-то среднее между Лас-Вегасом и Монте-Карло - опять же, по утверждению рекламы. И наконец, на третьем этаже были расположены номера для «отдыха». Официально они именовались «гостиница для приезжих». Но все знали их истинное предназначение. Разгоряченные гости могли в любой момент посетить с дамой апартаменты и даже успеть вернуться к столу. При желании можно было остаться на ночь. Очень удобно, особенно для тех, кто за рулем. Короче, все для блага человека с толстым бумажником.
Припарковав машину, мы с женой поднялись по ступеням широчайшей лестницы и прошли через огромные стеклянные двери. В фойе нас встретил швейцар в мундире с галунами и проводил к гардеробу. Раздевшись, мы подошли к зеркальной стене, где Анжела стала поправлять прическу. Она была просто ослепительна. Изящная и стройная, с высокой прической, в открытом вечернем платье с блестками, она как магнит притягивала внимание мужчин, заполнивших фойе. Я поцеловал ее в щечку, и мы прошли в зал.
Я никогда не бывал здесь раньше и был поражен роскошью обстановки. Мраморный зал переливался огнями ламп, стекла и хрусталя. Под потолком висела гигантская люстра, рядом с ней еще две поменьше. Они освещали большуший зал с колоннами, уставленный столами и стульями в стиле ампир. Или в каком другом - я в этом не специалист, но очень классном. К нам подошел метрдотель и я спросил, где находится заказанный столик.
- Что ж вы опаздываете, веселье уже в разгаре, - сказал метр и, бросив восхищенный взгляд на Анжелу, проводил нас на место. Столик оказался у самого окна, мы сели рядом, лицом к эстраде. Сразу же подошел официант, и мы сделали заказ. Меню было просто сказочное, глаза разбегались. Анжела никак не могла на чем-то остановиться. Наконец, с помощью официанта, который «рекомендовал» нам их фирменные блюда и напитки, мы справились с непростым заказом. Я закурил сигарету и принялся осматриваться вокруг.
Похоже, мы попали как раз в перерыв после первого отделения. Через пару минут на сцену в центре зала стали выходить музыканты. Они расположились за инструментами, посовещались, и заиграли красивый медляк, по-моему «скорпионовский». В зал стали возвращаться курившие на воздухе мужчины и «пудрившие носик» дамы. Закружились в танце первые пары.
- Алеша, посмотри. Женщины здесь все разные, а мужики какие-то все одинаковые, словно на одно лицо, - удивилась Анжела.
Да уж, это точно. Мы, конечно, не раз бывали с ней в ресторанах и клубах, но здесь были впервые. И я тоже обратил внимание на мужской контингент. И, если честно, он мне не очень понравился. Сам я не причисляю себе к породе «новых русских», но в принципе ничего против них не имею. И то, что в «Данко» трудно встретить учителя или врача - это нормально. Но здешние завсегдатаи сильно отдавали каким-то нехорошим бандитским привкусом. Могучие фигуры в светлых костюмах, какие-то однообразные бесвкусные галстуки, короткие стрижки, очень много бритых наголо. У меня появилось неприятное чувство, что мы выбрали не совсем тот ресторан.
Официант принес вино и закуски. Я с хлопком раскупорил бутылку шампанского, мы с женой подняли фужеры и чокнулись за юбилей. Желочка почти совсем не пьет, и для нее пара фужеров шипучки за вечер уже достаточно.
- Пойдем танцевать!
Она поднялась и потащила меня из-за стола. Веселье уже гремело вовсю. Музыканты рвали струны и выдавали что-то зажигательное, что именно - уже было трудно разобрать. Площадка была заполнена дошедшими «до кондиции» людьми, которые вываливали все, на что только были способны. Три девицы в супермини, пришедшие в особый раж, выскочили на сцену и стали имитировать стриптиз. Мы с женой повернулись лицом друг к другу и включились в общее веселье.
Танцевала Жела великолепно. В свое время она посещала школу танцев, и даже ездила на некоторые соревнования. В этот вечер шампанское уже успело слегка ударить ей в голову, и она, раскрасневшаяся и счастливая, крутилась и вертелась, выдавая какие-то фантастические па. Постепенно вокруг нас образовался круг. Мужчины и женщины, восхищенно глядя на Анжелу, пританцовывали, пытаясь попасть с ней в один ритм. Но это никому не удавалось. Желочка была как ракета - быстрая и неудержимая.
Когда музыка закончилась, все окружающие захлопали в ладоши. Анжела весело рассмеялась и сделала книксен, что снова вызвало бурю восторгов. Я взял ее за руку и повел к столу, сопровождаемый завидующими взглядами.
- Ну вы, блин, даете! - пошутил я, едва мы сели за стол. - Это было что-то! - Жена повернулась ко мне. Глаза ее искрились.
- Але-е-шенька, - нежно протянула она и осторожно, чтоб не смазать помаду, поцеловала меня. Я снова наполнил фужеры шампанским.
Официант принес горячее - утка с грибами и черносливом, и мы с аппетитом принялись за еду. Утка в самом деле была вкуснейшая. Попутно я продолжал разглядывать зал и случайно обратил внимание на соседний стол. То, что я увидел, мне очень даже не понравилось.
Там сидели шесть неприятных субъектов явно криминальной внешности. Выглядели они так, будто только что сняли свои кожаные куртки в гардеробе. Парни уже были сильно пьяны, громко орали, матерились и смеялись. И что самое неприятное, вовсю пялились на мою жену. Они посылали ей воздушные поцелуи и пытались подмигивать. Анжела делала вид, что не замечает «поклонников». Один из них, большой мужик с маленькими глазками на заплывшем жиром лице, посмотрел на меня и что-то сказал приятелям. Я расслышал только одно слово - «фраер». Те снова громко заржали. Я сделал вид, что не обращаю внимания. Ссориться с ними было - только вечер испортить. Вдруг жирный встал из-за стола и подошел к нам.
- Мадмазель, потанцуем? - Он пожирал Анжелу глазами и гнусно ухмылялся.
- Извините, но я устала.
- Ну я попозже подойду?
Я решил вмешаться. - Извините, но у нас сегодня юбилей, и мы с женой хотели бы побыть вдвоем.
- Да ладно, мужик, расслабься, чо ты? С тебя не убудет. - Он присел на свободный стул и снова обратился к Анжеле. - Ну так што, потанцуем?
- Я же Вам сказала… - жена явно растерялась. Я решительно заявил наглецу: - Ты не понимаешь? Девушка не хочет танцевать!
Он медленно повернулся ко мне и омерзительно скривился.
- Ты че-то сказал?
- Что слышал. - Жирный покивал головой.
- Ладно, фраер. Мы с тобой еще поговорим.
Он поднялся со стула и пошел к своим. Я снова услышал взрыв хохота…
Настроение было испорчено бесповоротно. Анжела больше не улыбалась и молча ковырялась вилкой в тарелке. Мне тоже кусок в горло не лез. - Вот сволочь, - думал я. - Вот обязательно какая-нибудь мразь попадется и все испохабит. Что за жизнь собачья?
Жена сжала мне руку.
- Все в порядке, Алеша. Все нормально. - Она успокаивающе смотрела мне в лицо. - Если хочешь, мы можем уехать.
- Уехать… - подумал я. - Как же! Испортить такой вечер! И эти скоты потом будут ржать надо мной. Ни за что! В конце концов не убьют же меня. Вот за Анжелу страшно, к тому же она в таком положении…
Я смотрел в окно и колебался, не зная что предпринять. На улице вовсю валил снег, покрывая белым ковром припаркованные ауди и мерседесы. На крыльце курили и смеялись разгоряченные коньяком и плясками бритые мужики. Им было хорошо и весело.
Вдруг все они разом замолчали и повернулись в сторону дороги. Оттуда на большой скорости подъезжала целая кавалькада огромных черных джипов. Один, второй, третий… шестой… Один за другим они останавливались у самого подъезда, из машин выскакивали охранники и бежали к бронированному черному «роллсу».

Глава 9

Крыльцо уже было пустым. Бледные «курильщики» с тревожными лицами почти бежали по залу, пробираясь к своим столам. На ходу они хватали за руки плясунов из числа знакомых и тащили прочь, что-то объясняя по пути. Площадка мгновенно опустела. Музыканты по-прежнему наяривали, но желающих веселиться больше не находилось. Внутрь уже входила охрана. Их было много, очень много. Здоровенные шкафы в длинных кожаных плащах заполонили чуть ли не всю площадку перед сценой. Часть из них сразу стала подниматься на второй этаж, навстречу уже бежал по лестнице перепуганный директор заведения.
И вот в зал один за другим неторопливо вошли трое мужчин могучего телосложения. Они были одеты в черные шерстяные пальто, руки держали в карманах. Боссы остановились и стали молча оглядывать зал. К ним подбежал директор и принялся что-то лепетать. Из фойе продолжала прибывать охрана.
- Волки… волки… - буквально прошелестело по залу. Движение за столами совершенно прекратилось. Люди уткнулись в тарелки, боясь даже шелохнуться, чтобы не привлечь внимание страшных гостей.
- Алеша, это кто? Это те, которые… головы?
- Тише, тише!
Я боялся, что ей станет плохо. Жена была очень нежной и впечатлительной. Она даже слушать об этих ужасах боялась, всегда просила переключить телек, когда шли криминальные сводки. А тут такое - увидеть воочию этих мясников…
Краем глаза я поглядывал за черной троицей. Я их сразу узнал. Хотя за много лет они, конечно, сильно изменились, но я не сомневался, что это были именно они. Мне хотелось съежиться, провалиться, стать невидимым. Наш столик был далеко от них, и я надеялся, что меня не узнают.
Директор продолжал что-то торопливо докладывать, хозяева молча слушали и осматривали зал. Мне казалось, что я вижу какого-то сказочного дракона с тремя головами. Средняя и две младших. Ансамбль заиграл популярный шлягер:
- Какая бо-о-оль, какая боль … Ар-ргентина - Ямайка, пять-ноль! …

Предыдущая страница 2 Следующая страница


3 Ольга Левицкая

Головы продолжали изучать зал, который уже был на пределе. Посетители сидели сжавшись в комок, для них каждая минута «смотра» казалась часом. Взгляд одного из бандитов медленно проплывал по нашему столику, секунду задержался на Анжеле, поплыл дальше. И вдруг неожиданно, резко вернулся назад. Мгновение мы смотрели друг на друга, и я понял, что Белый меня узнал.
- Какая бо-о-оль, какая боль…
Бандит повернулся к старшему и что-то сказал ему, кивнув на меня. Тот уставился тяжелым взглядом, затем кивнул и тронул локтем третьего…
- Вот и все, вот и все! - шептал я как в бреду. - Отгулялся ты, Алешка, отгулялся. Вот и все! - Затем как молния взорвалась у меня в мозгу. - Анжела!!!
Я стал лихорадочно трясти ее руку. Она удивленно взглянула на меня.
- Жела, иди домой, быстро иди домой!
- Ты что, Алеша?
- Иди, родная, иди! Я потом приду, потом!
Убийцы уже направлялись к нам, я начал рукой тихонько сталкивать жену со стула. Она в растерянности стала подниматься.
- Не поминай лихом…
Как вырвались эти слова, ума не приложу. Я не хотел. Анжела вздрогнула и изумленно взглянула на меня. Затем ее взгляд упал на приближающихся бандитов, и она все поняла. Глаза ее вспыхнули, она снова села на стул.
- Я НИКУДА НЕ ПОЙДУ!
- Наши женщины прощают нам нашу слабость, наши женщины прощают нам наши слезы …
Волки неторопливо продвигались по залу. Охрана следовала за ними по пятам. Вокруг творилось невообразимое. С грохотом сдвигались стулья и даже столы, освобождая дорогу. Сидевшие спиной к проходу вскакивали и отходили вглубь зала. Охранники свирепо смотрели на всех, готовые разорвать в клочья любого подозрительного.
Подойдя к нашему столику, двое бандитов сели на свободные места. Тут же несколько человек с соседних столов вскочили, освобождая стулья. Тогда третий придвинул стул ногой и расположился на нем. Воцарилось тяжелое молчание.
Они сидели перед нами, огромные как танки, всесильные хозяева города, властители жизни и смерти. Они молчали и смотрели на меня немигающими глазами. На их лицах ничего не отражалось - безжизненные пустые маски. Я не смог ответить им прямым взглядом, поэтому не придумал ничего лучшего, чем налить полный фужер коньяка и выпить его большими глотками. Анжела молча резала утку на мелкие кусочки. На ее лице нельзя было что-либо прочитать. Я наконец поднял глаза и скрестился взглядом со старшим. Он чуть усмехнулся:
- Ну вот мы и встретились, Малыш.
- Да вот… - выдавил я, понимая, что говорю не то. Но липкий страх просто сковал меня, челюсти сводило, горло сжали спазмы. Возникла тяжелая пауза. Волки переглянулись между собой и нехорошо ухмыльнулись.
- Очень славно, что вы к нам присоединились! Давайте знакомиться. Анжела.
Веселый голосок моей жены неожиданно прервал смертельное молчание. Все трое медленно повернули головы. Анжела, улыбаясь, протягивала им руку.
Снова возникла пауза. Бандиты похоже соображали, что делать. Я понимал, что в эти мгновения решался вопрос жизни и смерти. Наконец старший поднял свою лапищу и осторожно пожал протянутую ручку моей жены.
- Акела.
Я просто физически почувствовал, как она вся содрогнулась от этого страшного имени. Но на ее лице не отразилось ничего.
- Очень приятно. Анжела. - она уже протягивала руку следующему. Тот не стал долго раздумывать.
- Серый.
Третий, чуть усмехнувшись, тоже пошел на контакт. - Белый.
- Ну вот и познакомились. Алеша, угощай гостей, - жена толкнула меня локтем.
С неимоверным усилием я взял себя в руки и улыбнулся.
- Всегда пожалста. Вы будете? - Я с напряжением ждал ответа.
- Че ж не быть-то? Если от чистого сердца. - Серый слегка подмигнул жене. - Разливай, Малыш.
Обстановка вроде бы разрядилась. Метрдотель, стоявший рядом наготове, мгновенно принес еще три фужера и бутылку коньяка. Он вопросительно посмотрел на Акелу, но тот взмахом ладони отослал его и произнес тост.
- Ну, за наше босоногое детство!
Все выпили, Анжела тоже - шампанского.
- Ну так танцуй же, танцуй под мои барабаны, так пой же, пой со мной мою песню…
За столом, наконец установилась внешне непринужденная обстановка. «Гости» расслабились, ударились в воспоминания, на их бетонных лицах даже стали появляться какие-то подобия улыбок. Анжелочка как радушная хозяйка весело щебетала и вообще была душой компании. Бандиты с явным удовольствием общались с ней.
- Вот видите это? - Акела показывал ей старый затянувшийся шрам над виском.
- Его работа! - ухмылялся Белый.
- Не может быть!
- Ну, не совсем его, но отношение имеет точно.
Она заливисто смеялась и качала головой.
- Кошмар, - думал я, - как она выдерживает? Я чувствовал, что жена находится на грани истерики. Напряжение было неимоверным. Я тоже улыбался, шутил, но внутри прекрасно понимал, что вся эта непринужденная обстановка - только видимость. Мы шли буквально по лезвию ножа. Достаточно было хоть на мгновение показать свой страх, и я из «воспоминания детства» превратился бы для этих мясников в обычного перепуганного «клиента». Со всеми вытекающими.
- Бо-бо-бо-б-бо …
Певец проникновенно солировал в микрофон. Каждый звук песни отдавался в голове тяжелым ударом. Я уже почти не различал слов разговора. В голове стучали и били звенящие молоточки, глаза застилал кровавый туман. Меня начала бить дрожь, все сильнее и сильнее… И вдруг я ощутил, как жена взяла меня за руку и успокаивающе сжала. Желочка, умница! Она все-все заметила, приняла разговор на себя и пыталась мне помочь. Мне показалось, что от ее руки словно исходит нежное тепло, которое поднималось все выше к груди и успокаивало…
- А еще, Анжел, училка у нас была по русскому, коза старая. Мы ей как-то…
Я немного пришел в себя и посмотрел по сторонам. Все те же оцепенелые лица за столами и грозные фигуры охранников по всему залу. Прошло не более пяти минут, хотя мне казалось, что прошла вечность. Я взглянул на соседний стол. Там был полный абзац. Все шестеро крутых сидели бледные как смерть, с искаженными от страха лицами. Жирный смотрел на меня затравленными глазками. Его челюсть отвисла, подбородок трясся не переставая. - Так тебе и надо, сука! - подумал я.
- Малыш, а помнишь, как мы тогда старшаков грохнули? Их было морд двадцать, нас пятеро с Шер-Ханом. Мы их вообще порвали тогда!
- Помню, конечно. Такой шухер был! Рассказывали, что в изоляторе врачиха все удивлялась. Это что, лошадь лягалась? Разве ж дети так бьют?
«Друзья детства» довольно заухмылялись. - Лошадь лягала, нормально! А мы и не знали!
И тут я совершил ошибку, которая чуть было не стала роковой.
- А тогда ведь с вами еще один друг был - Черныш. Как он сейчас?
Словно черная туча накрыла наш стол. В одно мгновенье лица бандитов стали просто страшными. Их черты исказились выражением лютой злобы, ненависти. Рука Анжелы стиснула мою. - Идиот, идиот!!! - проклинал я себя. - Как я не сообразил? Как я ляпнул?!
Я конечно слышал, что завалили какого-то очень большого волка. Но почему-то не догадался сопоставить. Дебилу было бы понятно, что это Черныш! Как я мог такое спросить???
- Нет его больше с нами, - хрипло сказал Белый. Наступило молчание. Потом Акела поднял палец. Подскочил метрдотель.
- Водки и пять стаканов.
Через минуту на столе стояла бутылка «Абсолюта» и пять граненых емкостей. Акела сам разлил водку, пятый стакан накрыл куском хлеба.
- Помянем брата Черныша! - мы выпили, не чокаясь.
- Спи спокойно, брат. За тебя отомстят.
- Мы еще не закончили.
- Только начали…
Они как будто разговаривали с погибшим соратником. Меня потрясла их воистину братская, волчья привязанность друг к другу.
- Ну ладно, хорошо посидели. Пора дело делать. - Акела уже собирался вставать, как вдруг что-то вспомнил. - Да, Малыш! Расскажи, как ты смог тогда поднять этих рабов на бунт? Ведь они даже тени нашей боялись. Что ты им сказал тогда?
- Что сказал? - я колебался ответить.
- Да, поделись.
- АКЕЛА ПРОМАХНУЛСЯ!
Секунду они сидели с вытаращенными глазами. У меня заекало под ложечкой. Потом старший захохотал, вслед за ним заржали и остальные.
- Ну ты молоток, насмешил!
Они стали подниматься со стульев. Акела полез в карман. - Вот, держи. Дарю. - Он протянул мне черную с золотом визитку. - Будут проблемы, звони.
Я поблагодарил его. Мы прощались почти как старые приятели. Они пожали мне руку, похлопали по плечу, подмигнули чуть живой Анжеле. - Пока, барышня.
Напоследок Белый подошел ко мне и вполголоса сказал:
- Везет тебе с девчонками, Малыш! - Я понял, что он имел в виду.
- Это точно.

Глава 10

Мы сидели в полном изнеможении и смотрели, как бандиты стали подниматься на второй этаж. Вслед за ними потянулась вся армия телохранителей. Нечеловеческое напряжение стало медленно отступать. Мы молчали, по-прежнему держась за руки. Передо мной на столе лежала «звериная метка». Роскошная тисненая визитка. Четыре волчьи головы на черном фоне. Акела Корпорейшн. И телефон внизу. Я никак не мог заставить себя прикоснуться к ней.
За соседним столом послышался странный шум. Жирный сполз вниз. Его рвало. Вслед за ним не выдержал еще один собутыльник. Бледные как смерть гуляки встали из-за стола и, отозвав официанта в сторону, стали ему что-то объяснять, кивая в нашу сторону. Затем быстро пошли к выходу. К их столу уже бежала уборщица.
- Извините, пожалуйста. Можно вас побеспокоить?
Перед нами стоял тот самый официант и робко улыбался. В его руке был поднос с бутылкой шампанского.
- Что случилось? - мы непонимающе смотрели на него.
- Вот, господа с соседнего стола просили передать. Они очень извинялись за свое поведение и благодарили вас…
- За что?
- Ну-у… - официант растерянно развел руками. - И еще просили передать вот это.
На столе появилась пачка долларов. На вид штуки две баксов, не меньше.
- Это еще что?
- Вот, они просили передать, от чистого сердца.
- Не надо! - Я резко отодвинул купюры. На лице официанта появилась паника. Он растерянно смотрел на меня. Затем умоляюще обратился к Анжеле:
- Простите, пожалуйста. Я же не могу оставить это себе!
Я посмотрел на жену. Она пожала плечами. Я подумал о том, что возможно, эти деньги вскоре нам очень даже пригодятся. Да и Жирный, в принципе, заслужил, чтобы поставить его на бабки.
- Ладно, оставьте.
Официант облегченно вздохнул и, пожелав нам хорошо провести вечер, испарился.
Не успел я положить деньги и визитку в бумажник, как перед столом возник метрдотель. Он немного помялся, видимо не решаясь нас потревожить, затем вкрадчиво сообщил:
- Извините, что помешал. Директор ресторана просил передать, что ваш заказ оплачивает заведение. В любое время. Неограниченно. Он извиняется, что не может сейчас сам подойти и просил пожелать вам приятного аппетита.
- Спасибо, - протянул я. Чудеса продолжались. Интересно, что будет дальше?
- Нет ли у вас желания послушать какую-нибудь музыку?
Я повернулся к жене. Она сидела с широко открытым ртом. Ей, как в общем и мне, все это казалось сном.
- Ну, не знаю. Включите что-нибудь душевное.
Метр по-военному склонил голову и направился к музыкантам. Вскоре из динамиков раздалось.
- Сегодня наше скромное заведение посетили почетные гости. Мы желаем им счастья в личной жизни и специально для них исполняем эту песню…
По залу разлились звуки какого-то красивого медляка. Песня была классная, музыканты старались как могли, но никто не шел танцевать. Протрезвевшие посетители сидели на своих местах и усиленно поглощали напитки, отходя от стресса. На нас никто старался прямо не смотреть, но чувствовалось, что боковым зрением за «почетными гостями» следит чуть ли не весь ресторан.
- Алеша, пойдем домой. Что-то мне нехорошо.
Жена сидела бледная, губы ее были стиснуты. Я испугался за нее. То, что она сделала, было на мой взгляд за пределами человеческих сил. Тем более для такого хрупкого создания, как моя Анжела.
- Конечно идем.
Встав из-за стола, я подал жене руку, и мы направились к выходу, провожаемые сотней пар глаз. Фойе было заполнено группками стриженых мужиков. Оставив дам за своими столиками, они вполголоса увлеченно обсуждали произошедшее. При нашем появлении все разом замолчали и расступились, освободив проход к гардеробу. В другое время мне, может, это и доставило бы удовольствие, но сейчас было не до того. Анжела уже еле держалась, она буквально повисла на моей руке. Да я и сам был далеко не в лучшей форме. Голова была тяжелой, ноги как ватные. И это не от спиртного - я был совершенно трезв.
Швейцар проводил нас до самой машины. Садясь за руль, я думал только об одном - чтобы по дороге не докололся какой-нибудь ретивый «гаец». Я вел машину почти на автопилоте, постоянно поглядывая на обессиленную жену.
- Останови, мне плохо!
Анжела сидела с закрытыми глазами, прижав ладонь ко рту. - Не иди за мной!
Она открыла дверцу и с трудом выбралась наружу. Я с огромной тревогой следил, как жена отбежала в сторону и остановилась у придорожных кустов. Затем она наклонилась, и ее вырвало.
- Ну вот и все, теперь легче. - Анжела вытирала рот платком. - Извини, Алеша.
- Ну что ты, что ты, все хорошо, - я обнял ее и успокаивающе шептал на ухо. - Все уже позади…
Стояла тишина, нарушаемая лишь звуками «дворников», сметающих со стекла густо падавший снег. Вдруг жена сдавленно ахнула. Она смотрела на меня широко раскрытыми глазами.
- Алешенька, ты же… ты же…
- Что случилось?
- Да ты же поседел, посмотри вот тут! - И она прикоснулась пальцами к голове.
Я быстро оборотился к зеркальцу. В нем на меня смотрел испуганный человек с больным, осунувшимся лицом. Чуть повернул голову. Так и есть! По вискам предательски серебрились несколько седых волосков. Я замер, пораженный.
Снег продолжал валить сплошной белой стеной. Медленно тикали «дворники». Мы сидели и молчали. Жена тихо плакала.
- А знаешь, когда он налил водку в стаканы, я ведь сначала подумала, что пятый стакан для меня. Я так испугалась…
Через несколько мгновений до меня дошел весь трагикомизм сказанного. Я издал нервный смешок. Затем еще один и еще. И уже не мог сдержаться. Это была разрядка после пережитого стресса. Анжела с тревогой смотрела на меня, затем сквозь слезы на ее лице появилась какая-то виноватая улыбка, она несколько раз вздрогнула и наконец тоже рассмеялась.
Все напряжение, весь ужас пережитого вечера вырвались на свободу в этом всепоглощающем смехе. Прохожие смотрели на нас удивленными глазами. Наверное, вид для субботнего вечера действительно был странным. Некоторые крутили пальцем у виска. Кто-то даже постучал в стекло. А мы сидели, откинувшись на сиденья, и хохотали, хохотали, не в силах остановиться…

Глава 11

Утром в понедельник, придя на работу в офис, я еще с порога услышал трель телефона у себя в кабинете. Я поздоровался с сотрудниками. «Железячник» Володя, два продавца-консультанта, Олег и Миша, и кассир Алена. Бухгалтер Женя приходила позже.
- Здравствуйте, Алексей, - Алена, полная дама, как старшая меня на пару лет, обращалась к мне по имени. - Телефон с утра просто разрывается. Прямо непрерывные звонки. - Я пожал плечами и прошел в кабинет.
Последнее время мне почти никто не звонил. В основном рекламные агенты. Поэтому я не торопясь разделся и, подойдя к столу, поднял трубку.
Звонил директор банка «Варнавино» - одного из тех частных банков, в которых я безуспешно пытался взять кредит. Рассыпаясь в любезностях, он извинялся за своих бестолковых сотрудников и предлагал мне кредит на самых льготных вариантах.
- Любые условия, которые Вас устроят, - ворковал он. Я удивленно слушал. Не ошибся ли он номером? А вообще говоря, это было просто спасение. Я пообещал подумать и перезвонить.
Не успел я положить трубку, как телефон опять зазвонил.
- Алло.
- Ой, Алексей Михайлович! Просто счастье, что я Вас застал! С утра телефон все занят и занят…
Мой пульс подскочил до ста ударов в минуту. Во рту пересохло. Это была «Тисса», или как там ее сейчас, в лице гребаного мерзавца Глотова. Чего ему еще надо? Я даже не стал здороваться и резко бросил в трубку:
- Да, слушаю.
- Извините, я по поводу нашего договора на поставку. Очень нехорошо получилось, мы конечно полностью виноваты, просто не было средств в наличии, сейчас мы изыскали возможности… - Он тараторил скороговоркой, словно опасаясь, что я брошу трубку.
- И что вы предлагаете? - Я говорил сухо, стараясь не выдать своего волнения.
- Мы полностью возвращаем вложенную Вами сумму, сто двадцать тысяч. Прямо сейчас, немедленно.

Предыдущая страница 3 Следующая страница


Год 2004 й 4

Я молчал, не веря своим ушам. Фантастика какая-то! Что случилось с этим прощелыгой? Я уже узнал от знакомых, что чертова «Тисса» проторговалась и была на грани банкротства. И Глотов решил напоследок «хлопнуть дверью». Используя свою прежнюю репутацию, он кинул не только меня, но и еще десятка два таких же простаков. Новые «хозяева» придавили в зародыше все возможные претензии. Разумеется, не за просто так. Так что же случилось? И кажется, я начинал догадываться.
- Я конечно понимаю, что мы доставили вам неприятности! - В голосе Глотова зазвучали панические нотки. Похоже, что он по-своему истолковал мое молчание. - Фирма готова выплатить вам любую неустойку. Алексей Михайлович! - его голос стал умоляющим. - Назовите, пожалуйста, Вашу цифру. Очень Вас прошу!
- Сто процентов! - зло пошутил я. Интересно, как он отреагирует?
- Как скажете. Я сейчас же привезу Вам всю сумму…
Телефон продолжал звонить, не переставая. Было ощущение, что город сошел с ума. Все предлагали мне деньги, причем практически безвозмездно. Звонили из банков, каких-то непонятных фондов, звонили те самые люди, которые еще недавно не желали со мной даже разговаривать. Я всем вежливо обещал подумать, чувствуя себя каким-то Хлестаковым из «Ревизора».
- Алло, это Алексей Михайлович Малышев? Добрый день, извините за беспокойство, это Пенигин, директор «Волга-инвест-банка». Алексей Михайлович, Вы ведь у нас недавно кредит брали?
- Да, брал. Все верну в срок, не беспокойтесь.
- Что Вы, что Вы?! Я звоню как раз по этому поводу. Вы уж изините, пожалуйста. Мы тут посмотрели договор. В общем, его условия просто недопустимо жестки для такого солидного бизнесмена как Вы. Сотрудник, который его оформлял, просто молодой, неопытный. Он уже уволен.
- Так что Вы хотите? - я уже догадывался, что последует дальше.
- Мы предлагаем переоформить договор кредита на беспроцентную ссуду. Срок - какой Вы укажете. Обеспечение - чисто символическое, просто для отчетности. Как Вы на это смотрите, Алексей Михайлович?
- Ну хорошо, договорились.
- Благодарю Вас. Вы не извольте беспокоиться. Мы сами оформим все бумаги и пришлем к Вам человека. Вы только подпишете. Хорошо?
- Ладно, присылайте…
За окном послышался рокот подъезжающей машины. Звук показался мне знакомым. Я выглянул в окно. Так и есть! У подъезда стоял, помигивая огнями, «быковоз» - огромный джипон с тонированными стеклами. Двери открылись, из них вылезли два дюжих молодца в «униформе». - Так, начинается. Как говорится, хорошего помаленьку… - Затем из машины буквально вылетел бывший директор, а ныне управляющий Сергей Геннадьевич Глотов. Похоже было, что выйти ему сильно «помогли». С трудом удержавшись на ногах, он в сопровождении конвоя стал подниматься по лестнице. В руках у него был кожаный «дипломат».
- Вот, Алексей Михайлович, я принес. - Он заискивающе заглядывал мне в глаза. - Двести сорок, как Вы сказали.
Я смотрел на него и не узнавал. Как можно так быстро измениться? Еще совсем недавно это был солидный уважаемый бизнесмен, владелец крупной фирмы. Холеный и респектабельный господин. А сейчас передо мной стояла какая-то шестерка, дешевый клоун со следами побоев на лице. Ничтожество, которое можно пинками выбросить из машины. Воистину, пути Господни неисповедимы! Но мне его не было жаль. Он сам выбрал свой путь.
«Конвой» видимо остался в торговом зале. - Интересно, что они там разглядывают? - Я открыл «дипломат». Там ровными рядами лежали новенькие пачки сотенных. Двадцать четыре пачки.
- Расписку надо?
- Ну что Вы, Алексей Михайлович! Зачем же? Мы же свои люди, всегда можем договориться. - Глотов осекся. Видимо, ему пришло в голову, что я ему теперь вовсе не «свои люди». - Извините! Я пойду?
Я отключил телефон и в полной прострации рухнул в кресло. Все, на сегодня хватит! У меня гудела голова, не в силах переварить впечатления прошедшего дня. Казалось, что это какой-то странный сон - непонятно, к добру или ко злу. Но как бы там ни было, просыпаться я уже не хотел. Я открыл шкафчик, достал бутылку коньяка, припасенную для важных гостей и наполнил бокал доверху. Сегодня было можно!
В дверь постучали, и на пороге возникла моя бухгалтерша Женечка. Милая, интеллигентная девушка в очках. Двадцать два года, не замужем. Между прочим, классный специалист.
- Извините, вот подписать надо…
Она увидела меня с фужером в руке и осеклась. Затем ее взгляд упал на чемоданчик с деньгами, и глазки у нее стали как у рыбки.
- Ой, извините. Я попозже зайду.
- Подожди, красавица. Прикрой дверь. - Я достал еще один бокал, наполнил его до половины и подмигнул. - Давай, за удачу!
Она оторопело уставилась на меня. - Ой, я не знаю…
- Давай, давай, Женечка! Сегодня все можно. Давай на брудершафт.
Она как сомнамбула взяла в руку протянутый мной бокал, и мы выпили на брудершафт.
- У-у-у-м-м…
Бухгалтерша замахала руками и умоляюще посмотрела на меня.
- Легко! - Моя игривость сегодня не знала границ. Я налил воды и с поклоном преподнес ей. Женечка залпом хлопнула полстакана и укоризненно посмотрела на меня.
- Алексей Михайлович! Можно, я пойду?
- Иди, иди, родная. Иди, солнышко. Только никому не рассказывай, поняла?
- Конечно, я ж понимаю.
Она смущенно улыбнулась и исчезла за дверью.
Я подошел к двери и запер ее на ключ. Не хватало еще новых гостей. Затем сел в кресло и закурил сигарету. Передо мной на столе лежало четверть миллиона моих баксов. И при желании я мог эту сумму хоть утроить. О-бал-деть! Вот уж в самом деле - «Не было ни х…я, да вдруг стало три рубля». Я никак не мог переварить случившееся. Только сейчас я стал по-настоящему осознавать, насколько же велика и могущественна была «волчья власть» в нашем городе. Ведь мы же росли вместе! Они были такие же, как я! А сегодня пяти минут, проведенных за одним столом, оказалось достаточно, чтобы большие солидные люди заискивали передо мной, совали деньги, искали даже не дружбы, а хотя бы простого знакомства. От всего этого голова шла кругом…

Глава 12

Приехав домой, я не застал Анжелу. Странно. Обычно ее смена заканчивалась часа в три, и дома меня всегда ждал горячий ужин и самая красивая женщина на свете. Но сегодня она что-то задерживалась, и я стал беспокоиться. Дело в том, что после пережитого шока, она все воскресенье чувствовала себя плохо, болела голова. Плохо спала ночь. И сегодня, несмотря на мои уговоры, все же поехала на работу. Я звонил ей днем несколько раз, но Анжелы Владимировны на месте не было. А мобильным она в больнице принципиально не пользовалась.
Наконец раздался долгожданный звонок в дверь. Он звенел и звенел не переставая, и я сразу узнал руку, давящую на кнопку. Так могла только жена, когда у нее был для меня какой-то сюрприз. Я с чувством облегчения открыл дверь. На пороге стояла Желочка с большим букетом роз и хитро улыбалась. - Ничего себе, розы зимой. Круто! - подумал я.
- Откуда цветочки?
- Из лесу, вестимо!
Я помог ей раздеться, затем поставил букет в вазу. Анжела в изнеможении рухнула на диван. Она выглядела очень усталой, но довольной. Я пододвинул кресло и сел напротив, чтобы ей было удобнее рассказывать. Она сделала глубокий вдох.
- Ну а теперь слушай. Знаешь, почему я задержалась? - Дела принимала. Я теперь не просто врач-невропатолог, я теперь Анжела Владимировна, заведующая отделением!
- Так-так, продолжай… - Я уже понял, что к чему, и не мог сдержать улыбки.
- Так вот. - Жена подозрительно взглянула на меня. - Представляешь, прихожу сегодня на работу, встречаю Аннушку, нашу заведующую. Ну, Анна Петровна, старуха, я тебе рассказывала о ней, она вечно ко мне придирается. Вот, увидела она меня и спрашивает: - «Вы что, заболели?». Ну, ты же знаешь, что я не очень хорошо себя чувствовала. Я говорю: - «Нет, не заболела». Тогда она поджала губки и выдает: - «По ночам надо спать! Тогда и на работе перед больными стыдно не будет!». Представляешь? Мегера старая! Еще учить меня будет, чем по ночам заниматься! Я еле сдержалась. Ну ладно, пошла на обход. У меня ведь четыре палаты, ты знаешь. Ну, в общем, время к двенадцати. Скоро обед. И тут сестричка бежит - главврач на проводе. Я бегом в ординаторскую. Беру трубку. Главный - просто сама любезность. - «Анжела Владимировна, будьте так любезны, если Вас не затруднит…» Короче, к себе приглашает. Я вся в недоумении. В смысле его тона. Ладно, иду. Подхожу к кабинету, оттуда выбегает Аннушка, вся в слезах. Меня увидела, глаза выпучила как блюдца. И шасть в сторону!
Я ничего не понимаю, стучусь, захожу. Главный - просто отец родной. Встретил меня как принцессу. Улыбается, прямо не знает, куда усадить, чем напоить. И вдруг выдает. - Вы знаете, Анна Петровна решила на пенсию уйти. Ну, она давно собиралась, вот видно время пришло. Старая уже. Ну мы тут посовещались и пришли к выводу, что лучше Вашей кандидатуры на это место нет. Тут у меня глаза стали как у Аннушки. Я - как же так, Сергей Игнатьевич, я вроде еще молодая. А он свое гнет. Вы у нас уже пять лет, отзывы только положительные, дело свое знаете, больные Вас очень любят. И вообще, надо смелее привлекать молодежь. Короче, принимайте дела! Приказ уже готов. Ну, я в полном трансе, соглашаюсь.
И тут вообще просто невероятное. Главный лезет в шкаф, и достает букет роз, вот этот самый букет! Это, говорит, Вам, Анжела Владимировна. Поздравляю Вас с назначением, желаю успехов в работе итд итп. Ну, я вообще просто не знала, что сказать. У меня даже мелькнула мысль - может, он от меня чего-то хочет взамен? Ну, ты понимаешь. Но тут он начинает: а как Ваш муж поживает, Алексей Михайлович? Передавайте ему привет. И вообще, если возникнет какая нужда по медицине - пусть только обратится, все сделаем… Надо же, даже имя твое запомнил, видно мое дело смотрел. Так что, привет Вам, Алексей Михайлович от Сергея Игнатьевича. Все! Ф-фу, утомилась.
Она устало откинулась на спинку дивана.
- Алеша, это что такое? Ты можешь объяснить?
Я улыбнулся и рассказал жене всю историю с кредитом, про то, чем она завершилась, и вообще весь сегодняшний день подробно. Умолчал только про эпизод с Женечкой. Не надо ей этого.
- Так что теперь у нас с тобой куча денег и неограниченный кредит.
Анжела слушала, потрясенная.
- А я-то думала тебя удивить… И как ты мог от меня это скрывать? - сказала она с укором, даже обидой. - Я ведь жена твоя. Мы вместе не только в радости, но и в беде. Я ведь видела, чувствовала, что с тобой что-то не так, просто не хотела напрягать. Ждала, что ты сам расскажешь. Никогда так больше не делай. Обещай мне прямо сейчас!
Я подсел к ней на диван, обнял и поцеловал в губы.
- Обещаю…

Часть вторая
Наташа

Глава 1

- Дзин-н-нь… дзин-нь…
Будильник звенел не переставая, разгоняя утреннюю тишину. Разбуженная трелью Наташа заворочалась в постели и недовольно замычала. - Ну почему ей никогда не удается как следует выспаться? Каждый раз сон прерывается в самый интересный момент. Ну за что ей такое горе? - Сбросив ноги с дивана, она еще некоторое время лежала, закрыв глаза, затем вздохнула и решительно поднялась. Пошатываясь от недосыпа, побрела в ванную и стала умываться…
В большой двухкомнатной квартире царил «холостяцкий» беспорядок. Вот уже третий год как Наташа осталась одна. Один за другим скончались ее родители. Они долго болели, и умерли почти одновременно, сразу после выхода на пенсию. Сначала мама, а через два месяца и папа. Дочь осталась одна в большой «элитной» квартире, построенной по немецкому проекту. В свое время престижное жилье получил ее отец как ветеран и инвалид войны, после двадцати лет ожидания в очереди.
- Ужас какой!
Наташа с неудовольствием смотрела в зеркало. Ее раздражала синева под глазами. - Ну как после пьянки! Еще подумают чего на работе. Нет, надо пораньше ложиться. Или снотворное принять. Сколько можно мучиться?
Проблема была в том, что она очень плохо спала по ночам. Просыпаться каждые полчаса, раз по десять за ночь - это обычное для нее дело. Частенько сон вообще не хотел приходить, и молодая женщина подолгу ворочалась в одинокой постели, раз за разом переживая различные события…
Жизнь у нее как-то не складывалась. Успешно окончив механический факультет политеха, полная надежд и стремлений Наташа попала по распределению в НИИТИА. Когда-то этот НИИ технологии и исследования автоматизации являлся головным и закрытым. Работать там считалось весьма престижно и перспективно. Но к 1995-му году от прежнего «почтового ящика» осталось лишь одно название. Почти половина его громадных площадей была отдана в аренду всевозможным фирмам, магазинам, салонам. На оставшейся территории по-прежнему велись какие-то разработки. Но в сильно урезанном варианте. Теперь все работали под реальные деньги и конкретные заказы. Число работников было уменьшено в разы. С пяти тысяч до полутора. Оставшимся неплохо платили, но пахать заставляли в хвост и в гриву. И, в отличие от прежних времен, под постоянной угрозой увольнения. Велась политика дальнейшего сокращения штата. Поэтому любое представление начальства на «гуд бай» встречало полное взаимопонимание в отделе кадров.
Поступив на работу, Наташа столкнулась с такой дикой, неестественной грызней, что просто растерялась. Конструкторское бюро, куда она поступила инженером, раздиралось на части клубком противоречий. Восемь женщин и шесть мужчин, объединившись в кланы и группы, беспрестанно интриговали друг против друга, подсиживали и плели сети заговоров. Воздух был пропитан всеобщей завистью и недоброжелательством. Особое значение имела близость к руководству. Начальник КБ, Владимир Саныч Малыгин, разбитной ловелас сорока двух лет, очень четко проводил линию «разделяй и властвуй». Сам весьма вредный и злопамятный, он очень целенаправленно и изобретательно «давил» неугодных ему инженеров. И в то же самое время всячески поощрял своих немногочисленных любимчиков.
С первых же дней Наташа попала под пресс коллег. Каждое новое лицо рассматривалось здесь как прямая угроза для остальных. По идее, кто-то может вновь оказаться лишним. Поэтому ей оказалось совершенно не к кому обратиться за помощью, советом. Это было очень трудно, особенно на первых порах. Выручил начальник. Обрадовашись, что в их «гадюшник» прислали такую хорошенькую специалистку, он сразу положил на нее глаз. И нередко выручал ее, давая советы и закрывая глаза на некоторые неизбежные ошибки. Следствием такой протекции явились злобные шепотки соседок и нехорошие ухмылочки мужчин.
Однако все это продолжалось недолго. Ухаживания Саныча из шутливых становились все более настойчивыми, а предложения все более конкретными. Пришел час, когда Наташе пришлось совершенно недвусмысленно ответить боссу отказом. С этого момента у них прекратилась вся дружба. Разобиженный начальник отныне не желал знать свою бывшую фаворитку, всячески третировал ее и делал всевозможные подлянки.
Отработав законные три года, Наташа полагала, что ее тут же уволят. Однако этого не случилось. По какому-то непонятному капризу шеф не стал указывать ей на дверь, по-прежнему ограничиваясь придирками, штрафами и зимними отпусками. Возможно потому, что Терехова оказалась на редкость грамотным и перспективным инженером. Она все схватывала на лету, и к концу «испытательного срока» оказалась едва ли не лучшим конструктором среди женщин. Те, конечно, были этим сильно раздражены, но в конце концов смирились и даже стали к ней неплохо относиться. По крайней мере приглашали на совместные чаепития.
Но как хорошо ни работала Наташа, как ни старалась она, карьера у нее не сложилась. Абсолютно необходимым условием для этого являлась благосклонность шефа. А вот как раз здесь и была заковыка. Владимир Саныч не только не желал продвигать толкового конструктора, но и всячески тормозил ее профессиональный рост. Третью категорию Наташе присвоили в самый последний момент, на аттестации за три года. Еще пять лет ушло на получение второй. Хотя к этому времени она уже давно работала за двоих, если не за троих. О первой категории не приходилось и мечтать. Без внушительной поддержки начальства тут нечего было и дергаться. Так что все сходилось к тому, что Наташа Терехова в свои тридцать лет уперлась в потолок, и дальнейшего пути наверх уже не предвидится.
Все это очень расстраивало молодую женщину. Она с тоской слушала на встречах рассказы подруг-сокурсниц об их успехах и прорывах. Многие из них удачно повыходили замуж, и теперь жили припеваючи за широкими спинами мужей-бизнесменов. Остальные плюнули на распределение и разбрелись кто куда, от челноков до пресс-секретарей администрации. Все были при деле. Директора салонов, топ-менеджеры, секретарши, работницы банков - все они с удивлением смотрели на самую авторитетную студентку потока. Наташка Терехова, бессменный староста группы, член факультетского совета, красавица и почти круглая отличница теперь бесславно прозябала в каком-то задрипанном НИИ. Это было просто невероятно.
- Иди к нам, Наташка! - наперебой звали ее подруги. - Ты же быстро научишься, должность хорошая, деньги приличные. А хочешь, с мужем поговорю, он тебя пристроит?
- Спасибо, девочки. Я подумаю, - вежливо отвечала Наташа и отказывалась. Врожденное чувство гордости и собственного достоинства не позволяло ей принять помощь от более удачливых подруг. И еще: в этом случае она перечеркнула бы напрочь долгие годы учебы и работы, пусть даже такой неблагодарной. Наташе очень не хотелось начинать жизнь сначала, пока есть хоть какая-то возможность работать по специальности. И она упорно не принимала заманчивые предложения подружек. Хотя чувствовала, что неправа. Годы уходили один за другим, жизнь, такая чудесная и заманчивая, мчалась мимо на всех парах. А она… Уткнувшись лицом в подушку, Наташа частенько плакала, с ужасом осознавая, что впереди у нее такие же унылые и безрадостные годы, и с каждым прошедшим днем все меньше надежды что-либо изменить…

Глава 2

- Здравствуйте.
Войдя в дверь КБ, Наташа поздоровалась со всеми и прошла к своему щитку. Аккуратно повесила беретку и плащ, надела белый халат. Затем села на свой крутящийся стул и приступила к работе. До конца недели надо было сделать кучу всего. Закончить чертежи нового пневматического захвата, подписать их у технолога и ведущего, отдать в изготовление.
Вообще, сам разработчик не должен заниматься тупой рутиной. От него требуется лишь придумать идею, тщательно прорисовать механизм и вычертить наиболее важные детали, ну и конечно главный сборочный чертеж. Потом контролировать изготовление «железа» в макетке. А основную деталировку, целую кучу простеньких, но тем не менее необходимых чертежей, обычно выполняли сотрудники более низкой квалификации. У каждого инженера-разработчика в КБ имелась небольшая группа из одного-трех помощников, в основном женщин, которые и занимались всей этой лабудой.
Из пяти конструкторов КБ, которым босс лично спускал задания, лишь одна Наташа не имела помощников. Малыгин принципиально не давал ей группу, заявляя, что она еще слишком «зеленая». А работы наваливал по полной программе, как и остальным. Наташа понимала, откуда ветер дует, но ничего не могла поделать. Один раз шеф, явно издеваясь, подсунул ей «помощничка» - Машу Сумкину по прозвищу «Уголок». Свою кликуху тетя Маша получила после того, как инженер дал ей архисложное задание - нарисовать третью проекцию обычного уголка, срез профиля. Бедная «колхозница», привыкшая доселе просто перечерчивать старые рисунки, полдня тупо сидела над листом ватмана (форматом), а потом пошла к подругам за советом. Несмотря на то, что Сумкину вскоре уволили, история с уголком до сих пор гуляла по НИИ в качестве народного фольклора.
Таким образом, Наташе приходилось большую часть времени тратить на тупую «бытовуху» - как это здесь называлось. И как ей было ни обидно, но деваться некуда. Теоретически Саныч был прав: группа обязательно прилагалась лишь сотрудникам первой категории …
- Привет, Наташка. Как жизнь?
- Спасибо, живем потихоньку.
- Вот и мы также. Совсем нерегулярно…
Татьяна Кулагина - веселая хохотушка, лет на десять постарше Наташи, присела рядом. Единственное светлое пятнышко в мрачной атмосфере КБ. Умная дамочка пробивного характера недавно буквально вырвала первую категорию - единственная из женщин отделения. К Наташе она с самого начала относилась очень тепло, частенько присаживалась с ней поболтать или помочь советом.
- Ты слышала уже?
- Вы о чем?
- Ну о повышении. Окладов конечно, а не потенции.
- Нет, а что, повысят?
- Ну ничего ты не знаешь! Через неделю списки вывесят - кому сколько. А сейчас начальство бабки делит. Чтоб себя не обидеть, ну и нам немножко. Какие-то деньги поступили в НИИ. И большие. Что, откуда - тайна! Ничего не говорят. Вот все сейчас на ушах и ходят, начальству задницу лижут.
Женщина грустно улыбнулась.
- Мне здесь ловить нечего. Хоть на ушах, хоть как балерина ходи. Без толку.
- Эх, Наташка, Наташка, - Кулагина сочувственно смотрела на нее. - Да кому еще прибавлять-то, как не тебе? Пашешь как Папа Карло. А Саныч тебя гнобит и посмеивается. Эх, предложил бы он мне такое дело, я б не отказалась…
- Татьяна Валерьевна! - покраснела Наташа. - Ну что Вы говорите?!
- Да ладно, ладно, шутю я. У меня муж есть. А ты давай работай, бога не забывай ..
Повернувшись к щитку, Наташа прикнопила очередной лист и стала быстро вычерчивать проекцию зубчатки. Из головы не выходили слова Кулагиной. Значит, скоро оклады прибавят. Очень интересно. И сколько прибавят? И всем ли? Скорее всего нет. Опять все захапнут основные. А ей фигу с маслом…
Наташа почувствовала, как от обиды у нее краснеют глаза. Ну за что ей такое? Работает как лошадь, а как прибавка или премия - так она на последнем месте. Даже эти тупые клуши - Нина и Фая - и те получают больше ее! Две толстые противные тетки давно раздражали Наташу. Ни на что не способные, окромя «бытовухи», бабы каким-то чудом выцарапали себе вторые категории. И теперь гордо расписывались в платежке, получая аж по шесть тыщ рублей - на четыреста больше, чем Наташа. Это было невыносимо! Нет, она просто обязана поговорить с Малыгиным. Нельзя больше терпеть такое!
Открылась дверь, и в помещение вошли начальник со своим верным замом - Валуевым. Весело переговариваясь и чему-то хихикая, они возвращались с утренней оперативки у Сафонова - начальника отделения. Неразлучная парочка прошла в отгороженый стеклом закуток, где базировался шеф. Там они расселись и принялись шептаться, то и дело поглядывая на своих подчиненных.
- Да-а, вот уж эти-то точно получат по максимуму! - думала Наташа, глядя на них в щель между щитками. - Прямо неразлей-вода. Так и ходят везде вдвоем. И спирт хлещут по вечерам. То и дело конфетки у наших теток стреляют. Кактус на окошке рос - так весь и сожрали! Не жизнь, а сказка. Сидят, наверное, обсуждают - кому сколько дать. Похоже на то. Вот пойду сейчас и спрошу!
Наташа уже совсем было приготовилась встать, как вдруг вид ей загородила сутулая фигура. Петр Сергеевич Кузьмин, высокий худой мужик с вечно унылым лицом осторожно постучал по стеклу и просочился в заветный закуток.
- Чего тебе надобно, старче?
Тот наклонил свою облысевшую голову и что-то тихо забормотал. Это был еще один изгой общества, которого равно не любили как начальство, так и рядовые инженеры. Нудный и назойливый Дон Педро или Кузя, как называли его за глаза, был о себе невероятно высокого мнения. Но поскольку остальные почему-то этого мнения не разделяли, то он почитал своей святой обязанностью разъяснять непонятливым коллегам свою высокую миссию. В связи с чем давно и жутко всем опостылел.
Лично Малыгин его просто на дух не выносил. И издевался над Кузей так, что у всего КБ волосы дыбом вставали. Он не ограничивался обычными финансовыми репрессиями, а действовал изобретательно, с изюминкой. В институтский эпос также навечно попал один его дикий прикол.
Каждый день, в одиннадцать часов, по институту устраивался перерыв на разминку. Подразумевалось, что отсидевшие задницы сотрудники в течение десяти минут будут делать зарядку и различные моционы. Ну, женщины-то иногда и могли помахать руками. А мужики обычно стройными рядами направлялись в сторону курилок. Или просто болтали за столом и пили чай. Как собственно и поступал обычно злополучный Дон Педро. Вплоть до одного дня, когда его жизнь резко изменилась к худшему. Итак, одиннадцать часов, все идут курить. Саныч вылезает из засады и подбирается к Петюне.
- Сергеич, а ты чего это расселся? Не работаешь ни черта. Что за дела?
- Так перерыв же! Вот я и отдыхаю.
- Вообще-то это перерыв на зарядку. А не на чай. Давай делай зарядку!
Кузьмин совершенно обалдел от такой наглости.
- А почему я-то? Все вон вообще курить пошли.
- Так и ты иди. Ради бога.
- А я не курю!
- А это твои проблемы. Тогда делай зарядку.
- А почему все чай пьют?
- А это их проблемы. Я вообще-то с тобой разговариваю, а не с ними. Изволь или курить, или делать зарядку.
Уже давно хрюкающие от смеха чаевники в полном отпаде наблюдали, как несчастный Кузя принялся поднимать руки и разводить их в стороны. Но вредный начальник на этом не успокоился и заставил его еще и приседать…
В этот же день, после обеда, униженный по самое не могу Педро отправился в соседний отдел, к Горюнову, договариваться о переходе. Сразу после его возвращения Саныч созвал общее собрание КБ, где торжественно объявил, что за отсутствие на рабочем месте в течение часа инженер Кузьмин лишается квартальной премии. Тот было возмутился:
- Я же о новом месте ходил договариваться!
- А не надо в рабочее время.
- Так в нерабочее же никого не застать!
- Меня это вообще не колышет. Есть распорядок.
Короче, Петя опять погорел аки свечка. Но он еще не знал Саныча до конца. Отпустив подчиненных, шеф тут же пошел к соседям и упросил Горюнова, своего большого приятеля, не принимать беглеца на работу. Таким образом, тому ничего больше не оставалось, как снова начать покуривать. Уж лучше так, чем служить посмешищем для всего отдела. Вот такие в то время процветали нравы в научном учреждении…
Наташа, затаив дыхание, наблюдала в щелку как Петя, раболепно согнувшись, явно о чем-то упрашивал своего шефа. Тот делал изумленное лицо и непонимающе разводил руками. Валуев вообще отвернулся в сторону и, прикрывшись ладонью, делал уморительные гримасы.
- Не знаю, Петь, какие деньги вообще? С чего ты взял-то? - донеслось до Наташи.
- Ну, Владимир Саныч… - тот продолжил свое тихое бормотание.
- Не знаю, о чем ты. Но если что появится, я тебя не забуду.
Глаза Кузьмина засветились робкой надеждой.
- Вы обещаете?
- Конечно, Петь, ты меня знаешь. А сейчас иди. У меня дел много.
Кузьмин вышел из закутка и с гордым видом отправился к себе. Наташа уже совсем было собралась, как вдруг Валуев посмотрел вслед ходоку и сделал неприличный жест, сопроводив его не менее неприличным звуком. Потом он переглянулся с шефом, и оба злорадно расхохотались. Наташа обомлела. Ей все стало ясно. Медленно покачав головой, она повернулась к щитку и продолжила чертить.

Глава 3

Наташа открыла глаза и посмотрела на часы. Пол-одиннадцатого утра. Или дня? Какая разница! Высвободив руки из под одеяла, она с наслаждением потянулась. Ой, как хорошо! Сегодня выходной, и можно было в кои-то веки выспаться от души, отключив дурацкий будильник. Она продолжала нежиться в постели, улыбаясь от удовольствия.
Зазвенел телефон. Наташа было поморщилась, но решив, что и в самом деле пора вставать, отбросила одеяло и подошла к трубке.

Предыдущая страница 4 Следующая страница


5 Ольга Левицкая

- Да?
- Привет, Наташка! Ой, как я рада! Узнаешь?
- Ой, Элечка! Приветик! Какими судьбами?
Наташа вся зарумянилась от радости, узнав голос своей подружки. Вот уж кому она была рада, так это ей. Все эти долгие годы они не терялись из вида и продолжали созваниваться, встречаться, несмотря на периодические разлуки. Прежними школьными «шалостями» девушки больше не занимались, оставшись самыми настоящими, верными закадыками.
- Слушай, Наташ! Срочно надо встречаться. Соскучилась - слов нет!
- А я как! Целый год не виделись. Приезжай ко мне!
- Ага, как же! - засмеялась Элька. - У тебя окромя пельменей и «галины бланки» сроду ничего не было. Уж лучше Вы к нам. Я сейчас одна. Мой-то, не успели приехать, сразу всех обзвонил, и сегодня с самого утра укатил на рыбалку. Знаем мы ихние «рыбалки»! Прикатит орава на иномарках. Целый день гудят, шашлыки жарят, коньяк хлещут. А удочки даже и не распакуют. Вот и вся рыбалка. Так что давай, солнышко, ко мне. Я тебя таким наугощаю - закачаешься. Мы из Австрии сувениров кучу привезли. Посмотришь. В общем, сейчас к тебе подъеду и заберу, жди.
- Да ладно, я и сама могу доехать.
- Ой, прекрати! Я знаешь как люблю покататься! Дай мне хоть похвалиться-то! А то ведь никто не похвалит, все ругают только.
Наташа рассмеялась.
- Что-то мне не по себе, знаешь ли. Ну ладно, под твою ответственность.
- Вот и чудненько. Тогда жди. Целую в щечку…
Войдя в прихожую, Наташа не смогла удержаться от восхищенного свиста. Пока Эля запирала дверь на всякие хитрые запоры и цепочки, она с удивлением разглядывала шикарный антураж квартиры.
- У вас ведь раньше не так было.
- Да это Мишкин брательник расстарался. Пока мы там были, Майкл попросил его евроремонт забацать. Чтобы к нашему приезду все было уже готово. Ты же знаешь, у Кольки дизайнерская фирма. Ну вот он и расстарался. Не бесплатно, конечно. Но зато с душой. Нравится?
- Слов нет!
- Ну тогда раздевайся и проходи. Посмотри, чего мы тут привезли. А я сейчас полянку соберу.
- Может помочь?
- Не надо. Я быстро. Тут уж все готово.
Наташа уселась в огромное мягкое кресло и стала разглядывать всякие стильные прибамбасы, украшающие гостиную. Слушая как хлопочет на кухне Элька, она по - хорошему завидовала своей старой подруге…
Сразу же после окончания экономического Массагутова удачно вышла замуж. Познакомившись на вечеринке с приятным интеллигентным мужчиной, на восемь лет старше ее, бывшая Мисс Факультет очаровала его своей незаурядной внешностью и веселым нравом. Михаил работал главным менеджером по продажам автомобилей в крупной дилерской конторе. Имел свой пакет акций и очень хорошие перспективы. Его отец, Игорь Сергеевич Багицкий, был очень крупной шишкой в городской администрации. И как мог помогал встать на ноги двум своим сыновьям.
Так что бывшая Элька Массагутова, а ныне Эльвира Багицкая, вела самый шикарный образ жизни. Несколько лет она вообще ничего не делала, довольствуясь ролью «новорусской домохозяйки». Быстро родив дочку Вику, она два года честно занималась ее воспитанием, практически не выходя из дома. Затем родители оформили дочурку в престижный детсадик и наняли гувернантку на вечера. Все, теперь Элька стала свободной. Вместе с другими такими же «незанятыми» женами, она долгое время отрывалась от всей души - не вылезала из салонов красоты, саун, шейпинг-клубов. Объездила с мужем и без него пол-европы и четверть мира. Причем дважды ей удалось уговорить «прокатиться» и Наташу. Та очень щепетильно относилась к подобным вещам, поскольку лишних денег не имела, а быть нахлебницей даже у лучшей подруги тоже не желала.
Год назад компания открыла новый филиал в Австрии. Михаилу предложили возглавить его на время становления, наработки связей и контактов. И чета Багицких ничтоже сумняшеся укатила на новое место работы. По прошествии года, успешно проведя «акклиматизацию» конторы, Михаил победителем вернулся в родной Приволжск. Теперь он ожидал заслуженного повышения, в идеале ему светила должность замдиректора…
- Так ты что, так и будешь бездельничать? - Наташа с улыбкой глядела на загорелую под альпийским солнцем подругу.
- Нет, хва-а-тит, - протянула Элька и как прежде сморщила носик. - Надоело до жути. Я и так уже как «баунти» стала - само совершенство. Сколько можно попой под музыку дергать? Я на Мишку наехала, чтобы он мне салон красоты открыл. Давно мечтала. Вот стану хозяйкой - эх и развернусь! У меня такие планы - только держись. Ну тебя-то, само собой, всегда бесплатно. Кстати, приглашаю в компаньоны. Будешь моим замом?
- Дорого наверное, салон-то купить? - уклонилась от ответа Наташа. - Муж-то не взвоет? Он и так тебе ни в чем не отказывает.
Элька хитро прищурилась.
- А куда он денется? Он мне по гроб жизни обязан. И фатер его.
- Они тебе??? Ты шутишь что ли?
Элька загадочно улыбнулась и вновь наполнила фужеры испанским вином.
- Давай, Наташа, за слабых женщин! Которые на самом деле сильнее их во сто крат…
Затем, глядя на подругу уже слегка завеселевшими глазами, стала рассказывать…

Глава 4

- Ты только никому об этом. Я тебе доверяю, потому и верю. В общем, пару лет назад на папочку очень сильно наехали. Потому что он какой-то суперкрупный подряд не тем отдал. То ли эти заплатили больше, то ли… не важно в общем. Темная история. Короче, не тем отдал. А знаешь, кто оказались эти ТЕ? Акела Корпорейшн! Слыхала про такую контору? Вспомнила детство?
- Век бы не вспоминала, - передернулась Наташа. - Да, я что-то слышала мельком о каких-то волках. По телеку упоминали. Так это они что ли?! Ничего себе!
- Они, они, родимые. Они сейчас самые страшные в городе. Всех задавили. У них целая армия. Полная жуть, короче. Городом правят как хотят. Чуть что - сразу секир башка!
Закурив сигарету, она продолжала:
- В общем, подряд надо было отдать им. Ну не им лично, а одной компании, которую они контролировали через подставных. Да собственно даже и не они, а господин Хоршев. Помнишь такого? Вот-вот, он самый. Он и есть самый крестный отец в этой мафии. Хотя официально он простой советский олигарх. Но на самом деле эти волчищи с ним в одной команде. Это все знают, но молчат. Тут язык сразу отрежут. Вместе с головой…
- Да откуда ты это все знаешь-то? - поморщилась Наташа.
- Я много чего знаю. Всяких наслушалась разговоров. Ну так вот. Короче, лоханулся папашка по полной. Он клянется, что ничего не знал, что его подставили… Врет все! Видно, решил, что раз он вице-мэр, они не посмеют наехать. Вот дурачок-то! Да им хоть ты мэр, хоть кто - по барабану. В общем, волки поставили его на сумасшедшие бабки и включили счетчик. - «Неделя, потом тебя и всех твоих родных под нож». То есть, и нас с Мишкой, представляешь? И Вику до кучи. У них так принято. Папик туда, сюда - все только пальцем по лбу стучат и на дверь ему показывают. Труба, короче. Муж тогда пришел домой в истерике, напился пьяный, кричал, плакал. Им таких денег за всю жизнь не собрать. Вены резать хотел. Ну я его успокоила, спать уложила. А утром все расспросила подробно.
Наташа, вся замерев от напряжения, слушала страшный рассказ. Ей даже и в голову не могло прийти, что в этой сверхблагополучной семье могли быть такие проблемы.
- В общем, как уехал он на работу, я стала собираться. Два часа наводила марафет перед зеркалом. Надела миниюбочку в обтяжку, блузон с вырезом, села в тачку и покатила в центр. Прямо к «Волга-трейд». Ну знаешь этот дворец рядом с кремлем? Там у него головной офис. У Шер-Хана, в смысле. Короче, прямо туда и ломанулась. А там такая охрана… что ты?! Целый батальон. Меня ощупали всю с ног до головы. Правда, вежливо, без хамства. Сумочку всю протрясли. Там на первом этаже секретари сидят. Наверх не пускают. Надо заявку подать - кто ты и зачем? А там уже решат. Ну, я написала. Так мол и так, Элька Массагутова, по важному делу. Очень срочно. Говорю: - «А он на месте?» - Эти смотрят на меня как на дуру - «Мы такой информации не даем». Ничего себе, порядочки! Села на диван, сижу, жду. Час, второй, третий… Рядом какие-то солидные мужики с пузами. На меня ноль внимания, типа - не наше дело. Думаю, буду сидеть до упора. Пока не выгонят.
- Вдруг звонок. Секретарь ко мне: - «Вас вызывают!». Встаю, вся никакая от нервов. Два амбала ведут меня в лифт, и на третий этаж. Там кабинет. Охраны - полный коридор, как в рейхсканцелярии. Все с оружием. Открывают дверь - проходите! Захожу, гляжу - сидит чудо-юдо. Мама дорогая! Эх и здоровенный же! Плечищи, ручищи! Шея - четыре моих. Я ему: - «Привет, Андрей! Давно не виделись». Он: - «Здорово, Элька! Классно выглядишь. Как дела?». Ну я ему и вывалила разом про наши дела. Говорю: - «Помоги, Христа ради!».
Уже прилично захорошевшая Элька опрокинула очередной фужер и заела виноградом. Затем откинулась на спинку кресла и громко рассмеялась.
- А сейчас самое интересное будет. В общем, Хоршев смотрит на меня как баран на новые ворота. Типа, он не понимает, а какое он имеет отношение ко всей этой истории? Он солидный бизнесмен и ни ухом ни рылом не ведает о таких безобразиях. И вообще это не к нему. На то есть милиция. И так далее. Ну я делаю вид, что вся внимание, вот такие глазки. А сама плавно сажусь попой к нему на стол и начинаю задирать свои стройные ноги. Вижу, он потихоньку уже запинаться начал, поскольку трусики я почему-то одеть забыла. - Жарко что-то! - Я начинаю блузку расстегивать, а там опять ничего нет. И все смотрю на него так внимательно, серьезно. - «Да, да, конечно, Андрей Николаевич…». Ну тут он не выдержал, как расхохочется! - «Ну ты блин даешь!». Как сцапает меня, аж кости затрещали. Ну это было что-то…
Элька закрыла глаза и замолчала, на ее лице расплылась блаженная улыбка. Наташа аж захныкала от нетерпения. Хоть она и выпила поменьше подруги, но и ее уже неслабо «повело». Захваченная невероятным рассказом, она просто горела желанием узнать финал.
- Ну давай же, что дальше-то?
- Дальше? - очнулась из нирваны Элька. - Дальше все просто. Приезжаю домой. Мишаня уже там, опять за бутылкой. Я эту бутылку беру и выливаю ему за шиворот. Он чуть не в драку - «Ты что делаешь?». А я так небрежно - «В общем, передай отцу, что долг с него списали. Пусть под любым предлогом аннулирует контракт и передаст его куда надо. Сроку - месяц. И может ничего не бояться. Вопрос закрыт». Вот так, Наташа. Так что они все теперь с меня пылинки сдувают. Мишка всех своих любовниц сразу побросал. Папаня со мной только на «Вы», прямо ужом извивается. А то раньше все свысока поглядывал, вроде как не ровня ему. Вот так теперь и живем. Давай покурим что ли!
Подруги закурили «Мальборо» и некоторое время молчали. Потрясенная Наташа не сводила глаз с лица подруги, пытаясь понять, что она чувствует. Как она вообще относится к случившемуся?
- Эля, а ты не боялась, что он и дальше будет к тебе… приставать?
Та весело хихикнула.
- Солнце мое, да ты что? Да у него таких как я… И даже получше. Только пальцем щелкни, любая мисс приползет. Просто он нормальный мужик. Жесткий конечно. Но не как эти волчищи. У них вообще разговор один, - она провела пальцем по горлу. - По другому не понимают. А Хоршев, он и в школе был человеком, и сейчас им остался. Знаешь, мне показалось, что он даже… немного сентиментальный что ли.
- Я знаю, - тихо сказала Наташа.
- Ты-то откуда?
- Да было дело… - она поведала подруге старую историю о лыжной прогулке.
Элька удивленно слушала. - Надо же, я и не знала. Ну вот-вот, собственно, и я про то же. - Она блеснула глазами и слегка заплетающимся языком продолжила. - А знаешь, Наташенька, да если б он только позвал, я бы к нему птичкой полетела! У меня ведь немало мужиков было - и до, и после. Но такого умопомрачительного траха никогда! Что мы там с ним выделывали… Часа два наверное, не меньше. Это какой-то сексгигант. А главное - умеет все! Так меня раскочегарил, я визжала просто как поросенок. Уму непостижимо! Потом домой ехала, еле на педали жала. Вот уж сколько времени прошло, а я как вспомню, так и вздрогну. В общем, Наташка, давай-ка выпьем за настоящих мужчин!
Подруги нетвердыми руками наполнили фужеры и, чокнувшись, выпили за настоящих мужиков, коих так мало осталось в наше непростое время…

Глава 5

- Принимайте алкогон! Лучшее средство из Америки!
Наташа с отвращением выключила телевизор и откинулась на подушку. С самого утра она не находила себе места. После вчерашней встречи у нее страшно болела голова, а к горлу подступала неприятная тошнота. И чего это она так набралась? Сроду себе такого не позволяла. Прямо хоть в самом деле какой-нибудь алкогон принимай! …
Она стала вспоминать события прошедшего дня. Когда под вечер шофер Сева привез мужа, подруги уже были в полной кондиции. Впрочем, Мишаня и сам был не лучше. Так и не поймав ни одной рыбешки, он, шатаясь и качаясь, появился в гостиной и радостно возопил, увидев царящее там веселье.
- Девчонки! Ура-а!!! Гуляем! - Из бара на свет появилась бутылка текилы. - За встречу! …
В общем, когда Наташу ближе к ночи привезли домой, она была уже никакая. Вся компания провожала ее в полном составе. Уже у самой двери они долго обнимались и расцеловывались, обещая встречаться и никогда больше не расставаться. Женщины даже всплакнули на плече друг у дружки от избытка чувств. Погудев на прощание сигналом, темно-синяя «Альфа-Ромео» увезла обратно гостеприимных хозяев…
- Ой, как мне погано-то!
Наташа сморщилась от нового приступа тошноты. Потерпев немного, она решила не издеваться над собой и побежала в ванную. Наклонилась над раковиной и сунула два пальца в рот. Облегчив желудок, включила холодную воду и стала умываться. Яростно растирая лицо, она давала себе страшную клятву никогда больше не повторять таких вещей. - Хватит, хорошего понемножку! Вытершись полотенцем, она повернулась к зеркалу. Оттуда на нее смотрело бледное малознакомое лицо с воспаленными глазами.
- Ужас какой! Хорошо хоть воскресенье, на работу не надо. Опозорилась бы!
Снова рухнув на диван, Наташа облегченно закрыла глаза. - Ну вот. Сразу полегче стало. - Она несколько минут лежала, наслаждаясь отсутствием тошноты, и приходила в себя. По идее, надо бы что-то сготовить - с утра крошки во рту не было. Но даже сама мысль о еде сразу вызывала неприятные эмоции. - К черту! - Она достала с тумбочки сигарету и закурила…
В личной жизни у нее тоже никак не хотело сложиться. Несмотря на свою нерядовую внешность, Наташа почему-то почти всегда была одна. Так повелось еще с самого института. В то время как ее подруги напропалую флиртовали и крутили романы, их уважаемая староста всецело отдала себя учебе и общественной деятельности. Ни на что другое времени у нее уже не оставалось. Хотя и были на потоке неплохие ребята, но Наташа принципиально не давала никому повода. А те хоть и поглядывали на интересную шатенку, но «клеить» ее не спешили, боясь насмешливого отказа.
Почти ничего не изменилось и после учебы. Хотя у Наташи периодически и случались какие-то отношения, но все они были неблизкими и скоротечными. В основном по ее вине. Она никак не могла найти мужчину, с которым ей было бы тепло и хорошо. В кавалерах ее многое раздражало. Все они были какие-то зашоренные, самодовольные и самовлюбленные. Почти все как один пытались оглушить ее своими финансовыми успехами, шикарной жизнью. Несли всякую ахинею про свои безграничные возможности, вызывая у Наташи дрожь неграмотными оборотами и идиотским сленгом.
С тоски она попыталась даже найти суженого по Интернету. Разместила свою анкету на трех местных сайтах знакомств и стала ждать писем. За первую неделю на е-майл пришло аж полсотни горячих посланий от жаждущих встречи поклонников. Наташа ужаснулась их количеству и, удалив анкету со всех сайтов, стала придирчиво изучать «писульки». К сожалению, все было почти то же самое. Безграмотные строчки, поражающие своим невежеством и обилием ошибок. Или же наоборот, иные пытались произвести впечатление своим интеллектом. Писали письма едва ли не стихами. К сожалению, выглядели эти «раритеты» еще даже более жалко и убого. Впрочем, несколько писем показались Наташе весьма занятными, фотки тоже не вызывали отторжения, и она согласилась на «встретиться-пообщаться».
Ничего особо хорошего из этого не вышло. Мужчины оказались довольно «душными» субъектами. Опять все то же самое. Пошлость, банальность, тупость. Некоторые сразу же пытались взять «быка за рога» и предлагали зайти «на чашку чая». Один, солидный дядя, даже конкретно предложил поступить к нему на содержание. Наташа повернулась и ушла, с трудом удерживаясь от желания психануть.
В конце концов ей показалось, что она все же нашла, кого искала. Отдыхая с подругой на Горьковском море, в пансионате «Буревестник», Наташа познакомилась с довольно милым юморным мужчиной, на пять лет старше ее. Олег, так его звали, работал исполнительным директором крупной хостинговой компании «Моби-центр». То есть, они размещали (хостили) у себя около пятисот местных сайтов и сайтиков, в основном рекламного характера. Попутно оказывали услуги по их разработке и раскрутке. Кстати, две из трех служб знакомств, куда обращалась Наташа, тоже хостились у «Моби».
Олег буквально с первого взгляда влюбился в неприступную красавицу, которая жестко пресекала все попытки местных казанов подкатить к ней. После нескольких безуспешных «заходов» ему удалось наконец заинтересовать молодую женщину своей деликатностью и потрясающим чувством юмора. Он без устали рассказывал хохочущим подружкам всевозможные приколы из жизни Интернета, вел себя мило и неназойливо. И по возвращению в родной Приволжск Наташа с Олегом стали встречаться.
Постепенно нечастые встречи стали перерастать в более близкие отношения. Олег боготворил свою «снежную королеву» и всячески пытался узаконить их связь. Он познакомил Наташу со своими родителями, которые были в восторге от выбора сына. Потихоньку все стало как-то плавно катиться к свадьбе. Внешне все было вполне благополучно, и уже была назначена дата торжества. Как вдруг совершенно неожиданно для всех, и в первую очередь для самого Олега, невеста сказала «Нет!».
Все оказалось просто. Наташа вдруг с ужасающей ясностью осознала, что не любит своего жениха. И никогда не любила. Да, она прекрасно относилась к Олегу, ей было приятно проводить с ним время, но это была не любовь. Ну не чувствовала она к нему того нежного и страстного томления, о коем так много она читала и слышала. Не звенела в ней струна при его виде, не било электрическим разрядом. Просто она встречалась с Олегом, проводила с ним вечера и ночи, но не имела ни малейшего желания подписаться под это на всю оставшуюся жизнь.
Была еще одна немаловажная проблема. Олег был несколько слабоват в постели. То есть хотя свои мужские обязанности он как-то выполнял, но вот удовлетворить как следует свою партнершу не получалось. Наташа и так-то сама по себе была несколько холодновата, и ее очень непросто было «раскрутить». А с Олегом она вообще не могла добиться даже самого крошечного оргазма. Это страшно угнетало молодую женщину. Слушая рассказы подруг о каких-то искросыпительных ночах, она едва сдерживала слезы от обиды на свою бестолковую жизнь. Ну ни в чем не везет! Кроме того, на почве постоянной неудовлетворенности она стала плохо себя чувствовать, появились какие-то неприятные ощущения в паху.
В общем, не желая окончательно спустить жизнь под откос, Наташа объявила ошарашенному жениху о своем отказе. Олег был просто убит горем. Он никак не мог понять, в чем же причина такого разочарования. Наташе было страшно жаль его, но она понимала, что горькая правда в данный момент явно не лучший выход. И она, как ей было ни противно, наплела незадачливому жениху целую историю о каких-то женских болезнях, пытаясь объяснить свой поступок. Олег ничего не хотел слушать. Ему было все равно, чем она болеет. Но Наташа не поддалась на уговоры и резко прекратила всякие с ним отношения. Пусть это было жестоко, но иного выхода она просто не видела. Еще год-два такой жизни, и она могла непоправимо испортить свое здоровье. Уж пусть лучше так.
Таким образом Наташа снова осталась одна. Не желая подвергать себя новым «экспериментам», она упорно отшивала всеобразных домогателей на улице и на работе. С каким-то мазохистским злорадством говорила «нет» на все интересные и не очень предложения. В НИИ уже стали на нее нехорошо поглядывать, подозревая в неестестественных наклонностях. Но ей было все равно. Год назад она купила в сексшопе вибратор и теперь частенько скрашивала дорогущей игрушкой свои одинокие вечера…

Глава 6

- Нет, вы только посмотрите!
- Совсем совесть потеряли!
- Ну и ну! …
Кучка инженеров столпилась вокруг табельщицы. Они возмущенно смотрели в ведомость, где были проставлены их новые оклады. Ольга, хорошенькая румяная дамочка бальзаковского возраста, лишь разводила руками. - Мое дело маленькое. Забирайте деньги. - Расписавшись в графе «получил», люди отходили прочь и, собравшись в кружок, громко роптали. Благо, что начальство отсутствовало, и можно было вовсю отвести душу.
Дождавшись своей очереди, Наташа как и все не удержалась от соблазна пробежаться глазами по ведомости. - Так и есть! Малыгин - пятнадцать тысяч. Валуев - тринадцать пятьсот. Чуть ли не по три тыщи прибавки! Так, а что у нее? Ну конечно, пять восемьсот. Аж двести целковых в плюсе! О-бал-деть! Даже эти две клуши и то по четыреста хапнули!
Дрожащими от обиды руками Наташа получила зарплату и подошла к «месту сбора». Почти все КБ в полном составе сгрудилось на небольшом пятачке в пересечении проходов. Сотрудники негодовали на мизерные, оскорбительные прибавки. Особенно их бесило то, что начальство совершенно не считается с их мнением и делает что хочет.
- Нет, они вообще охамели уже! Совесть потеряли.
Тощий долговязый Кузя стоял в центре импровизированного митинга и потрясал руками. И было от чего. Он единственный во всем отделении не получил вообще ничего. Даже стольника. - Да что же это такое?! Ведь это же издевательство!
Толпа одобрительно загудела, в кои-то веки полностью поддерживая Кузьмина. И в самом деле, это уже ни в какие ворота не лезет. За исключением двух-трех конструкторов, которые молча сидели за столами, не желая ввязываться в бунт, все остальные были настроены весьма решительно, особенно женщины.
- Надо все им высказать! - шепелявила маленькая хрупкая Лосева. - Вот пойдемте все вместе к Сафонову и скажем. Пусть разберется.
- Лина, да они же все там заодно. Все ж за бутылкой решается. - Пожилой первокатегорник Алехин сардонически поднял брови. - Что ты, не знаешь что ли?
- Все равно надо идти! Нельзя терпеть!
- Правильно! Хватит нам терпеть всяких Холуевых! Они тут жиреют за наш счет, а мы…
Кузьмин осекся и замолчал. Прямо перед ним, растянув губы в неприятной улыбке, стоял объект его нападок. Вернувшись с оперативки, начальство незаметно вошло в дверь и услышало конец разговора. В то время как Малыгин, мстительно поджав губы, проследовал к себе, его зам решил конкретно разобраться с оскорбителем.
- Так что ты там вякнул, ты, жук колорадский?
Презрительно сощурившись, Валуев сверлил глазами перепуганного Кузю. Тот сразу утратил боевой задор и теперь думал лишь о том, как выбраться из ситуации с наименьшими потерями.
- Это мое дело. Что хочу, то и говорю.
- А вот если я тебя щас лысой башкой об щиток шваркну, это чье дело будет?
Все ахнули. Валуев был известен как человек, у которого слово с делом не расходится. Дон Педро понял, что сейчас его будут элементарно бить. Он решил по возможности достойно капитулировать.
- Мне не о чем с тобой разговаривать.
С этими словами он отвернулся и пошел восвояси. Но не тут-то было! Валуев сделал два быстрых шага и что есть силы лягнул Кузю в зад. - Бум! - Тот не удержался на ногах и, пролетев метра полтора, повалился прямо на стол Фаи. Тетка взвизгнула и отпрянула в сторону. Весь дрожа от нечеловеческого унижения, Петя выпрямил спину и повернулся к обидчику:
- Ну это уже ни в какие ворота…
- Тебе еще добавить? Хочешь? Вот скажи, что хочешь!
Валуев впился в него глазами, ожидая положительного ответа. Кузьмин затравленно огляделся по сторонам, ища поддержки. Но собравшиеся, хоть втайне и сочувствовали ему, реально никак не хотели связываться со злобным замом. Репутация у того была будь здоров. Он совершенно ничего не прощал и не забывал. И мог за короткое время буквально сгноить неугодного ему человека, не брезгуя при этом никакими методами…
Вообще заместитель Малыгина был весьма колоритной личностью. Наташа помнила его еще по институту, где он учился на два курса старше ее. Собственно, «учился» - это было сильно сказано. Андрей Валуев принадлежал к той классической породе студентов, которые проводили время в непрерывных гулянках и пьянках, чудом переползая с курса на курс. Попав по какому-то недоразумению в НИИТИА, он заявился туда с дипломом, полным троек, и абсолютно пустой головой. Малыгин только диву давался, глядя на молодого специалиста. Но деваться было некуда, три года приходилось терпеть. И Саныч начал посылать его на всевозможные стройки, колхозы и овощебазы. Все были довольны. Валуев один отрабатывал всю кабэвскую разнарядку. Дальше - больше. «Ценным кадром» заинтересовались и другие сафоновские отделы. И вскоре он пахал уже за все отделение из двухсот человек. В течение пары лет Андрюша практически не вылезал из «творческих» командировок, лишь изредка появляясь в КБ, чтобы тут же получить очередное предписание. Малыгин весело посмеивался при этом и называл его «Поручик Киже».
Что самое интересное, такой расклад парня вполне устраивал. Вместо того, чтобы отсиживать с восьми до пяти за щитком, Андрей вел довольно негрустный образ жизни. Вовсю используя свой статус ветерана всех строек и колхозов, он совершенно не обременял себя работой. Вскоре он оборзел уже просто до крайнего неприличия. Полностью игнорируя начальство, он вообще перестал что-либо делать. Приходил когда хотел, уходил когда хотел. Прямо на глазах у прорабов и бригадиров он пил пиво и резался в козла с такими же как он отморозками. Вваливающие по полной программе инженеры только дивились, глядя на такую наглость. Но никто не хотел с ним связываться. Поелику Валуев слыл человеком злобным и агрессивным. А главное - на него совершенно не было никакой управы. Все, что ему могли сделать, это не пускать на стройки. Но ему-то на это было начхать, а вот Сафонову - нет. Он просто молился на уникального спеца и слушать ничего не желал.
Ситуация неожиданно изменилась, когда на третьем году «стажировки» Санычу просто пришлось усадить строителя-универсала за кульман. Предстояла аттестация, и надо было хоть что-то предъявить комиссии. И шеф как всегда поступил мудро. Он подсунул «ценного» работника в ученики постылому Кузе. Тот рьяно принялся воспитывать и поучать эту бестолочь. Но нарвался на такое откровенное «непонимание», что стал буквально каждый день бегать к шефу с жалобами. Саныч слушал его слезные мольбы и злорадно потирал руки. - Нет, этот Валуев определенно молодец, хоть и тупица. Даже жаль увольнять будет…
Но как оказалось, Андрюша тупицей-то вовсе и не был. Совсем наоборот. В свое время он закончил школу почти на одни пятерки. Институтская вольница конечно сильно развратила его, но дятлом не сделала. И как только он скрепя сердце взялся за карандаш, дело сразу стронулось с нулевой точки. Валуев оказался просто прирожденным конструктором, как говорится «от бога». Окружающие только головами качали, глядя, как быстро он прогрессирует. Короче, к концу срока, Саныч уже и не помышлял о том, чтобы избавиться от сверхперспективного стажера. Аттестовав его на третью категорию, шеф имел с Валуевым долгий разговор, результатом которого явилось обоюдовыгодное соглашение: один работает и никуда не уходит, а другой обеспечивает ему карьеру.
С этого момента они стали просто неразлей-вода. Все дело в том, что эти два человека идеально подходили друг другу по своему мировоззрению и отношению к жизни. Саныч тащился от своего нового товарища, тот тоже души не чаял в начальнике. Они вместе мотались по командировкам, ходили по бабам, лопали по вечерам спирт и закусывали его кактусом. Карьера Валуева росла как на дрожжах. В кратчайшие сроки он получил вторую категорию, а затем и первую. И почти сразу же стал официальным замом шефа. Ходили упорные слухи, что Сафонов имеет на него большие виды и в ближайшее время Валуев получит очень серьезную должность.
Оставив в своем ведении общие стратегические вопросы, Саныч сбросил на зама всю «текучку». Теперь Андрей курировал почти всю работу в КБ. Помимо руководства своей собственной группой аж из трех человек, он визировал сборочные чертежи других разработчиков перед тем, как отдать их в изготовление. И вообще являлся главной карающей дланью шефа. Когда тому надо было наказать кого-то или вообще выдавить из коллектива, Саныч напускал на несчастного своего верного цербера. И Валуев в кратчайшие сроки скручивал человека в бараний рог…

Глава 7

- Ну так что, добавить тебе?
Кузьмин пошевелил толстыми губами, словно собираясь что-то сказать. Но не смог придумать ничего достойного. Вдруг он решился и, обогнув Валуева с другой стороны стола, устремился к резиденции шефа.
- Владимир Саныч! Нет, вы видели? Это уже ни в какие рамки не лезет!
- Это ты о чем? - тот явно издевался.
- Ну, Вы видели же…
- Чего я такое видел?
- Валуев обнаглел совсем.
- А что он сделал?
Бедный Кузя, сгорая от стыда, был вынужден произнести это вслух.
- Ударил меня. Ногой.
Саныч был неумолим.
- Пинка что ли дал?
- Ну… да… ударил…
- Не, Петь, не видел я ничего.
- Как это?
- А вот так это! Не видел и все. Я ведь тут в углу сижу, мне отсюда вообще ни хрена не видать. Так что извини уж, ничем не могу помочь. Сам с ним разбирайся. Можешь на дуэль вызвать.
Малыгин поднялся и подошел к деморализованным сотрудникам. Подмигнув ухмыляющемуся заму, он обратился к людям с речью.
- Так, я что-то не совсем понимаю - а что это за перекур в рабочее время? Для вас что, распорядок уже не существует?
- Да мы вот насчет окладов спросить хотели… почему так мало-то?
- А лишних денег нет! Как работаете, так и получаете. Все вопросы к себе в первую очередь. И вообще, если кого-то что-то не устраивает, то мы здесь никого не держим. Абсолютно никого. Всем ясно? Так что если что - всегда пожалуйста, ручка рядом. Еще есть вопросы? Вопросов нет. Тогда прошу всех разойтись.

Предыдущая страница 5 Следующая страница


Год 2004 й 6

Конструкторы понуро разбрелись по своим рабочим местам…
Прильнув к щитку, Наташа прилежно вычерчивала прорисовку возвратного механизма. Работа не спорилась. Противная каретка никак не хотела вписываться в габариты. Устав ломать голову над упрямыми направляющими, она отложила карандаш и задумалась.
- Впишу я ее, не впишу - какая разница? Все равно никто не оценит. Не КБ, а дурдом какой-то. Нигде такого нет, как у нас. Издевательство сплошное.
Из головы не выходила утренняя сцена. - Да как же так можно? - не уставала поражаться Наташа. - На глазах у всех дать пинка пожилому человеку! А ведь он когда-то у Кузьмина в учениках ходил. С ума сойти! И никто даже не пискнул. Словно опять в лесную вернулась. Такой же беспредел. Одни хозяева, а другие рабы. Этот Валуев - ну копия Черныша! «Что ты сказал? Повторить сможешь?». И улыбка такая же наглая, презрительная. Вот разве что рабом его не назвал. А так то же самое. Ну и сволочь!…
Наташа уже не раз терпела от зама всякие обиды. Видимо, выполняя установку своего шефа, он нещадно «жучил» ее при сдаче чертежей. Словно неопытную девчонку, он по нескольку раз отсылал ее переделывать и исправлять выполненную работу. Хотя она и не могла не признать, что все замечания Валуева были в общем-то справедливыми. И Наташа немало научилась и поднатаскалась, выслушивая их. Но уж больно все это было унизительно. Она прекрасно знала, что других разработчиков так не щемят. И воспринимала эти нахлобучки как форменное издевательство. И вообще она подозревала, что Валуев считает ее полной дурой и недотепой. А это было уже обидно вдвойне. Ее еще никто и никогда дурой не считал. Просто плакать хотелось от унижения…
После обеда Наташа стала невольным свидетелем еще одной безобразной сцены. К шефскому церберу заскочили друзья из соседнего отдела и утащили курить. Сидевший доселе тихо Кузьмин встрепенулся и, крадучись словно партизан, направился в стеклянный закуток. Со своего наблюдательного пункта Наташе был отлично виден и слышан их непередаваемый диалог:
- Петя, ты что-то ко мне зачастил. Ты давай заканчивай это дело.
- Владимир Саныч, у меня к Вам вопрос очень важный.
- Со всеми важными вопросами к Андрею. Он лучше меня ответит.
Проситель мялся, не зная как начать. Малыгин поморщился.
- Ну? У меня мало времени вообще-то.
- Владимир Саныч! Я насчет прибавки. Ну дайте же Вы мне хоть сколько-то! Ведь стыдно же! Ведь только мне одному ничего не дали. Ведь надо мной же смеются все! Что я жене скажу? Ну что я Вам такого сделал-то? За что Вы меня так обижаете?
Малыгин как и в прошлый раз сделал большие глаза:
- Петь, ты чего? Кто тебя обижает? Что ты несешь-то? Просто денег мало, на всех не хватило. Вот и все дела. Ты зря на меня бочку катишь.
- Да я же знаю, что в отделе еще остались фонды, и немалые. Ну неужели нельзя мне хоть чуть-чуть подбросить? Ну я прошу Вас!
- Да откуда такие сведения? Ну прямо все знают, один я ничего не знаю. Какие деньги? Нет никаких денег! Все, Петя, давай иди! Разговор закончен.
Кузя с отчаянием смотрел на непробиваемого начальника, понимая, что ничего ему тут не обломится. Вдруг лицо его исказилось, он как-то по старушечьи заскулил и застучал кулаками по коленкам. Соскочив со стула, он бухнулся на пол и стал торжественно вещать, глядя на Малыгина безумными глазами:
- Богом, Христом Богом заклинаю тебя! Дай ты мне эти проклятые деньги! Ради Христа, детей ради прошу тебя! Не губи ты меня! Дай же мне их, ведь немногого прошу!
Совершенно обалделый и даже немного напуганный Саныч молча взирал на представление. Потом кинулся к Кузьмину и стал поднимать его с пола.
- Ну ты чего, Петь, совсем что ли? Вставай, вставай, увидит кто - сраму не оберемся. Прекращай позориться-то. Что еще за дела такие? - Он стал выпроваживать буйного посетителя. - Давай, давай, иди успокойся.
- Так как с деньгами-то?
- Да я ж говорю тебе - нету ни хрена! Ну были бы, так неужто не дал бы? Что мы, звери что ли? Все, Петя, иди давай. И заканчивай эти номера, а то психушку вызову …
Наташа почувствовала, как в ней нарастает возмущение. Не в силах больше смотреть на раздавленного и уничтоженного человека, она резко отвернулась. Ей было просто до боли жалко несчастного Кузьмина. - Ну как же так можно? Врешь ты все, Саныч! Звери вы там все и есть, зверье самое настоящее. Волки! Вам зоопарке место, а не с людьми работать. Будьте вы прокляты!
Она потянулась было за карандашом, но рука вдруг замерла. Накопившийся негатив требовал выхода. Сорвав со щитка лист ватмана, Наташа яростно смяла его и бросила в корзину. - Вот вам! Надоело! Надоело все! Обрыдло! - Она с трудом заставила себя успокоиться, не желая привлекать внимание соседей. - Надоело до блевотины, - думала она. - Устала я, устала от всего этого… Прикрепляя к доске новый формат, она впервые всерьез задумалась о том, чтобы написать заявление об уходе.

Глава 8

Он смотрел на нее влюбленными глазами и нежно гладил по щеке:
- Наташа, радость моя! …
Она со стоном прильнула к Его груди. Небывалое счастье переполняло ее грудь, сердце готово было выскочить наружу.
- Как же долго я тебя ждала…
Их глаза встретились как будто соединенные таинственными лучами. Весь мир вокруг перестал существовать.
- Поцелуй меня…
Наташа лежала в постели с блаженной улыбкой, запрокинув голову на подушке. Еще только наполовину проснувшись, она не вполне осознавала действительность. Ощущение огромной радости, счастья заставляло ее стискивать руки на груди и тихо шептать.
- Господи, хорошо-то как! Как же хорошо-то! Как долго я ждала…
Вдруг она испуганно замерла. - А если это только сон?! Ну конечно же, это сон, только сон! - Страшное разочарование нахлынуло на нее и раздавило. - Нет! Да нет же! Ну почему же так?!
Наташа скривилась и застонала в бессильной муке. - Боже мой, ну почему же?! - Она заметалась, забилась головой о подушку, не в силах воспринять очередную пощечину судьбы. Это было просто наваждение. Самое настоящее наваждение, беда и мука всей ее жизни…
Это случилось давно, очень давно. Маленькая история, крошечный незаметный эпизод, который буквально стал для нее роковым. Наваждение…
Как-то раз Наташа, тогда еще совсем юная шестнадцатилетняя девушка, только собиравшаяся поступать в политех, возвращалась домой с подготовительных курсов. В большом «Икарусе»-гармошке как всегда было полно народу. Девушка стояла рядом со стеклянной кассой и наблюдала, как пассажиры кидают туда деньги и откручивают билеты. Сама она, к сожалению, не могла поступить так же. В кармане лежала одна лишь трешка, и разменять ее не было никакой возможности. Поэтому она скромно притулилась у стенки и ехала, надеясь на то, что не будет контроля.
Ехать ей надо было до самой конечной. Наташа вся извелась, пока автобус неторопливо тащился по городским дорогам. Она страшно боялась контролеров и с замиранием сердца смотрела, как открываются двери на многочисленных остановках. Вроде все было спокойно. И вот наконец долгожданная «Больница». Конечная. Облегченно вздохнув, Наташа двинулась к выходу.
- Выходим через переднюю дверь. Билеты показываем!
Монотонный голос водителя застал девушку врасплох. - Попалась! - Судорожно сжав в руке дурацкую трешку, она кинулась к кассе. Что же делать? Надо срочно оторвать билет, но не кидать же туда трояк! Ведь только шесть копеек нужно-то! Она беспомощно смотрела на проходящих вперед людей.
- Разменяйте пожалуйста! Кто-нибудь может разменять? Пожалуйста!
Народ косился на трешницу и молча шел дальше. Столько мелочи ни у кого не было. Да и время терять не хотелось. Пока тут насчитаешь… Наташа в отчаянии водила головой по сторонам, но помощи нигде не видела. Ее взгляд упал на закрытый выход. Там на ступеньках, небрежно опершись спиной о дверь, стоял молодой парень. Лет двадцати двух на вид, высокий и симпатичный, он терпеливо ждал, пока схлынет толпа. Наташа встретилась с ним взглядом.
- Разменяйте пожалуйста! Очень Вас прошу.
Парень смотрел на нее красивыми умными глазами. Потом пожал плечами и полез в карман. Достав «пятнашку», он бросил ее в кассу и оторвал билет. - Держи. - У Наташи даже покраснели глаза от признательности к незнакомцу.
- Спасибо Вам большое! Вы меня так выручили.
Чуть усмехнувшись, он подмигнул девушке и произнес загадочные слова:
- Мэйджо - Мэйджо! - с ударением на первом слоге.
Внезапно все двери открылись. Видимо водитель посчитал, что дело уже сделано, и дальше тянуть ни к чему. Парень быстро развернулся и соскочил на землю. Наташа как завороженная вышла следом и стала провожать взглядом удаляющуюся спину. Как бы ей хотелось, чтобы он обернулся!
И он как будто услышал ее призыв. Почувствовав на себе взгляд, парень остановился и быстро посмотрел через плечо.
- Пока! Еще увидимся! - он весело помахал ей рукой.
Наташа в полной растерянности тоже помахала в ответ. - Увидимся еще, - прошептала она. Так и замерев с поднятой рукой, она глядела, как незнакомец скрылся в недрах подземного перехода. Если бы она знала! Ах, если бы она только знала! …
В течение последующих лет Наташа не раз вспоминала великодушного красавца. С затаенной тоской она вновь и вновь переживала сцену расставания. - И чего ей стоило догнать его? Ну понятно, что молодая для него, так хоть телефон бы спросила! Уж не переломилась бы. И что означают эти его странные слова? «Мэйджо - Мэйджо»…
Но со временем все стало забываться, и образ загадочного юноши все реже тревожил ее мысли. Напряженная учеба, а затем проблемы на работе и в личной жизни совсем вытеснили из памяти этот романтичный эпизод. Занятая своими делами женщина лишь изредка, случайно вспоминала историю с билетом, усмехаясь и покачивая головой. Так все и текло, вплоть до одного дня, точнее ночи, которая стала переломной в ее жизни.
В этот вечер Наташа вернулась домой после очередного Интернет-свидания. Усталая и раздраженная, она нехотя поужинала, посмотрела новости и завалилась спать. Обычно уже через час она открывала глаза и начинала ворочаться с боку на бок. Но в этот раз, видимо от усталости или еще чего, она проспала почти до самого утра. И приснился ей сон. Сказочный и невероятный, самый дивный сон в ее жизни…
В эту ночь ночь Наташа снова встретила Его. Того самого юношу из далеких сладостных грез. Они шли по набережной, взявшись за руки и говорили, говорили… Он обнял ее за плечи и поцеловал. Наташа заплакала от небывалого доселе счастья. - Радость моя! - Она запрокинула руки Ему за шею. - Ты больше не уйдешь? - Никогда! Теперь никогда! …
Проснувшись, женщина поняла, что отныне она знает, как выглядят настоящая любовь и настоящее счастье. Вот только что она видела и чувствовала все это, держала в своих объятиях. Вытирая мокрые от слез глаза, она вся трепетала от пережитого, раз за разом прокручивая в мыслях их фантастическую встречу.
С этого дня Наташа потеряла покой. Повсюду и везде ей виделось лицо любимого, слышался его голос. В метро и автобусах она вздрагивала от неожиданных слов и прикосновений. С надеждой заглядывая в лица людей, она пыталась узнать в толпе незнакомцев того единственного, кто мог бы сделать ее счастливой. Дошло до того, что Наташа чуть ли не целую неделю отпуска просидела на скамейке у той самой «Больницы». Всматриваясь в выходящих из транспорта пассажиров, она отчаянно старалась опознать Его. Но разумеется, все было тщетно. Единственное, чего она добилась - это подозрительных взглядов местных бомжей и милиции…
- Где же ты сейчас? Как тебя зовут? - вопрошала она бессонными ночами. - Отзовись же, любимый! Мне так плохо без тебя…

Глава 9

Рабочий день подошел к концу. Пять-пятнадцать. Конструктора дружно поднялись и стали одеваться. Затем нестройной толпой направились к выходу. Наташа с тоской смотрела на них. Ей самой придется еще посидеть, и немало. Сегодня днем Шаронов, начальник макетной мастерской, вызывал ее в цех. Что-то не срасталось в разработанном ею механизме. Захватное устройство сильно люфтило и никак не хотело «брать» заготовку. Слесарь-сборщик с микрометром в руках доказывал ей, что они железно выполнили все указанные допуски и посадки. Похоже, где-то она прокололась. Это было очень неприятно и могло иметь нехорошие последствия типа штрафа. А уж какими глазами на нее Валуев посмотрит… В общем, уговорив Шаронова не сообщать об инцинденте начальству, Наташа поклялась к завтрашнему утру найти и исправить ошибку.
- Ты что, остаешься?
Саныч, звеня ключами, заглядывал к ней поверх щитка. Обычно они с Валуевым уходили последними и запирали двери. Но сегодня тот отпросился пораньше - у него были какие-то дела.
- Да, надо поработать.
- А что за срочность? Ляпнула что ли? Чего ты там чертишь?
Наташа с раздражением подумала, что слишком уж он проницательный. - Ну ничего не скроешь! Сейчас прицепится и пиши пропало.
- Да ничего я не ляпнула. Просто решила одну идею проверить. Вдруг получится?
- М-да?
Саныч недоверчиво смотрел на женщину и теребил пышные усы. - Чего ты мне лечишь-то? - думал он. - А то я не знаю, что этот захват еще вчера сделали. Тоже мне, Штирлиц! Напортачила, голубушка…
Он пожирал глазами ее стройную фигуру. - Вай-вай! Какие ножки, какая попка! А титьки - словно козочки. Так и боднут! Трахнуть бы ее - ничего не жалко! И чего кочевряжится? Давно бы как сыр в масле каталась…
Обойдя кульман, он приблизился к женщине и стал разглядывать чертеж. Наташа чуть отодвинулась, давая шефу обзор.
- Так, так, посмотрим, чего вы тут накарябали… - Малыгин прищурился и стал вглядываться в прорисовку. - Угу, угу… так… так… Понятно. У тебя консолька вот тут часом не погуливает? - он указал пальцем на соединение.
- Да, есть немного, - Наташа еще раз ощутила собственное ничтожество.
- Я так и подумал. Ну тут все просто. Посадку ужесточать нельзя - будет заедать. А вот поставишь у опор капролоновые колечки, разрезные, и все будет тип-топ. Проверено. Усекла?
- Спасибо, Владимир Саныч. Сейчас поправлю.
- А как Андрей-то подписал такое?
- Да не было его. Я у Алехина.
- Ага, вот вижу подпись. Я уж было удивился. А вы говорите, платим мало…
Наташа, закусив губу от стыда, принялась орудовать ластиком. В самом деле, весь тот день Валуев провел у смежников, и Наташа, не желая получать очередную выволочку, поторопилась подписаться у старого доброго Сергеича. Ну вот и погорела. Сама виновата, дура! А вообще, не зря зам ее шпыняет. Видно, и в самом деле она еще совсем «зеленая».
Саныч, делая вид что проверяет чертеж, на самом деле упорно пытался заглянуть ей за вырез кофточки. - Вот чертовка! Прямо секс-бомба какая-то! Неужели он так и не успеет с ней разобраться? Через месяц он уезжает. Плевать на все! Сейчас или никогда!
- Знаешь, Наташа, у меня к тебе одно предложение.
- Слушаю Вас, - отвечала она, не отрываясь от работы.
- Тут такое дело… В общем, по-моему тебе платят маловато. Тебе не кажется?
Наташа не верила своим ушам. Что это с ним? Такой разговор, да еще после этого конфуза… Она положила карандаш и повернулась к шефу.
- Ну, если Вы не шутите…
- Какие уж тут шутки!
- Вообще-то кажется, Владимир Саныч! Я же нормально работаю! А то, что вот исправляю, так это в первый раз. Больше не повторится.
- Да знаю, знаю, - Малыгин по-отечески улыбался. - Все знаю. Ты давно уже выросла. Первую хочешь? Скоро аттестация, могу тебя рекомендовать.
Это уже было слишком! Наташа пораженно глядела на шефа. - А ведь он не шутит! По крайней мере раньше за ним подобных шуток не замечалось. Неужели совесть замучила? Она стала горячо благодарить:
- Спасибо Вам, Владимир Саныч! Вот увидите, я не подведу. Все сделаю!
- Ну вот и договорились. - Он понял ее слова как руководство к действию. - Была не была!
Приблизившись к женщине вплотную, Малыгин обхватил ее за талию и прижал к себе. Наташа ахнула. Она все поняла. Шеф элементарно хотел ее купить. Так вот почему он такой добренький! А она-то, дура, раскатила губу! От стыда и обиды она вспыхнула как свечка и стала отталкивать мужика.
- Что Вы делаете? Не надо, мне это неприятно!
- Да ладно тебе! Чего ты, лучше всех что ли? - Саныч ухватил ее юбку, резко задрал подол и начал тискать упругие ягодицы. - Все тебе будет, ты только скажи, - бормотал он, задыхаясь от страсти. Наташа с отвращением почувствовала, как что-то твердое больно уперлось ей в пах.
- Да уйдите же, как Вам не стыдно! - она изо всех сил отталкивалась, но Малыгин цепко держал свою жертву. Жадная лапа полезла под трусики. Тут у Наташи терпение лопнуло окончательно.
- Да что же это такое!!!
Размахнувшись, она со всей мочи залепила шефу пощечину.
- О-о-о-х! - от боли и неожиданности тот отпустил руки и отпрянул назад.
- Ты что, с ума сошла?
- Это Вы с ума сошли! Как Вам не стыдно!
- Это мне не стыдно?! - Малыгин буквально трясся от злости. - Да, мне стыдно, очень стыдно! Что я с такой дурой связался. Ладно, ты пожалеешь об этом.
- Не надо меня пугать! И не такие пугали, похлеще Вас. Уходите!
Саныч стиснул зубы.
- А ты не командуй, молодая еще командовать-то. А уходить тебе придется. Чтоб завтра же у меня на столе заявление лежало! По собственному. Поняла?
Наташа с трудом удержалась от новой пощечины шефу. - Ну и мразь же ты! - подумала она. - Нет, ты от меня этого не дождешься! Теперь из принципа никуда не уйду! Пусть сами увольняют, а я тебе в этом не помощница!
- Ничего я писать не буду! Не буду и все!
- Ладно, тогда вылетишь за профнепригодность. Поняла, ты, бездарь-самоучка?
- Да пошел ты знаешь куда! - Наташа от оскорбления совсем потеряла голову. - Неизвестно еще, кто бездарь. На себя в зеркало посмотри!
Малыгин уже полностью пришел в себя и снова принял свой обычный тон.
- У-у, какие мы смелые. Совсем ничего не боимся. Ну да ладно, время нас рассудит. Счастливо оставаться. Не забудь захват переделать, лично проверю. И дверь запереть не забудь.
Он насмешливо зыркнул на дрожащую от гнева женщину, бросил ей ключ и быстро вышел в коридор.

Глава 10

- Смотри, смотри, какая прелесть!
Схватив Наташу за руку, Элька тащила ее из одной комнаты в другую. Горящими от восторга глазами она обозревала внутренности большого двухэтажного здания. Повсюду шел ремонт. Несколько бригад рабочих и отделочников копошились в помещениях и коридорах. Они непрерывно что-то долбили, ломали, стучали молотками и кувалдами. Воздух был наполнен густым табачным дымом и сдобрен не менее густым матюком.
- Ты глянь только, потолки почти пять метров! Во высотища! А окна! Смотри, прямо на проспект выходят. Рекламу повесим - все клиенты мои будут. Красота!
Наташа едва успевала за своей подругой. Осторожно ступая между всяких железок и деревяшек, она слушала ее веселую воркотню и не переставала удивляться. - И откуда она во всем этом разбирается? Где научилась? …
Михаил сдержал свое обещание насчет салона красоты. Поначалу они хотели приобрести готовый комплекс. Но несмотря на обилие подобных заведений в Приволжске, ничего подходящего найти не удалось. То не нравилось помещение, то расположение, то цену запрашивали несусветную. В конце концов с помощью Багицкого-старшего они арендовали шикарное здание в самом центре города. Двухэтажная сталинка в свое время была занята районной библиотекой. Но поскольку читать книги в наше время стало «неактуально», то храм культуры уже много лет влачил жалкое существование и являлся постоянной головной болью сменяющих друг друга администраций. И теперь по протекции вице-мэра был отдан в аренду его сыну. А все печатные фонды переведены в библиотеку областную.
И теперь в здании будущего салона ускоренным темпом шла перестройка и евроремонт. Михаил через знакомых заказал в Германии оборудование. Одновременно Элька развернула кипучую деятельность по подбору персонала. Имея большой стаж общения с работниками из «мира красоты», она отлично знала многих мастеров своего дела. Используя свои старые знакомства, а также рекомендации подруг, она успешно вербовала будущий персонал, привлекая людей высокими окладами.
- Вот здесь будет мой кабинет. Как тебе?
Наташа оглядела просторное светлое помещение.
- Шикарно, слов нет. А где стол поставишь?
- Вот тут хочу. - Хозяйка показала на самый центр комнаты. - отсюда и дверь перед глазами, и окна. А вон там будет кабинет моего зама. - Она лукаво посмотрела на подругу. - Ну как, ты еще не решилась? Что скажешь-то, Наташ? Предложение в силе.
- Не знаю, Элечка. Хотя… - Наташа вздохнула. - Скорее всего скоро меня уволят. Так что я с радостью. Если не передумаешь.
- Ой! - взвизгнула от радости подруга. - Ой, как здорово! Вместе будем, красотища! Дай я тебя поцелую! - Потом сообразила, что ее радость выглядит немного неуместно. - Извини, Наташа. Я такая глупая. Ты говоришь «уволят»? А с какого это рожна? Что случилось-то?
- По профнепригодности. Как тупую и бездарную.
- Да ладно тебе! Объясни толком.
Наташа грустно усмехнулась.
- Да просто все очень. Шеф полез ко мне под юбку, я ему по щеке хлестанула. Он сказал, заявление на стол. Вот и все объяснение.
- Ничего себе! - Элька аж рот раскрыла. - Ну и подонок! Он хоть нестарый?
- Да ну тебя! Какая разница?
- Как сказать… Извини, Наташа. Просто я думаю, что это может и к лучшему. Все равно тебе там ничего не светит, сама говорила. А ты такая упертая, так и будешь до самой пенсии мучиться. Все к лучшему. Будем вместе работать - знаешь как здорово!

Предыдущая страница 6 Следующая страница


7 Ольга Левицкая

- Да я уж и сама так думаю. Надоело все. Пусть будет как будет.
Элька потерла ладошки.
- Вот и классно! А насчет этих мужиков анекдот недавно слышала. Лиса вышла замуж за крокодила и родила поросенка. Резюме: все мужики - свиньи!
- Вот это точно!
Подруги весело рассмеялись и пошли к выходу…
Уверенно давя и выжимая педали, Элька вела свой новенький «Форд» по запруженным городским дорогам. Погода была премерзкая, гололед. Поэтому по всему пути то и дело образовывались надоедные пробки. Но несмотря на все, машина постепенно продвигалась все ближе к цели - тридцать пятой больнице, рядом с которой жила Наташа.
- Эля, может я сама доеду? Чего тебе мучиться? Возвращаться потом…
- Да ладно тебе! Чего мне еще делать-то? У меня день ненормированный.
Наташа улыбнулась подруге. Та внимательно рулила, не обращая внимания на восхищенные взгляды с катившихся рядом машин. Мужики вовсю пялились на двух красоток, подмигивали им и даже сигналили.
- Наташ, а тебе Олег-то не звонит больше? - вдруг спросила Эля.
- Нет, уж год как не звонил. А что?
- Ты не жалеешь о нем?
- Да в общем нет. А ты к чему?
Будущая хозяйка салона сморщила носик. Как всегда, это получилось у нее премиленько.
- Да к тому. Ты ведь все одна. Не надоело еще?
- Надоело, - вздохнула Наташа. - Ох, и надоело же! Ты бы знала как…
- Вот и я про то. В общем, есть у меня, у Мишки то есть, приятель один. По бизнесу. Георгием зовут. Я его видела - классный мужик. Тридцать восемь лет. Неглупый, с багажом. И неженатый, что самое интересное. Может свести вас? Подумай, сразу не отвечай. А то я тебя знаю.
- Спасибо, Эля, - не удержалась от смеха Наташа. - Обязательно подумаю. Но ничего не обещаю. Не очень я люблю всех этих бизнесменов. Душные они.
Подруга фыркнула:
- Душные! Слово-то еще какое нашла. Прямо в точку. И правда душные. - Немного помолчав, она неожиданно спросила:
- Все Его ждешь?
- Жду, Элечка, жду, - Наташа обреченно покивала головой. - Наверное, всю жизнь так и буду ждать.
- И не надоело тебе? Ведь вся жизнь так и пройдет. Останешься одна, потом каяться будешь, да поздно. Хотя я тебя конечно понимаю. Хочется сказки?
- Вот именно, прямо в точку. А вот знаешь, Он опять мне приснился на днях. Мы гуляли, целовались. Думала, умру от счастья. Проснулась - чуть в самом деле не умерла, только от горя. И за что мне такое? Ведь я его никогда не увижу! А я бы полжизни отдала за это! А он живет, и даже не знает ничего. И помнить не помнит про какую-то глупую соплюху без билета! … - Наташа уже почти кричала. На ее глазах выступили слезы. Сама того не желая, подруга разбередила самую ее больную тему.
- Прости меня, Наташенька, прости! - Видя как она переживает, Эля сама чуть не разревелась. - Ну глупая я, зачем полезла? Делай как знаешь, может все и утрясется. Извини пожалуйста.
- Да ладно, ты тут не при чем. - Наташа стала успокаиваться. - Я ведь понимаю, что все это ненормально. Ничего не могу с собой поделать. Просто душа рвется, как подумаю о нем. Наваждение. Как представлю, что никогда Его не встречу - жить не хочется.
Элька внимательно посмотрела на подругу. - Не нравится мне это, - подумала она. - Шутки-шутками… а потом как-нибудь опять проснется - и в петлю. Запросто. Надо что-то с ней делать…
- Слушай! Есть у меня для тебя кое-что! Мы его найдем! И как я раньше только не вспомнила?
Наташа недоверчиво покосилась, ожидая подколки. Элька притормозила машину на обочине и повернулась к ней. Глаза ее сияли.
- И что бы ты без меня делала? Короче, мне Линда, ну мы с ней вместе на шейпинг ходили, рассказывала как-то. У ее мужа брательник пропал. Исчез и все, вместе с тачкой. Ни ответа, ни привета. Ждали, ждали - может загулял? Потом в милицию, там тоже глухо. Даже и не пытались. И тогда им посоветовали к одному ясновидцу сходить. Типа, серьезный мужик, с репутацией. Деваться некуда, пошли. Фотографию взяли. Ну, тот над ней поколдовал, в шарик посмотрел. Все, говорит, мертвый он. И место указал - в лесу у дороги. Там и нашли. В общем, не соврал кудесник. Ну, ты понимаешь, куда я клоню?
Наташа почувствовала, как разгорается в ней огонек надежды. - А что, может и получится? Чем черт не шутит? - Потом вдруг опомнилась и разочарованно застонала.
- Да где ж я его фотку-то возьму?
- А мы без фотки сходим! Я слышала, они и по руке могут. Или еще как-нибудь. Конечно, это посложнее, наверное. Но шансы-то есть! В общем, готовься, Натаха. Я сегодня же пробью его координаты, договорюсь и сообщу тебе. Вместе и сходим. Тебе веселей и мне интересно. Ладно? - Ошеломленная бешеной активностью подруги, Наташа только молча кивнула в ответ.
- Да, вот еще что. В общем, ты как хочешь, но заплачу за это дело я. Не спорь пожалуйста. Этот мужик берет немало, тебе не поднять. Идея эта моя, я и заплачу. И не надо спорить, а то обижусь. Договорились?
Наташа расстроганно смотрела на свою верную подругу. Затем в благодарном порыве наклонилась к ней и поцеловала в щеку.
- Спасибо. Спасибо тебе за все!

Глава 11

Офис «чародея» располагался в обычной жилой квартире. Поднявшись лифтом на четвертый этаж, женщины остановились перед черной железной дверью. Ни номера, ни какого-либо другого знака на ней не было. Вместо звонка сбоку висело массивное кольцо с оскаленной звериной головой.
- Кажется здесь.
Взявшись за бронзовую башку, Элька несколько раз постучала. Через несколько мгновений послышались неторопливые шаги. Кто-то произнес глубоким грудным голосом:
- Да?
- Это Эльвира. Мы с Вами договаривались.
Пока за дверью лязгали запоры и засовы, Элька успела наклониться к подруге и шепнуть:
- Сам должен все знать по идее!
Наконец броня со скрежетом отворилась и на пороге возник мужчина средних лет. Выглядел он совсем обычно, одет тоже был безо всяких магических изысков - темная рубашка и брюки. Глядя на женщин глубоко запавшими усталыми глазами, он пригласил их в квартиру.
- Здравствуйте. Проходите пожалуйста. Вот здесь можно повесить. - Он вежливо помог женщинам снять пальто и провел в гостиную. - Меня зовут Владислав. Насколько я понимаю, Вы - Эльвира, а Вы - Наташа?
Подруги согласно закивали головами. Наташа с некоторым сомнением смотрела на провидца. Как-то не так представляла она себе все это. Воображение рисовало какой-то таинственный антураж, полумрак, череп в графине и черный мистический халат со звездочками.
- Прошу вас немного обождать. Мне надо закончить приготовления. Буквально пару минут. - С этими словами он удалился в кабинет и закрыл за собой дверь. Наташа посмотрела вслед и повернулась к соседке.
- Эль, а что он какой-то… обычный? И на мага-то не похож. И вообще как-то… обычная квартира…
Элька приглушенно рассмеялась.
- Да ты сто головишь-то? Солнце мое, да это только у шарлатанов полная хата всяких примочек. Чтобы людям мозги пудрить. А серьезному человеку все это не надо. Так что не переживай, это очень… Идет!
Открылась дверь и ясновидец пригласил Наташу в кабинет.
- Проходите пожалуйста.
- А можно и мне? - Эльке очень хотелось поприсутствовать. - Я в уголочке посижу.
- Вы знаете, это нежелательно. Поскольку фотографии нет, мне придется работать с аурой. Все это непросто, и Вы можете помешать. Извините.
- Ну что ж, посижу тут. - вздохнула она. - Давай, подруга, ни пуха тебе!
Наташа чуть было не чертыхнулась в ответ, но вовремя осеклась, подумав, что здесь это наверное неуместно. Поднявшись с дивана, она молча прошла в дверь.
В кабинете царил полумрак. Настольная лампа с кружевным абажуром отбрасывала мягкий приглушенный свет на незатейливую обстановку комнаты. В центре ее стоял небольшой деревянный столик с хрустальным шаром на подставке. По бокам от него горели две свечи. Усадив женщину на стул, Владислав расположился напротив.
- Насколько я понимаю, Вы хотите найти человека, которого встретили много лет назад?
- Да, все правильно. - Наташа почувствовала себя неуютно под его проникающим взглядом. Она боялась, что мужчина сейчас скажет, что все это несерьезно и незачем отнимать у него время. - Очень хочу найти!
- Я попробую Вам помочь, хотя сразу предупреждаю, что случай очень сложный и никакого успеха гарантировать я не смогу. И тем не менее… давайте попробуем.
- Давайте.
Наташа вся дрожала от волнения. Предстоящее действо вызывало у нее какой-то суеверный страх. Вспыхнувшая искра надежды заставляла биться ее сердце учащенно, в ушах появился непонятный звон.
- Успокойтесь, успокойтесь… - Маг пристально смотрел на нее. Его глаза стали просто бездонными, а взгляд пронзающим. - Все будет хорошо. Дайте мне свои руки.
Женщина будто зомби протянула руки, и он накрыл их своими ладонями.
- А теперь закройте глаза и думайте о нем. Только о нем. Представьте его лицо, его глаза. Думайте только о нем… - Наташа медленно сомкнула веки. Она будто засыпала. Перед ней возникло лицо любимого. Он снова смотрел на нее и что-то нежно шептал. Его губы шевелились. - Мы больше никогда не расстанемся…
Легкий хлопок ладонями вывел ее из сладостной полудремы. Владислав сидел, бессильно откинувшись на спинку стула. Глядя на женщину усталым взором, он слегка улыбался и покачивал головой.
- Ну что? - Наташа с замиранием сердца ждала приговора.
- Видел я Вашего принца. Очень даже неплохо выглядит.
- Ну говорите же! Говорите!
- Ну не особенно много, но кое-что скажу. Он в нашем городе, где-то в нагорной части, ближе у центру. То ли живет, то ли работает - не могу сказать. Видел его за компьютером. Ну это, сами понимаете, дает мало. И вот еще что! Думаю, для Вас это небезинтересно. Похоже, что он неженат. По крайней мере, рядом с ним я никого не почувствовал. Ну вот, пожалуй и все. Больше ничего сказать не могу - очень тяжелый случай.
Наташа как зачарованная слушала ясновидца. Впервые она получила хоть какие-то доказательства Его реального существования. Он где-то недалеко, и к тому же свободен! А может, он так же ждет ее, как и она?
- А как же мне его найти-то? Ну хоть какую-то зацепочку! Как хоть зовут его?
Владислав развел руками.
- Все, что смог увидеть - я Вам сказал. Понимаю Вас, но это предел. Дали бы Вы мне хоть один его волосок…
- Да, да… я понимаю… А я вообще с ним встречусь? Это можно узнать?
- Я догадывался, что Вы это спросите, - усмехнулся маг. - Понимаете, предсказания - это уже совсем другой уровень, иная субстанция. И вообще я этим в принципе не занимаюсь. Но в Вашем особом случае решил все же поспрашивать кой-кого. - Он улыбнулся и обвел рукой вокруг себя. - В общем, не буду Вас сильно уж обнадеживать, но возможно вы и встретитесь. Это не гарантия, но скорее «да», чем «нет». Все, более ни слова…
Увидев, как открывается дверь, Элька нервно вскочила с дивана и бросилась к подруге.
- Ну? Что сказал-то?
Чуть бледная Наташа посмотрела на нее непонимающими глазами и будто в каком-то трансе проследовала в прихожую. Так и не сказав ни одного слова, они оделись и, провожаемые хозяином, вышли в подъезд. Перед этим Элька немного задержалась и расплатилась с магом. Уже на улице она снова стала приставать к подруге.
- Ну давай, колись, не томи душу!
- Ну что, есть такой парень. Живет в центре. Или работает. Неплохо смотрится. Похоже, что неженат. Вот и все.
- Да-а, не густо. Ну хоть кое-что. Теперь ты хоть знаешь, что он есть.
- И на том спасибо. Если, конечно, все это на самом деле.
Элька рассмеялась.
- Да уж, тут не проверишь! А я думаю, чего они там столько времени делают? Уж постучаться хотела.
- А сколько времени? - удивилась Наташа. - Мы там минут десять и были-то.
- Минут десять?! - Элька захлопала в ладоши. - Ну ты даешь! На часы посмотри, подружечка! Вы с ним почти полтора часа прокуковали! Будто голубочки. Десять минут! Скажешь тоже…
Наташа уставилась на часы обомлелыми глазами.
- А точно ведь! Ну, тогда, наверное, он и в самом деле все это видел!

Глава 12

Открылась дверь, и в КБ, громко переговариваясь, зашла группа мужчин. Впереди шел сам Сафонов - высокий представительный брюнет с черными усами. За ним следовала целая свита приближенных - начальники отделов и его личный зам Юхновский. Коротко осмотрев работающих, они пожали руку Валуеву и всей кучей прошли в стеклянный уголок. Вскоре там началось какое-то тихое совещание.
Вообще, такие «обходы территории» были довольно обычным делом. Сафонов любил периодически осматривать подвластные ему владения, чтобы держать «руку на пульсе». Но в этот раз что-то было не так. Поглядывая на руководство через свою «бойницу», Наташа сразу обратила внимание на их какую-то непривычную деловитость. Вместо того, чтобы травить анекдоты, боссы стали внимательно изучать какой-то документ, извлеченный Сафоновым из папки. Что самое интересное, главным действующим лицом оказался здесь Валуев. Именно ему в первую очередь подсовывали таинственную бумагу и именно его мнением все почему-то интересовались. Малыгин спокойно сидел рядом и довольно безразлично наблюдал за происходящим. Похоже было, что все это его не очень задевало.
- Чего это там они? Дай посмотреть. - Татьяна Кулагина подсела к Наташе и с любопытством стала вглядываться в щель. Она уже давно просекла этот «секретик» и тоже вовсю пользовалась им. - Что-то тут не так. Чего-то они задумали. Не к добру это…
- Да уж, хорошего от них не дождешься.
- А Андрей-то, Андрей! Прямо Наполеон. Чего он там им бормочет? И ведь как слушают! Сафонов вон только головой кивает. Ой, не к добру это!
- А шеф вроде как и не при делах совсем.
- Вот это-то и странно. Что-то здесь не так…
Вскоре начальство поднялось со стульев и удалилось. Валуев еще немного пошушукался с шефом и тоже отправился к себе. Вся группа встречала его с тревожным ожиданием. Но он молча сел за стол и углубился в чертежи.
- Терехова, подойди ко мне!
Наташа почувствовала, как заныло у нее под ложечкой. - Начинается! - подумала она.
- Слушаю Вас.
- Очень хорошо, что слушаешь. Вчера оперативка была. Ты ведь знаешь, что мы линию ведем по сборке термоструйных головок. Вот решили очередной модуль тебе доверить. Так что принимай команду. Он твой.
Наташа была изумлена таким поворотом событий. Шеф никогда не поручал ей самостоятельных работ, хоть она и не раз просила его об этом.
- А что за модуль?
- Приклейка плат на головку. Все просто. Хватаешь плату из кассеты, тащишь ее куда надо и ложишь в специальное гнездо на корпусе. Перед этим смазываешь ее клеем. Сразу говорю - модуль непростой, но ты должна справиться. Просто обязана. - Последние два слова Саныч произнес с явным нажимом. - Есть еще вопросы?
Женщина молчала. Она никак не ожидала такого «крутого» поворота. А вдруг не справится?
- Но ведь я раньше никогда линией не занималась. Ее Валуев ведет. Я не знаю…
- Чего ты не знаешь? - перебил ее шеф. - Ты же сто раз меня просила об этом. На первую категорию что будем представлять? Твой захват что ли? Вот с модулем и пойдешь на комиссию. Это уже реально.
- Это Вы про аттестацию?
- Само собой. Думаешь, я шутки шутил?
Наташа с недоверием косилась на шефа, подозревая подвох. Но внешне придраться было не к чему. С такой темой, как собственный модуль можно было смело идти на первую.
- Ну так что, берешься?
- Берусь, - решилась наконец она. - Где взять документацию?
- Все чертежи у Андрея. Он в курсе. Живьем линию можешь посмотреть в сто четвертой. Это рядом с макеткой. Ключ возьмешь у Шаронова. Я его предупрежу. - Саныч явно был чем-то доволен. Он весело смотрел на женщину и чуть ли не потирал руки. - Итак, с чего начнешь. Самое первое задание - начертить захват этих самых плат. В пятницу оперативка, в протоколе уже все забито. Так что пойдешь с нами к Сафонову и представишь готовую схему захвата. У тебя три дня на прорисовку. Времени выше крыши. Все в твоих руках. Действуй.
Наташа поднялась и пошла к Валуеву. Тот, даже не поворачивая головы, пододвинул ей толстенную папку с чертежами. - Забирай.
- Плиз!
Ее всегда возмущало, с каким пренебрежением относится к ней малыгинский зам. Он не только ни разу не похвалил ее за все время, но и вообще практически не разговаривал. И что она ему сделала?
Усевшись за стол, Наташа приступила к работе. Первым делом она разложила перед собой главный сборочный чертеж базового модуля и стала изучать его. Поначалу все выглядело достаточно жутко. Но постепенно она разобралась во всех этих нагромождениях и стала понимать, что к чему. В течение дня она несколько раз ходила на линию и сверяла свои «наработки» на месте. Как следует «въехав» в тему, Наташа стала аккуратно, размер за размером, вычерчивать у себя громоздкую конструкцию.
На это ушел почти весь следующий день. И только в четверг она смогла приступить собственно к разработке захвата. Вот тут сразу и начались проблемы. Все дело в том, что керамическая плата была невероятно нежной, и обычные пневматические присоски для ее «взятия» не подходили. Все надо было сделать сверхаккуратно, дабы не сломать хрупкую платку и не повредить микросхему на ее поверхности. К тому же габариты посадочного гнезда сильно «гуляли» и возникала еще одна проблема - «центровка» детали. А как проклятую центровать, если ее собственные размеры и сами «плюс-минус много»?
Чем больше Наташа вникала в суть проблемы, тем ниже опускались у нее руки. Она уже начинала понимать коварный замысел шефа. Завтра на своей первой оперативке она полностью опозорится. На глазах у всего руководства она распишется в своем бессилии и некомпетентности. От одной мысли о том, как она, будто непроходимая двоечница, будет стоять и лепетать что-то в свое оправдание, к лицу подступала краска стыда. - Ну за что мне все это?! Ну и садист этот Саныч! Лучше бы он просто меня уволил. Так нет, он по самому больному месту бьет. Знает, что для меня это хуже всего. Вот сволочь какая! …
В полном унынии Наташа в сотый раз тыкала пластинку в корпус матрицы. Поняв окончательно, что ей не справиться с этим делом, она пошла за советом к Татьяне.
- Вот посмотрите пожалуйста. Что тут можно сделать?
Кулагина сделала большие глаза.
- Это что, тебе Саныч вот это повесил?
- Да, повесил вот.
- Ты зачем согласилась-то, голуба? Ты что? Это же вообще чума полная. Тут полмесяца только разбираться надо. Это же сложнейшая операция, не для наших с тобой голов. Да еще с клеем. Тут технологов привлекать надо, пусть бошки ломают. Им за это деньги платят.
Наташа обреченно поникла.
- Нет у меня полмесяца. Завтра надо прорисовку показать Сафонову.
- Завтра?! - Кулагина обомлела. - Он что, рехнулся, Саныч-то наш?

Предыдущая страница 7 Следующая страница


Год 2004 й 8

- Да нет, непохоже. В полном сознании.
- А-а, я кажется поняла… Дошло наконец. Опустить видно решил тебя.
- Вот и я так думаю, - вздохнула Наташа…
Все оставшееся время она посвятила безнадежным попыткам что-то изобрести. Взяв в библиотеке справочники по захватам, Наташа лихорадочно искала какую-нибудь подходящую идею. Но все было тщетно, ничего не срасталось. В полном отчаянии она набрасывала карандашом одну схему за другой, понимая, что это все не то, и завтра утром ей совершенно нечего будет предъявить.
День пролетел будто фанера над Парижем. Наташа и оглянуться не успела, как соседи потянулись к дверям. Проводив их тоскливым взглядом, она снова уткнулась в свою головоломку. Будет сидеть до упора, то есть до восьми. Может, что-то и нарисуется. Завтра по-любому надо было хоть чего-нибудь предъявить. Не с пустым же листом идти!
В углу послышался звук открываемого сейфа и звон стаканов. Наташа поморщилась. - Опять гудеть будут. Видно спирт выписали на отдел. Вот жизнь! Ни забот тебе, ни хлопот - пей, веселись! И над людьми издевайся…
Веселье уже лилось рекой. Малыгин с Валуевым опрокидывали одну за другой дозы слегка разбавленного спирта, рыгали и закусывали кусочками рафинада.
- Ну, за тебя, Володь! Чтобы там все было чики-чики!
- Ага, вздрогнули! Хорош-шо пошла… Прямо как родная. Чистейший!
- Как слеза младенца. Жаль, кактус кончился…
- Ничего, ты новый поставь. А теперь за тебя, Андрюха! Чтоб ты тут их всех умыл!
- Во, это точно! Поехали! …
Выпив всю выданную пайку огненной жидкости, начальники с кряхтением поднялись и пошли на выход.
- Ключи оставьте пожалуйста!
Над щитком появились две изумленные головы.
- А ты чего тут?
- Мне поработать надо.
- А-а! Понятно. - Саныч расплылся в злорадной улыбке. - Ну держи, не потеряй. - Он бросил ключ на стол. - Пошли, Андрюха. Пусть молодежь работает. Ей это надо…

Глава 13

Как только в коридоре затихли гогочущие голоса начальников, Наташа снова приступила к работе. Чисто механически набрасывая очередную безнадежную схему, она думала о своей нелегкой доле. И почему у нее все так криво складывается? Ну почему она такая невезучая? Ведь всю жизнь старалась, училась, все делала как надо. И за что ей все это? За что? …
По радио шел очередной концерт «по заявкам». Какая-то группа с эффектным названием «Скай» выдавала фантастически красивую песню. Высоким звенящим голосом девушка пела об одиноком забытом мальчишке. Помимо воли Наташа стала вслушиваться в слова. Все было трудно разобрать, но даже отдельные фразы брали за живое.
- Ему нельзя помочь, его не ви-идят люди! …
Захваченная внезапно вспыхнувшей жалостью, Наташа ловила звуки песни, изо всех сил пытаясь разобрать слова. Вдруг музыка оборвалась, и девушка стала продолжать печальным напевным речетативом.
Он идет к себе домой
По пути никто не встретит
В луже расплескался блеск ночной
Он один на свете…
Наташа словно окаменела, завороженная магической силой слов. А неизвестная девушка продолжала свою грустную балладу.
В отражении луны печаль
Стемнело рано
Впереди и сзади только даль
Мальчик ищет маму…
- Господи ты боже! Да я такая же, как этот малыш! Одна, всегда одна! Никто не ждет, никто не встретит! Одни враги кругом. Да что же это за жизнь такая, будь она проклята! - Она закрыла лицо руками и горько расплакалась…
- Э-эй! Товарищ инженер, Вы чего это хулиганите?
Даже не открывая глаз, Наташа узнала голос ненавистного зама. - Ну его еще только не хватало! И чего вернулся? Поизмываться захотелось…
Валуев обошел щиток и подсел к плачущей женщине.
- Ты чего это? Проблемы какие?
- Все нормально. - Она поморщилась от сильнейшего спиртового «аромата». Ужас какой! Как они пьют эту гадость? - Нормально все, - повторила она, не переставая всхлипывать. - Оставь меня пожалуйста.
- Да ладно тебе. Захват что ль не катит?
- Все у меня катит! Оставь меня в покое!
Валуев усмехнулся. Несмотря на выпитое, он выглядел абсолютно трезвым.
- А может, я помочь хочу?
- Не надо мне твоей помощи!
- Это почему же?
- А ты или посмеешься, или еще что похуже.
Несколько секунд он смотрел на нее вытаращенными глазами, затем расхохотался.
- Ну знаешь… Вот как-то было дело. Сижу за столом, а под ногами дрянь какая-то катается. Уж года два наверное. Надоело. Думаю, дай соберу! Полез под стол, а там кругляши повсюду - драже рассыпали когда-то, еще до меня. Как камешки стали. Ну я собрал их в кулечек. Приходит Ленка. Ну, ты помнишь, она раньше рядом сидела. Я ей говорю: - «Хочешь конфеток?». А она: - «От тебя не хочу!». Почему это? И знаешь, что она мне ответила? - «А они или по полу валялись, или еще что похуже!».
Наташа с непонятным интересом слушала рассказ. Услышав финал, не выдержала и рассмеялась сквозь слезы.
- Ну вот видишь, она права была.
- Да в том-то и дело, что на все сто процентов!
Валуев весело смотрел на нее. Женщина с удивлением обнаружила, что на самом деле у него не такое уж неприятное лицо. Исчезла вечная ухмылка, презрительный «чернышовский» прищур. Сейчас перед ней сидел и улыбался совершенно нормальный человек. Даже приятный в чем-то.
- Ну что, успокоилась маленько? Тогда давай поговорим по душам. - Он сразу посерьезнел, только где-то в глазах по-прежнему бегали веселые зайчики. - Есть разговор. Честно говоря, я хотел попозже, но уж раз такие дела… В общем слушай.
Наташа уже поняла, что Валуев подошел к ней вовсе не поиздеваться. И явно не затем, зачем приходил Саныч. Ругая себя за грубость, она стала внимательно слушать.
- Все, что сейчас скажу - строго между нами. Никакого трепа. В общем, дела такие. Через две недели Саныч отчаливает в столицу. У него там хата нарисовалась и работа нехилая. Как говорится, дай Бог ему здоровьичка и ветер в паруса! Ладно. Само собой, на его место я. Уже приказ подписан. Понимаешь, куда ветер дует?
Она медленно покачала головой. Пока еще не понимала. То, что Малыгин уходит - это конечно хорошо. Но чем этот лучше его? Хотя… может, и лучше…
Тем временем он продолжал:
- Насчет тебя. Через месяц аттестация. За это время ты ударно добиваешь модуль, и я тебя двигаю на первую. С Сафоновым договорюсь. Как только ты ее получаешь, автоматом идешь ко мне в замы. Ты следишь за мыслью? - Наташа только кивнула, не в силах произнести хотя бы слово.
- И это еще не все. Только начало. Слушай страшную тайну. - Валуев уже немного «захорошел», но по-прежнему был в полном серьезе. - Короче, к нам сюда бабки пришли немерянные. Повезло жутко. В Москве, видно, нефтяные барыши делили. Типа, курс лезет и лезет, что-то стало оставаться в кармане. Решили подбросить убогим. Там программа есть содействия науке. Ну вот, в ее рамках и решили помочь нескольким НИИ. Просто пофартило. Они там чуть ли не жребий кидали. Попало на нас. Короче! Скоро к нам такое бабло повалит… уже сейчас идет. Заказы на Индию, Китай. В общем, полный апофегей. Лет пять точно будем банковать, а там видно будет. Если на ноги сумеем встать, то и никакая помощь будет не нужна.
- Ну так вот. Будет перестройка. Сафонов хочет создать новый отдел, сборный. От всех отделов - электрики, технологи, конструктора - отрежут по одной лаборатории и соберут вместе. Будет ударный отдел, для ускорения работы. Ну, чтоб без волокиты этой. А начальником его кто? Угадай с трех раз! - правильно, Андрюша Валуев. Вот мы на днях как раз делили, какие лабы ко мне перейдут. Ну, насчет конструкторов-то без вариантов - наших беру. А вот кто их начальником будет вместо меня? Угадай с трех раз! Ну?
Наташа смотрела в его «честные» глаза и понимала, что он не шутит. Ничего себе! Просто фантастика какая-то! Неужели это он про нее?!
- Андрей, ты… Ты что, в самом деле? … Если смеешься, то лучше сразу скажи.
- Не понял. Что я такого сказал нелепого? Обоснуй.
- Да я как-то…
- Не потянешь что ли?
Женщина растерялась. Ну как высказать ему свои страхи и сомнения? От всего сказанного у нее закружилась голова.
- Давай, давай, выкладывай! - настаивал Валуев.
- Ну как тебе сказать? Все это так неожиданно. Ведь вы же все годы меня за дурочку держали. Ну с шефом-то еще понятно. А ты, Андрей? За все время слова доброго не сказал. Ведь как ты меня гонял! Никого так больше, только меня одну. Я уж и сама поверила, что бестолковая. Уж уходить собралась. А тут такое! … Конечно, я боюсь. А что ты думал?
- Так, понятно. Я тебя послушал, теперь ты послушай. Первое. Ты не бестолковая. Ты очень даже толковый и грамотный инженер с пребольшим потенциалом. Именно поэтому я с тобой разговор и веду. То, что ты до сих пор не шибко выросла - не твоя вина. Теперь второе. Насчет «гонял». Вот скажи, только честно, хоть один разок я тебя не по делу пихнул? Было такое хоть раз?
- Нет, - призналась Наташа. Она уже начинала понимать политику Валуева. И ей стало неудобно перед ним. - Извини, Андрей.
- Вот то-то же, что извини. Я ведь тебя натаскивал как мог, дуреха. Другой возможности просто не было. С шефом ссориться никак не фонтан. Я вообще-то карьеру делаю. Понимаешь? Вот теперь мое время приходит. Карты открываются.
Наташа все еще никак не могла поверить в такое развитие событий. Привыкшая к постоянным обломам и разочарованиям, молодая женщина по-прежнему боялась, что ее обманут или выставят на посмешище.
- А ты… может, ты что-то взамен потребуешь?
- Чего еще взамен? А-а, ты об этом? - Валуев усмехнулся. - Слушай, Натали, давай заканчивай эту конфетную политику. Сколько можно? Все, что я от тебя буду требовать - это качественной профессиональной работы. И быстрого, очень быстрого роста. Хотя, конечно, девушка ты хоть куда… Но в данном случае это не принципиально. Вопросы есть еще?
Подняв руку словно школьница, Наташа смущенно показала глазами на чертеж.
- А как с захватом-то быть? Ведь показывать завтра.
- О, забыл совсем! Заболтала ты меня, Наташка. - Он загадочно посмотрел на нее и подмигнул. - Есть у меня кое-что. Думаешь, я просто так вернулся? Вот смотри. - Валуев достал из кармана лист бумаги и развернул его. - Это мое ноу-хау. Я тут вчера весь вечер дома колдовал. Смотри сюда!
Наташа впилась глазами в тетрадный листок. Там шариковой ручкой была небрежно набросана схема злополучного захвата. С виду обычная схема, но что-то в ней было явно не так. Сразу даже и трудно понять.
- Вот смотри. Вся фишка в том, что мы не будем брать эту платку на контакте. Не будет контакта, понимаешь? Вместо твоей вакуумной присоски мы делаем аккуратную дырочку под нужным углом. И пускаем через нее воздух. Хитрость в том, что тут создаются вихри. Закон есть такой. Бернулли. И наша платка этими вихрями будет захвачена. И будет она находиться ровненько под поверхностью захвата, вот здесь. А между ними подушка воздушная с полмиллиметра. То есть мы ее никак не сможем поцарапать. Ясно тебе?
- Фантастика! Просто жуть какая-то! И она не упадет?
- Ни за что. Но это еще не все. Поскольку ветерок-то все время дует, то плата начинает смещаться. Аж до самого упора. Вот и здорово! Мы делаем поддув по диагонали и загоняем ее, милую, в уголок. А там два упорчика - по длине и по ширине. Все, она встает намертво, мы ее сбазировали. Можно спокойно сажать в гнездо. Все, жду аплодисментов и поцелуев!
Глядя восхищенными глазами на бесценную картинку, Наташа поражалась талантам автора. С ума сойти! Это же надо, такое придумать! Там все просто упадут. Вдруг она резко повернулась к довольному соседу.
- Андрей, так ты что, специально целый вечер сидел, чтобы мне помочь?!
- Ну, если честно, - он сморщился и почесал за виском, - целых два вечера. Не успел за один-то. Извини уж.
- С ума сойти, с ума сойти…
Наташа просто не находила слов, чтобы выразить свою признательность. Она глядела на улыбающегося мужчину и ощущала страшный стыд за все те гадкие и несправедливые мысли о нем. - Какая же я дура! …
- Аплодисментов и поцелуев, говорите?
Наташа захлопала в ладоши, затем вдруг крепко обняла оторопевшего зама и стала целовать его в обе щеки. Оторвавшись, посмотрела на него смеющимися глазами.
- Ты такая прелесть, Андрюша! Был бы ты из золота, цены бы тебе не было!
- Не совсем понял, но считаю это комплиментом.
Он снова подмигнул ей, и они дружно расхохотались.

Глава 14

Как обычно, придя утром на работу, сотрудники затеяли чаепитие. Хоть это был и непорядок, но начальство смотрело на это сквозь пальцы. Поскольку зима была холодная, а в КБ топили не шибко старательно. И поэтому выпитый бокал горячего напитка способствовал согреву работника и, как следствие, повышал его производительность.
Собравшись в одну большую кучу, инженеры прихлебывали чаек и обсуждали последние новости. Наташа не стала подключаться к этому «сабантую». Сегодня у нее были дела поважнее. Без пяти девять боссы тронутся на совещание. За это время ей надо все проверить еще раз и подготовиться. Повернувшись к кульману, она стала внимательно вглядываться в чертеж.
Вчера, после того как гениальный Валуев ушел домой, Наташа послала ему вдогонку воздушный поцелуй и взялась за дело. За оставшиеся час с небольшим она успела вычертить прорисовку уникального захвата в двойном масштабе, а также несколько вспомогательных схем. Они должны были наглядно показать принцип работы устройства. В общем, подготовилась капитально, создав настоящий показательный стенд. И теперь она усердно водила карандашом и ластиком, доводя рисунки до совершенства.
- Так, Терехова! Собирайся, пошли. Там тебя уже все заждались.
Услышав голос шефа, Наташа быстро откнопила формат и скатала его в трубочку.
- Все, я готова!
Те уже ждали ее в дверях. - Пошли, не отставай! - Они быстро двинулись по бесконечным коридорам в третий корпус, где и находилась резиденция «большого босса». Наташа еле успевала за быстро идущими мужиками. Так в полном молчании они и прошли весь путь.
Пройдя через большую приемную, все трое очутились в просторном кабинете. Наташа никогда не бывала здесь ранее и с любопытством оглядывалась по сторонам. Тут уже было полно народу. За главным столом восседал сам Сафонов. Перпендикулярно к нему был выставлен еще один длинный стол. За ними сидели Юхновский и трое начальников отделов - Лебедев, Мальков и Карандасов. Вдоль стен плотно разместились завлабы и ведущие разработчики. Найдя свободные места, вошедшие присели там и стали ждать.
- Ну что, все в сборе? - Сафонов посмотрел на часы. - Тогда начинаем. Лев Петрович, что там по протоколу?
Юхновский достал лист бумаги и стал зачитывать текущие задания. Один за другим поднимались ответственные за выполнение и рапортовали о проделанной работе. Некоторые отвечали с места. Иным приходилось выходить «к доске» и развешивать разные чертежи и схемы. Сафонов внимательно слушал всех, периодически задавая вопросы. Остальные вели себя кто как. Лица заинтересованные то и дело подавали реплики с места, спорили и даже подчас ругались. Остальные тихо переговаривались и терпеливо ждали своей очереди.
- Так, переходим к конструкторам. Валуев. Тут целый список. По третьему модулю. Вибробункер для фильтров. Слушаем внимательно…
Наташа сидела как на иголках. Чем ближе подходило ее время, тем больше она нервничала и переживала. Как она будет выступать перед всеми этими людьми? Большинство из них до сих пор даже ни разу с ней не поздоровались. Они были для нее словно существа из какого-то другого мира, непонятного и враждебного. Она то и дело поглядывала на Валуева, надеясь, что он подбодрит ее каким-нибудь знаком. Но тот с самого утра вел себя так, словно ничего и не произошло, то есть не замечал ее в упор.
- Все, Андрей, спасибо. Теперь захват для матриц. - Юхновский запнулся, с трудом разбирая написанное. - Терехина что ли? …
- Терехова, Лев Петрович! - Саныч толкнул Наташу в бок. - Ну ты чего? Давай, вперед!
Наташа поднялась. Ее всю трясло. Еще никогда, ни на одном экзамене, она так не волновалась. Видя, как уставились на нее присутствующие, она подумала, что запросто может забыть приготовленный текст.
- У меня чертеж. Можно я его повешу?
- Не мона, а нуна, - пошутил Сафонов. Все заулыбались. Наташа стала крепить лист магнитами, чувствуя, как за спиной нарастает шум. Никто не воспринял ее всерьез - так, ошибка природы, улыбка случая. Большинство присутствующих повернулись друг к другу и занялись своими делами. Даже педантичный Сафонов принялся обсуждать что-то со своим замом. Лишь оба ее босса пристально наблюдали за ней - один с ожиданием, другой со злорадством.
Наташа растерянно смотрела на аудиторию. Решительно никто не обращал на нее внимания. В кабинете стоял сплошной гул. Терехова была последней в списке. И все с нетерпением ждали окончания оперативки.
- Господа мужчины! - Она похлопала в ладоши. - Прошу вашего внимания! Я очень старалась и прошу меня выслушать.
Гул начал немного стихать. Сидящие оборачивались к ней и насмешливо переглядывались.
- И в самом деле, потише! - раздался голос Сафонова. - Не надо девушку обижать. Давай, Терехова, рассказывай! А то мы и так затянули.
- Итак, я предлагаю использовать бесконтактный метод захвата пластины. В его основе лежит принцип Бернулли. Вот здесь я прорисовала, как все это выглядит на деле…
Наташа продолжала рассказывать и показывать, чувствуя, как прямо на глазах меняется отношение собравшихся. Разговоры стихали один за другим, и вскоре в кабинете не осталось ни одного равнодушного. Два десятка человек напряженно смотрели на чертеж и ловили каждое ее слово…
- Таким образом мы достигаем сразу двух целей. Исключаем возможность поломки или повреждения платы, а также базируем ее относительно посадочного гнезда. Все. Вопросы есть?
В кабинете повисла тишина. Начальство, раскрыв рты, уставилось на никому не известную конструкторшу, одним махом решившую проблему, над которой уже месяц билась целая группа технологов. Когда на прошлой оперативке Саныч попросил эту тему для себя, все восприняли это просто как хохму, прикол перед уходом. Никто даже и предположить не мог, что все выйдет так серьезно.
- Владимир Саныч, это что, она сама что ли? Или вы вместе надумали?
Обалделый Малыгин развел руки.
- Ну я ей точно не помогал. - Он подозрительно покосился на Валуева, но тот лишь пожал плечами.
- Первый раз вижу.
- Так, та-ак… Товарищ Мальков! - Босс посмотрел на главного технолога. - Я за что вашим архаровцам зарплату плачу? Вы только посмотрите на это! Идеальная схема. Просто идеальная. Высший класс. Чем вы там занимаетесь вообще? - Тот заерзал на стуле.
- Ну, тут еще проверить все надо.
- Вот и проверяйте! Лев Петрович, запиши ему обкатку метода, срок - две недели. Все, закончили собрание. Все свободны. Андрей, задержись. Девушка, ты тоже.
Оставшись наедине, Сафонов строго посмотрел на оробевшую женщину.
- Как тебя зовут-то?
- Наташа.
- Скажи мне, Наташа, только честно. Как ты до этого додумалась? Помог кто-то?
- Да кто мне поможет-то, Борис Евгеньевич? Кому я нужна? - Наташа покосилась на Валуева, но тот сидел с каменным лицом и не реагировал ни на какой «импульс». - Смотрела справочники, лекции старые полистала. Вот и придумала.
- Андрей, ты чувствуешь, какие у тебя самородки растут? Что ты мне раньше никогда про нее не говорил?
- Да я и сам не знал. Она вообще не в моей группе была.

Предыдущая страница 8 Следующая страница


9 Ольга Левицкая

- Теперь все будут в твоей группе. Так что ты это брось. А Наташу мне не обижай. Какая у нее категория?
Валуев оживился.
- Вторая. Я как раз хотел поговорить с Вами. Борис Евгеньевич, надо бы ее на первую двинуть. Засиделась она уже. У нее сейчас модуль. Вполне достаточно. Как Вы считаете?
Сафонов с важным видом покивал головой.
- Я думаю, мы решим этот вопрос…
Они медленно шли по длинному переходу между корпусами. Валуев дико веселился, комментируя ошалелую реакцию своих коллег. Особый смех у него вызвал полный пассаж технологов. - Ну Мальков! Ну сел в лужу! …
Наташа почти все время молчала, раз за разом переживая свой невероятный триумф. Конечно, она понимала, что это вовсе не ее заслуга. И конечно, это действовало на нее удручающе. Она чувствовала себя виноватой в том, что не по праву воспользовалась плодами чужого труда и таланта.
- Андрей, вот ты скажи, - перебила она его. - Я ведь очень плохо поступила? Вот ты идешь, смеешься, а ведь сам знаешь, что это не мое. Я никогда не думала, что способна на такое! Не знаю, что на меня нашло! Вот что ты обо мне на самом деле думаешь, только честно? Мне это очень важно, пойми!
Они остановились. Наташа смотрела на мужчину в упор. Лицо ее было бледное и напряженное. Она ждала его ответа как приговора.
- Вообще, очень хорошо, что ты все это высказала. Все правильно, ты и должна была переживать. Иначе грош тебе цена. Ну а конкретно по ситуации вот что скажу. Запомни: ты у меня ничего не крала. То, что я сделал - просто мой тебе подарок. За все то, что тебе пришлось от нас обоих вытерпеть. Поняла? Просто подарок. И давай больше об этом не думать. Впереди работы много. Пошли давай, а то Саныч переживает.

Глава 15

Элька откинулась на спинку крутящегося кожаного кресла и со стоном потянулась.
- О-ой, кайфище-то! Век бы сидела и не вставала даже…
Наташа с улыбкой смотрела на счастливую подругу. На днях был наконец-то закончен ремонт здания, длившийся более двух месяцев. Старая облупленная сталинка буквально преобразилась. Ее стены и потолки сияли, паркетные полы блестели полировкой, роскошный фасад глядел на проспект своими огромными окнами. Уже подвезли импортное оборудование. И теперь рабочие из фирмы Элькиного деверя колдовали над обстановкой под руководством двух дизайнеров.
- Нет, ты скажи, Наташ, правда класс? Правда?
- Просто слов нет! Честно говорю, нигде такого шика не видала.
Наташа подолжала оглядывать фирменный интерьер. Нетерпеливая хозяйка потребовала, чтобы в первую очередь был сделан именно ее кабинет. Все было исполнено в кратчайшие сроки. Кабинет босса поражал своим стилем и элегантностью. Элитная офисная мебель и техника, компьютер, факс-модем, какой-то обалденный телефон и еще целая куча необходимых причиндалов - все это было очень аккуратно размещено. Каждая вещь занимала строго свое место, с точностью до сантиметра. Все вместе это выглядело просто впечатляюще.
- А ты умеешь на компьютере-то работать?
- Да ни фига! - рассмеялась Элька. - Но мы это дело быстро поправим. Я с репетитором договорилась. Уже неделю ко мне ходит. У нас там Викин комп стоит - вот он и учит. Обещал за месяц натаскать. Ну, самое необходимое, конечно. Кстати, кое-что я уже умею. По Интернету научилась шарить. Вот смотри, чего покажу.
Элька щелкнула клавишей и запустила свой «Пентиум». Загорелся монитор, и она принялась двигать мышкой. - Так, подключаемся… - Запикали сигналы. - Все, я уже там. У нас выделенная линия - соединяет на раз. Теперь в «Яндекс» … Вот, смотри! Набираю «салон аврора приволжск». Видишь?
Наташа увидела на экране длинный перечень всяких заголовков с комментариями. На первом месте стоял какой-то мебельный магазин. Прямо под ним располагалось описание Элькиного хозяйства. - «Лучший салон города… все виды услуг… первоклассный сервис… итд итп.»
- Если бы я написала «салон красоты», то была бы на первом месте. А теперь нажимаю на ссылочку… оп-па! Гляди, Наташка! Вот это мы и есть.
Женщина с интересом наблюдала, как загружается новая страница. Все произошло очень быстро, за несколько секунд. Элька довольно улыбалась. - Рисунки сейчас не из Сети грузятся, а из кэша. Буфер такой есть в памяти. Он все запоминает. Видишь, какая я уже умная стала? Погоди, то ли еще будет…
На экране появилась заглавная страничка сайта. На голубом фоне были размещены различные рисунки и ссылки. Все выглядело довольно заманчиво и красиво. В самом центре находилась картинка здания с видом на фасад.
- Вот смотри, - принялась объяснять Элька, двигая мышкой. - Вот это «шапка» сайта. Тут название и всякие примочки для поисковых систем. Это все в коде, я пока не очень понимаю. А вот это «навигация». Видишь ссылки? О салоне, услуги, оборудование, как найти, как связаться… Вот что нажмешь, то и получишь. Вот нажала «связь», форма появилась. Впишешь текст, кнопку жмешь, оно ко мне идет. Вот что написать, скажи?
- Что хочешь, - улыбнулась Наташа. - «Привет!»
- Запросто. Вот пишу, отправляю. Теперь смотри, включаю почту, «получить» … Оп-па! Вот оно! Читай! Твое письмецо получила.
- Здорово! - улыбнулась Наташа. - А вот эта ссылка, про салон, про услуги, что там?
- А они пока нерабочие. Нужны фотки. Вот доделают все, сфотографируют, тогда и тут все будет. Ясненько?
- Угу, просто супер. Ты такая умная стала, аж сидеть рядом страшно.
Элька сделала гримаску.
- Прикалываешься? А вот и зря. Я теперь что хошь найти могу. Что угодно. Вот чего бы ты хотела?
Наташа вздохнула.
- А то ты не знаешь…
- Да-а, с этим сложнее, - усмехнулась подруга. - Тут никакой «яндекс» не поможет. Хотя… как, ты говоришь, он там выразился? Мейджо-Мейджо? А ну-ка посмотрим…
- Да ты что? Как это можно?
- А фиг его знает? Может, он фирму открыл такую. Или просто сайт сделал. Да мало ли что! Попытка не пытка…
Наташа в полном отпаде глядела, как неугомонная подружка набирает заветное слово. - Ну-ка, посмотрим… Та-ак! - Вывалилась страница с пятью заголовками. Элька стала быстро их читать. - Университет Мейджо… Карло де Мейджо… Бред Мейджо… Вот и все. Да, подруга, негусто мы тут накопали. Придется тебе уж как-нибудь самой.
Выключив компьютер, она подошла к минибару и извлекла оттуда бутылку шампанского и два фужера.
- Давай-ка, милая, раздавим по шампусику!
- А что за повод-то?
Элька округлила глаза.
- Как что за повод? Целая куча! За мой салон и за твое повышение. Мы ведь твою новую должность так и не обмыли еще. Непорядок.
Наташа фыркнула и покачала головой.
- Ну разве тебе откажешь!…

Глава 16

Вот уже второй месяц Наташа работала в новом, совершенно непривычном качестве начальника КБ. Валуев сдержал свое обещание, все случилось именно так, как он и говорил. После того триумфа на оперативке ему не составило особого труда «протащить» Наташу по ступенькам карьерной лестницы. Сафонов всецело доверял его чутью и дал полный карт-бланш на состав и структуру нового отдела.
Так что внешне все было просто замечательно. Заработки ее взлетели до небес. К восемнадцати тысячам оклада прибавилась ощутимая месячная премия. И еще дополнительные тайные добавки для начальства, которые перечислялись прямо на банковский счет, дабы не травмировать рядовых сотрудников. Все вместе выходило штук под тридцать. Так что, получив зарплату за первый месяц своего руководства, Наташа просто растерялась, не зная, что делать с такой кучей денег. Она даже позвонила Эльке с предложением вернуть плату за ясновидца. Но та наотрез отказалась, предложив лучше слетать вместе летом на Гавайи.
С самой работой как таковой тоже все быстро налаживалось. Поначалу Наташа была просто оглушена свалившимися на нее проблемами. Начальник КБ - должность уже не столько инженерная, сколько административная. Помимо генерирования идей и заданий для подчиненных, ей пришлось заниматься целой кучей всяких важных и неотложных дел. Она даже и не представляла, насколько все это трудно и сложно. И если бы не постоянная поддержка и помощь Валуева, она бы поначалу просто не справилась. Тот прекрасно понимал, в какую бурную воду он бросил «неоперенного птенчика». И насколько трудно ей с непривычки выдерживать схватки с прокаленными и прожженными ветеранами оперативок. Поэтому в первое время он буквально водил Наташу за руку, приучая ее к деловым «разборкам» и посвящая в тайны руководящей работы.
Благодарная женщина схватывала все на лету. Как и потребовал в свое время ее покровитель, она «росла» не по дням, а по часам. Очень скоро она органично вписалась в тот самый, прежде такой закрытый и недоступный, мирок «избранных». Она с удивлением обнаружила, что все эти неприятные доселе субъекты оказались на поверку довольно милыми и симпатичными людьми. Хотя некоторые начальники, особенно технологи, как-то и бычились по привычке, но большинство сразу же приняло Наташу в свой дружный коллектив и относилось к ней вполне прилично. Некоторые даже пытались ухаживать. Так что в этом плане у единственной начальницы-женщины все складывалось вполне положительно.
Проблема неожиданно возникла совсем с другой стороны. Наташа совершенно не ожидала, что ее назначение вызовет такой бурный протест среди бывших коллег. Это было что-то ужасное. Практически все КБ в полном составе, за исключением разве что Кулагиной, восприняло ее карьерный взлет как нечто вопиющее и абсолютно незаслуженное. Уже одно лишь присвоение ей первой категории вызвало целую массу завистливых шепотков и пересудов. А уж когда Наташа стала валуевским замом, это и вовсе переполнило чашу терпения сотрудников. С ней практически перестали разговаривать и приглашать на чай. Мужики-разработчики с хмурым видом носили чертежи на подпись, воспринимая ее замечания как личное оскорбление.
Впрочем, пока Валуев сидел рядом, никто не смел высказываться открыто. Нового шефа все боялись как огня, прекрасно зная его неподарочный характер. Поэтому при нем в КБ держалась угрюмая недовольная дисциплина. Наташу конечно все это очень угнетало и обижало, но она стойко выдерживала всеобщую неприязнь, твердо решив не обращать ни на что внимания.
С уходом Валуева «наверх» ситуация резко изменилась к худшему. Оставшись одна, Наташа по полной программе ощутила все «прелести» управления непослушным коллективом. Она совершенно не имела никакого уважения со стороны сотрудников. Инженеры почти в открытую игнорировали ее робкие замечания, отвечая ей ироничными ухмылками. Она по-прежнему была для них все той же Наташей-Наташкой, тихой и неавторитетной девушкой, каким-то случайным образом вылезшей наверх.
Больше всех «выступали» неразлучные толстухи Нина и Фая, а также занудный Дон Педро. Они постоянно шипели и бормотали, возмущаясь наглой выскочкой. Остальные активно их поддерживали. Наблюдая из своей стеклянной резиденции за внеплановыми «посиделками», Наташа чувствовала, как закипает в ней ненависть к этим злобным шептунам. Теперь методы бывших кабэвских боссов вовсе не казались ей такими уж неприглядными.
- Вот гады какие! - возмущенно думала она. - И что я им сделала? Десять лет меня давили, хоть бы кто заступился. А теперь вон как злобствуют! Сволочи! И за что они ко мне так? Когда прибавки новые делили, я им всем добилась по максимуму. Себе только три прибавила, а им всем чуть ли не в полтора раза. Правильно Андрей сказал - никто не оценит! Ни одна морда спасибо ведь не сказала! Еще и злились, что у меня больше всех. Так я начальник, мне и положено больше. Раньше давили вас как клопов, вы только бебекали как овечки. А теперь вот совсем обнаглели…

Глава 17

- Наташа, ну ты посмотри, что эти оболдуи придумали! Ну что это такое! Прихожу, а оно лежит на стуле. Безобразие прямо.
Аля Филимонова положила ей на стол странную кострукцию. На листе картона была установлена торчком стеклянная затычка от графина. Густо облитая засохшим клеем ПВА, она намертво присохла к подложке и представляла собой зрелище крайне мерзкое и неприличное.
- Вот, говорят, садись на это, будет тебе сатисфакция. Поговорила бы ты с ними, а то замучили ведь…
Наташа только вздохнула. Пожилая и глуповатая толстуха Аля была вечным объектом насмешек молодого поколения. Откуда-то всем было известно, что она являлась старой девой, и это добавляло особого «шарма» в приколы великовозрастных шутников. Особенно отличались в этом деле двое - долговязый второкатегорник Бубнов и его верный спутник Ванеев, молодой специалист из политеха.
Изощренность их «примочек» не знала границ. Каких только они не выкидывали шуточек над доброй и безобидной Гулькой. Свое прозвище она получила давным-давно, еще от Валуева. Тот как-то обнаружил, что ее профиль на удивление схож с плакатным «голубем мира». С той поры иначе как «Гулька» за глаза Алю никто и не называл. Она почти не обращала ни на кого внимания, тихо сидела в уголке и чертила свои чертежики.
Но в последнее время, пользуясь почти полной безнаказанностью, двое молодых дарований совсем распустились. Они начали травить ее в буквальном и переносном смысле. Принеся из столовой целый кулек молотого перца, Бубнов и Ванеев стали щедро сыпать его в чай старой деве. Обычно она, оставив чаек завариваться, уходила поболтать. В это время они и совершали свои диверсии. Слушая, как Гулька кашляет и удивляется, они ржали и потирали руки. Наконец она раскусила их трюк и стала уносить бокал с собой. Двое оболтусов не растерялись и стали сыпать перец прямо ей в заварку. Через некоторое время Аля просекла и это. Она стала использовать чай в пакетиках. Возмущенные такой наглостью, парни раздобыли несколько жгучих мексиканских стрючков и стали натирать ей края бокала. Аля чуть не плакала и жаловалась женщинам, что перец проступает у нее на груди. Бабы только хихикали и утверждали, что он проступает у нее прямо стрючками. Последним «писком» явилось распыление зловредного перца над рабочим местом Гульки. Двое садистов подкрадывались сзади к ее щитку и выдували жгучий порошок через трубочку…
- Поговори ты с ними. Ты ведь начальница.
Деваться было некуда. Наташа поднялась и, прихватив позорную конструкцию, направилась к ребятам.
- Вот это что такое?
Бубнов с Ванеевым переглянулись и заухмылялись.
- Это сатисфактор. То есть, Фактор из города Сатиса.
- Удовлетворитель, - добавил Ванеев.
Наташа с укором смотрела на двух оболдуев.
- И как вам не стыдно. Издеваетесь над женщиной. А она вам в матери годится.
- Так она ведь не женщина, а девушка. Значит, мы ее старше.
- Оставьте ее в покое. Лучше делом займитесь.
- Как скажешь, начальник. Твое слово закон. - Парни с издевательскими улыбками смотрели на своего шефа. Ясно было, что им плевать на ее замечания…
Вернувшись на место, Наташа чуть не расплакалась. - Да что же это такое! Ну никто ее не слушается! Что за беда? Не работа, а мучение одно. Прямо хоть увольняйся! Сил больше нет! - Занятая своими печальными мыслями, она не заметила, как открылась дверь, и в помещение вошел Валуев.
- Та-ак, а чего это вы чаи гоняете в рабочее время? Что за веселье?
При одном только звуке его голоса работа сразу закипела. Все побросали свои дела и кинулись к рабочим местам. Валуев окинул притихших инженеров угрюмым взором и проследовал к начальнице.
- Слушай, а чего это у тебя тут за бардак? Уже не в первый раз вижу это. Какого хрена ты им позволяешь?
Наташа расстроенно молчала. Ей очень не хотелось признаваться в своем бессилии. Но она понимала, что дальше так продолжаться не может. Она очень устала, да и на работе КБ все это сильно отражалось.
- Ну говори, говори! Что за дела? Не слушаются что ли?
- Не слушаются, - обреченно выдохнула она.
Глаза Валува сузились, губы сжались в полоски.
- Кто именно?
- Да почти все.
- Кто хуже всех?
- А зачем тебе? - Наташа поняла, что сейчас он будет карать.
- Фамилии!!! Это приказ!
Испуганная его тоном, она назвала зачинщиков.
- Кузьмин. И Нина с Фаей.
- Так, вставай! Будем разбираться.
Выйдя на середину комнаты, Валуев громко захлопал в ладоши.
- Прошу всех подойти сюда! Собрание у нас будет.
Видя, как перетрусившие сотрудники собираются в кучку, Наташа с удивлением осознала, что не чувствует к ним никакой жалости. Отлично зная Валуева, она вполне представляла, что именно сейчас произойдет. Невероятно, но она была полностью на его стороне! Она смотрела на его злую надменную ухмылку и понимала, что так и только так можно вести себя с подчиненными. Эти люди не понимают добра, а только кнут и плетку.
- Так. Значит так. В последнее время по причинам, мне абсолютно непонятным, в КБ происходит падение дисциплины. Я так понимаю, вам всем надоело работать? Вас не устраивают ваши оклады? Я вам всем официально заявляю - мы здесь никого не держим! Вон дверь, скатертью дорога!
Валуев все больше распалялся. Глядя на окаменевших инженеров злобными глазами, он казалось едва сдерживался от того, чтобы не приступить к рукоприкладству.
- Вы что, думаете, вы тут незаменимые? Да вы хоть знаете, сколько бывших работников к нам сейчас рвутся? Весь отдел кадров завален заявлениями! И я не собираюсь держать здесь лентяев и лодырей! Так и знайте! …
Скрипнула дверь, и в комнату зашли две тетки из соседнего отделения. В руках они держали бокалы с чаем. Увидев разъяренного начальника, они остановились и замерли.
- Вы куда пришли?! Вы что, здесь работаете?!
- Да нет, мы так, в гости…
Они уже поняли, что зашли явно не вовремя и стали тихонько пятиться назад.
- Вон отсюда!!! Еще раз здесь увижу, вообще тут останетесь навсегда!
- Ой! Ой! - чаевницы мгновенно испарились. Валуев снова повернулся к своим. Те стояли ни живы ни мертвы.
- Значит, бойкоты устраиваете? Я вам покажу бойкоты! Всех уволю на хрен! Кузьмин, иди сюда! Иди сюда, сказал! Ты чего тут выступаешь, жук колорадский? Давно зарядку не делал? Я тебе устрою зарядку! Чтоб сегодня же у меня заявление на столе лежало, понял? Я с тобой больше панькаться не стану! Вы, сладкая парочка, к вам тоже относится! Вы здесь больше не работаете!
Валуев повернулся к Наташе. Та сама была в полном шоке. Такого даже она не ожидала.
- Вы, Наталья Борисовна, соберете у них заявления. Если до конца рабочего дня у меня их не будет, завтра я их уволю по тридцать третьей. И представьте мне список тех, кто не желает работать. Уволим всех к едреней фене. Пора менять этот гадюшник. Там такие люди просятся - пальчики оближешь. А с этими пора кончать. В общем жду Вас вечером со всеми делами. Все, собрание окончено.
В последний раз окинув взглядом потрясенных конструкторов, он повернулся и вышел, громко хлопнув дверью.

Глава 18

В помещение повисла гробовая тишина. Побледневшие сотрудники в полном ступоре смотрели на Наташу, боясь даже пошевелиться. Она с трудом разлепила губы.
- Закончено собрание, расходитесь уже.
Вернувшись к себе, она обессиленно рухнула на стул. - Ну и ну! Вот это да! Словно вулкан взорвался. Как он их сделал! Да-а, Андрюша - прирожденный босс. Да какой уж тут Андрюша! Андрей Александрович! Иначе и не обратишься. А как он ее назвал-то! Вы, Наталья Борисовна… Век бы слушала. А то эти все - «Наташа». А то и вообще «Наташка». Стыдно даже. Она, начальник, с ними на «Вы», а они ей тыкают. Нет, Валуев просто чудо! И как только она раньше этого не понимала? …
- Наталья Борисовна, можно к Вам обратиться? Обед уже, кушать-то пойдем или как?
Татьяна Кулагина присела рядом и несколько смущенно приглашала ее в столовую. Как обычно, она улыбалась, но сейчас в ее поведении была непривычная робость. Вообще, это была единственная из женщин КБ, кто не утратил к Наташе хорошего отношения. И до самого последнего дня они всегда ходили вместе обедать.
- Пойдемте …
По пути в столовую они долго молчали, не зная, как начать разговор. Обе женщины чувствовали себя неловко. Наташе было жутко интересно узнать, что же думают сотрудники по поводу случившегося, но она стеснялась об этом спросить.
- Наталья Борисовна, а можно мы с Вами на «ты» перейдем? Только между собой, конечно. Как Вы на это смотрите?
- С удовольствием, - улыбнулась Наташа. Ей сразу стало как-то легче. Кулагина была, можно сказать, ее подругой. И ей не хотелось превращать их отношения в официальные.
- Вот и славно! - Кулагина тоже расслабилась и повеселела. - Будем с тобой дружить. Ты уж только меня не обижай.
- Да ладно уж, не буду. Таня, ты вот мне скажи лучше, вот как это все восприняли? Ну, ты понимаешь, о чем я.
Кулагина вытаращила глаза и схватилась за сердце.
- О-о-о! Эт-то было что-то! Избиение Иродом младенцев. Ну, Валуев! Не человек, а тиранозавр какой-то! Он их всех просто уничтожил. Ничего, что я «их» говорю? В общем, в КБ сейчас полный конфуз. Все трясутся за свои задницы. Еще бы! Они ведь кроме как рисовать больше ни черта и не умеют. Куда им идти? В дворники или сторожа. А ведь деньги они тут сейчас очень неплохие имеют. Так что, правильно Валуев вставил им пистон. Распустились вконец.
- Вот и я так думаю. Построже надо с ними.
- Не то слово! - Татьяна в запале даже остановилась. - Гноби их, Наташа, дави сало с комара! Я уж тебе сколько раз говорила, что добра у нас никто не помнит. А возьмешь их за жабры, сразу тебе и почет, и уважение. Уж ты поверь мне, грымзе старой, знаю что говорю.
Наташа со смехом посмотрела на Татьяну, которая в свои сорок три выглядела как огурчик.
- Ладно, уговорила. Буду давить сало, гнобить и брать за жабры…
Чем ближе подходил конец рабочего дня, тем напряженнее становилась обстановка в КБ. Инженеры сосредоточенно пахали, не отрываясь от кульманов. Мужики забыли про свои вечные перекуры, женщины даже и не помышляли о чашке чая. То и дело кто-то с озабоченным лицом хватал чертежи и бежал к начальнице с отчетом или за советом. Заискивающе глядя в лицо, инженеры ловили каждое ее слово и восторженно соглашались со всеми замечаниями.
- Извините, Наталья Борисовна, можно к Вам?
Наташа подняла голову. Перед ней стояла вся «приговоренная» троица. Они мялись, не решаясь присесть, глаза у женщин были красные и заплаканные.
- Садитесь. Вы заявления принесли?
- Да мы вот как раз по поводу этого. - Они умоляюще смотрели на нее. - Может быть, как-то можно этот вопрос решить? Наталья Борисовна, мы Вас очень просим! Пожалуйста, поговорите с Валуевым!
- О чем я по-вашему должна говорить? И с какой стати? - Она стала раздраженно черкать ручкой. Просители не вызывали у нее никакого сочувствия. Так вам и надо!
- Ну насчет заявлений. Мы Вас очень просим!

Предыдущая страница 9 Следующая страница


Год 2004 й 10

- Извините, но я совершенно не понимаю, почему я должна за вас чего-то говорить. Что вы мне сделали такого хорошего, чтобы я за вас просила? Кладите заявления на стол, и давайте закончим на этом.
Наташа вдруг вспомнила, как когда-то наблюдала беседу Саныча с Петей. В то время она поражалась черствости и бездушию шефа. И вот теперь она разговаривает почти тем же самым тоном, теми же словами. С ума сойти!
- Наталья Борисовна! - лица теток искривились, из глаз ручьем хлынули слезы. - Вы простите нас Христа ради! Старые мы, глупые! Да чтоб еще хоть раз! Слова больше не скажем! Простите нас пожалуйста! Все сделаем, что только скажете! Простите только! …
Кузя шевелил толстыми губами и пытался вставить хоть словечко.
- Вы уж извините… я виноват… я и не думал… поговорите с ним…
Все это стало ей уже надоедать. Хлопнув ладонью по столу, Наташа остановила поток слез и уговоров.
- Хорошо, я подумаю над этим. Но ничего не обещаю. В ножки падать я за вас точно не собираюсь. А сейчас соберите всех, я собрание проведу.
Когда через пару минут она вышла «в народ», ее уже все ждали. Полтора десятка конструкторов столпились жалкой перепуганной кучкой. Никто не разговаривал и даже не переглядывался. Взоры всех были прикованы к листку бумаги, которой Наташа держала в руке.
- В общем так. Слушайте меня внимательно, повторять не стану. С сегодняшнего дня вся эта ваша вольница закончилась. Отныне в КБ будет строгая дисциплина. Никаких бесед с вами я больше вести не собираюсь. За первое нарушение - выговор и депремирование. За второе - до свидания! Желающих на ваше место навалом. Мне было поручено составить список на увольнение. Он у меня есть. Но я решила взять грех на душу и сделать по-другому. Вот я кладу листок. Он пока пустой. Предлагаю всем, кого не устраивает то, что я сказала, написать здесь свою фамилию. Надеюсь, что все меня поняли. Все, можете расходиться…

Глава 19

Она осторожно постучалась в дверь кабинета.
- Можно?
- Заходи, гостем будешь.
Прикрыв за собой дверь, Наташа подошла к столу шефа и села напротив. Тот снова уткнулся в документы. - Погоди чуток, щас закончу.
Наташа оперлась подбородком о ладонь и стала почти в упор разглядывать своего ангела-хранителя. Она не переставала поражаться. Как же она в нем так ошибалась раньше? Просто сказка, а не человек! И ведь что самое интересное, он ведь абсолютно не изменился за последнее время. Может, даже еще злее стал. Но почему же она теперь с таким восторгом воспринимает все его поступки? Неужели она сама переменилась? Или это он ее так изменил? …
Наконец Валуев с шумом отодвинул бумаги, откинулся на спинку стула и с удовольствием потянулся. - Йе-е-а-а… Заметив странный взгляд посетительницы, он удивленно спросил:
- Ты чего?
- Вот ни за что не поверишь - просто сижу и на тебя любуюсь.
Он хитро прищурился.
- Ты кончай подлизываться. Я человек женатый. Давай показывай, чего принесла. Где заявы, списки?
Наташу задело, что Андрей совершенно «не реагирует на импульс». Вообще ее уже давно удивляло, что он никогда не пытался ее закадрить. Неужели она вообще не интересует его как женщина? Если раньше ее это только радовало, то теперь полное отсутствие внимания со стороны шефа уже начинало немножко обижать.
- Андрей Александрович, я вот как раз по этому поводу хотела с Вами поговорить.
Он поднял брови.
- А что так официально? А-а, ты ведь теперь Наталья Борисовна… - Валуев хмыкнул. - Что, приструнила своих отщепенцев? Ну давай, рассказывай, как там у вас? Кстати, можешь меня в привате Андрюшей называть. Мне это нравится.
Наташа улыбнулась. - Плиз! - И в подробностях поведала обо всем, что произошло в КБ после его ухода. Валуев с интересом слушал и усмехался.
- Ну вот видишь, как все просто. Давно бы мне сказала, незачем было терпеть этот бардак.
- Да я как-то стеснялась…
- И напрасно. Тут серьезное дело, не в бирюльки играем. Ну так что, много фамилий понаписали?
- Да ни одной.
- Кто бы сомневался! А с этими тремя что?
Наташа замялась, не зная как подступиться к теме. Вообще, она бы с удовольствием рассталась с этой троицей. Но уж больно они просили…
- Андрюш, они так умолялись, плакали. Чтобы я за них заступилась. Прямо даже не знаю. Может, оставим их? По-моему, они все поняли.
Валуев захмыкал и закачал головой.
- Ох, Наташка, добрая ты душа. Да на хрена они тебе сдались-то? Балласт такой. Ладно, пойду тебе навстречу, но это в последний раз. Больше не проси. Значит так. Этого козла я по-любому уволю. Раньше мы с Санычем его вместо клоуна держали, чтоб веселее было. Теперь все, хорош. Раз человек не понимает - гуд бай! А этим двум пульхериям выговор влепим с занесением. Так и скажи им: - «Вы здесь работаете до первого замечания!». Вопросы есть?
Наташа только улыбалась, слушая его убийственные рассуждения. - Да-а, просто прирожденный босс! Неужели и я когда-нибудь так смогу?
- Да нет, все вроде ясно.
- Ну, раз так, тогда пора и по домам. Мы и так пересидели.
Валуев уже собрался было подняться, как вдруг она звонко расхохоталась. Он удивленно посмотрел на женщину. - Ты чего? - А та уже просто изнемогала от хохота, со слезами на глазах показывая пальцем на окно.
- Да что такое-то?
- Кактус!!!
И в самом деле, на белом подоконнике, растопырив во все стороны колючки, красовался большой зеленый кактус. И что самое интересное, пары долек у него уже явно не хватало.
- Да он, родимый. А что смешного-то?
- А то я не знаю, зачем он тут стоит! Пьете, начальнички?
- Да мало ли, что мы тут делаем? Тебе-то что?
Наташа с трудом приходила в себя.
- Да нет, ничего. Просто вот думаю, неужели нельзя прилично выпить и закусить? Ведь денег же немеряно получаете. Вот почему так-то?
Валуев расплылся в улыбке.
- Ничего ты не понимаешь, девчонка! Это же традиция, ритуал! Вот мы тут собираемся, спирт из колбы разливаем, колючку режем, разговоры ведем… Знаешь, как хорошо? Ты баба, тебе этого не понять.
- А у тебя сейчас есть?
- А зачем тебе? - он подозрительно посмотрел на женщину. - Мало ли, что у меня есть!
Наташа изо всех сил делала серьезное лицо.
- Вот понимаешь, Андрей, представь себе, вот я столько лет смотрела, как вы там с Санычем бухали по вечерам. Вот бывало сидишь после работы, опять что-то не успела, чертишь, пашешь вовсю… тоска. А в углу веселье, смех, шуточки. Звон стаканов - красота! И вот я сижу и думаю: - Господи, как же им там хорошо-то! Хоть бы вот разок поменяться местами, вот так же сидеть, выпивать, закусывать кактусом и ни чем плохом не думать. Понимаешь?
- Да уж куда понятнее, - усмехнулся Валуев. - Только я тебя спаивать не собираюсь. То, что мы тут лопаем - не для твоего желудка. Тут стаж нужен.
Она вся подалась вперед и заныла как маленькая девочка.
- Ну Андрю-у-шенька, ну пожалуйста! Ну только один разочек. Я больше не буду. Честно-честно!
Шеф не выдержал ее напора и рассмеялся.
- Ладно, так уж и быть, уговорила. Шарахнем по маленькой. Но только в первый и последний раз. Поняла?
Она даже захлопала в ладоши.
- Все я поняла! Наливай давай! …
Выйдя из проходной на свежий воздух, Наташа почувствовала, как закружилась голова. Она пошатнулась и вцепилась в руку Валуева.
- Что, повело с непривычки? А я предупреждал…
- Да все нормально. Просто в голове что-то.
- Знаю я, что у тебя в голове, можешь не объяснять. В общем, я тебя, такую красивую, одну домой не пущу. Пошли тачку ловить. Так уж и быть, отвезу до хаты. Держись крепче, а то скользко.
Быстро поймав такси, Валуев усадил женщину сзади и присел рядом. Наташа заплетающимся языком скомандовала шоферу:
- Больница тридцать пятая, а там покажу.
Затем положила голову на плечо соседа и тут же уснула…
Буквально через секунду ее уже кто-то тряс за плечо. С трудом разодрав глаза, Наташа не сразу смогла понять, где она находится и что, собственно, от нее хотят.
- Больница уже! Куда дальше-то?
- Что? А-а… - она стала с трудом ориентироваться. - Вон там поворот, направо, третий дом. Подьезд… не помню, я покажу.
Валуев только дивился, глядючи на нее.
- Сколько лет живу на свете, не видал коня в кювете…

Глава 20

Отперев ключом замок, она открыла дверь.
- Проходи в гости. Сейчас чай будем пить.
- Давай, попьем. Ну ты как, полегчало?
- Угу, уже почти трезвая… Раздевайся.
Наташа усадила шефа в кресло и пошла на кухню ставить чайник. Двадцать минут сна и в самом деле подействовали на нее освежающе. В голове по-прежнему гулял небольшой ветерок, но в целом она чувствовала себя вполне прилично. Только вот этот спиртовый привкус во рту …
- Вот, угощайтесь! - Она поставила два полных бокала на журнальный столик. - Сейчас торт принесу. «Лючано», между прочим! Вчера в хлебном купила.
- У-у! Высший класс. Благодарствую. Может, помочь чего?
- Да ладно. Вот, угощайся, отрезай сам сколько надо. Вкусный.
- Спасибо, а чего сама не ешь?
- Ой, Андрюш, не хочу! Я лучше чаю.
Наташа стала прихлебывать крепко заваренный напиток. Вдруг она что-то вспомнила. Встав из-за стола, прошла к серванту и достала деньги.
- Сколько с меня?
- Ты о чем?
- Ну в такси, ты же платил за меня.
Валуев поморщился.
- Наташ, прекрати! Не надо. Я тебя напоил, я тебя и отвез. И вообще. Я тут сижу, пью чай с красивой женщиной, а ты про какие-то деньги. Не стыдно?
- Стыдно, ой стыдно…
Отпивая мелкими глоточками чай, она с удовольствием ощущала, как гасится спиртовый пожар у нее внутри. - Хорошо! - Валуев тем временем аппетитно доедал кусок торта.
- Извини, можно еще?
- Да ради бога! Хоть все ешь.
Наташа уже в открытую любовалась своим начальником. - Кушай, кушай на здоровье, - думала она. - Ну что за прелесть мужик! Вот так бы и расцеловала всего…
- Знаешь, Андрюша, я все хотела спросить. Вот ты мне помогаешь, так относишься ко мне хорошо… А ведь ты далеко не добрячок. Неужели я такая незаменимая? Не верится что-то. Ты ведь мог кого угодно продвинуть. Почему ты меня выбрал?
Валуев немного задумался.
- Ну как тебе сказать… Конечно мог бы. Просто ты мне всегда нравилась. И Саныч тебя давил совсем не по делу. Я ведь в курсе был. А то, что у тебя голова варит - это без вариантов. И еще. Мне нужен человек свой, надежный. Чтобы пакость какую не словить за спиной. Тебе верю на все сто. Ты мой человек?
- Твой, твой, на все сто! - рассмеялась женщина. - Ни одной пакости не дождешься!
Обстановка становилась все более непринужденной и расслабляющей. До сих пор между ними всегда был какой-то профессиональный барьер. Начальник и подчиненная. Наташе уже не раз хотелось вызвать шефа на откровенность. Но он совершенно не давал ей такой возможности, вел себя исключительно корректно и ненавязчиво. А сейчас они сидели друг напротив друга и пили чай, будто обычные мужчина и женщина. Наташе давно уже не было так хорошо и уютно.
- А вот скажи, - она смущенно улыбнулась. - Мне вот любопытно очень. Ты никогда не пытался меня клеить. Я что, тебя только как работник интересую? Ты не подумай чего, мне просто знать хочется. И только не говори, что женат и прочее. Я уже наслышана о ваших похождениях с Санычем. Я тебе как женщина что, совсем не интересна что ли?
Она с опаской ждала ухмылки и ответа типа «Ты это к чему?». Но Валуев и не думал смеяться. Он поставил бокал на столик и задумчиво посмотрел на женщину.
- Да конечно интересна, о чем разговор! Такая красотка! Конечно, у меня были такие мысли. Но ты сама подумай. Я ведь, что бы ты там обо мне не слышала, клею только тех, кто этого сам хочет. А тут что? Ты и так была Санычем запугана. Не хватало еще мне добавить. А теперь-то и вообще… Ты могла бы все понять не так. Типа, Валуев требует свою плату. Сразу бы все испортилось. Стала бы считать меня… нехорошим человеком. А зачем мне это надо? - Он улыбнулся. - Мне плевать на мнение всяких козлов, но на твое мнение мне совсем не плевать. Понимаешь?
- Понимаю…
Наташа молча смотрела на него, и в ее глазах заплясали веселые чертенята. - Ну что ж…
- Закрой пожалуйста глаза.
- ?
- Это приказ. Не бойся, не съем. - Шеф повиновался. Она поднялась, обошла столик и села ему на колени.
- О-о-й! - Не открывая глаз, Андрей заулыбался и обхватил ее за талию.
- Ну, милый, сейчас тебе мало не покажется!
Она посмотрела на него плотоядным взглядом, затем крепко обняла и поцеловала…

Глава 21

Субботним вечером в квартире Багицких вновь собралась веселая компания. Отмечали день рождения дочери. Сегодня Вике исполнилось девять лет. За большим столом собрались ближайшие родственники. Бабушки и дедушки, Николай с женой и сыном, старшая сестра хозяйки - Лариса. Несколько подружек самой именинницы. Также была приглашена и Наташа. Она уже давно являлась для Багицких почти что членом семьи, и Элька не могла провести без нее ни одного праздника. Сама Вика тоже очень ее любила и называла «тетя Ната».
Праздничный стол ломился от аппетитнейшей снеди. Все пространство было плотно заставлено блюдами и всевозможными бутылками. Как обычно, Элька решила не утруждать себя готовкой и заказала все в ресторане. Там уже не первый раз сотрудничали с ней, и сделали все по высшему разряду. Стол и в самом деле получился просто великолепный.
- Ну, еще раз за нашу дорогую именинницу! Счастья тебе, Виктория, и радости! За тебя, солнышко! - Уже будучи изрядно навеселе, Багицкий-старший произносил очередной тост. - Расти большой, учись хорошо, маму слушайся. Она у тебя бесценная!
Все стали дружно чокаться и опрокидывать рюмки. Счастливая именинница, полная копия своей мамы, сидела в окружении подружек и пила пепси. Она не отрывала глаз от большой кучи подарков. Целая пирамида всевозможных коробок и упаковок лежала в углу и как магнитом притягивала ее внимание. Остальные дети вовсю налегали на явства и сладости.
Элька наклонилась к Наташе.
- Слыхала, как он обо мне? - Она поцокала язычком. - Бесценная. То-то же! Нет мне цены.
- Полностью согласна. Такую как ты ни за какие деньги не купишь.
- Вот и я про то. Давай за меня выпьем…
Вскоре объевшихся и заскучавших детей отпустили к Вике, где уже был накрыт еще один столик со всякой вкуснятиной. Не успела закрыться за ними дверь, как из комнаты послышалась музыка и дробный топот многочисленных пяток.
- Во, дискотека началась. Теперь держись, до ночи плясать будут.
- Ничего, пусть веселятся, раз жизнь такая веселая. Давайте за жизнь веселую! Чтоб оно всегда так было.
- Наливайте, господа! - Веселье продолжилось с новой силой…
Уже под девять часов угулявшиеся гости стали расходиться. Гостеприимные хозяева провожали всей семьей. После долгих обниманий и поцелуев Михаил отправил своего Севу развозить всех по домам. Вице-мера встречал личный шофер-охранник. Он усадил шефа с женой в джип и укатил с ними, побибикав на прощание.
Как всегда, Элька упросила свою подругу задержаться. У них давно уже стало традицией уединяться в свободной комнате и, расположившись на мягком диване, поболтать о своих женских заботах. Под нескончаемые «бум-бум» из детской комнаты женщины комфортно уселись, поджав под себя ноги. Рядом на полу стояла бутылка испанского хереса, но они уже так объелись и напились, что даже не стали ее открывать.
- Ну как у тебя в салоне-то? Идет работа?
- Да как тебе сказать? Конечно идет. - Элька сморщили нос. - Вообще-то, я думала получше будет. Маловато клиентов, честно говоря.
- А вы рекламу даете?
- А то! И по телеку, и в газетах. Даже в почтовые ящики рассылаем. Про Интернет ты знаешь. Кстати, мне этот, который сайтом занимается, предложил по всему городу письма разослать с рекламой. У него вся база адресов по Приволжску есть. И программа специальная. За час может провернуть.
- Ну и чего ты?
- Ну, не знаю… Он говорит, что дело это незаконное. «Спам» называется. Могут и по попке нашлепать. Не мне, конечно, а… Ой, да мне все это как-то… по барабану. Не до Интернета. Своих забот по горло.

Предыдущая страница 10 Следующая страница


11 Ольга Левицкая

Наташа улыбнулась, глядя на озабоченную подругу. Уже давно она не видела ее такой.
- Так почему клиентов-то мало?
- А фиг их знает? Не идут, мерзавки! Пока в основном приходят по рекомендациям. Подруги мои, их подруги. Мастерицы мои тоже агитируют. А вот с улицы мало. Не пойму…
- Ну ты особо-то не расстраивайся. Мне кажется, что сразу это не делается. Для высокой «посещаемости» нужно больше постоянных клиентов. Именно они делают погоду. А вы всего-то третий месяц работаете. Что ты хочешь? Быстро только кошки родятся.
Элька вздохнула.
- Да вот и я на это надеюсь. Все ты правильно говоришь, Наташка. Привыкла я все быстро и сразу. Ты-то вон сколько лет мучилась, зато сейчас как хорошо. Занимаешься своим делом, платят хорошо, уважают, не обижают. Настоящая сэлфмейкер. И мужика нашла классного. Даже завидно.
- Ой, ладно тебе еще! Завидно ей! Денег у тебя, положим, побольше моих. А насчет «сэлфа» ты прекрасно знаешь, кабы не Андрей, я б до сих пор никем была. Так что никакой я не «сэлф». Просто человек хороший попался.
- Да ладно прибедняться-то! Сейчас скажешь, что и в постели у тебя опять проблемы. Вот возьму и не поверю! Уж больно у тебя вид довольный.
- Да и у тебя не шибко грустный, знаешь ли.
Они рассмеялись. Элька взяла подругу за руку.
- Наташ, ну как у тебя с ним, прогресс-то есть? Разводиться еще не хочет?
- Да ну что ты? - Она даже отпрянула немного. - О чем ты говоришь-то?
- Да все о том же. Так и будешь по два раза в неделю встречаться?
Наташа задумалась. Затем стала медленно говорить, подбирая слова.
- Понимаешь, Эля, у нас с Андреем не совсем такие отношения, как ты представляешь. Ничего такого… глубокого и в помине нет. Пойми, мы с ним скорее… друзья что ли. Он ко мне прекрасно относится, уважает. И я к нему точно так же. Мы с удовольствием проводим время. Эти самые два вечера в неделю. И в постели все нормально, не то что с Олегом. Не супер, конечно, но по крайней мере раза два я точно успеваю. Но это и все. Большего между нами быть не может. Он такой человек… слишком конкретный что ли. Он и сам не способен полюбить, и другим не даст такой возможности. Вот ты бы пообщалась с ним пять минут, сама бы все поняла. У него на лице написано: «И сам не ам, и другим не дам». Он и жену свою не любит, хотя относится к ней хорошо, никогда слова плохого не скажет. Но не любит, я вижу это. И со мной так же. Есть я - хорошо! Нет меня - тоже не пропадем!
Она снова замолчала, предавшись невеселым раздумьям. Затем продолжила свою исповедь.
- Конечно, я очень рада, что он у меня есть. Он классный мужик. И он мне нужен гораздо больше, чем я ему. Но знаешь, Эля, это конечно не то, о чем я всю жизнь мечтала. Мне нужна большая-пребольшая любовь. Неземная и сказочная. Чтобы искры сыпались от одного прикосновения, чтоб душа рвалась наружу. И чтобы он был только моим, а я - только его. И я знаю, что есть этот человек. Он где-то рядом, совсем рядом. Только вот никак мы не можем встретиться. В общем… - Наташа в расстройстве махнула рукой. - Вот такие дела, в общем. Открывай бутылку, подруга. Выпьем за твою дочуру. Чтоб ей никогда не испытать чего подобного…

Глава 22

- Билеты, билеты покупайте. Кто еще не платил?
Наташа показала кондукторше проездной и стала смотреть в окно. Автобус тронулся. Сбоку послышалось сопение, и какая-то жирная тетка уселась рядом, с трудом уместившись одной половинкой на свободном месте. Наташа чуть отодвинулась, но это ей не помогло. Соседка тут же наперла снова, заполонив пространство своей колышущейся массой. - Ужас какой! Неужели хорошего человека должно быть так много?
Остановки проносились одна за другой. Прильнув к окошку, Наташа вспоминала сегодняшний день. Ничего особенного, все как обычно. Работа, работа… Утренняя оперативка у Сафонова, отчеты, новые задания, дружеская нахлобучка от шефа за затяжку по шестому модулю. Хотя она здесь ни при чем, и он это знает. Опять цеховики подводят. Надо будет конкретно поговорить с Шароновым, пусть сам разбирается с этими алкашами. Достали уже…
- Ты билет-то собираешься покупать?
Резкий голос кондуктора вернул ее к действительности. Наташа посмотрела вперед. У самого выхода крошечная девочка лет восьми-девяти судорожно шарила по карманам. Наконец она вытащила два рубля и протянула их суровой бабе.
- Нету больше.
- Еще четыре рубля надо!
- Нет у меня. - Она чуть слышно шептала, едва удерживаясь от слез.
- Твои дела. Сейчас будет остановка - выйдешь. Нечего тут…
Наташа с раздражением подумала, что кондуктора совсем озверели. Как можно приставать к такой крохе? Неужто совсем не жалко? Взять и выгнать ребенка…
Сидящий впереди нее мужчина отложил газету и полез в карман. Достав горсть мелочи, он жестом подозвал билетершу и купил билет. Затем протянул его девочке.
- Держи. - И снова уткнулся в свою прессу, тихо сказав что-то при этом.
В автобусе начался стихийный митинг. Пассажиры, которые до этого не проронили и единого словечка, вдруг словно очнулись и набросились на кондукторшу.
- И как вам не стыдно! Бесстыжие!
- Совсем совесть потеряли!
- Из-за копейки готовы горло перегрызть!
Тетка вяло огрызалась, понимая, что здесь ей ловить нечего.
Наташа совершенно не слышала и не осознавала происходящего вокруг. Страшно побледнев, она расширенными глазами впилась в затылок человека, заварившего всю эту кашу. В мозгу гремели и бились два коротких слова, которые тот успел произнести.
- МЭЙДЖО - МЭЙДЖО …
Словно оглушенная, она напрочь утратила способность что-либо соображать и делать. В полной прострации она сидела и беспомощно разглядывала спину незнакомца. - Он! Он! Неужели это Он? Господи, неужели это Он? Помоги мне, Господи!!!
Мужчина ехал, не отрываясь от газеты. Наташе никак не удавалось увидеть его лицо. - Да обернись же ты! - молила она. - Обернись же! Что же мне делать? - Так прошла одна остановка, за ней еще. Двери открылись.
- Будет кто выходить?
Вдруг незнакомец опустил газету. - Эх, е-мое! - Резко поднявшись, он бросился к выходу и выпрыгнул в самый последний момент. Двери закрылись, и автобус поехал дальше.
На секунду Наташа окаменела. Вдруг ее будто ударило током. Она вскочила с места и дико закричала.
- Остановите! Остановите!!! Я ребенка оставила! Водитель, остановите!
Отшвырнув колени необъятной соседки, она кинулась к выходу. - Да останови же! - Перепуганный водила резко тормознул и открыл двери. - Сумасшедшая! Разве так можно?
Вырвавшись наружу, она в полном иссуплении стала озираться вокруг.
- Где же ты? Да где же?
Она искала его в толпе прохожих и никак не находила. Могильный холод захлестнул ее сердце. - Если не найду, повешусь! Приду домой - и в петлю. Не хочу жить! Не хочу! …
Вдруг вдали, у самого входа в метро мелькнула знакомая серая куртка. Сдавленно ахнув, Наташа рванулась догонять. - Только бы он! Только бы он! - Она почти стонала, с ужасом понимая, что это ее последний шанс. Куртка уже скрылась из вида. Наташа побежала вниз по лестнице, разглядывая окружающих.
- Вот он!
Мужчина с короткой стрижкой «площадка» стоял у кассы и покупал жетоны. Наташа замерла в растерянности, но уже в следующее мгновение бросилась вперед и вцепилась в его руку.
- Простите! Извините, мне с Вами поговорить надо!
Незнакомец удивленно смотрел на нее. Затем медленно высвободил руку.
- Я ничего не покупаю и в лотереи тоже не играю. Прошу меня извинить.
Наташа жадно всматривалась в его черты. - Он, точно он! Его лицо! Только почему такой молодой? Он же старше меня, а на вид столько же. Да плевать! …
- Простите пожалуйста! Вы не подумайте… я понимаю, что странно выгляжу… но мне очень надо поговорить. Я прошу Вас! Пожалуйста!
- Ну знаете! - он уже собрался было оттолкнуть навязчивую бабу, но что-то остановило его. Лицо незнакомки было очень бледно, глаза излучали такую неистовую мольбу, что устоять было просто невозможно. Что-то здесь не так…
- Хорошо, давайте отойдем в сторону. Только сразу предупреждаю - ни на какие штучки я не покупаюсь. Имейте в виду.
Отойдя к стене, они остановились. Наташа будто завороженная смотрела в его глаза. Ее просто распирало желание снова схватить мужчину за рукав и держать, чтобы он не исчез, не растворился в воздухе.
- Я Вас внимательно слушаю.
- Вы понимаете… вот мы в автобусе ехали… вы там два слова сказали. Вот что они означают?
Глаза незнакомца широко раскрылись. Он был в замешательстве. Наташа испугалась, что ее примут за ненормальную.
- Я понимаю, что глупо выгляжу, но мне это очень надо. Мне кажется, мы с Вами уже встречались. Давно.
- А-а, кажется понимаю! - Он усмехнулся. - Да ничего они не означают. Так, прилепилось с детства. Из песни какой-то. До сих пор нет-нет, да и ляпну. Когда выручаю кого-то. Хотя это бывает не так уж и часто. Ну что, помогло?
- Еще один вопрос можно? Сколько Вам лет? Я все понимаю, но Вы не представляете, как все это для меня важно.
- Да нет, представляю. Вы бы себя видели! Ладно уж. Тридцать шесть мне вообще-то. Хотя выгляжу помоложе. Наверное. Ну теперь Ваша очередь. Что за дела такие?
Наташа облегченно вздохнула. Все сходится. Это Он! Теперь только бы его не отпустить! Что угодно, как угодно, хоть на колени упасть - только бы не уходил!
- Вы понимаете, мы с Вами знакомы были… то есть, не знакомы, а встречались… в автобусе, давно очень. - Она краснела и запиналась, чувствуя, что выглядит полной дурой. И как он еще ее слушает? Мужчина внимательно смотрел на нее, в его глазах не было и тени насмешки. Немного приободренная, Наташа продолжала. - Это в девяносто первом было, летом. Мы в «Икарусе» ехали. Водитель двери не открыл, стал проверять. А у меня билета не было. И Вы мне билет купили. И эти слова сказали. А я ведь Вас запомнила…
Она осеклась. Лицо незнакомца выражало крайнее изумление. Высоко подняв брови, он приложил ладонь к виску и в полном шоке качал головой. - Чудеса! Ну, чудеса! Бывает же такое…
- Та-ак! Хорошенькая девчонка с челочкой, в белом платье. Стояла и размахивала своим мятым трояком. Так это Вы были???
- Да, это была я. Та самая девчонка с челочкой. - Она просто ошалела от счастья.
Он продолжал качать головой.
- Ну а теперь держитесь крепко. Вы хоть знаете, о чем я думал, когда Вы ко мне подошли? То есть, о ком думал. О той самой девчушке, которой когда-то помог. Я ведь Вас вспоминал часто, жалел, что тогда не познакомился…
Наташа почувствовала, что сейчас упадет в обморок. Это уже было слишком. Голова закружилась, и все вокруг поплыло будто в тумане. Она обхватила за плечи своего вновь найденного принца, прислонилась к его груди и разрыдалась как маленькая девочка…

Глава 23

Они сидели за столиком в небольшом кафе и молчали, не зная, как начать разговор. Обоим было неловко. Совершенно невероятная встреча оглушила их, не давая никакой возможности собраться с мыслями. Официант принес и раскупорил бутылку шампанского. - Пожалуйста. - И разлил вино по фужерам.
Наташа благодарно посмотрела на него. У нее настолько пересохло в горле, что она почти не могла говорить. Ее спутник тоже чувствовал себя явно не в своей тарелке.
- Вас как зовут?
- Наташа.
- А меня Сергей. Давайте выпьем за встречу. И заодно перейдем на «ты».
- Давайте…
- Так вот как тебя зовут. Сергей… Сережа… А я столько лет все гадала. - Она мечтательно улыбнулась. - Все думала, какой же ты сейчас?
- Ну и какой же?
- Лучше и быть не может.
Он тоже улыбнулся.
- Спасибо, мне очень приятно. Я ведь тоже тебя вспоминал не раз. Думал, как она сейчас, кто она? Из автобуса вышел, думаю, вот как тогда помог девчонке, а где сейчас та девчонка? А тут ты. Подходит такая красавица и за руку меня хвать! «Надо поговорить». Я даже растерялся, подумал, что розыгрыш какой-то, типа скрытой камеры.
Наташа слушала его, и ей казалось, что это вновь какой-то сон. Слишком уж все было хорошо, просто неправдоподобно. Она испугалась, что вот-вот проснется, и все это опять исчезнет в никуда. Незаметно ущипнув себя за за коленку, она слегка успокоилась.
- Сере-ежа… Знал бы ты, если бы ты только знал, как я тебя искала! Сколько раз ты мне снился по ночам. Как я тебя ждала…
Она понимала, что говорит совершенно немыслимые вещи почти незнакомому человеку. Но, глядя в его умные понимающие глаза, она ни на секунду не усомнилась в том, что все делает правильно. Наташа испытывала к Сергею какое-то непонятное доверие, она просто знала, что он поймет ее и ответит тем же. Иначе просто быть не могло. Иначе зачем там, наверху решили устроить эту встречу?
- Скажи только, ты женатый?
- А вот и нет! Был когда-то, но уже пять лет как расстались. Чему ты улыбаешься?
- Да так, я ведь знала это. - Наташа вспомнила поход к ясновидцу. Не обманул кудесник. - Я вот еще знаю, что ты где-то в центре работаешь. На компьютере.
Сергей удивленно хмыкнул:
- Ну в общем да. На Гагарина. И за ящиком тоже сидеть приходится. А откуда ты это знаешь?
- Знаю вот, и все!
Он подозрительно поглядел на нее. Потом снова расслабился и улыбнулся.
- Наташа, а ты сама-то… как?
- Что?
- Ну… свободна вообще? Не замужем?
- Никогда! - Она смотрела на Сергея влюбленными глазами. - Тебя ждала. Всю жизнь. Я тебя не слишком шокирую?
- Да что ты! Все это, конечно, просто как гром и молния. Но ты бы знала, как я рад все это слышать! - Он накрыл ее руку своей. - Ты просто чудо…
Большие часы над входом пропикали восемь. Наташа с испугом посмотрела на них. Она совсем забыла про время. Ему ведь надо домой ехать, наверное! Мысль о том, что ей придется расстаться с Сергеем, пусть и ненадолго, ужаснула ее. Нет, она просто не может вот так взять и отпустить его! А вдруг она больше никогда его не увидит?
- Сережа, ты сейчас куда едешь? Домой?
- Да, к папе и маме. Ждут-не дождутся.
- А ты… - она смущенно замялась. - А поедем ко мне в гости! Я одна живу, посмотришь… Конечно, если тебя сильно ждут, то…
- Все нормально, - он чуть сжал ее руку. - Я сейчас позвоню, предупрежу. - Он достал сотовый и стал звонить…
Войдя в полупустой троллейбус, они не стали садиться, а прислонились сзади к стеклу. Они стояли так близко, что их лица почти соприкасалась.
- А знаешь, Наташа, я ведь чисто случайно в автобусе оказался. У меня ведь машина есть. Просто на работе хотели отметить кой-чего. Я и не взял колеса-то. И вообще должен был ехать позднее. Просто юбиляр приболел, и поэтому перенесли гулянку. Все случайно. Я сейчас как представлю, что он не заболел бы… бр-р-р! Страшно подумать даже.
Она слушала его, отвечала, улыбалась, но в душе все больше нарастало смятение. С каждой минутой пути, с каждой остановкой все ближе приближался тот самый момент, о котором она мечтала столько лет. Еще немного, еще чуть-чуть, и они останутся вдвоем. И тогда произойдет ЭТО. От одной лишь такой мысли у Наташи кружилась голова и начинали трястись руки. Внизу живота появилась сладкая теплая резь. Она с трудом сдерживала желание обнять Сергея и притиснуться к нему что есть сил…
- Больница. Конечная. Прошу всех выходить. - усталый водитель словно читал некролог. Она встрепенулась.
- Наша! Выходим, Сережа. Дальше не поедет.
Затем они шли по мокрой асфальтовой дорожке. Наташа взяла мужчину под руку и прижалась к нему. Оба молчали. По пути Сергей зашел в павильон, где купил бутылку вина и конфеты. Чем меньше оставалось до цели, тем сильнее она нервничала. То, что должно было произойти между ними, являлось чем-то совершенно нерядовым, чем-то таким, что случается в жизни только раз. Ощущение невероятной значимости этого вечера буквально пронизывало ее сознание, сковывая слова и мысли…

Глава 24

Они стояли рядом и смотрели друг другу в глаза. Сергей откровенно любовался женщиной. Наташа уже успела переодеться, и теперь на ней был только длинный махровый халат, украшенный золотистыми блестками. Распущенные волосы длинной пушистой волной покрывали плечи.
- Поцелуй меня! …
Он медленно, словно в забытии, поднял руки и обнял ее.
- У-у-м…
Ощутив, как его губы прикоснулись к ней, женщина застонала. Обхватив Сергея за плечи, она что есть силы прижалась к нему. - О-о-х-х! - Она словно взорвалась изнутри. По всему телу побежали жгучие мурашки, забила дрожь, дыхание пресеклось.
- О, господи!…
Они стали яростно целоваться. Охая и задыхаясь от нахлынувшей страсти, Наташа покрывала беспорядочными поцелуями лицо мужчины, словно стараясь не пропустить ни одного местечка. Она с восторгом ощущала, как дрожь разбуженного желания захватывает ее любимого, заставляя его все крепче и крепче сжимать свои объятия.
- Ох, Наташенька! …
Руки Сергея стали лихорадочно бродить по ее спине, опускаясь все ниже. Добравшись до мягкого, он жадно стиснул попу и прижал к себе. Наташа ахнула, ощутив, как уперся в нее возбужденный член. Из глубины тела пошли наружу стреляющие толчки. Не в силах больше сдерживаться, она громко замычала и стала извиваться бедрами.
Сергей трясущимися руками развязывал пояс ее халата. Наконец это ему удалось, он тут же распахнул полы и сбросил халат с плеч. Наташа быстро вытащила руки, и вот она уже свободна от одежды. На ней остались лишь узкие черные трусики. Высокая красивая грудь была обнажена, соски затвердели и торчали словно мушки пистолетов. Сергей замер, ошарашенный красотой фигуры.
- Давай, Сережа, не могу больше!
Он вышел из оцепенения и прижал к себе это дивное тело. Затем подхватил ее и поднял на руки.
- Куда?
- Вон туда. Скорее!
Оттолкнув дверь ногой, Сергей внес свою драгоценную ношу в спальню. Осторожно положив женщину на диван, он на несколько секунд приник к ней и прижал. Затем стал быстро раздеваться. Наташа уже успела стянуть с себя трусики и с нетерпеньем ожидала своего партнера, дергаясь всем телом. Обжигающие толчки в паху становились сильнее с каждым разом. Она согнула колени и призывно раздвинула ноги.
- Давай, милый! Только сразу, сразу! Не могу больше…

Сергей уже понял, что прелюдия здесь будет явно лишней. Он надвинулся сверху на распаленную женщину и обхватил ее спину. - Сейчас! … Впившись ртом в стиснутые губы, он одним резким движением вошел в нее. Наташа взвизгнула.
- Ай! Ай! …
Принимая его мощные быстрые толчки, она забилась от нестерпимого, неведомого доселе ощущения. Каждая клеточка ее тела превратилась в источник иссупляющего пожара. Грудь просто пылала, внизу творилось нечто вообще неописуемое. Женщина вся содрогалась под ударами чудовищного оргазма.

Предыдущая страница 11 Следующая страница


Год 2004 й 12

- О-о-о-о…
Она с такой силой выгнула спину, что приподняла Сергея словно ребенка. Он в последний раз вошел в нее до самого упора, надавил и замер, стараясь не помешать. Наконец Наташа со стоном опустилась на спину. Некоторое время она лежала, закрыв глаза, вздрагивая и шипя сквозь стиснутые зубы. Сергей подумал, что пока это все и стал медленно сползать, давая женщине возможность отдохнуть. Но не тут-то было! Рывки и судороги не прекращались, а становились все сильнее и чувствительнее. Один оргазм плавно переходил в другой.
- Продолжай!
Она до боли вцепилась в его плечи. - Ну же, ну! … Чувствуя, что он уже и сам на пределе, Сергей снова налег на женщину и возобновил прерванное действо. Наташа уже совершенно перестала сдерживаться и стонала так, что перехватывало горло. Каждый раз, когда пульсирующий твердый член вонзался в тело, ей казалось, что она сейчас просто взорвется и улетит в небо как ракета. Ощутив, как Сергей и сам застонал, задергался в преддверии конца, она страшно напряглась и замерла с искаженным лицом.
- В меня…
Он сдавленно замычал, задышал коротко и прерывисто. Ощутив брызнувшую в нее струю, Наташа дернулась и издала какой-то гортанный хрип. Впервые за всю жизнь она позволила это мужчине. Ощущение было просто невероятное. Тесно прижавшись пахом, она принялась яростно тереться, помогая выйти наружу бушующему огненному демону…
- Кофе в постель!
Хитро улыбаясь, Сергей принес из гостиной бутылку и два высоких бокала.
- А штопор есть?
- Там, на кухне. Среди ложек. И сигареты прихвати.
Наташа лежала на спине, запрокинув руку за голову. Глядя на Сергея затуманенными глазами, она медленно отходила от пережитого стресса. То, что произошло, было настолько неожиданно и великолепно, что она никак не могла прийти в себя. Никогда в жизни она не предполагала, что можно получить такое наслаждение от секса с любимым человеком. Случившееся превзошло все ее самые фантастические мечтания. Она была счастлива.
- Битте! - Он присел на одно колено и почтительно поднес бокал с вином. - За тебя, принцесса!
- За нас с тобой! - Они чокнулись и выпили. Наташа достала сигарету. - Ты куришь?
Сергей немного замялся.
- Вообще-то нет, но иногда балуюсь. Вот как сейчас. - Он тоже задымил.
Наташа с удовольствием разглядывала его спортивную мускулистую фигуру.
- Ты случайно стриптизом не занимаешься? Уж больно хорош.
- Раньше было дело, а сейчас староват стал, - отшутился он. - Все больше виртуально.
Он внимательно оглядел ее с ног до головы и присвистнул.
- Ну, знаете, тут мне даже и близко стоять нечего. С таким телом телом, как у тебя, только на обложку журнала. Наташа, а ты где работаешь?
- В НИИ, начальником КБ. А за комплимент спасибо. Я польщена.
- Хотел бы я быть твоим подчиненным…
Сергей загорающимися глазами изучал изгибы и линии лежащей перед ним женщины. Вдруг он встал на колени, наклонился над ней и стал нежно целовать красивую грудь. Наташа бросила сигарету в бокал и откинула голову на подушку. Горячие мурашки снова начали разбегаться по ее рукам и ногам…

Глава 25

Наташа осторожно высвободила затекшую руку. Сергей чуть пошевелился во сне и продолжал спать. Она оперлась локтем о подушку, приподнялась и стала разглядывать его. Стояла уже глубокая ночь. В комнате было почти совсем темно. Через закрытые занавески на окнах проникал слабый лунный свет, придавая обстановке вид странный и загадочный.
Вглядываясь в белеющее на подушке лицо, Наташа вновь переживала тот невероятный любовный марафон, который они провели сегодня вдвоем. Этой ночью она наконец познала самое настоящее счастье, то самое счастье близости с любимым человеком, о чем мечтала долгие годы. Сергей оказался фантастическим партнером, умелым и опытным. Он буквально опустошил женщину, высвободив наружу все ее нерастраченные запасы любви и нежности. Наташа горела и трепетала от прикосновений его языка, ладоней, пальцев. Никогда в жизни она не испытывала подобных ощущений. Она кончала раз за разом, вспыхивая как порох от одного лишь осознания, что Он рядом.
- Как же долго я тебя ждала…
Она неотрывно смотрела на спящего мужчину, все еще боясь поверить своему счастью. Неужели это все-таки случилось?! Неужели это не сон, и он не исчезнет утром как прежде? - Сережа, Сереженька… Какое чудесное имя! Как же он красив, ее ненаглядный принц! - Она осторожно провела ладонью по его волосам. - Теперь ты мой, только мой, и я тебя никому не отдам! Как же долго я тебя ждала…
Придя утром на работу, Наташа повесила в шкафчик свой плащ и расположилась за столом. Перед ней лежала целая кипа бумаг и чертежей, которые надо было срочно просмотреть. Она попыталась было вникнуть во все это, но вскоре оставила свои безнадежные потуги. Мысли ее витали далеко-далеко. Сегодня вечером Сергей обещал за ней заехать, и они должны были поехать в ресторан. Он просто настоял на том, чтобы как следует отметить их невероятную встречу. Женщина оперлась щекой о ладонь и задумалась, представляя их будущее свидание. По ее лицу бродила мечтательная улыбка…
Зазвенел телефон. С трудом очнувшись от своих дум, она взяла трубку.
- Наталья, зайди ко мне. Прихвати бумаги по шестому и третьему. И по фильтрам тоже.
Валуев приглашал ее «на ковер» для сверки позиций перед утренней оперативкой. Наташа даже вздрогнула. - Андрей! Она ведь совсем о нем забыла! Ведь надо же будет с ним объясниться. Ой, как не хочется его обижать… просто сил нет. Но куда деваться! Придется через это пройти…
Войдя в начальственный кабинет, Наташа увидела там двух завлабов - технолога и электрика. Водя пальцем по строкам протокола, Валуев заслушивал их отчеты о сделанной работе. Поздоровашись с коллегами, она присела за стол и стала ждать своей очереди.
- Мне не нравится, что фильтр у вас все время застревает. Так дело не пойдет. Надо дорабатывать лоток.
- Мы предлагаем поставить на выходе электромагнит.
- Да не поможет это! Тут надо что-то кардинальное…
Слушая эту обычную техническую перепалку, Наташа с тоской ожидала момента, когда завлабы «отстреляются» и уйдут к себе. На душе у нее скребли кошки. Она поглядывала на шефа, пытаясь предположить, как отнесется он к неожиданному «облому». Наконец оба мужика ушли восвояси. Валуев весело подмигнул ей:
- Ну давай, колись, чем всю ночь занималась? Видуха у тебя - мама не горюй!
- Правда что ли? - Она испуганно посмотрелась в зеркальце. Шеф был прав на все сто. Бледное лицо с красными, воспаленными глазами - результат бессонной ночи. Ужас какой!
- Андрей, я должна тебе сказать… что-то важное…
Наташа мямлила и запиналась, не в силах сделать тяжелое признание. Валуев перестал улыбаться и с деланной серьезностью уставился на нее.
- Я весь внимание.
- Понимаешь, ты только не обижайся… понимаешь… я человека встретила. - Наташа уткнулась в стол, не в силах поднять глаз. - Мы раньше были знакомы, теперь вот встретились. Случайно совсем. Я любила его раньше, и теперь вот…
- Так. Можешь не продолжать. Ты мое мнение знать хочешь?
- Да, хочу. - Наташа почти шептала. Она чувствовала себя преотвратительно.
- Обоими рогами ЗА.
Не веря своим ушам, женщина медленно подняла голову. Валуев смотрел на нее, едва удерживаясь от смеха. В его глазах искрились веселые зайчики.
- Так ты не обиделся?
- Да с какой стати-то? Ты мне столько вечеров подарила классных, а я вместо спасиба буду тебе сцены закатывать? Наташка, ты за кого меня держишь? Конечно, мне будет тебя не хватать, но… я ведь всегда знал, что так будет. Не век же тебе одной куковать. Он хоть неженатый?
- Нет, но я думаю, что скоро будет!
- На свадьбу-то пригласишь?
- Да хоть посаженным отцом!
Наташа была просто счастлива, что все так разрешилось. - Ну до чего же прелесть этот Валуев! Такая лапушка, просто слов нет! - Глядя на его улыбающееся лицо, она почувствовала невероятный прилив благодарности.
- Ну, Андрей Александрович… - Она встала и, перегнувшись через стол, взасос поцеловала своего шефа. - Вы просто себе цены не знаете!
Тот только хмыкнул.
- Да я-то знаю, это другие не догадываются. Ну все, потопали, а то опоздаем. Так уж и быть, после оперативки я тебя отпускаю. Иди отсыпайся. Но только не злоупотреблять, поняла?
- Как скажешь, начальник! …

Глава 26

Наташа стояла перед зеркалом и наводила последние штрихи к своему «портрету». Сегодня она хотела быть неотразимой. Подводя кисточкой длинные ресницы, она думала о тех словах, что Сергей сказал утром при расставании. - «Ты моя принцесса, мы больше никогда не расстанемся!». Она вспомнила свои сны. - Ну точь в точь как тогда! Прямо слово в слово. И кто бы мог подумать, что все это сбудется?! Ведь еще вчера утром она даже и не подозревала, что ее ожидает. А теперь… теперь начинается сказка!
Женщина заулыбалась, вспомнив реакцию Эльки, когда она позвонила ей на работу и рассказала о случившемся. Та долго не могла поверить, считая все запоздалым первоапрельским розыгрышем. Но когда поняла, что подруга не шутит, то так завизжала от восторга, что наверное переполошила весь салон. - «Наташка!!! Ну, даешь! Ну, поздравляю! …». Она хотела немедленно все бросить и приехать к ней. Но Наташа уговорила перенести «посиделки» на завтра. Поскольку ей и в самом деле надо было выспаться, чтобы не выглядеть вечером сонной мухой.
Положив тушь на тумбочку, она стала разглядывать свое отражение. Очень даже неплохо! Из зеркала на нее глядела очаровательная молодая женщина. Длинные темные волосы были расчесаны на пробор и уложены сзади «фирменным» узлом. Красивые бархатные глаза сияли в предвкушении грядущей встречи. Глубокий вырез шелковой блузки слегка обнажал высокую грудь. Она изогнула свою тонкую талию. - Все в полном порядке…
Пропиликала незатейливая мелодия. Наташа ахнула и посмотрела на часы. Ровно шесть тридцать, как договаривались. Как же быстро пролетело время! С трудом сдерживая волнение, она пошла открывать.
- Ну, здравствуй еще раз! - На пороге стоял Сергей. Он смущенно улыбался, в руке у него был большущий букет разноцветных роз. - Это тебе.
- Спасибо, - она прижала цветы к лицу и вдохнула аромат. - Проходи, Сережа. Я уже почти готова, подожди пару минут.
Поставив цветы в вазу с водой, она стала одевать плащ и туфли…
Бежевая «Лада» шустро катилась по переполненному шоссе. Сергей уверенно вел машину, ловко лавируя между конкурентами. Похоже было, что все городские лихачи в полном составе выбрались на этот несчастный проспект и все поголовно куда-то опаздывали.
- Ну что делает? Что делает? - очередной «гонщик» нагло подрезал его, едва не задев бампером. - Куда прет? - Сергей только качал головой. Вообще, в обычное время он и сам не был подарком, но сейчас, когда рядом сидела женщина его мечты, он старался ехать исключительно аккуратно. Он кинул на нее быстрый взгляд.
- Ну и хороша же ты, просто глаз не отвесть!
Наташа довольно усмехнулась.
- У тебя еще будет время, все посмотришь…
Сергей продолжал внимательно рулить. Вдруг на дороге началось нечто непонятное. В зеркальце было видно, как идущие сзади машины сбавляли скорость и перестраивались в другой ряд. Буквально в несколько секунд дорога за ними опустела.
- Что за черт? А-а, понятно…
Вдали показались преследователи. Целая группа из трех огромных черных джипов на высокой скорости приближалась к ним, не обращая внимания на разбегающиеся как муравьи машины.
- Мафия едет. Надо уступать.
Сергей стал прицеливаться, выискивая место в соседнем ряду. Передний джипон был уже совсем близко. Он даже не сигналил. Там были уверены, что никто не посмеет перекрыть им дорогу.
- Ох, е-мое!!!
Неожиданно прямо перед машиной появился котенок. Маленький серый глупыш выскочил на дорогу и испуганно озирался вокруг. Сергей машинально притормозил, и в то же мгновение сзади послышался мощный удар. «Лада» вздрогнула от толчка и, проехав еще с десяток метров, встала.
- Попали…
Первый джип тоже остановился. Похоже, что ему досталось еще и от следующей машины. Третий «быковоз» обошел всех сбоку и вырулил прямо перед Сергеем, перекрывая путь. Наступило короткое затишье. Четыре машины стояли, помигивая огоньками и рокоча моторами. Сам виновник происшествия уже скрылся, сиганув через ограду палисадника.
Двери двух джипов стали открываться, из них вываливались здоровенные стриженые парни в черных куртках. Одни, злобно матерясь, стали осматривать повреждения. Другие направились к незадачливому водиле. В стекле возникли разъяренные морды.
- Вылезай, урод!
Сергей глубоко вздохнул.
- Наташа, сиди, не бойся. Я разберусь.
Он открыл дверцу и вылез из машины. Громадный амбал со шрамом через всю щеку с силой толкнул его в грудь.
- Ты, чмо позорное! Ты хоть понимаешь, на какие бабки ты въехал? Ты понял, коз-зел?
Остальные тоже не отставали.
- Ур-род вонючий! Ты куда смотрел?
- Мы щас те башню на раз снесем! …
Сергей понимал, что спорить и оправдываться здесь бесполезно. Судя по всему, он «тормознул» конвой какого-то очень высокопоставленного братка. И здесь уже вопрос стоял даже не о деньгах. Можно было запросто лишиться и головы.
- Мужики, давайте договоримся. Сколько я вам должен?
- Мужики в избе сидят! Еще раз так вякнешь - сам бабой станешь! Хорек позорный!
- Так сколько я вам должен? - Сергей не обращал внимания на оскорбления. - Я заплачу.
- Щас посчитаем. Эй, братва, ну чего там?
Подошло еще несколько бойцов. Уже с десяток кожаных курток облепили со всех сторон незадачливую «ладу» и ее водителя.
- Слышь, Акула, там на десять тонн, не меньше.
Детина со шрамом наклонился к Сергею и прорычал:
- Ты все слышал?
- Хорошо, договорились.
В этот момент один из бандитов открыл правую дверцу жигулей.
- Э, братва! Гляди, какая тут цыпка сидит!
- Ага, такая пенка! Сидит и помалкивает.
- Мужик, ты чо молчал-то? Такая тема, а ты не шаришь!…
Сергей умоляюще смотрел на старшего.
- Ну мы же договорились!
- В гробу я с тобой говорил. Тащи ее, пацаны!
Несколько рук вцепились в Наташу. - Вылазь давай! - Она поняла, что сопротивляться нет смысла.
- Не надо хватать, я сама выйду!
Десяток пар похотливых глаз уставилось на нее со всех сторон. Наташа стояла, вся бледная, понимая, что самое страшное еще только начинается. Вдруг открылись дверцы третьего джипа, который до сих пор стоял безмолвным наблюдателем. Из машины вылезли еще двое. Один из них, явно главный, был невысокий кряжистый мужчина, весь увешанный цепями и печатками. Поводя квадратными плечами, он неторопливо подошел к Наташе и стал ее рассматривать.
- Ничего коза, потянет. - Его лицо неприятно скривилось. Наташа с ужасом смотрела в тусклые немигающие глаза. Бандит усмехнулся.
- Жиган, гони с фраером на хату. Баба у нас останется. Слышь ты, чума! Полштуки с тебя списываю. А телку свою завтра получишь. Если расплатишься. - Он снова повернулся к женщине и ухватил ее пальцами за подбородок. - Ух ты, с-сучка какая…
Наташу едва не вырвало. Она изо всех сил пыталась освободиться из его мерзких лап. Но двое парней крепко держали ее за руки.
- Да куда ты дергаешь?
Вдруг рядом послышался шум. Сергей, про которого временно все забыли, оттолкнул ближайшего бандита и бросился на помощь. С яростным криком он налетел на раззолоченного бугра и впечатал ему крепчайший удар в зубы.
- О-о-о!
Пахан отшатнулся, с его разбитых губ потекли кровяные струйки. Бандиты обомлели. Пару секунд они изумленно пялились на своего босса, не в силах осмыслить случившегося. Затем с ревом набросились на оборзевшего баклана.
- Ах ты, падла! …
Буквально погребенный под шквалом ударов, Сергей рухнул на асфальт. Бандиты принялись яростно топтать потерявшего сознание человека.
- Оставьте его! Гады, сволочи! Оставьте!
Наташа с визгом кинулась прямо в кучу-малу и вцепилась в шею одного из братков. Тот обернулся.
- Ты, курва!!!
Последнее, что она увидела, была искаженная бешенством бритая рожа. Затем будто гора обрушилась на ее голову, и наступила темнота…

Глава 27

Сознание возвращалось медленно, толчками. Наташа никак не могла вспомнить, что же такое с ней произошло, и зачем она лежит на каком-то мокром качающемся полу? Страшно болела голова, и какая-то тяжесть придавила ей плечи. Что же случилось? И что за голоса рядом? Она прислушалась.
- … закопаем.
- А где я тебе лопату найду? Мы что, за картошкой едем?
- Да и хрен с ней!
- Прямо так бросим что ли?
- Зачем так? Яму надыбаем и ветками закидаем. Только хари покоцать надо. Если и найдут - хрен опознают…
- Господи! Это же они про нас! - Наташа все вспомнила и поняла. Так вот куда их сейчас везут! А Сережа? Что с ним, жив ли он?
- А с тачкой что? Красить?

Предыдущая страница 12 Следующая страница


13 Ольга Левицкая

- Да не, откатим Ханыге, пусть разберет и продаст по кускам. Спокойней будет.
- Понял…
Машина вздрогнула на ухабе. Резкая боль полоснула женщину по голове. Она застонала и попыталась приподняться. Но что-то ей мешало.
- Акула, глянь, очухалась баба-то!
- Ага, только это она зря.
- Ну что, метелка, головка-то бобо?
Наташа поняла, что бандит просто поставил на нее свои ноги. Именно это и мешало ей сесть. Она попыталась сбросить тяжелые армейские ботинки.
- Не, она явно чего-то хочет! Ну давай, садись, погутарь с нами. - Тяжесть спала, грубые руки схватили ее и рывком усадили на полу. - Ну?
Она наконец-то смогла оглядеться. Прямо перед ней тесно сидели трое здоровенных парней. Они презрительно смотрели на женщину и ухмылялись. Рядом в луже крови лежал Сергей. Он был весь скрючившийся и неподвижен.
- Сережа! Сережа! - Она наклонилась над ним и стала гладить разбитое лицо. Неужели он мертв?! - Очнись же! - Она обняла его за плечи, слезы ручьем хлынули из глаз. Вдруг лежащий пошевелился и застонал в беспамятстве.
- Жив! Жив! - прошептала Наташа, замерев от радости.
Бандиты расхохотались.
- Да какая тебе разница? Все равно вас похороним скоро. Лишний геморрой только!
Она со страхом посмотрела на них.
- Что мы вам сделали? Неужели за то, что стукнул?
- Во-во, именно за это. - Громила со шрамом наклонился к ней. - Если каждая шваль будет капо по фейсу отстегивать… Ты еще спасибо скажи, если просто замочим. А то ведь и живыми можем закопать. Ясно?
Наташа молчала, не зная, что еще можно сделать, как упросить неумолимых палачей. Неужели это все? Неужто так глупо и жутко закончится все, не успев начаться?
Вдруг один из бандитов хлопнул себя по коленкам. Что-то забавное пришло ему в голову.
- А чего она тут расселась? Пусть поработает, пока время есть. - Он начал расстегивать ширинку.
- Смотри, брателло, откусит хрен-то. Ей терять нечего.
- Как нечего? Мы ведь ее и по кусочкам нарезать можем. И хмыря тоже. Так что ли? - Он обхватил женщину за щеки и придвинул к себе. - Давай, мотыга, действуй! И чтоб я был доволен. Минут пять у нас еще есть.
Она с омерзением смотрела на вываленный из штанов член и пыталась уклониться. Но бандит лишь сильнее сдавил ей голову.
- Давай, сказал!
- Н-н-е-ет! - Наташа стиснула зубы и замотала головой. Пусть делают, что хотят! Хоть на кусочки режут. Это выше ее сил! И в этот момент неожиданная мысль осенила ее. Она ухватилась за нее, как за последнюю соломинку.
- Я ШЕР-ХАНА ЗНАЮ …
Наступила тишина. Ухмылки и усмешки замерли на лицах бандитов. Их словно парализовало. С переднего сиденья обернулся еще один браток. Он изумленно уставился на женщину.
- Кого ты знаешь?!
- Шер-Хана, - повторила Наташа, радуясь произведенному эффекту. - И он меня знает. Вы позвоните ему, он вам скажет.
Парни стали переглядываться в замешательстве.
- Слышь, Акула, мне это не нравится, я пас. Тут можно так влететь…
- Да заткнись!
Амбал со шрамом достал мобильник и стал звонить. - Шеф, тут такое дело. Баба очухалась и назвала кой-кого. Говорит, Большого знает… Да я тоже думаю, что гонит! Слыхала где-то. Но только я под это не подпишусь. Если что, с нас живых кожу сдерут… Вот и я про то… Ага… Понял!
Он хлопнул водителя по плечу. - Тормози! - Взвизгнули покрышки, машина стала замедлять ход и наконец остановилась. Рядом тормозились остальные джипы. Открылась дверь, и в проеме возникла мрачная фигура капо. Двое бандитов тут же вышли наружу, освобождая место.
- Ну, так кого ты там знаешь? - Он недоверчиво смотрел на сидящую перед ним женщину. Его губы распухли и все еще кровоточили.
- Шер-Хана, и он меня знает, - повторила Наташа как заклинание.
- И откуда же?
- Мы дружили раньше. Вы позвоните ему, он скажет.
Бандит нахмурился. Дело принимало очень неприятный оборот. Скорее всего, врет баба. Это имя известно всему городу, вот она и решила блефануть. Терять-то ей нечего. А если нет? Тут башку на раз отрежут. Что же делать-то? Ну не звонить же наверх по такой теме?! Чтобы Хозяева потом его за клоуна держали? Там клоунов очень даже не уважают…
Наташа, опустив глаза, ждала приговора. Взяв обеими руками безжизненную ладонь Сергея, она гладила его окровавленные пальцы, словно пытаясь передать частичку своих сил.
- В общем так. Слушай меня и запоминай. Ты назвала очень серьезное имя. Очень серьезное. Только мы к нему не имеем отношения. Поняла? Вообще никакого! Мы сами по себе. Усекла?
Наташа согласно кивнула. Она уже поняла, к чему тот клонит. Бандит продолжал.
- Так вот, я думаю, что ты гонишь. Но проверять сам не буду. Ты не думай, что я начну куда-то звонить. Там таких шуток не любят, очень не любят. Вот что я решил. Сейчас около восьми. Даю тебе сутки. Если завтра до восьми мне не будет отмашки, ему кобздец. Все ясно?
- Ясно.
- Отлично. Сейчас мы тебя отпускаем. Пока отпускаем. Не вздумай к ментам ломануться. Мы уже через две минуты все знать будем. А еще через две я этого начну рубить вот на такие кусочки. Очень медленно, поняла? А потом и тебя, никуда ты не денешься. Ты этому жена что ли?
- Нет. Но он для меня дороже всего! - Наташа испугалась, что Сергей может просто не дожить до освобождения. - Ему же плохо, он кровью истечет!
Пахан усмехнулся.
- Очень хорошо, что дороже. А насчет фраерка своего не переживай. У нас док есть, починит, перевяжет. До восьми продержится. Твою ксиву я видел, сумка у нас останется. Если все путем - получишь обратно. И остальное тоже. Все, время пошло! Микса, тормозни ей тачку, а то не доедет еще.
Сидящий слева парень открыл дверь и выскочил на дорогу. Следом за ним выбралась и Наташа. Бросив последний взгляд на Сергея, она встала за спиной у голосующего братка. Они уже давно были за пределами города. Через сотню метров по правую сторону начиналась опушка леса. Именно туда и направлялась черная кавалькада.
- Стоять! Стоять!
Серебристый «Вольво» резко притормозил к обочине. Микса подошел к нему и рванул дверь. На него смотрели четверо перепуганных мужиков. Он потащил за шиворот ближайшего пассажира.
- Так, быстро в зад! Освободи место. Ты, садись быстрее, чего тянешь?
Наташа уселась рядом с водителем.
- Везете ее, куда скажет. Ясно?
Мужики облегченно закивали головами. - Конечно, конечно, отвезем…
- Смотрите у меня! Я номер запомнил. - Он захлопнул дверь и торопливо пошел к своим. Спустя полминуты черные монстры загазовали и принялись разворачиваться. В хвосте у них прицепилась миниатюрная «Лада».
- Извините, Вас куда отвезти? - водитель робко смотрел на Наташу. Она словно очнулась.
- Не знаю… К тридцать пятой больнице. Это у конечной.
- Как скажете.
Он выжал педаль, и машина стала быстро набирать скорость…

Глава 28

Наташа включила душ и встала под его горячие струи. Чувствуя, как вода смывает налипшую грязь и кровь, она закрыла глаза и отдалась невеселым размышлениям.
Хорошего и в самом деле было мало. На все про все у нее остававался один день. То, что бандит выполнит свою угрозу - сомнений не было никаких. Идти в милицию? Вряд ли это поможет. Они не отпустили бы ее, если б не были так уверены в своей безнаказанности. «Через две минуты знать будем!». - Похоже, что он не шутил. Остается одно - к Хоршеву. Он должен помочь! Ведь выручил же он тогда Эльку. Правда, той пришлось «расплатиться». Но это в конце концов не проблема. Тут уж не до жиру, быть бы живу. К тому же Хоршев никогда не был ей лично неприятен. Так что с нее не убудет. Лишь бы до него добраться. А как? Сколько сейчас времени?
Наташа вылезла из ванной и обтерлась полотенцем. Глянулась в зеркало. Сбоку от левого глаза красовался здоровенный кровоподтек. Она притронулась к нему и сморщилась от боли. - Да-а, с таким лицом трудно соблазнять. Надо будет припудрить что ли… Она посмотрела на часы. Девять доходит. Наверное, там уже никого нет. Ждать до утра? А если завтра его не будет? Нет, она не сможет ждать целую ночь. Надо ехать прямо сейчас. Может, удастся как-то связаться. По крайней мере, хоть сообщение оставит. Надо ехать.
Быстро одевшись, Наташа подошла к трюмо и как смогла замазала ссадину. - Ну вот, худо-бедно. Теперь можно и ехать. - Она посмотрела на перепачканный плащ. - Тут только в химчистку. Хотя… еще дожить надо! - Набросив на себя кожаную куртку, она вышла за порог и захлопнула дверь…
- Приехали! С вас полторы.
Наташа расплатилась с таксистом и вышла из машины. Прямо перед ней возвышалось шикарное трехэтажное здание. «Волга-трэйд-компани». Офис самого крутого бизнесмена в Приволжске. Она с надеждой посмотрела на многочисленные окна. Почти везде было темно. - Нехорошо, очень нехорошо. Похоже, никого нет.
Она поднялась по широкой лестнице. У самой двери путь преградили охранники.
- Куда?
- Мне нужен господин Хоршев.
Те озадаченно уставились на женщину.
- Так ведь поздно уже. Никого нет.
- Мне очень надо. Очень срочно!
- Вы не понимаете? Нет никого!
Наташа твердо решила не отступать.
- А можно на завтра записаться? С самого утра? Он меня знает, он примет.
Парни затоптались в нерешительности. Один из них достал рацию.
- Тут женщина пришла, Самого спрашивает. Говорит, срочно… Угу, понял. - Он обратился к Наташе. - Подождите, сейчас к Вам выйдут.
Послышались торопливые шаги, стеклянная дверь приоткрылась.
- Заходите!
Наташа протиснулась в щель. - Уже хорошо! - Высокий мужчина в строгом двубортном костюме отвел ее в угол огромного фойе. Поодаль маячили грозные фигуры охранников.
- Так что у Вас за дело? - он буквально ощупывал ее взглядом.
- Это личное. Мне очень срочно. Он знает меня.
- Вы имеете в виду господина Хоршева? Представьтесь пожалуйста.
- Терехова Наталья. Он меня знает.
Мужчина покачал головой.
- Ничем не могу Вам помочь. Андрей Николаевич сейчас за границей. Когда вернется - неизвестно.
Наташа помертвела. Внутри нее все оборвалось.
- А можно с ним как-то связаться? Это вопрос жизни и смерти.
- Боюсь, это невозможно. Предлагаю изложить свой вопрос письменно. По возвращении он его рассмотрит. Вам дать бумагу?
Она покачала головой. Это был конец. Рухнула последняя надежда.
- Пойду я…
Сопровождаемая недоуменным взглядом, она вышла на улицу.
Наташа медленно брела по тротуару, не обращая внимания на насмешливые улыбки встречных. Слезы катились из ее глаз, она опустила голову и шла, ничего не видя вокруг. В голове была какая-то дикая каша. Хоровод мелькающих мыслей заполонил сознание, не давая возможности сосредоточиться. - «Его никто не ждет, его никто не встретит…» - звенели в мозгу слова той песни. - Неужели все?!
Вдруг она резко остановилась. - А что? Чем черт не шутит? Все равно терять нечего. Пусть будет, что будет. Плевать на все!
Наташа подошла к бровке и стала махать рукой. Уже через несколько секунд проезжавший мимо частник эффектно тормознул. Черная поцарапанная «Волга» прокатилась еще пяток метров и призывно открыла дверцу.
- Садись, мадам, прокачу куда надо!
Она решительно села спереди и захлопнула дверь. Пожилой лысоватый мужичок с удовольствием глядел на пассажирку.
- Что какая печальная? Сейчас я тебя развеселю. Куда поедем?
- АКЕЛА КОРПОРЕЙШН.
У мужика отвисла челюсть. Вытаращив свои маленькие глазки, он в полном трансе уставился на женщину. Такого маршрута ему еще никогда не заказывали.
- Ну что, что не так? - раздраженно выкрикнула Наташа. - Мы едем или нет?
- Да все в порядке, сейчас едем конечно, - забормотал мужик. - Я только спросить хотел, Вам прямо туда или рядом где-то?
- Прямо туда.
- Все, понял, извините…
Уже на подъезде промолчавший всю дорогу водила вдруг ожил:
- Простите пожалуйста, а можно я за углом Вас высажу? А то там везде камеры. А пройти всего метров сто. Очень Вас прошу.
- Да ради бога! Сколько с меня?
- Ну… сколько не жалко. Можете вообще не платить.
Наташа вынула стольник. - Возьмите.
- Спасибо. Вам вон туда и направо, через пустырь…

Глава 29

Она в сотый раз посмотрела на часы. Пол-второго ночи. Ужас какой! Наташа заметалась по комнате. Ожидание становилось просто невыносимым. В горле пересохло. Достав из шкафа валерьянку, она накапала в стакан, разбавила водой и залпом выпила. Затем бросилась в кресло и замерла, поджав ноги…
В «крепость» ее конечно не пустили. Когда она подошла к огромным, окованным сталью воротам и позвонила, то высыпавшие наружу братки долго не могли понять, чего ей, собственно, нужно. Окруженная со всех сторон свирепыми мордами, Наташа упорно настаивала на встрече с Акелой или с кем-нибудь из его друзей. Бандиты злобно смотрели на ненормальную бабу, не решаясь однако послать ее подальше. Мало ли что? Наконец они заявили, что хозяев сейчас нет, и когда будут - неизвестно. Записав ее имя и координаты, велели срочно мотать домой и сидеть на телефоне. Когда надо будет - ей позвонят. С тем она и уехала…
Весь вечер она провела в тревожном ожидании. Час проходил за часом. Измученная женщина бродила по квартире взад-вперед, не отрывая глаз от молчащего телефона. Прекрасно понимая всю мизерность своих шансов, она хотела только одного - чтобы все это поскорее закончилось. Она так устала, что ей уже было почти все равно. Если бы не Сергей… Только мысль о нем еще поддерживала в ней желание бороться.
Телефонная трель взорвала убийственную тишину. Наташа бросилась к аппарату и схватила трубку.
- Алло, алло! Я слушаю!
- Терехова? - раздался незнакомый грубый голос.
- Да, я.
- Выходи к подъезду и жди. Сейчас за тобой приедут.
- Хорошо!
Послышались гудки. Наташа с бьющимся сердцем стояла, прижав трубку к груди. - Начинается. Господи, помоги мне! - Чувствуя, как кружится голова, она упала в кресло и несколько минут сидела, глубоко дыша и успокаиваясь. Затем быстро оделась и побежала вниз.
Вдали уже слышался гул мощного мотора. С каждой секундой он становился все громче. И вот из-за угла дома вылетела огромная машина. Проскочив до середины двора, она остановилась. Видимо, там соображали, куда ехать дальше.
- Эй, я здесь! Сейчас я!
Наташа замахала руками и кинулась бежать к необычному такси. Ее уже заметили, джип стал разворачиваться. Затем открылась дверь, оттуда выглянула широченная рожа.
- Залазь давай.
Запыхавшаяся Наташа с ходу запрыгнула в салон. Со всех сторон на нее уставились любопытные глаза. Не считая водителя, в джипе было еще трое человек.
- Садись тут!
Она втиснулась на сиденье между двумя громилами. Сосед справа захлопнул дверь.
- Поехали! …
Машина неслась на огромной скорости, не обращая внимания на знаки, редких людей и светофоры. Внутри было тихо. Никто не разговаривал. Бандиты молча смотрели в стекла, словно забыв про свою пассажирку. Наташа уткнулась глазами в пол и погрузилась в свои нелегкие думы.

Предыдущая страница 13 Следующая страница


Год 2004 й 14

- Эй, надень давай! - Один из парней достал черную вязаную шапочку и протянул ей. - На глаза натяни.
- Зачем это?
- Ты чо? Ты назад выходить-то собираешься?
- Я поняла, давайте.
Они уже подъезжали. В переднее стекло Наташа видела, как раздвигаются тяжелые створы ворот и выбегают наружу охранники. В следующее мгновение она надвинула на голову «спецреквизит», и все исчезло. Теперь она различала лишь какие-то размытые пятна. Машина проехала дальше во двор и остановилась. Послышались звуки отворяемых дверей.
- Вылазь. Не падай только. - Кто-то ухватил ее за руку и потянул. Наташа осторожно соступила на землю.
- Пошли.
Вокруг слышался гул многих голосов. У нее возникло ощущение, что весь двор просто забит людьми. - Ночь на дворе, чего они тут делают? - подумала она, семеня ногами. - Ох, и куда же ты забралась, Наташенька? И что тебя здесь ждет? …
Она поднялась по ступенькам. И вот ее уже вели по длинному коридору. Тяжелые ботинки сопровождающих гулко стучали по полу. Поворот, еще поворот, лестница, опять коридор… Она услышала, как стучат в дверь.
- Да-а…
- Привели!
С нее стянули куртку, быстро ощупали и подтолкнули вперед. - Иди давай! - Наташа сделала пару шагов и почувствовала, как срывают надоевшую шапку. На секунду зажмурилась от яркого света, затем решительно раскрыла глаза.
Она стояла в большой просторной комнате. Вся она была уставлена креслами и диванами. У стены располагался громадный телевизор-проектор и целая стойка всякой аппаратуры. В помещении имелись еще две двери. Одна была приоткрыта и вела в какой-то зал, видимо тренажерный.
Но все это осталось для женщины незамеченным. Ее взгляд был прикован к столу, стоящему посреди комнаты. За ним, комфортно расположившись в креслах, четверо огромных мужиков играли в покер. Весь стол был завален пачками денег и заставлен разноцветными бутылками. Играющие стали медленно оборачиваться. Четыре пары глаз уставились на трепещущую гостью.
- Ну здорово, принцесса. Какими судьбами? …

Глава 30

Она сразу узнала его. Все те же узкие глаза щелочками, тот же надменный взгляд, презрительно поджатые губы. И чуть заметный шрам сбоку - послание далекой юности.
- Здравствуй, Акела. Здравствуйте все.
Они стали переглядываться.
- Макс, это та самая телка из лесной. Помнишь, рассказывали?
- Ага. А чего она тут?
- А хрен ее знает! Соскучилась видно…
Бандиты, усмехаясь, рассматривали гостью.
- Меня-то помнишь?
- Конечно. Ты Белов… Белый. И тебя, Серый, сразу узнала.
- Это радует. Так чего ты приперлась-то? Скучала что ли?
Наташа просто физически ощущала повисшее в воздухе недружелюбие. Но отступать было некуда. Да и на что она могла рассчитывать? Что эти костоломы полезут к ней обниматься?
- У меня беда случилась. Кроме вас, помочь некому.
- Очень интересно. Ну-ну?
Она стала рассказывать о случившемся. Волки слушали ее с преувеличенной серьезностью. Макс только ухмылялся и качал головой. Закончив, Наташа умоляюще посмотрела на своих бывших однокашников.
- Помогите, пожалуйста! Я вас очень прошу! Я все понимаю…
- Зато мы ни хрена не понимаем! - Серый бухнул ладонью по столу. - Ты куда пришла? Ты вывеску видела над воротами? Нет? Правильно, нет там ни хера! Так я тебе на пальцах объясняю - у нас здесь агентство, реальная контора. И все эти твои заморочки нам вообще до фени. Чо ты сюда трешься? Здесь не подают!
Наташа смотрела на мужчин и не видела в них ни капли сочувствия. Жесткие непробиваемые лица людей, для которых жизнь человеческая уже давно не стоила и гроша. Они уже стали терять к ней интерес.
- Еще есть вопросы?
- Есть… - Она в отчаянии подошла к Акеле. - Витя, я прошу тебя, помоги! Ведь тебе это ничего не стоит. Просто позвонить. - Она опустилась на колени. - Ну пожалуйста, помоги!
- Витя, говоришь? - усмехнулся волк. - Я уж и забыл, как меня зовут-то. А почему я тебе помогать должен? Что на коленки встала? Да перед нами весь город раком стоит! Что, всех жалеть? Может, вот за это тебе помочь? - он провел пальцами по шраму. - За это? Ты скажи спасибо, если живой отсюда выйдешь. И за то, что до сих еще жива. Тебе не приходило в головку?
- Не понимаю…
- Она не понимает! Что, думаешь, я тебя найти не мог? Да мне только пальцем было шевельнуть, от тебя даже пыли не осталось бы. Пожалел тебя… И Малышонка твоего. Вы мне оба должны всю жизнь на коленях стоять.
Наташа была поражена. Она и понятия не имела, что все эти годы ее жизнь висела на волоске. Впрочем, какое это сейчас имело значение?
Акела жестко смотрел на нее.
- Все, вставай. Нечего мне в карты пялиться. Свободна.
Она растерянно поднялась. - Ну что еще им сказать? Ну что? - От сознания собственного бессилия опускались руки. Ну нельзя ей так уйти, нельзя!
- Ребята, ну ради нашего детства! Витя, Володя, Сережа! Ну что мне еще вам сказать, что мне для вас сделать?
Белый опустил карты.
- Блин! Что-то мне ее жалко.
- Стареешь, братуха! До добра не доведет.
- А что ты можешь для нас сделать? - Акела прищурился с любопытством.
- Ты понимаешь, о чем я…
- О-го-го! - заухмылялись игроки. - Нам тут отступного дают. Натурой!
- Та-ак. Значит, ты нам сделку впариваешь? Мы тебе то, ты нам это? - Глаза Серого нехорошо сузились. Наташа почувствовала опасность.
- Вы меня не так поняли. Это не сделка. Это благодарность.
Акела похлопал в ладоши.
- Молоток, Натаха! Ты всегда была девка умная. По-другому сказала бы, вообще бы отсюда не вышла. Ладно, уговорила. Пацаны, вы не против?
- Да ладно, чего уж там. Хоть посмеемся.
- Вспомним детство босоногое…
- А я? Лишний что ли? - обеспокоенно заерзал Макс.
- Да не парься ты, не обидим. - Бандиты уже вовсю веселились. - Ну, давай, Наташка, кому звонить-то?
Она растерянно развела руками. - А я… я как-то… одного из них Акулой звали!
Волки зафыркали от смеха.
- Да у нас таких Акул дивизия. Поумней чего-нибудь придумай. Старший кто?
- Сейчас, сейчас, как-то они его называли… капо!
- Та-ак, уже ближе. Ну-ка опиши его!
Наташу всю трясло. Она стала судорожно вспоминать облик бандита.
- Невысокий такой, широченный. И цепочки на шее, три штуки.
Бандиты стали переглядываться.
- Гвидон, кажись.
- Или Шнайдер.
- Похоже. Он лысый?
- Нет, волосы такие черные. Курчавые.
Белый кивнул. - Точно Гвидон. Сейчас разберемся. - Он достал мобилу и попикал кнопками. - Спит, зараза. Мы тут пашем, они дрыхнут… Ты, князь морской! Ты что ли фраера сегодня прижал? … Тут вот баба его сидит, на тебя жалуется. Что за дела? … Бал-ля-а-а! …
Он весь сморщился и отодвинул аппарат от уха. Оттуда несся поток неразборчивых звуков. Захлебываясь словами, перепуганный Гвидон пытался объяснить свое поведение. Волк перебил его.
- Все, заглохнул! Как он там, жив еще? … Понятно. В общем так. Утром привезешь его к бабе. Адрес знаешь? Ну вот. Тачку тоже подгонишь. И пораньше, чтоб шума не было… Нет, щас не надо, она у нас пока. Часа через два. Все понял? …
Акела жестом попросил телефон.
- Да, слышь! Скажи этой своей Акуле, чтоб погремуху срочно менял. Достали уже под меня косить. Еще одну рыбу выловлю, зажарю как карася в сметане. Все.
Он повернулся к Наташе. Та стояла ни жива ни мертва, боясь поверить в такой исход.
- Вот и все, а ты боялась!
- У него там ребра подломаны, рука немного. Док сказал, ничего страшного. - Белый подмигнул ей. - Поваляется месяц, будет как новенький.
- Спасибо вам, ребята, спасибо! - У Наташи от счастья снова потекли глаза. - Я этого никогда не забуду! Вы нам жизнь спасли.
Волки снова переглянулись. Серый сделал вид, что вытирает слезу.
- Что-то я расстрогался. В детство впал.
- Еще никто нас так не хвалил.
- Даже приятно как-то…
Акела потер руки.
- Ну, спасибо в карман не положишь. Давай, Натаха, делом займемся.
- Все, что хотите.
- Ладно, ты особо не переживай. Зверствовать не будем. Но по разику все пройдемся. Так что давай, не стесняйся.
Наташа глубоко вздохнула и стала расстегивать блузку…

Глава 31

Уже начинало светлеть. Первые признаки наступающего рассвета теснили ночную мглу. Огромный двор, окруженный новостройками, уже стал потихоньку просыпаться. То здесь, то там загорались окна многоэтажек, самые «ранние пташки» начинали собираться на работу.
На лавочке у подъезда уже целый час сидела одинокая женщина. Зябко поеживаясь, она куталась в черную куртку и поджимала ноги. Ей было холодно, но она боялась даже на миг оставить свой наблюдательный пост. Периодически она вставала и принималась расхаживать взад-вперед по тротуару, поглядывая на часы. Она явно чего-то ждала…
Вдруг она встрепенулась. Где-то вдалеке послышался шум. Все ближе и ближе. - Едут! - Женщина выбежала на дорогу. Из-за дома уже выруливал бандитский «быковоз». Она стала бешено семафорить. - Сюда! Сюда давайте! - Мигнули огни фар, машина повернула и покатилась вдоль подъездов.
Наташа как завороженная смотрела на приближающегося монстра. Ее били страшная дрожь, стучали зубы, руки тряслись не переставая. - Как он там? Что с ним сделали? - Когда машина остановилась рядом, она охнула и отступила назад. Залязгали двери, на землю стали спрыгивать ее «старые знакомые». Они угрюмо косились на женщину и тут же отворачивались.
- Вылазь давай! Приехали.
В полутемном салоне показалась согнутая фигура. Скривившись от боли, Сергей стал осторожно спускаться вниз.
- Сережа!
Его изувеченное лицо страшно побледнело. Он что-то вскрикнул, но тут же застонал и схватился за бок. Наташа бросилась к нему, обняла за плечи и повела к скамейке.
- Идем, Сереженька! Идем, родной! Вот сюда. Садись. Сейчас «скорую» вызовем. Все будет хорошо…
Бандиты насупленно поглядывали на происходящее. Казалось, они поджидали кого-то. И тут во двор въехала еще одна машина. Небольшая легковушка быстро сориентировалась и подкатила к их подъезду. За рулем сидел Микса. Рядом с ним развалился здоровенный детина со шрамом на щеке. Остановив «Ладу», оба с кряхтением вылезли через узкие дверцы.
- Вот, держите. - Акула протянул Наташе сумку. - Все на месте. Тачка в порядке. В «Скорую» звоните. Будут спрашивать - скажете, что малолетки напали. Кто, что - ничего не помним.
- Хорошо.
- Вы… извините, что так вышло. - Бандит хмуро глядел на женщину. - Вообще такие фишки надо сразу выкладывать. - Он повернулся к своим. - Все, поехали! …
Наташа нежно обнимала Сергея и гладила его по распухшей щеке. - Все позади, все кончилось, - шептала она. Он только качал головой.
- Ничего не понимаю, ничего… Как ты… О чем он говорил?
- Не надо тебе это знать, Сережа. Все позади.
Он попытался улыбнуться.
- Меня разбудили, везут. Думаю, конец. - Куда везете-то? - К бабе твоей! … Сама понимаешь, что я тут подумал. Ох, Наташа… Как тебя увидел…
Она ласково закрыла ему рот рукой.
- Молчи, милый. Тебе нельзя сейчас разговаривать…
Уже вовсю светало. Погасли ночные фонари. То здесь, то там скрежетали железные двери подъездов, и первые прохожие устремлялись к автобусной остановке. Они с удивлением косились на странную пару, в молчании сидящую на замызганной скамейке. Красивая, хорошо одетая женщина обнимала какого-то избитого субъекта, совершенно бомжеского вида. Люди усмехались, хмыкали и шли себе дальше, не забивая голову излишними вопросами.
Наконец послышалась долгожданная «скорая». Машина медленно огибала двор, отыскивая нужный адрес.
- Ну вот, Сереженька, сейчас мы тебя повезем. Я уж с тобой поеду. Можно?
Наташа чуть коснулась его губами. Сергей осторожно повернул шею и посмотрел в ее глаза.
- Когда я вылечусь… ты… ты будешь меня ждать?
Она всхлипнула.
- Ты только выздоравливай, родной. А там… мало тебе не покажется!

Часть третья
Олег

Глава 1

- Ну чо, будете еще?
Вовчик поднял бутылку и взболтнул ее. В «ноль-седьмой» оставалось портвейна как раз на один заход. Вся компания одобрительно загудела.
- Давай по разику! - Он взял другой рукой единственный стакан и прицелился опытным глазом. - По соточке. - Затем стал быстро наполнять «емкость».
В подвале старой пятиэтажки царило веселье. Расположившись на теплых трубах, пятеро малолеток - две девчонки и три пацана в возрасте от двенадцати до четырнадцати лет - неслабо проводили время. В ход пошел уже четвертый «пузырь». Юные выпивохи уже успели прилично окосеть, некоторые едва ворочали языками. Вовчик, как самый старший и опытный, оставался единственным, кто еще мог реально соображать.
- Эй, Муся, подь-ка сюды!
- Чего ты? - прилично одетая девочка, явно новичок в их компании, глядела на него чумными зенками.
- Идем, что покажу! - он потянул ее за руку. - Вставай давай. Дело есть.
Она стала вяло сопротивляться. - Ну ладно еще… Остальные со смехом принялись толкать ее в спину. - Давай, давай, не парься! - Обхватив «Муську» за плечи, Вовчик потащил ее в темный уголок…
Выкативший из-за угла ментовской фургон остановился у первого подъезда. Из него вышли трое парней в синей униформе. На ремнях у них висели автоматы, в руке у одного была рация. Не говоря ни слова, они быстро огляделись по сторонам и прошли в подъезд. Затем откинули дверцу подвального люка и стали вслушиваться. - Ага, есть такое дело…
- Та-ак, вы чего тут делаете?
Менты, злорадно ухмыляясь, разглядывали пьяную компанию. - Попались! - Один из них навострил уши и, проскользнув в соседний отсек, выволок оттуда за шиворот еще двоих. Спущенные джинсы на девчонке не оставляли сомнений в цели их уединения.
- Тебе сколько лет-то, Джульетта?

Предыдущая страница 14 Следующая страница


15 Ольга Левицкая

- Не твое дело!
Неслушающимися руками она натянула обратно штаны и теперь возилась с молнией. Ее кавалер со злостью смотрел на «козлов». Такой кайф сломали!
- Так, ну все, банкет окончен. Вставайте, поехали.
Менты хватали ребят и подталкивали к люку.
- Шнель, шнель!
- Тоже мне, немцы говенные! - Вовчик попытался вырваться. - Оставь меня, коз-зел вонючий!
Державший его здоровенный ментяра яростно ощерился, обнажив золотые фиксы. - Ах ты, щенок! - Он посмотрел на остальных. Те уже поднимались по лестнице наверх.
- Так ты не хочешь с нами?
- Не хочу вот!
- Ну и оставайся!
Размахнувшись, он впечатал огромный кулак в лицо парня. Тот рухнул как подкошенный и замер. Оглядевшись вокруг, мужик увидел в углу стопку кирпичей. - Угу… - Взяв один, он снова подошел к беспомощному телу и наклонился над ним. Секунду помедлил, затем размахнулся и со всей мочи обрушил кирпич на голову лежащего…
Вот уже второй год как в городе Приволжске начали пропадать дети. Поначалу на это не обращали особого внимания. Поскольку исчезали в основном ребята беспризорные, или из тех, что давно уже махнули рукой на родительскую опеку и неделями ошивались по подвалам, чердакам и подворотням. Редкие заявления родителей, что их сын или дочка что-то уж слишком долго «не забегает на огонек», всерьез не принимались и отфутболивались обратно.
Но вскоре пропажи настолько участились, что уже невозможно было долее игнорировать подобные инцинденты. К тому же стали исчезать уже и «нормальные» дети, в основном девочки, которых никак нельзя было заподозрить в желании «погулять». По городу поползли нехорошие слухи о новом Чикатилло. Возмущенная общественность клеймила бездействие правоохранительных органов и требовала немедленно отыскать жуткого маньяка. Дело принимало совсем нешуточный оборот.
Срочно была создана следственная бригада. День за днем лучшие сыщики города проводили оперативные мероприятия, опрашивали свидетелей, изучали вещественные доказательства. Но дело оказалость невероятно трудным. По опросам «очевидцев» картина вырисовывалась непонятная. Похитители (уже было ясно, что маньяк работает не один) каждый раз приезжали на разных машинах. Люди называли всевозможные марки и модели, почти всегда подержанные и недорогие. Все они потом оказывались в угоне и находились брошенными где-нибудь на тихой улице. Несколько раз преступники переодевались в милицейскую форму. Но «служебную машину» в этих случаях обнаружить не удавалось.
В последнее время похитители уже обнаглели настолько, что действовали чуть ли не в открытую. Юных девочек подстерегали возле школ, после дискотеки, в подъездах. Какие-то парни под разными предлогами или просто угрозами вынуждали их сесть в очередное краденое авто, и после этого дети исчезали навсегда. Нарисованные фотороботы ничего не давали. Судя по описанию, преступники выглядели обычно, никаких «характерных признаков». Крепкие ребята с типичными бандитскими рожами. К тому же возникло подозрение, что «на дело» они выходили в париках и гриме.
Местные опера напрягли всех своих и чужих осведомителей. Результат - ноль. Просто поразительно, но никто не смог дать даже элементарной наводочки. Штатных стукачей как будто зациклило. На все просьбы, приказы и посулы они упорно твердили, что «сделают все, что могут», но этим и ограничивалось. Все их вымученные наводки оказывались на поверку такой явной липой, что хотелось просто «рвать и метать».
Сыщики проделали колоссальную работу. Но результат по-прежнему был нулевой. По подозрению в похищениях было задержано немало народу. Но большинство пришлось сразу же отпустить. С некоторых после «проведенной работы» удавалось даже выбить признания. Но в ходе дальнейших проверок становилось ясно, что все эти «показания» написаны под диктовку и обвиняемые не имеют ни малейшего представления о сути дела. А самое главное, по-прежнему не было найдено ни одного тела. Безутешные родители не имели возможности даже похоронить своих детей. В том, что их уже нет в живых, почти никто не сомневался.
А похищения все продолжались и продолжались. Как заколдованные, преступники все время оставались неуловимыми и действовали со все большим размахом и изобретательностью. Они переодевались в ментов, таксистов, слесарей-сантехников, врачей со «скорой». Был случай, когда они закосили под «веселого молочника». Общим было одно - всегда рядом стояло какое-то транспортное средство. В нем и увозили на смерть доверчивых девчонок.
Приходилось только гадать, с какой целью похищали детей. Версия о сексуальных маньяках отпала почти сразу. Слишком уж все было хорошо организовано и законспирировано. Слишком много людей задействовано. Ясно, что здесь существовал какой-то жуткий промысел, какой-то чудовищный бизнес. Первичная и наиболее «приемлемая» версия о переправке детей за границу быстро отпала. Было совершенно точно установлено, что никто из пропавших не покидал пределы России. Остались другие, гораздо менее гуманные варианты. Например, для изъятия органов на продажу. Но почему тогда подавляющее большинство похищенных были именно девочки? Похоже, что без элемента насилия здесь не обошлось. И все же, куда деваются тела? Над разгадкой этой тайны бились лучшие умы областной прокуратуры, милиции и ФСБ.

Глава 2

Олег шел по длинному коридору здания УФСБ. Одна за другой сменялись по сторонам таблички всевозможных кабинетов. Дойдя до нужной, он остановился и, поправив галстук, постучал в нее.
- Да, входите!
Он прошел внутрь и аккуратно прикрыл за собой дверь.
- Здравствуйте, Геннадий Петрович.
- Здорово, здорово. Садись. Разговор есть.
Замнач. следственного управления полковник Протасов одобрительно посмотрел на вошедшего. Старший оперуполномоченный службы безопасности майор Шевчук зарекомендовал себя с самой лучшей стороны. В его послужном списке значилось немало благодарностей и поощрений за раскрытие весьма непростых и запутанных дел. Молодого опера всегда отличала железная хватка и нестандартный подход к полученному заданию. Начальство ценило и уважало Шевчука. И то, что он в тридцать один год имел должность старшего опера и майорское звание, лишь являлось заслуженным отражением его служебных успехов.
- Слушаю Вас, товарищ полковник.
Олег уже понимал, что этот ранний вызов был неспроста. Он лишь вчера докладывал наработки по своим делам. И по идее, до пятницы его должны были оставить в покое. Похоже, что-то стряслось…
- Очень хорошо, что слушаешь. Разговор очень серьезный. Дальше нас с тобой пойти не должен. Понял?
- Так точно. Уяснил.
- Ну тогда так. Кажется, всплыли следы наших девчонок.
Олег замер и впился глазами в начальника.
- Вы про похищения?
- Точно. На днях из Москвы сообщили. Совсекретно, конечно. Им по линии Интерпола из Канады прислали. Мужика там одного накрыли. А у него дома четыре кассеты с видео. Полная жуть. «Снаф» называется. Слышал такое?
- Слыхал. Но не видал.
- Вот и хорошо, спокойней спать будешь. Но недолго. Потому что копии нам уже переслали. В общем, когда этого хмыря взяли за жабры, выяснилось, что заказы он делал по «паутинке». Сайтик был один. Хостился в Нигерии. Вот на нем все эти дела и предлагались. Желающие могли заказать фильм с детьми. На любой вкус - что хочешь, то и получишь. Все эксклюзивно. Сначала брали по десять штук за кассету. Потом, когда раскрутились - до двадцати дошло. Потом сайт был закрыт, все концы обрубили. Работать стали уже напрямую, по рекомендациям. Система простая. Раз в месяц постоянным клиентам пишут на е-майл и спрашивают, не надо ли чего? Те делают заказ. Или себе, или знакомым уродам. Причем имеют за это комиссию. Представляешь? Маркетологи гребаные. В духе времени идут.
Олег напряженно слушал, боясь пропустить даже слово.
- Так как же они на нас-то вышли?
- А очень просто. Выяснилось, что кассеты свои он получал из России. Причем все отправления шли из разных городов. Владимир, Калуга, Питер, Тверь. Ясно, что следы путали. Насчет связи - тоже глухо. Берут бесплатный адрес где-нибудь на land.ru, а подключаются через Интернет-кафе. Их сейчас как собак нерезанных. Отловить невозможно. В общем, по Интерполу прислали в центр копии кассет. А там уже давно наши ориентировочки лежали. Ну вот и узнали девчонок на видео. Всех четверых.
- Понятно. А как они деньги-то переводили?
- Тоже не проблема. На подставное лицо где угодно открывался счетик. Ровно на месяц. Это у них видно циклы такие. Менструальные. Соберут бабки за партию кассет, и тут же хана, счет закрыт, концы в воду. Получатель - пешка, вообще не при делах. Если его и взять, без толку, ничего не скажет.
- А контакты проследить?
- Нельзя рисковать. Наверняка они страхуются. Если что - сразу на дно залягут. Ищи тогда ветра в поле! Наше главное преимущество - они пока не знают, что началась охота.
Шевчук озадаченно потер нос.
- И чего ж надумали?
- Подожди, сначала посмотришь кой-чего. Закрой дверь на ключ.
Полковник подошел к сейфу и сморщившись достал из него кассету. - Одной пока хватит. На других почти то же самое. - С этими словами он вставил ее в видак и включил телевизор. - Зрелище не для слабонервных. Ты смотри, а я покурю, мне одного раза хватило. Только звук потише, а то услышат еще…
На экране засветились первые кадры. Хорошенькая девочка лет двенадцати стояла посреди какой-то полутемной комнаты без окон - явно подвального типа. Одетая в короткое белое платьице, она испуганно озиралась по сторонам. Кто-то, находящийся за кадром, видимо сделал ей знак. Девчонка вымученно заулыбалась, затем подняла ручки и стала медленно кружиться, изображая танец. Было видно, как ей страшно. Из глаз потекли слезы, при каждом повороте она бросала умоляющие взгляды куда-то за камеру. Все это действо сопровождалось плавной лирической музыкой.
В кадре появились двое здоровенных мужиков, одетых во все черное. На головы были натянуты жуткие колпаки, словно скопированные со средневековых палачей. С минуту они молча позировали, кланяясь и разводя в стороны руки. Затем медленно подошли к несчастной девчушке. Та сразу перестала улыбаться и разревелась.
- Не надо, дяденьки, не надо! Пожалуйста! Отпустите меня! Пожалуйста…
Один из палачей схватил ее за волосы и швырнул на пол. Сильно ударившись, она сжалась в комок и замерла, зажмурив глаза. Они стали не торопясь срывать с ребенка одежду. Отчетливо слышался треск разрываемой материи. Камера сделала наезд, затем полный круг, показывая во всех подробностях обнаженное тельце. Дальше началось совершенно мерзкое…
Стиснув зубы от жалости и отвращения, Олег смотрел, как двое амбалов остервенело насиловали и пытали свою жертву. Зрелище было настолько жуткое, что он с трудом удерживался, чтобы не нажать «стоп». Понимая однако, что все это часть его работы и является официальным «вещдоком», он впился глазами в черные фигуры, стараясь «зацепить» какие-нибудь характерные признаки, которые помогут потом при опознании. К сожалению, садисты вели себя осторожно и не произнесли ни единого звука, даже кончали молча. Руки их были закрыты резиновыми перчатками.
Наконец подуставшие мужики поднялись на ноги. Под ними лежало истерзанное окровавленное тело, покрытое огромными синяками и ссадинами, а также ожогами. Девочка была без сознания. Из приоткрытого рта вырывались какие-то хрипы и стоны. Палачи вновь картинно развели руками и поклонились в камеру.
- Все, что ли? Мочи больше нет.
Протасов бросил взгляд на экран. - Если бы! Сейчас самая жуть начнется. Потерпи уж, Олег. Тебе это надо знать, пригодится.
Глубоко вздохнув, Шевчук снова уткнулся в экран.
Тем временем в руках палачей уже появились огромные тесаки-мачете. Один из них наклонился над бесчувственной жертвой и покачал головой. Второй отошел за кадр и тут же вернулся с флаконом нашатыря. Зажав рот девочки ладонью, он поднес пузырек к ее носу. Та вздрогнула и замотала головой, приходя в чувство. Глаза ее открылись. Она с ужасом уставилась на черный колпак палача. Оба изувера вновь посмотрели куда-то мимо камеры. И, видимо получив «добро», разом взмахнули своими ножами…

Глава 3

Вернувшись домой, Олег быстро сбросил ботинки в прихожей и прошел в комнату. Восьмилетний Сашка оторвался от своей «плэйстейшн» и радостно посмотрел на папку.
- Приветик! Как дела?
Он задумчиво потрепал сынишку по плечу.
- Как сажа бела… Всех пострелял?
- Почти всех. На восьмой уровень вышел.
- Молодцом. Так держать.
С кухни выглянула жена. Ее руки были перепачканы мукой.
- Какие новости?
- Свинья опоросилась в волости.
- Понятно. А я пельмешек стряпаю. Только тебе не дам.
- Что так?
- А ты своими шуточками сыт будешь. - Она улыбаясь смотрела на озабоченного мужа. - Что какой смурной? Раз ничего не говоришь, значит опять напряг на работе. Так ведь? - Она подошла поближе и прижалась своей маленькой грудью. - А ну-ка поцелуй! А то кормить не буду.
Олег не мог сдержать улыбки. Обхватив жену за тонкую талию, он с силой притиснул ее к себе.
- Ох, Иришка, ни в чем тебе отказу нет!
Ее красивые глаза заискрились от удовольствия. Спрятав руки за спину, чтоб не запачкать супруга, она запрокинула голову и вытянула губки. - Давай, Олежка, я так соскучилась…
Отпустив наконец жену доделывать пельмешки, Олег прошел в спальню, переоделся и устало прилег на диване. С наслаждением потянулся и, прикрыв глаза, стал вспоминать сегодняшний день. В голову тут же полезли кошмарные картины. Изуродованное лицо девчушки, хрипящей в предсмертной агонии. И жуткие колпаки палачей, кромсающих на куски живую плоть…
- О-й-й-е!
Он резко сел и замотал головой, словно пытаясь вытрясти из нее всю эту мерзость. - Ну выродки! Придет и ваш черед, завизжите как свиньи на бойне. Лично буду…
Сразу после того нелегкого просмотра Протасов вытащил кассету из видака и спрятал в сейф.
- Никто не должен знать. Все слишком серьезно. Не дай бог утечка будет, нас всех поснимают, выгонят и никуда больше не пустят. Теперь насчет тебя. Сам понимаешь, я тебе неспроста все это дерьмо показывал. Теперь ты в полных курсах, что с детишками делают.
- Спасибо, Геннадий Петрович, я оценил.
Полковник строго посмотрел на Шевчука.
- Ты не ерничай! Не до шуток. Дело взято под контроль генпрокуратурой. Так что лопухнуться нам права не дано. А теперь слушай план. Судя по числу похищенных, у них этих киношек с сотню накопилось, не меньше. А если добавить сюда неучтенную беспризорщину… еще столько же. Почти два года работают, конвейер прямо. Представляшь, сколько «товара» зазря пропадает?
- Да уж, представляю.
- Вот мы и попробуем сыграть на их жадности. Когда этому хмырю канадскому в последний раз писали, он им как бы предложение сделал. Типа, есть возможность больших продаж, клиентов нашел кучу. Поэтому он может выкупить сразу полста кассет. Скидка на опт - пятьдесят процентов. Разумеется, ему хотелось бы их посмотреть сначала. А как? Способ один - он едет сюда, туристом, встречается с кем надо, смотрит все эти дела. Ну а дальше - дело техники. Потому что этим «канадцем» будешь ты, Шевчук.
Олег уже давно все понял. Его только интересовали детали.
- Так они согласились что ли?
- А то! Две недели думали. Потом написали - приезжай! Он ведь у них заслуженный клиент, четыре фильма заказал. Доверяют. Но и проверять будут, это уж без вариантов. Так что ты, товарищ Шарапов, готовься ко всему. Они далеко не дураки, раз два года поймать не можем. Расколют - сам станешь сюжетом для кино. Мы тебя выбрали, потому что ты по английски базаришь чуть ли не с гарлемским акцентом. Сойдешь за канадца как миленький. Легенда уже имеется - вся биография этого педрилы, все их переговоры дословно. Документы сделаем - пальчики оближешь. И тебе надо бы просмотреть остальные его три фильма. А то разговор зайдет - а ты ни в зуб ногой. Так что не морщись, работа есть работа. Кстати, в случае успеха… могут и в Москву забрать, а то и звезду добавить. Чуешь?
- Да чую, чую… - вздохнул Олег. - Когда я прибываю?
- Двенадцатого. Больше недели еще, времени вагон.
- Ну что ж, рад стараться.
- Вот и дело! А теперь вот тебе все бумаги, изучай. Кассеты забирай. Под твою личную ответственность. Послезавтра придешь, я тебе экзамен устрою. За каждую ошибку буду по звездочке снимать. Все понял?
- Так точно! Разрешите идти?
- Валяй, - усмехнулся Протасов, глядя на бравого майора. - Возвращайся только…
Вошедшая в комнату жена трясла его за плечо и водила пальчиком перед носом.
- Э-эй, милый друг, кончайте мечтать! Пельмени стынут.
Очнувшись от своих дум, Олег мечтательно повел носом.
- С чесночком?
- Верно подмечено.
- И с майонезом?
- Тоже верно.
- Ух ты, моя прелесть! - Он вскочил с дивана и, шлепнув жену по круглой попке, поспешил на кухню.

Глава 4

С трапа самолета один за другим сходили пассажиры. Огромный «ТУ», только что прилетевший из Монреаля в Москву, словно левиафан выпускал людей из своего чрева. Олег примостился у сходней, наблюдая за толпой. Затем незаметно присоединился и вместе со всеми направился к аэропортному автобусу…
Целую неделю шла подготовка к операции «Канада». Все в обстановке строжайшей секретности. Старались учесть каждый штрих, каждый возможный нюанс. После того, как Олег выучил назубок все представленные «тексты» и просмотрел видео, Протасов, как и обещал, устроил ему настоящий экзамен. Целых два часа он, уподобившись незабвенному Глебу Жеглову, «гонял» подчиненного, задавая всевозможные вопросы.
- Так когда ты в первый раз с нами связался? А что больше всего понравилось во втором фильме? А сколько денег заплатил за третий? И вообще, как собираешься расплачиваться за всю партию? …
Были выправлены нужные документы - паспорт с визой, права, кредитки, билет на самолет. Для того, чтобы исключить возможность провала на самом старте, решили послать Олега в аэропорт «встречать» рейс. Поскольку преступники запросто могли направить человека для проверки. С них станется. По согласованию с коллегами из Канады, в списки пассажиров была внесена фамилия «любителя детей». Так что в этом плане все должно быть чисто.
Под «силовую часть» операции решили задействовать группу московского спецназа. Вообще, местные органы решили привлекать как можно меньше, да и то, не разъясняя всей сути операции. Поскольку что-то уж слишком долго уходили преступники от возмездия. И возникала резонная версия, что они имеют «своего» человека (или людей?) в правоохранительных структурах. Важность «Канады» была настолько велика, что было просто необходимо свести возможный риск к нулю…
- Эй, мистер, садись, подброшу!
Пожилой водила настойчиво приглашал «перспективного» клиента. Олег сдержал довольную улыбку. У этих таксистов глаз-алмаз. Похоже, что он и в самом деле выглядит как акула капитализма. Хотя… скорее всего, они просто знают расписание полетов.
- Yes! До Москва? - По легенде, «гость» немного понимал по-русски и даже говорил. С умопомрачительным акцентом, разумеется.
- А куда ж еще? Багаж-то будет? Багаж!
- О, нет! Нет бэгэдж!
- Ну и хер с ним! Нашим легче. Поехали…
Глядя как мелькают за стеклом придорожные пейзажи, Олег еще раз прокручивал в уме подробности своего «появления». Вроде все прошло как задумано. Никаких проблем и непредвиденных отклонений. Все это время он пытался «почуять» глаза наблюдателей. Но кроме нескольких агентов прикрытия ничего интересного не заметил. Запикал мобильник, пришло сообщение от «жены». - You okey? Он отбил: - Yes. - Все это означало, что ребята никого не зацепили, и он сам тоже. Кроме него в такси было еще два человека, не считая водителя. Поэтому такие предосторожности не были излишни.
Выйдя у автовокзала, он сразу же направился покупать билет на автобус до Приволжска. Согласно полученной от «киношников» инструкции, он должен был добираться на рейсовом, дабы не светиться. А потом гулять по городу и ждать звонка. Они могут позвонить в любую минуту. Скорее всего, первая встреча будет предварительно-ознакомительной. Его будут прощупывать и проверять. И придет на нее кто-то явно «не при делах», кого и потерять не жалко. Олег вспомнил своего «прототипа» Шарапова и улыбнулся. Ну прямо один в один! Не хватало еще там Горбатого встретить …
- Приехал, говоришь? Лады. Скажи Хомяку, чтоб опять связался с ним и забил стрелу у памятника на восемь. Но встречаться не надо. Пусть этот подождет. А мы его срисуем втихаря. Потом перезвоним, с него не убудет. Давай.
Бандит сунул трубку в карман и довольно ухмыльнулся. Кажется, все идет по плану. Канадец уже приехал. Если все тип-топ, то поллимона баксов скоро будут в кармане. Но торопиться нельзя. В таких делах лучше семь раз проверить, чем один раз отрезать… голову! Он хмыкнул и потер руки. - Тьфу, тьфу! Только б Хозяева не узнали…
Это был высокий мужчина, лет тридцати на вид, уже начинающий грузнеть. Жесткие светлые волосы торчали вверх непослушным ежиком. Глубокие складки у рта и морщины на переносице придавали его лицу вид грубый и жестокий. На шее висела толстая золотая цепь с крестом. На правой руке не доставало мизинца.
- Ну так что, шеф? Что решил-то?
Он медленно повернулся к своему собеседнику. Коренастый мужик с вытянутым лошадиным лицом нетерпеливо ждал указаний.
- Пошлешь туда двоих. Пусть оденутся под фраеров. Там стоянка рядом. Вот пусть и закосят под таксистов. А сами пощелкают втихаря мобилами. Его самого и все, что вокруг. А мы потом посмотрим, чего они там наснимают. Сюда пусть не едут, а фотки по сети сбросят. Дашь им ноутбук с подключением, прямо из машины и скинут. Потом едут по домам и сидят тихо, пока не позовем. Все понял, Тарантино?
Тот восхищенно поджал губы.
- Ну ты и мозга! Как Джеймс Бонд в натуре.
- Ха! Это тебе не кино снимать. Тут головой думать надо.
- Лады, командир. Ну пошел я?
- Давай, братуха, занимайся. А я по району прокачусь, капошек своих подергаю. Потом в Центр. Если что, сообщишь.
Он кряхтя поднялся и стал созывать охрану.

Глава 5

Олег в который раз поглядел на часы. Восемь двадцать. Запаздывают. В принципе, он ожидал чего-то в этом роде. Ясно, что они будут его проверять. Скорее всего, сейчас за ним наблюдают. Или уже «отсмотрелись». Такой вариант им предусматривался. Еще десять минут он будет ждать, затем двинет на автовокзал, покупать обратный билет. Пусть эти подумают, что он собирается «до хаты». Глядишь, и встрепенутся. Ведь по идее, ему нельзя «светиться» в гостинице. Ночевать негде. Все будет выглядеть естественно. «Вас нету - я поехал».
Он стал разглядывать огромный памятник Ильичу. Каменный вождь стоял несокрушимой горой, вытянув руку вдаль. «Верной дорогой идете, товарищи!». Он по-прежнему указывал совкам дорогу в светлое будущее. Хотя в последнее время уже мало кто верил в его прорицания. Страна стала другой, и только лень местных властей не позволяла снести утратившую актуальность фигуру.
Мимо сновали прохожие. Рядом тоже торчало несколько ждущих парней и девушек. Вообще, это место было выбрано явно не случайно. Пятачок «У Ленина» являлся излюбленным местом встреч для юных и не очень парочек. Тут постоянно крутились люди, и было непросто определить, если кто-то из них является «скаутом». Это мог быть кто угодно, даже девушка. В изобретательности похитителей уже не приходилось сомневаться.

Предыдущая страница 15 Следующая страница


Год 2004 й 16

- Извините, Вы не подскажете, сколько времени?
Олег повернулся. Молодая женщина лет тридцати нетерпеливо переминалась с ноги на ногу. - Не подскажете?
- Time? Конечно. - Он посмотрел на часы. - Восьем тридцать два.
- Плиз, - улыбнулась дама. - Приятной Вам встречи!
- Спасибо…
Шевчук проводил взглядом женщину. Она уже направилась было прочь, но у самой остановки ее догнал запыхавшийся мужик и с жаром принялся извиняться.
- Ясно, пора идти, - подумал Олег. - Никто не придет. Досадно, если все будет зря. Неужто он «прокололся»? Да нет, не может быть! Просто эти его проверяют. Наверняка перезвонят. Просто обязаны. Иначе зачем затевать все это? Ладно, нечего башку ломать, буду действовать по плану.
Он пожал плечами и пошел к стоянке такси.
Длинный ряд из полутора десятка тачек - от «москвичей» до «БМВ» - закрывал весь угол площади. Неподалеку располагалась автобусная остановка. Народу на ней, как и на стоянке было немного. Таксисты сидели, распахнув дверцы машин. Кто-то молча курил, иные трепались о том, о сем. Двое-трое увлеченно болтали по мобилам.
- Куда ехать? Садись, прокачу! - Со всех сторон послышались призывы «оголодавших» водил. Они с вожделением глядели на солидного клиента в европейском костюме.
- Вокзал. Авто.
- Нет проблем, - пузатый мужик в засаленной куртке ухватил его за рукав. - Садись, поехали.
- Сколько?
- Да ерунда, двадцать баксов. Долларов!
- Нет dollars! Рубль есть.
- Ну, тогда пятьсот.
- Вот сука! - подумал Олег, устраиваясь на сиденьи. - Тут ехать-то десять минут. Сроду больше стольника не брали. Ну сто пятьдесят. А как увидели «мистера», так сразу в нагляк пошли. Если б не задание, хрен бы я тебе дал столько…
Спустя пару минут к помятой замызганной «волге» подошел клиент.
- До «Сортировки» довезешь?
Крепкий парень со стрижкой под «бокс» нехотя оторвался от мобилы.
- Две с полтиной.
- Ты что? Больше двух не дам.
- Ладно, садись. Не на базаре.
Клиент чуть усмехнулся и полез в машину. В руках у него был объемистый кожаный чемоданчик. Бережно уложив его на заднее сиденье, мужик захлопнул дверь и облегченно вздохнул.
- Давай рули, мозги не парь. У заправки остановишь, усек?
- Как с куста!
«Водила» повернул ключ, старенькая машина зарычала и, пугая людей своим жутким выхлопом, шустро покатила прочь.
Протасов сидел как на иголках. С каждой минутой напряжение все росло. Кроме него, в кабинете сидели еще трое. Его шеф полковник Иверин - нач. следственного отдела УФСБ. И еще двое офицеров - ответственные за оперативное прикрытие, слежку. Почти ежеминутно в «штаб» поступала информация от службы наружного наблюдения. В операции были задействованы очень большие силы. Несколько десятков людей и дюжина машин были расставлены по всем вероятным направлениям. Сама площадь насквозь «простреливалась» объективами камер, установленных в окне гостиницы «Волга» и в ярмарочном павильоне - с другой стороны.
- Таксиста пробили?
- Да, похоже не при делах. Грузчик с АМЗ, по вечерам калымит извозом, все законно. Тачка евойная.
- Понятно. Как насчет «хвостов»?
- Все так же. Пусто. Похоже, что и не будет.
- Ладно, продолжайте. За бабой следите?
- Она с хахалем в «Антей» завалилась. Там уже столик был заказан. Их еще одна пара дожидалась. Похоже, мимо.
Протасов положил трубку. Раздраженно пощелкал пальцами. Затем обратился к коллегам:
- Не нравится мне все это. Как-то они его срисовали. Нутром чую.
- Но ведь это не страшно. Они по-любому должны были его увидеть. Чего переживать-то?
- Мне не нравится, что мы сами лишними оказались. Никого не видели, ничего не слышали… Столько народу задействовали, результат нулевой.
- А может, они вообще не пошли на встречу? - вмешался шеф. - Сидят дома и смеются. А мы тут переживаем.
- Все может быть. Да уж почти три часа прошло. В одиннадцать рейсовый отходит. Если…
Вновь зазвеневший телефон прервал его размышления. Голос капитана Теплякова буквально дрожал от возбуждения.
- Только что звонили! Дали адрес, где переспать. Обычная хата, бабка комнату сдает. Завтра вечером перезвонят, скажут, куда и чего. Пока все.
- Йес! - Полковник сжал руку в кулак. - Ну теперь держитесь, гады! Недолго вам осталось…

Глава 6

Олег растянулся на старом продавленном диване и тут же охнул. Острая пружина прорвалась сквозь обивку и больно впиявилась в мягкую часть. Он зашипел и уже раскрыл было рот, чтобы от души ругнуться, но вовремя осекся. Кто знает, может где-то жучок запрятан, а то и камера. В том, что его противники горазды на выдумки и здорово оснащены технически, Олег давно уже не сомневался.
Из соседней комнаты послышался громовой храп. Баба Настя, маленькая сухая старушка, выдавала такие раскатистые трели, что возникало ощущение, будто она разложила матрац прямо за дверью. Олег поморщился - Вот ведь, нашли куда ему кости кинуть! Специально что ли? Или это у них юмор такой? Ладно, будем надеяться, что это только на одну ночь…
- Итак, что же мы имеем на данный момент?
Он уставился в грязный потолок и принялся размышлять. - Абсолютно ясно, что за мной наблюдали. Это без вариантов. И скорее всего даже засняли. Один-ноль в их пользу. А вообще, это довольно неприятно. Нехорошо, что они «ведут». В идеале, наши уже должны были просечь ихнюю «наружку» и сесть на хвост. Ну да ладно, пусть первый блин немножко комом. Главное - они пошли на встречу. Значит, там тоже не ангелы сидят. Ничего, мы еще отыграемся!
Он поворочался с боку на бок. Сон никак не приходил. Вообще, если они все же его «пробили», то была немалая вероятность того, что хата выбрана неспроста. Не исключено, что его попробуют «кончить» этой ночью. Или утром будут ждать в подъезде. Конечно, уже сейчас все, что можно взято под наблюдение. Но расслабляться нельзя. Ни в коем случае …
Поднявшись на ноги, Олег бесшумно подошел к двери и прислушался. Вроде все тихо, если не считать бабкиных рулад. Он еще раз проверил задвижку. На соплях, конечно, но без шума ее не вышибешь. А шуметь им нельзя. Если они его раскололи, то прекрасно знают, что дом под наблюдением. Ладно, хватит напрягаться, надо в самом деле отдохнуть, а то завтра будет как вареная рыба.
Он подошел к видавшему виды телеку и нажал кнопку. Допотопная «радуга» затрещала, будто возмущаясь его наглыми поползновениями, затем экран медленно ожил и появилась мутная картинка. Ее сопровождало нечто хрипящее и слабопонятное. Нажав кнопку местного канала, Олег вновь улегся на диван и принялся смотреть ночные новости. Он всегда так делал, когда не шел сон. И обычно через десяток минут «просмотра» начинали тяжелеть веки и слипаться глаза.
На экране двое дикторов, сменяя друг друга, тараторили скороговоркой. О чем именно - было трудно разобрать, но в общих чертах ясно. Отчеты из мэрии, гордумы, репортажи с мест. Опять где-то рванули трубы и очередной дом залило дерьмом. Возмущенные лица жильцов, кривящийся нос репортера… обычная местная канитель. Олег уже потихоньку начинал клевать, как вдруг новости закончились и началась реклама.
- Сеть компъютерных салонов «Веста лимитед»… предлагает новейшие модели… «Пентиум-4»… самые низкие цены… мы гарантируем…
Олег встрепенулся и навострил уши. На экране возникло интеллигентное лицо директора фирмы. Задушевно глядя своими умными, всепонимающими глазами, он принялся доходчиво объяснять горожанам о тех выгодах, которые они получат, сделав покупку в одном из его салонов.
- Только в «Весте» вы имеете уникальную возможность покупать в розницу по оптовым ценам. Кроме того, сделав хотя бы одну покупку, вы получаете дисконтную карту. И при следующем приобретении вы будете получать приличную скидку, которая будет все увеличиваться с каждой новой покупкой…
Глядя в «честные» глаза компъютерного олигарха, Олег не переставал дивиться на своего старого друга. - Ну дает Леха! Ну дает! Прямо весь город опутал своими магазинами. Будто спрут какой-то. С каждым днем все пухнет и пухнет. И откуда что берется? …
За последние полгода Алешкина фирма и в самом деле совершила головокружительный скачок. Из рядового магазина она превратилась в мощную продажно-закупочную систему. Причем экспансия «Весты лимитед» шла такими быстрыми темпами, что через годик-другой у нее вообще могло не остаться реальных конкурентов. Словно водоворот, она засасывала и поглощала один салон за другим.
Сразу же после своего «триумфа» в досуг-центре Малыш развил кипучую деятельность. Первым делом он направился в Глотовский «Волга-софт». Сопровождаемый подобострастным управляющим, он осмотрел все ее активы - помещения, склады, оборудование. Затем связался напрямую с хозяевами. Бандиты организовали «почетному гостю» встречу аж с самим капо, курировавшим этот район. Бывшая «Тисса» была в его «ведомстве» и подчинении. Таймень, здоровенный стриженый мужик, принял «крутого фраера» в своем офисе - ресторане при гостинице «Ундина».
Малыш с ходу взял быка за рога. Он предложил внести свою долю и стать совладельцем их конторы. Со своей стороны он пообещал быструю раскрутку и невиданные дивиденды. Бандит сказал, что подумает. Размышлял он недолго, и через день Малышу позвонили и сказали готовить бумаги и деньги. Все было прокручено в момент, и уже очень скоро он стал директором и совладельцем крупного торгово-закупочного предприятия.
Первым делом он упросил капо уволить Глотова как человека скомпроментированного и ненадежного. Малыш не хотел начинать бизнес с таким пятном на биографии. Бандиты вновь пошли навстречу хозяйскому «другу детства» и вышвырнули управляющего пинком под зад. При этом Таймень не позабыл отобрать у несчастного жулика деньги, что еще оставались после всех выплат. - Не хрен тебе людей дурить!
Дальше все пошло по нарастающей. Обладая практически неограниченным кредитом, Малыш принялся скупать один магазин за другим. Владельцы салонов не заставляли себя долго упрашивать, поскольку «черная слава» господина Малышева шла впереди него. И все предпочитали спокойно взять предложенные деньги, чем искать себе неприятностей на одно место. И вскоре по городу рассыпалась целая сеть компъютерных салонов «Веста лимитед». А по сетям местных телеканалов прокатилась волна красочных роликов, посвященных детищу Алексея Михайловича.
Дела и в самом деле пошли очень неплохо. Поскольку только «Веста» обладала таким солидным плюсом - объединяла в себе и крупнооптовую закупку, и розничную продажу. Благодаря этому Малыш смог существенно сбросить цены и привлечь покупателей. Товарооборот его системы рос день ото дня. А вот конкуренты переживали нелегкие времена и банкротились один за другим. Тем более, что в этом им сильно «помогали» ребята Тайменя. Вошедший во вкус капо с огромным удовольствием «давил» все, что мешало его процветающему бизнесу. В случае необходимости он связывался с «коллегами» из соседних районов. Те никогда не отказывали собрату, и за небольшой «откат» позволяли ему немного «пошалить» на своей территории…

Глава 7

Завибрировал мобильник в нагрудном кармане. Олег поежился от щекотки и выхватил дрожащий аппарат.
- Хелло!
- Господин Кратье? - раздался чей-то вкрадчивый голос.
- Yes. Я Вас слушать.
- У Вас все в порядке?
- Yes.
- Отлично. Ждите ровно в восемь у Дома Связи. Это на центральной площади. Спросите, где там.
- Я понимать.
- Мы сами к Вам подойдем.
- Олрайт.
- До встречи…
Олег нажал «отбой» и посмотрел на часы. Почти пять. Так, еще немного времени скоротать придется. Он осторожно огляделся по сторонам. Огромный зал кинотеатра «Палладиум» был почти пуст. Лишь около полусотни человек, купив дорогущие билеты, решились почтить своим присутствием самый крутой «киношник» города. Основная публика придет на вечерние сеансы. И как всегда, самыми ходовыми будут «сдвоенные» места заднего ряда. Это нововведение было придумано специально для влюбленных парочек. И хотя цена «камчатки» была в полтора раза выше, чем соседних рядов, она почти всегда была заполнена до отказа.
- Та-ак, хорошо, очень хорошо. Наши уже все знают, успеют подготовиться…
У оператора сотовой уже сидел сотрудник, который отслеживал звонки, поступающие на его номер. Распечатки переговоров тут же поресылались в оперативный штаб. А там принимали решения, исходя из предварительных договоренностей и установок. В данном случае «место встречи» будет обложено со всех сторон. Хотя, конечно, не следовало упускать вариант, что в последний момент они пошлют «канадца» на новую точку. Тогда все сразу усложнится. Но и это не смертельно. Подобные варианты всегда учитывались, и целая группа дополнительного прикрытия дежурила наготове.
Кстати, номер, с которого Олегу звонили, проверили еще вчера. Разумеется, он оказался зарегистрирован на паспорт какого-то безнадежного алкаша. Который к тому еще и разбился недавно, вывалившись по пьяни с четвертого этажа. Опера не стали ломать голову - «помогли» ему в этом или нет. Задачка была явно неактуальной, и ее решение уже никого не интересовало…
Выйдя из кинотеатра, Олег стал прогуливаться по «Покровке» - главной улице города. Как заезжему иностранцу, ему приличествовало интересоваться городскими красотами. С «большим интересом» оглядывая местные достопримечательности, он прошел всю улицу, вернее ее центральную часть, зашел в ювелирный магазин и поинтересовался украшениями. Затем поужинал в кафе «Русские пельмени».
Время приближалось к восьми. Пора на стрелку. Олег направился в сторону площади, предварительно «расспросив» у прохожих про Дом Связи. Он старался выглядеть как можно более естественным, на случай, если за ним наблюдают. С этой же целью он решил немного опоздать, типа «не рассчитал с непривычки». Придя на место, он расположился у большого подъезда с гранитными колоннами и принялся ждать. Почти сразу же затрясся телефон.
- Хелло, я уже ждать.
- Все нормально. Иди налево и дальше по улице. Подъедет машина, сядешь в нее. Понятно?
- Налево? - Он сделал несколько шагов и вгляделся. Прямо за Домом Связи начиналась улица Горького.
- Ага, туда. Давай, вперед. Мы щас подъедем.
- Хорошо, я уже ходить.
Олег покорно двинулся по указанному направлению. Он шел не торопясь, стараясь дать возможность своему прикрытию поменять диспозицию. Одна за другой навстречу проносились автомашины. Совершенно неожиданно он подумал о жене. - Как она там, Иришка-то? - Вообще-то он предупредил ее, что не будет пару дней. Она особо не удивилась, так как понимала специфику мужниной работы. - Возвращайся поскорей, Олежка! Я тебе такой тортик спеку - пальчики оближешь…
Из-под арки неожиданно стала подаваться замызганная «газелька». Олег остановился у обочины, пропуская машину. Вдруг она тормознула, шофер толкнул дверцу и призывно махнул рукой.
- Садись, Канада!
Быстро запрыгнув внутрь, Олег бросил взгляд в салон. Пусто. Он уселся рядом с водителем. Долговязый парень в темных очках коротко взглянул на «гостя».
- Скоро приедем.
Олег молча кивнул. Машина быстро рванула вперед, выруливая на противоположную сторону. При этом она чуть не задела престижную «Ауди». Подрезанная машина резко тормознула. Затем набрала скорость и поравнялась с «газелью». Опустилось стекло, показалась чья-то разъяренная морда.
- Ур-род! Ты, ур-род!
Водила аж заскрипел зубами от бешенства. Видно было, как его раздирало желание разобраться с обидчиком. Неожиданно он выхватил из подмышки «ТТ» и, передернув затвор, направил ствол прямо в лоб обалдевшей морде:
- Вали отсюда, сучара! Я номер запомнил, мы еще поговорим.
- Извини, братан, я не знал. - На них глядело помертвевшее от страха лицо. - Извини, а?
- Вали на хер! Еще раз увижу только…
- Все, все, нас уже нет!
Иномарка стала сбавлять скорость и отставать. Затем свернула на ближайшем перекрестке.
- Ого, - думал Олег. - Вот это уже серьезно. Непростые это ребята, ох непростые… Если даже шестерка, которую прислали на встречу, имеет такую крутизну, то каковы же сами хозяева? Кто же они? Неужели какие-то шишки из «Акела Корпорейшн»? Да не может быть! Зачем им заниматься таким стремом? Там бабки немерянные и сами как дождь сыплются. И риска никакого. А кто еще может позволить себе такое поведение? - «Номер запомнил, поговорим…» И ствол в лобешник. Что-то слишком резво для простого «киношника». Непонятно…
«Газелька» продолжала уверенно продвигаться по городским улицам. Вот уже минут двадцать они катились по городским улицам, то и дело меняя направление. - Следы путают, - думал Олег. - Только это не поможет. Тут столько сил задействовали, что пусть хоть до ночи кружит, ни черта не поможет. - Вдруг машина резко свернула в проходной двор и, почти не сбавляя скорости, стала петлять по узким проходам.
- Easy, easy! - Олег резонно испугался, что они кого-нибудь задавят. Но водитель даже не шелохнулся. Он вел машину, впившись глазами в стекло, словно выискивая что-то. Вдруг он сжал губы и тормознул.
- Выходи! Быстро, быстро!
Олег давно все понял. Но делать было нечего. Дверь уже открыли снаружи, и двое слоноподобных амбалов тянули к нему свои лапищи.
- Вылазь, быстрей!
Олег по-прежнему выдерживал линию «мистера». Который не чувствует за собой вины, но тем не менее конечно нервничает. Как и любой на его месте. Поэтому он согласно закивал и спрыгнул на землю, прямо в лапы бандитам. Затем выскочил и водила. Он уже успел протереть руль и ручки на предмет отпечатков. Вся операция заняла несколько секунд. Поставленная на тормоз «газелька» полностью перекрыла узкий путь, ее было не обойти, не объехать.
- Пошли, пошли!
Его крепко держали за руки и толкали через боковую арку к новой тачке. Видавшая виды «шестерка» скромно притулилась в едва заметном проходе между домами. Сверху были приторочены рыболовные снасти. Подойдя поближе, Олег с удивлением обнаружил за рулем какого-то пожилого мужичка - божьего одуванчика. Тот обернулся и с добродушной улыбкой посмотрел на «канадца».
- Добро пожаловать!
- Простите, я не понима…
Он не успел договорить. Страшный удар обрушился на голову, сминая сознание и отключая рассудок. Сдавленно охнув, Олег сразу обмяк и рухнул на руки сопровождающих. Стоящий сзади «водила» похлопал по ладони резиновой дубинкой.
- Скоро поймешь, все поймешь!
Один из бандитов извлек из кармана «пищалку» и быстро поводил ее вверх-вниз. - Чисто! - Тут же была откинута крышка багажника, и туда сбросили беспомощное тело. Затем, достав скотч, быстро связали Олегу руки и ноги, а также заклеили рот. Все это парни делали явно не впервой, четко и профессионально.
- Все, поехал!
«Жигуленок» сорвался с места и, ведомый безобидным мужичком, исчез за углом дома. Оставшиеся трое бандитов проводили его глазами, затем развернулись и, разбившись поодиночке, растворились в темных подворотнях.

Глава 8

Сознание вернулось внезапно, каким-то резким откровением. Олег закашлялся от едкого запаха и тут же сильнейшая боль пронзила его голову. Он замычал и попытался обхватить виски ладонями. Но не смог даже пошевелиться.
- Давай, давай, чухайся! Хорош дрыхать…
Кто-то с силой хлестнул его по лицу. Олег с трудом удержал стон и приоткрыл глаза. Увиденная картина не внушила ему спокойствия. Он сразу узнал это место. Та самая «съемочная площадка» из просмотренных кассет. Прямо перед глазами находилось большое деревянное колесо, на котором распинали жертв. Оно было все бурое от впитавшейся в него крови. Слева возвышалась чья-то кряжистая фигура. Переведя взгляд на себя, он увидел, что сидит, примотанный скотчем к тяжелому креслу. Краем глаза он углядел треугольный штатив с какой-то навороченной камерой. Дальше уже не было видно.
- Разверни его.
Кто-то схватил кресло сзади и резко рванул. Боль снова прострелила мозги. Оправившись от секундного шока, Олег впился глазами в человека, развалившегося на мягком диване. Высокий белобрысый мужик с заплывшим жиром подбородком, презрительно скривился:
- Сколько лет, сколько зим!
Шевчук всмотрелся в ухмыляющуюся рожу и чуть не ахнул.
- Смира!!!
- Что, не ждал?
- Никак нет…
Олег схватился бы за голову, не будь привязаны руки. - Твою мать! Вот это налетел! Вот это невезуха! - Теперь все вставало на свои места. И невероятная организованность похитителей, и оснащенность, и «борзота» водилы. Теперь ясно, почему молчали как рыбы все осведомители. Еще бы, когда во главе банды стоял сам Смира, один из высших иерархов Приволжской ОПГ, получающий приказы непосредственно от Хозяев. И становилась понятной причина провала. Его просто узнали, тривиально и пошло узнали! Олег был готов рвать на себе волосы. - Столько трудов, подготовки, и все зря! Угораздило же его нарваться на «друга детства»!
- Ну что, лихо мы твоих дружбанов кинули?
Олег пожал плечами. Да, эти сволочи все делают как надо, в уме им не откажешь. Что делать, что делать? В каблук ботинка был вмонтирован передатчик. Для его включения надо сильно топнуть. Так было задумано именно из-за опасения проверки. Ноги не привязаны - отлично! Теперь надо найти повод топнуть, не вызывая подозрений. И по-любому тянуть время. Живым его все равно отсюда не выпустят. Они могли убить сразу, но не стали. Значит, Смира хочет немного «пообщаться». Ладно, доставим ему удовольствие…
- Грамотно сработали, ничего не скажешь.
- А тебе и не надо говорить. Лучше смотри. Ты ведь за этим приехал?

Предыдущая страница 16 Следующая страница


17 Ольга Левицкая

Бандит сделал знак. Стоящий рядом парень подошел к видеодвойке, стоящей в углу на подставке, и нажал кнопку. Экран засветился.
- Это наше первое кино. Извини уж за качество, давно делали, техника та еще…
Появились кадры лесной полянки. Камера выхватила обычный летний пейзаж: трава, деревья, кусты. В самом центре двое парней лет восемнадцати, держали большой шевелящийся мешок. Один, здоровенный качок, за горловину, другой поддерживал сзади. Вдруг они дружно бросили его на землю и стали пинать ногами. Олег отчетливо разглядел хохочущие рожи. - Черныш! И этот с ним.
- Узнаешь? - осклабился Смира. - Как я тебе? А камеру Кадя держал. Ты его еще увидишь.
- Очень интересно, - пробурчал Олег. Кто же там, в мешке?
С нехорошим предчувствием он стал наблюдать, как двое «киногероев» развязали веревку и вытряхнули из холщовой тюрьмы пленника. Вернее, пленницу. Олег изумленно ахнул, увидев ее. Скорчившись в комок, связанная по рукам и ногам, на траве лежала их бывшая математичка, Белла Соломоновна. Она замерла, боясь пошевелиться. В ее широко открытых глазах отчетливо читался всепоглощающий ужас. Заклеенный скотчем рот перекосился в мучительной попытке что-то сказать.
- Белла! - Олег возбужденно дернулся и бухнул обеими ногами. Все, сигнал пошел…
- Так вот куда она пропала, - думал он. В свое время, года через три после окончания лесной школы, он слышал об исчезновении учительницы. По телевизору даже показывали ее фото. Ушла утром на работу и не дошла. Как говорится, поиски не дали результатов. Ни живую, ни мертвую ее тогда не нашли.
Тем временем «представление» продолжалось. Черныш снял майку и, поигрывая мощными мускулами, стал позировать перед камерой. Его оттопыренные уши светились от удовольствия. Смира стоял рядом и восторженно хлопал в ладоши. Затем они наклонились над Беллой и грубо сорвали с нее одежду. Обнаженная женщина вся съежилась и дрожала как осиновый лист. Она все еще пыталась что-то сказать.
- Что, сучка, два шара поставишь?
Черныш с силой лягнул ее в бок. Затем еще раз. Послышался хруст сломанных ребер. - Нравится, тварь? А уж мне как нравится! Сколько лет ждал… Поехали, братва!
Они набросились на трепещущую Беллу. Началась зверская вакханалия. Волк извращенно насиловал свою бывшую учительницу, а его верный прихвостень бил ее смертным боем. Затем они поменялись местами. Вскоре в кадре появился Кадя. Отдав камеру своему напарнику, он тоже включился в страшное действо…
Так прошло около получаса. Наконец вволю удовлетворившие свою похоть садисты отвалились от жертвы и присели на травку. Они тяжело пыхтели и улыбались, глядя на истерзанное, изувеченное тело. Белла еще дышала, но была без сознания. Все ее ребра, а также руки и ноги были переломаны. Лицо превратилось в жуткую безглазую маску.
- Ну что, финальный аккорд?
Черныш поднялся и потер руки. - Сделаем из одной Беллы двух Белл. Он тогда не успел, так мы закончим. Давай, братуха, хватай ее!
С этими словами он сграбастал женщину за лодыжку, Смира тут же ухватился за другую.
- Тянем-потянем, вытянуть не можем! …
Олег сдавленно замычал и наклонился. Его вырвало. Как ни привычен был он ко всякого рода жути, но увиденное сейчас превзошло все допустимые лимиты человеческого восприятия. Дикий предсмертный стон женщины вонзился в его мозг. Он зажмурил глаза и отвернулся.
- Выродки! Вот выродки!
Смира нехотя оторвался от экрана. Он-то как раз получил полное удовольствие от просмотра. Презрительно сощурившись, шакал процедил неблагодарному зрителю:
- Что, кишка тонка? Слабо самому-то?
Стоящие рядом двое братков заржали. Они тоже «поймали кайф».
- Это тебе не мелочь по карманам тырить! …
Машина - локатор, замаскированная под хлебный фургон, медленно продвигалась по ухабистой «козлиной» дороге. По сторонам виднелись ряды старых деревянных хибар. Сильно стемнело, и уже в нескольких метрах за домишками все сливалось в единую безликую массу. Вот уже минут десять, как они въехали на территорию «Шанхая» - огромного жилого массива на самой окраине города. Еще в военное время этот бывший пустырь был застроен всевозможными «времянками», в которых приютились беженцы. С тех пор здесь почти ничего не изменилось. Волна новостроек еще не успела докатиться до этих «непрестижных» гнилых мест. И «Шанхай» по сей день продолжал оставаться бельмом на карте города, портя ему все показатели, особенно по проценту преступных деяний. Местные аборигены издавна славились своей «непредсказуемостью», и обычные горожане старались в этот гадюшник по-возможности не забредать.
- Вот твою мать!
Капитан Тепляков, невысокий и кряжистый, раздраженно смотрел на электронную карту. Ну черт-те что прямо! Сигнал с передатчика ясно показывал вправо. Но вот как туда проехать? Ну ни хрена же проезда не видать! Да тут вообще дороги-то нету! Понастроили сараев - как хочешь, так и валяй!
Он повернулся к водителю.
- Тормози, Саня. Так, мужики, надо выйти и нанять проводника. По-любому. Иначе застрянем навечно. Обещайте что хотите, хоть спирта цистерну. Но чтоб через пять минут оно здесь было.
- Ясно, сделаем. - Двое старлеев в штатском согласно кивнули и, проверив кобуры, полезли на выход.

Глава 9

Олег изо всех сил старался сдержать себя. Надо тянуть время! Ребята уже давно в пути, каждая минута может стать решающей. Интересно, сколько тут этих быков? Вообще, исходя из высочайшего «ранга» Смиры, человек двадцать могло быть запросто. Но это, если бы пришлось штурмовать его особняк в Овражках. Сейчас они явно где-то не там. Это однозначно. Не станет он содержать такой стрем у себя под боком. Явно где-то в другом месте обустроил точку. И народу здесь не должно быть много. По идее, только те, кто непосредственно участвуют в «деле». Ладно, мы еще повоюем…
- Ну что, братан, еще бум смотреть? У меня этого добра навалом.
- Да нет, достаточно. В принципе, все ясно. - Олег поморщился. - Ты вот лучше скажи, на кой ляд тебе это надо? Денег не хватает? Что-то не верится.
Смира усмехнулся и покачал головой.
- Да нет, дело не в бабках.
- А в чем же тогда?
- Про адреналин слыхал? Вот это самое и есть. Жить стало скучно. Врагов не осталось, знай только бабло собирай, да в Центр гони. Тоска. Не поверишь, мы с Ромычем тогда полгода никого не мочили.
- Да уж, поверить трудно!
- Вот и я про то. Черныш тоже сидел в депрессии. Я тогда под ним ходил. Вот он и говорит, - «Давай-ка, брат Смира, девочек мне приведи помоложе. И мальчиков тоже. Развлечемся.» Ну, мое дело маленькое, сказано-сделано. Отловили шоблу малолеток, привезли к нему. Повеселились. Придушили двоих невзначай. Только собрались остальных кончать, а Ромыч и говорит, - «Давайте типа кино снимем!» Он тогда камеру купил крутую, все время с ней ходил. Ну и… засняли все по полной. Мы только маски надели.
Смира откинулся на спинку дивана и раскурил большую сигару. - Хорош-шо!
- Потом мы с ним еще раз повторили, уже без Хозяина. И пошло-поехало. У нас тут шпень один есть - спец по Интернету. Все дела знает. Вот и придумал кассеты толкать. И приятно, и полезно. И этот, как его - адреналин тоже.
- А волки знают об этом?
- Да ты что? Нас всех бы сразу похоронили! Они люди серьезные, таких шуток не понимают. Они вообще… хотят сейчас, чтоб тихо было. Тогда шорох был по Чернышу, мы башни резали только так. Вонь поднялась ай-яй! До Москвы дошло. Шер-Хана тогда конкретно попросили завязывать. Ну вот, сейчас все в завязке. Только мы шалим. Но теперь все. Раз такая бодяга пошла, закрываем студию.
Смира разговорился. Видя его «доброе» настроение, Олег продолжал расспросы.
- Так нашли тех, кто его завалил?
- Не, ни хрена. Похоже, чья-то личная тема. Черныш суровый был, очень многих задел… Но ничего, мы под это дело весь город вычистили, всю шваль убрали.
- А что с твоими корешами? Я слышал, что Кадю убили.
- Да, еще в ту войну. Мы с ним тогда капошами были. Он на Молитовке, я в Заречке. Не повезло братухе. Взорвали его тачку. Наглухо. И Коляна с Артемкой до кучи. Всех троих одной бомбой положили. Коляну ноги оторвало, он еще два дня в больнице жил…
Бандит замолчал, переживая за погибших друзей. Затем злобно ощерился.
- Сука! Это Хазарин сделал. Слыхал о таком?
- Да, был когда-то такой. Вор в законе.
- Вот именно, что был. Когда их всех взяли, Хозяева отдали их мне. Восемь человек. Мы с Ромычем выгнали всех своих, затарились жрачкой, и взялись. Трое суток не спали. Оторвались по полной. От них почти ничего не осталось. - Смира довольно хмыкнул. - Так мне Хазарин общак ихний предложил, только за то, чтобы умереть. Чуешь, как ему было хорошо?
- Ты взял общак-то?
- А то! Только ему это не помогло. Он самый последний сдох. Так живым и закопали…
Запикал мобильник. Смира приложил трубку к уху. - Угу… угу… давай!
- Ну что, Олежек, а по Ромычу ты еще не соскучился?
- Да вроде не очень.
- А вот он соскучился. Даже сюрприз приготовил.
- Ты о чем? - Шевчук похолодел, предчувствуя что-то жуткое.
- Сейчас увидишь. Обождем пару минут. Они уже на подходе…
За дверью соседней комнаты послышалась возня. Кого-то, мычащего и сопротивляющегося, волокли по полу. Олег весь напрягся как пружина. Похоже, новую жертву привезли на авто. Но он ничего не слышал - значит, хорошая звукоизоляция. Да иначе и быть не могло. В противном случае крики были бы слышны снаружи. - Кто же там, кто? Неужели…
В дверь бухнули кулаком. Она распахнулась, и в комнату вошел коренастый мужик с вытянутым неприятным лицом. Он бросил взгляд на Олега и растянул рот в улыбке, обнажив крупные кривые зубы. Затем повернулся к проходу.
- Заноси давай!
Появилась чья-то широкая спина. Склонившись книзу, бандит волок за ноги извивающееся нагое тело. Еще один браток придерживал сзади под мышки. И вот уже на грязном полу лежит бьющаяся перепуганная женщина. Один из новоприбывших наклонился и рывком содрал скотч с ее рта. Она громко закашлялась и попыталась сесть. Затем обвела глазами собравшихся. Встретившись взглядом с Олегом, ахнула и замерла. Он дико выгнулся и забился, пытаясь разорвать проклятые путы.
- Ириша!!! …

Глава 10

Ударная группа бесшумно продвигалась вперед, окружая высокий забор. Эта уродливая конструкция из досок окружала небольшой дворик, в центре которого находилась приземистая изба-«пятистенок». К ней примыкал неказистый, но вместительный гараж. Одетые в шлемы и бронежилеты спецназовцы четко и уверенно занимали позиции для штурма. Полночная темнота была им только на руку.
- На крыльце сидит один, внутри еще трое, с калашами. Кино смотрят. Все дела, похоже, в подполе.
Командир выслушал доклад разведчиков и довольно кивнул. То, что надо! Этих «клиентов» они снимут на раз. Те, внизу, даже и не услышат. А там уже видно будет. - Ну что еще там такое?!
Небритая полупьяная личность цеплялась за рукав капитана и требовала обещанного.
- Так где ящик-то? Обещали - давайте!
- Да будет, будет тебе! Погоди чуток, - шипел на мужика Тепляков. - Не обманем!
- Не, я знаю. Вы нае…те! Давай щас!
- Да тише ты! На, подавись! - он полез в бумажник и отсчитал две пятисотки. - Все, вали отсюда! Достал уже.
Абориген жадно схватил купюры и запихал их за пазуху. Затем нетвердым шагом двинулся прочь. Отойдя подальше, обернулся и показал дулю. - Козлы! …
Привлеченный шумом браток привстал со ступенек, начал вслушиваться. Потом успокоенно махнул рукой и сел на место. В тот же миг послышался тихий короткий звук.
- Пф-ф…
Бандит вздрогнул и молча завалился набок. Над забором показалась голова в черной маске. Секунду она вглядывалась во двор, затем сделала ОКЕЙ. Тут же была откинута щеколда на воротах, и в приоткрывшуюся щель одна за другой стали проникать темные фигуры. Они бесшумно крались к дому, окружая его со всех сторон…
- Не, братва, наши кинохи покруче будут!
- Добавь звук, а то орут, ничо не слышно.
Высокий костистый парень потянулся к пульту, но вдруг замер и резко повернул голову. В двух распахнутых от жары окошках уже были сорваны занавески. И прямо в упор на оторопелых бандитов смотрели зловещие черные кружочки. В следующее мгновение из них вылетели огненные язычки.
- Пф… Пф… Пф-ф…
Спустя минуту почти десяток крепких ребят заполнили сени. Один из них вошел в комнату и сделал по контрольному выстрелу в безжизненные тела. Затем выключил телевизор и вернулся к своим. Все окружили дверцу в подпол и стали напряженно вслушиваться. Оттуда доносились приглушенные крики. Стало ясно, что они неслабо опоздали. Командир подал знак. Тяжелая дверца была осторожно откинута, и бойцы стали бесшумно спускаться вниз, держа автоматы наизготовку.
В первой комнате было почти пусто. Если не считать ряд стальных клетушек вдоль стены. В двух из них лежали скрюченные обнаженные девочки. Их крошечные тельца были обмотаны скотчем, рты также заклеены. Глаза закрыты, они словно спали. Командир стиснул зубы и беззвучно выругался. Затем вся группа подобралась ко второй двери и встала наизготовку по обе стороны. Из-за стены неслись душераздирающие крики и стоны.
- Пошли!!!
Дверь с грохотом отворилась. Спецназ дружно рванулся внутрь, стреляя направо и налево. Двое бандитов, стоявших у камеры, были скошены в одну секунду. Еще двое, с черными колпаками на голове, оторвались от залитого кровью колеса и уставились на нападавших. В следующее мгновение они взмахнули огромными тесаками и ринулись вперед. Выстрелы застучали словно из пулемета. Один из палачей, получив целый град пуль, был отброшен назад. Другой в отчаянном прыжке достиг врагов и успел рубануть. Затем медленно осел и опрокинулся на спину, уже мертвый.
И тут же из противоположного угла началась пальба. Схватив лежащий на диване «УЗИ», Ромыч открыл ураганный огонь.
- Умрите, падлы!!!
Один за другим рухнули еще двое бойцов. Смира уже спрыгнул со своего места и, спрятавшись за кресло с пленником, доставал пистолет.
Олег увидел, как выглядывает сбоку ненавистный выродок. Пока спецназовцы решетили его старого кореша, шакал приготовился дорого продать жизнь. Он уже поднял свою «беретту» и собрался палить. С яростным криком пленник извернулся и лягнул свободной ногой. Удар пришелся в плечо. Потеряв равновесие, бандит завалился на бок и открыл беспорядочную стрельбу наугад. Олег быстро обернулся к своим, его лицо страшно исказилось.
- Живым!!! Живым! Этого только живым! Не стрелять!!! …
Он склонился над диваном и смотрел на свою жену, вернее, на то, что от нее осталось. Палачи почти успели завершить свое черное дело. Руки женщины были отрублены по самые плечи, ноги почти до колен. Накрытая рубашкой, она истекала кровью. И никакая сила в мире не могла остановить этот хлещущий поток. Олег плакал взахлеб.
- Ирочка… Иришечка моя… родная…
Ее глаза медленно мутнели. Жизнь угасала с каждой секундой в этом истерзанном теле. В последний момент она попыталась вздохнуть, ее губы слегка разжались.
- Больно… Олежка…
Затем чуть вздрогнула и замерла в неподвижности.

Глава 11

На втором этаже огромного здания УФСБ светились окна. Несмотря на глубокую ночь, в просторном кабинете полковника Иверина собралось немало людей. Присутствовали практически все причастные к «Канаде». Сам шеф, его заместитель Протасов, еще один подполковник из Москвы - ответственный за операцию. И несколько офицеров во главе с майором Рыбником - командиром штурмового отряда. Тот сидел хмурой тучей. При захвате погибло двое его ребят, еще один лежал на больничной койке - его спас бронежилет.
Настроение у всех было подавленное. Никто не ожидал такого исхода. Фактически операция была на грани провала. Еще счастье, что хоть так все закончилось. По крайней мере, сама банда уничтожена. А ее главарь сейчас сидел в камере при дежурной части. И ожидал пересылки в Москву. Темой обсуждения был необычно высокий «статус» бандита. Еще никогда в руки органов не попадала столь крупная рыба из «АК». Появилась долгожданная возможность получить показания на Хозяев. Поскольку Смира был членом их самого ближайшего окружения и лично получал от них приказы.
- Да-а, кто бы мог подумать, что эта сволочь такими вещами займется!
- По крови соскучился.
- Вот ведь ублюдок кровавый, мало ему было…
«Штабист» из Москвы озабоченно посмотрел на собравшихся.
- Я так понимаю, его свои «приговорят». Он сейчас для них как бомба. Я не хочу, чтобы он оставался тут даже на сутки. Вы сами говорили, что у вас не все чисто.
Иверин поморщился.
- Да забирайте хоть сейчас. Самолет в десять двадцать.
- Борис Аркадьевич, Вы уверены, что никто не ушел, не сообщил?
- Сто процентов. - Спецназовец решительно кивнул. - Ни одна сука не ушла.
- Это очень важно. Значит, пока они еще ничего не знают. Вот с утра и повезем его, пока теплый. С вас две машины.
- Да хоть три…
Дверь отворилась, и в кабинет вошел еще один человек. Он коротко поздоровался с собравшимися и присел на свободный стул.
- Олег Владимирович, ну как ты?
Все с глубоким сочувствием смотрели на убитого горем майора. Он помолчал, затем глубоко вздохнул. Его лицо выглядело постаревшим лет на десять.
- Ну как… Отвез вот… Сына тоже к родителям. Пусть пока у них поживет.
- Он что-то рассказал?
- Говорит, вечером позвонили с работы. Сказали, что я под колеса попал, лежу в больнице. Машину сейчас пришлют. Вот и все. Они как меня узнали, адрес сразу пробили. А дальше - дело техники… Вы спрашивайте, что надо, а то я тогда почти ничего не успел.
Протасов понял, что сейчас лучше его отвлечь, и приняв деловитый вид, стал задавать вопросы.
- Еще кто-то остался из банды?
- Неясно. Тех четверых, что меня встречали, среди трупов не видел. Но не факт, что они были в курсе. У Смиры много людей, он мог просто приказать встретить, а что, зачем - не ваше дело.
- Понятно. По-любому их придется тряхнуть.
- Если успеете. Эти быстрее найдут. Да им и искать не надо, сегодня же и кончат всех.
В разговор вмешался «Москвич»:
- Так Вы считаете, что волки были не в курсе?
- Нет, не были. Он сам это сказал, да и так понятно. Они сейчас вообще в официал рвутся, надоело в своем логове сидеть. Тоже хотят по заграницам ездить, руки пожимать всяким шишкам. Так что им не до киношек. А этот может им всю обедню испортить.
- Да уж, это точно, не повезло им со старым другом. Еще что он сказал интересное?
Олег задумался.
- Да в общем-то нет. В основном все про покойников. Я напишу весь разговор в отчете. Насчет декабрьской резни, сказал - «наша работа». Ну, это и так ясно всем. Вот если бы его расколоть на показания, вот это было бы…
- Ничего, расколем. - «Москвич» потер ладони. - Как миленький заговорит, все скажет.
- Главное, чтоб на суде не отказался.
- Никуда не денется! Здесь не Америка, у нас свои фокусы…

Предыдущая страница 17 Следующая страница


Год 2004 й 18

Совещание затянулось до самого рассвета. Наконец, обсудив все горящие вопросы, стали расходиться. Мужчины жали друг другу руки и покидали кабинет полковника. В коридоре Протасов подошел к Олегу и сказал:
- Ты возьми отпуск на недельку-другую. Займись похоронами, а потом отдохни. Съезди куда-нибудь. Хочешь, путевку выпишем? Только в запой не уходи, очень прошу.
Он безразлично пожал плечами.
- Да какой уж тут запой? Хотя… может и вправду с сыном махнуть? Ладно, выписывайте. Я ему ничего пока не говорил. А там что-нибудь придумаю…
Помощник дежурного отложил в сторону сводку и нервно забарабанил пальцами. Затем перевел взгляд на старшего. Дежурный по УФСБ полковник Худынцев внимательно слушал по внутреннему телефону, то и дело кивая головой. Положив трубку, он повернулся к своему заму.
- В восемь придут забирать задержанного. Надо все оформить.
- Повезут что ли?
- Да, нечего ему рассиживаться. Сходи, проверь, как он там.
- Ладно…
Он встал и потянулся, заскрипев суставами. - Пошел я. - Затем вышел из «дежурки» и двинулся по коридору в сторону камеры для задержанных. Дойдя до парных дверей с характерными картинками, остановился и, чуть помедлив, толкнул одну из них, с мужским силуэтом. Прошел мимо ряда сверкающих писсуаров, поднялся в кабинку и заперся в ней. Прислушался. Затем достал старенький мобильник и отправил сообщение. Смял бумагу, потянул смыв. Слушая, как шумит вода, он задумчиво пикал кнопками, удаляя текст из памяти.
- Ну вот и ладно. Домой пойду - выброшу. Если что, номер все равно левый. Пусть ищут…

Глава 12

Путь до аэропорта занимал около пятнадцати минут. В это солнечное летнее утро транспорт на шоссе был довольно немногочисленен. В основном это были рейсовые автобусы, реже калымные «маршрутки» или небольшие легковушки. Все они старались ехать аккуратно, не нарушая правил. И прозорливым «гайцам» ничего не оставалось делать, как дышать несвежим воздухом, провожая унылым взглядом «злостных неплательщиков».
Две неприметные «волги», черная и бежевая, шустро катились в редком потоке транспорта. Интервал между ними составлял не более пяти метров, и он не нарушался с самого начала поездки. В первой машине ехали пятеро мужчин. Рядом с водителем восседал подполковник из Центра. На заднем сиденьи двое крепких оперативников обжимали по бокам долговязого верзилу. Его руки были скованы наручниками, он угрюмо смотрел вперед, то и дело чему-то усмехаясь. В замыкающей машине разместились еще двое, не считая водителя.
Сзади показалась замызганная «газелька» - такси. Покрытая чуть ли не до крыши каким-то многолетним нагаром, она быстро нагоняла их, подпрыгивая на небольших ухабах. Оперативники насторожились, руки полезли под пиджаки. Но тревога оказалась ложной. Водитель такси - чумазый парень лет двадцати, даже не повернул на них головы. Сидящие рядом две размалеванные шмары наоборот, проявили к операм самый жгучий интерес. Они тыкали в них пальцами, хихикали и даже пытались подмигивать глуповатыми глазками. Все это длилось несколько секунд. Потом машина резко ушла вперед. В маленьких узких стеклах не было видно ни одного пассажира.
- Вот шалавы! - беззлобно ругнулся один из оперов. - На блядки что ли едут? Почему пустой?
- А это из поселка наверное. Сразу к рейсу. Вот и торопятся.
- Это до ближайшего поста, там тормознут. Эй, ты чего?
Смира сидел весь бледный, его зубы были стиснуты.
- Тошнит чего-то.
- Понятно. Ты только тут не блюй. Скоро приедем.
Машины продолжали свое движение. Еще несколько минут прошли спокойно. Затем вдали показалась «засада». Двое служивых с полосатыми жезлами уже успели тормознуть «грязнулю» и теперь тыкали радаром в физию вышедшему водиле. Тот разводил руками и что-то горячо доказывал. Гаишники качали головами и снова наседали на него.
- Попался красавец.
- Сейчас его на бабки разведут.
- А пусть не борзеет…
Оставалось уже совсем немного. Впереди справа показался тяжелый «Камаз». Он шел порожняком по проселочной дороге. Длинный высокобортный кузов блестел на солнце облупленной синей краской. Достигнув шоссе, он натужно взревел и стал выруливать на проезжую часть. В просторной кабине сидели двое мужиков. Они весело смеялись чему-то.
- За самогоном что ли в деревню ездили?
Камаз уже успел вывернуться и теперь неторопливо катил метрах в сорока перед ними. Его выхлопная труба чадила как печка.
- Надо обходить. - Водитель надавил газ, и «волга» пошла на обгон. Другая машина неотступно следовала за ней. Бесконечная громада грузовика стала медленно проплывать мимо. Вдруг один из «дальнобойщиков» откинулся назад и постучал в стенку кабины.
- Давай!!!
Повинуясь команде, целый ряд голов в черных шапочках-масках поднялся вдоль левого борта. Спустя мгновение в их руках появились автоматы.
- Засада!!! Назад!
Водитель передней «волги» вдавил педаль. Но было уже поздно. Целый шквал смертоносного огня обрушился на обе машины. Десяток «калашей» превратили их в дырявое решето. Все было кончено в несколько секунд. Отстрелявшиеся бандиты меняли рожки и один за другим спрыгивали на землю…
Смира оттолкнул навалившегося на него опера. Тот с грохотом свалился вниз. В его теле сидело десятка три пуль. Сам того не ведая, он спас бандиту жизнь, приняв на себя свинцовый ливень. Сидящие впереди тоже были мертвы. Четвертый офицер, только раненый, пытался выползти в раскрытую дверцу.
Послышались многочисленные шаги, затем выстрелы. Бандиты добивали раненых и «подтверждали» мертвых. В разбитом правом окне появилась голова в маске. Увидев почти невредимого Смиру, она на мгновение замерла.
- Шеф, он еще жив!
Тут же во всех остальных окнах появились маски с автоматами неперевес. Одна из них открыла переднюю дверь, вышвырнула наружу тело водителя и присела на сиденье. Затем обернулась к последнему из оставшихся в живых. Их взгляды встретились. Несмотря на маску, он сразу узнал ее владельца. Это был Харон, личный палач Акелы. И его старый кореш. Секунду они молча смотрели друг на друга. Затем Смира вытер кровь с лица и криво усмехнулся:
- Давай, братуха! Чего уж там…
Тот медлил. Один из бандитов оглянулся на шум вдалеке.
- Вон наши катят. Давай скорее.
Харон вдруг покачал головой и достал мобильник. - Все готовы. Он еще жив. - Спустя секунду резко нажал отбой. Достав из кобуры пистолет, протянул его вперед.
- Сказали, чтоб ты сам. У тебя десять секунд.
Смира ухватился скованными руками за рукоятку, сжал пальцы. Вот и все. Хозяин как всегда великодушен. Он ничего не забыл.
- Спасибо… босс.
Он снова усмехнулся, затем решительно поднял пистолет и спустил курок.

Часть четвертая
Майя

Глава 1

Дмитрий Олегович Черышев возвращался домой. Шофер уверенно вел его персональную «волгу» по запруженным московским дорогам. У кольцевой развязки они попали в очередную пробку. Саша нервно забарабанил пальцами по рулю, ожидая возмущенной тирады шефа. После того, как с машины сняли «мигалку», ездить стало просто невозможно. Но тот лишь задумчиво смотрел в тонированное стекло, не обращая ни на что внимания. Мысли его были далеко…
Сегодня днем, в перерыве заседания Госдумы, где Черышев работал зампредом комитета, ему неожиданно позвонил глава их фракции - Нехтин. Он предложил срочно зайти к нему в кабинет. Когда удивленный такой поспешностью депутат попытался узнать, в чем дело, тот лишь раздраженно хмыкнул и попросил его поторопиться. - Вас уже ждут.
В просторном кабинете лидера думского большинства, кроме самого хозяина, присутствовали еще два человека. Черышев прекрасно знал обоих. Сергей Иванович Климарь - замглавы администрации президента и Сергей Владимирович Кириченко - полпред Приволжского Федерального округа. Коротко поздоровавшись с чиновниками, депутат присел в кресло и стал ждать объяснений. То, что он услышал, его просто поразило…
Предложение, которое он получил, и в самом деле было неожиданным. В его родном городе Приволжске, где он родился и вырос, и откуда лет десять назад вместе с молодой женой перебрался в столицу, намечались выборы мэра. Уже началась предвыборная кампания. И сложившийся там расклад абсолютно не устраивал московских товарищей. Все дело было в том, что поскольку нынешний мэр со своим почти нулевым рейтингом не имел никаких шансов на переизбрание, то на первые роли выдвигался его зам - Багицкий. А эта кандидатура вызывала у высокого начальства резкое отторжение и неприятие.
- Вот Вы, Дмитрий Олегович, давно не были в Приволжске? Лет десять? - Поблескивая стеклами очков, полпред проникновенно смотрел на Черышева. - Но то, что там происходит, я думаю, для Вас тайной не является. Вы ведь знакомы с Багицким?
- Да, мы встречались в свое время. Скользкий тип.
- Не то слово. Слишком скользкий. Но дело не в нем. А в тех, кто за ним стоит. Думаю, Вы прекрасно в курсе, на чьи деньги идет его кампания.
Депутат кивнул головой.
- Хоршев?
- Абсолютно верно. Ни для кого не секрет, что Игорь Сергеевич уже несколько лет чуть ли не в открытую… сотрудничает с этим неприятным господином. И нам всем, а также… - Кириченко показал пальцем в потолок. - очень не хотелось бы видеть Багицкого во главе такого крупного города.
Черышев уже все понял. Он с сомнением покачал головой.
- А что, на месте нет реальных кандидатов?
- Да в том-то и дело! - вмешался Климарь. - В городе все знают, что к чему. Никто не хочет связываться с этим вашим Хоршевым. Боятся. Губернатор с ними заодно. Выставили несколько подставных ивашек, для блезиру. А реально Багицкому никакой альтернативы нет. Мы этого допустить никак не можем. Так что вся надежда на Вас, Дмитрий Олегович. Выручайте. Вы человек известный, уважаемый, в городе вас знают и помнят. Хотите быть мэром? Кстати, имейте в виду, нынешний губернатор нас также не устраивает. Вы понимаете мысль?
- Да-а, вопросик… - Черышев потер подбородок. - заманчиво, конечно, но…
- Мы прекрасно понимаем Ваши сомнения. Все очень непросто. Но со своей стороны мы обещаем Вам тотальную поддержку на федеральном уровне. И на уровне округа. В финансовом отношении, пиар, СМИ, охрана - все будет по высшему разряду.
- Да уж, насчет охраны нелишне.
- На этот счет не беспокойтесь. Кое-кто будут очень серьезно предупреждены о недопустимости… радикальных мер. Когда надо, мы умеем втолковывать. Ну так что?
Дмитрий Олегович посмотрел на Нехтина. Тот едва заметно пожал плечами.
- Мне нужно подумать, - решительно сказал он. - Все это слишком неожиданно, слишком резко. Не уверен, что я готов к этому. Надо все взвесить. Когда вам нужен ответ?
Климарь усмехнулся.
- Вчера! А вообще, завтра вечером мы Вас ждем. Надеюсь, с положительным резюме. Времени совсем мало, надо начинать…

Глава 2

Майя в последний раз проверила список вещей и документов, приготовленных к поездке. Закончив, удовлетворенно вздохнула и уселась в кресло. Устало потянулась. - Кажется, ничего не забыто. - Она подобрала ноги под себя и включила «новости». До отъезда оставалось меньше часа.
Вот уже две недели как ее устоявшаяся размеренная жизнь превратилась в сущий ад. С того самого дня, как муж объявил, что собирается баллотироваться на пост Приволжского мэра, началось светопреставление. С утра до вечера мобильники просто разрывались на части. Дмитрий и раньше-то был человек весьма занятой. А теперь и вовсе забыл, что такое нормально выспаться. Его будни превратились в непрерывную серию совещаний и консультаций. Он приходил домой весь вымотанный, валился в кресло и тут же начинал отзваниваться по сотовому. Это был какой-то кошмар.
Сама Майя также оказалась вовлечена в этот водоворот страстей. Являясь важным звеном в создании мужниного имиджа, она была вынуждена постоянно присутствовать на его встречах с «нужными» людьми, всевозможных собраниях и презентациях. Она очень удивлялась тому колоссальному вниманию и даже ажиотажу, которым были окружены все их «выходы в народ». Конечно, она понимала, что все это было заранее спланировано и отрепетировано. Но уж слишком все было громко и крикуче, слишком много камер и микрофонов ловили каждый их шаг. У нее появлялось ощущение, что муж избирается не в мэры, а по меньшей мере в президенты России.
Самой первой задачей было приобрести жилье в Приволжске. Без этого, по местным законам, нельзя было принимать участие в выборах. В свое время, для «приватизации» депутатской квартиры, Черышеву пришлось избавиться от жилья в родном городе. И теперь это выходило боком. Но проблема была быстро решена. За несколько дней агентами была подыскана подходящая недорогая квартира. В ураганном темпе проведена ее купля и оформление документов. И уже на следующий день Дмитрий Черышев внес денежный залог в горизбирком.
Жить они там, конечно, не собирались. В случае победы мужа на выборах ему обещали любое, самое шикарное жилье на выбор. А в случае поражения и эта квартира не понадобится. На время же самой кампании, которая должна была продлиться еще полтора месяца, супруги «приютились» в номере-люкс гостиницы «Космос» - лучшего отеля города. Штаб-квартирой будущего мэра стала резиденция полпреда…
- Маюша, ты что, еще неодета? Давай скорее, машина скоро! - Ворвавшийся в комнату муж нервно смотрел на «расслабляющуюся» в кресле женщину. - Давай, давай, торопись! Я уже одетый.
- Да все я успею. Сейчас.
Майя с неудовольствием окинула взглядом его солидное брюшко. - Совсем не следит за собой. Сорок три года, а выглядит на все пятьдесят. Говори - не говори, как об стенку горох! - Она встала и пошла в спальню переодеваться.
- О! О! Вон меня показывают! Это я на коллегии. С Нехтиным и Жуковым. А рядом Чернов, министр, его специально пригласили, для куража. Жаль, освещение подкачало, морщин много…
Слушая восторженные реплики мужа, Майя лишь качала головой. Как ей это все надоело! И зачем он влез только? Сам же говорил, что все это непросто и опасно. А почему опасно? Выборы как выборы. Непонятно. И вообще ей очень не хотелось переезжать обратно в Приволжск. За десять лет жизни в Москве она уже привыкла к этому великому беспокойному городу и полюбила его. Здесь у нее была работа (модельером в крупном агентстве), подруги. И вообще, устоявшаяся комфортная жизнь. Ей страшно не хотелось менять все это на что-то «непростое и опасное».
Сбросив с себя халат, она стала разглядывать отражение в зеркале шкафа. - Да-а, хороша ты, Маша, да вся наша…
За прошедшие годы Майя еще больше похорошела и расцвела. В свои тридцать один она умудрилась сохранить тело настоящей модели. Девяносто - шестьдесят два - девяносто один. Почти что классика. Идеальные линии фигуры поражали своим совершенством. Но более всего завораживало ее лицо. Модная короткая стрижка оттеняла прекрасный овал лица с темными бездонными глазами. Вообще, в ее чертах присутствовало что-то арабское. Именно такими рисовали принцесс в средневековых сказках тысячи и одной ночи…
Выйдя в гостиную, она несколько раз повернулась перед мужем.
- Ну как?
Тот одобрительно смотрел на ее стильный белый костюм.
- Пойдет. Не забывай, что это наше первое официальное появление. Знаешь, сколько народа будет? По всем каналам покажут. Так что надо держать марку.
- Хорошо, будем держать, раз надо. - Она уселась в кресло. Оставалось еще минут десять. - Посидим на дорожку?
Они помолчали.
- Кстати, имей в виду, - муж нерешительно замялся. - В Приволжске будешь ходить с сопровождением. И вообще… лучше поменьше ходить. Мало ли что…
Майя недовольно поморщилась. Ее уже достали эти тайны и намеки.
- Так, Дима. Изволь пожалуйста объясниться, что за дела такие?
- А какие дела?
- А то ты не понимаешь! - Она уже начала сердиться. - Раз уж ты втянул меня во все это, изволь объяснить, что здесь не так. Не надо держать меня за дурочку. Что за проблемы с этими выборами? Почему такой ажиотаж? Чем опасен этот Багицкий? Давай рассказывай, а то никуда не поеду!
Черышев уныло смотрел в пол. Ему очень не хотелось посвящать жену в свои расклады. Но она была слишком умна, чтобы держать ее в неведении. Вот возьмет еще и не поедет!
- Понимаешь, Майечка, тут такое дело… В общем, сам по себе этот дядя никто. Так, марионетка. Весь вопрос в том, кто за ним стоит. И кому все это надо.
- Так, и кому же?
- Да есть один такой, некто Хоршев. Вот он-то и есть настоящий кукловод. Олигарх. Громадные деньги, просто чудовищные. Багицкий - его шестерка, холуй. Полностью повязан, с головы до ног. Впрочем, как и все остальные. Там вообще все давно продано и куплено…
Майя рассеянно поглядывала на мужа. Эти россказни о том, что «все продано и куплено» она слушала уже много лет. Все это давно приелось и было неинтересно. Вот только фамилия, которую он назвал… Когда-то она знала одного Хоршева. Забавно, что их соперником будет его однофамилец.
- Кстати, ты может и слышала об нем. Была такая история, давно еще. Этот супермен в детстве человека убил, одним ударом. Не поделили что-то, он взял и убил. И еще двоих-троих искалечил. Тогда шумная история была. Может, слышала? Хотя ты еще молодая была, газет не читала…
Майя сидела как громом пораженная. Услышанное лавиной обрушилось на нее, захлестнув сознание. Это было просто невероятно, немыслимо! Словно призрак далекого прошлого поднимался из пепла. Перед глазами вновь возникло его лицо с виноватой улыбкой. - «Потом уже наступило…». Она вздохнула. - Так вот какой ты стал, Андрюша Хоршев…

Глава 3

Всю дорогу до самолета она молчала. Муж удивленно и обеспокоенно поглядывал на нее, не понимая причины столь резкой смены настроения. Он никогда не видел ее такой рассеянной и невнимательной. Впрочем, он быстро нашел причину - волнение перед полетом. Успокоившись, снова достал телефон и начал обсуждать с кем-то нюансы своего появления перед публикой.
Войдя в салон самолета, Майя сразу же устроилась у окна и попросила ее не беспокоить. Она очень устала и хотела бы отдохнуть. Муж понимающе кивнул и оставил ее в покое. Пересев подальше на свободные сиденья, он с двумя сопровождающими достали заготовленные тексты и стали отрабатывать первые интервью на родной земле.
Накрыв ноги пледом, Майя устроилась поудобнее и закрыла глаза. Наконец-то она осталась одна. И в тот же миг воспоминания волной нахлынули на нее. Далекая юность вставала перед глазами, сознание заполонили давно забытые лица и образы. И среди них, круша и разметая всех, материализовался надменный лик ее первого мужчины. Он пронзительно смотрел на нее и качал головой. «Не знаю, захочешь ли ты быть со мной…»
Она почувствовала, как подступает к горлу ком.
- Ах, Андрюша, как же ты был прав…
После того, как ментовский «уазик» скрылся за поворотом, толпа ребят и взрослых долго стояла, обсуждая случившееся и его последствия. Все были в растерянности и смятении. Повсюду слышались возбужденные голоса и выкрики. Ясно, что продолжения дискотеки не намечалось. Воспитатели, собравшись в кучку, решали, как поступить дальше. В принципе, надо было уводить детей по корпусам.
Волки стояли в некотором отдалении. Они угрюмо поглядывали на копошащуюся толкучку и молчали, переживая за своего друга. Вдруг Акела отделился от своих собратьев и подошел к Майе. Покосился на стоящих рядом. Те быстро отвернулись.
- Отойдем давай. Тебе послание.
Майя вздрогнула, выйдя из оцепенения.
- Идем.
Они прошли шагов двадцать. Акела остановился.
- Он сказал передать… В общем так: «Потом уже наступило». Вот я передал. Все.
Он резко отвернулся и пошел к своим. Девушке показалось, что в последний миг на его глазах блеснули слезы…
Майя завозилась в кресле, заново переживая эту сцену. Как часто она вспоминала эти слова! «Потом уже наступило…». И блеснувшие глаза волка. Она считала этих ребят полными отморозками, жестокими и беспощадными, не способными уже ни на что человеческое. И такое секундное проявление слабости потрясло ее тогда до глубины души. Она стояла как вкопанная, чувствуя, как наливаются тяжестью веки. Потом быстро пошла прочь…
Случившееся в лесной оставило в душе девушки тяжелейший след. На какой-то момент она практически утратила интерес ко всему. Она почти все время молчала, не обращая внимания на тревожные взгляды родителей. Те никак не могли понять, что же такое произошло с их любимой дочерью, переживали и беспокоились. Единственное, что интересовало их ненаглядную Майечку - это репортажи местных новостей. Как зачарованная сидела она перед телевизором, не пропуская ни одной передачи о «лесных событиях».
Она видела то знаменитое интервью из детприемника. Когда в объективе камеры возникло его лицо, Майя чуть не закричала. Расширенными глазами она смотрела на своего парня и не узнавала его. Это уже не был Хоршев, это был Шер-Хан. Угрюмый надменный убийца, в глазах которого уже не было ничего того, за что она полюбила. В них вообще уже ничего не было. Пустота…
Вскоре родители выкупили семейную путевку в крымский санаторий. И Майя впервые за лето поехала отдыхать. Понемногу она начинала отходить от страшного шока. Она купалась и загорала, бегала с новыми подружками на дискотеку. Родители с радостью наблюдали, как их дочь с каждым днем становится все больше похожей на прежнюю Майечку. Единственное, в чем она отличалась от сверстниц - наотрез отказывалась гулять с ухажерами. Но она и раньше этим «грешила». Поэтому родичи особо не переживали.
Шли годы. Майя окончила школу и поступила в университет. Училась она довольно неплохо, хотя в отличницы не стремилась. С первого же курса она стала бессменной фавориткой всех институтских конкурсов. Тогда вообще на все это была страшная мода. И «Мисс Университет» пользовалась просто дикой популярностью среди студентов. Поклонники осаждали ее записками и предложениями. Майя иногда принимала их, встречалась с парнями, но вскоре прекратила это занятие. Поскольку ребята нешуточно в нее влюблялись, и потом было невероятно трудно от них отделаться. Один раз дело чуть было не дошло до дуэли. Двое старшекурсников схватились за ножи.
После этой истории она решила больше не тратить понапрасну время и нервы, а найти себе кого-то конкретного и стоящего. И такой случай вскоре предоставился. Уже на четвертом курсе она наконец приняла предложение поучаствовать в городском конкурсе «Мисс Приволжск». Раньше она отказывалась, считая все это слишком напряжным и малопривлекательным. К тому же Майя уже была наслышана о «порядках», царящих там, блате и взятках натурой. Но тем не менее один разок решила попробовать.
Церемония проходила в ночном клубе «Айвенго». В принципе, все нехорошие предчувствия девушки оправдались. Организация была поставлена из рук вон плохо. Конкурсанткам почти негде было переодеться. Десять финалисток ютились в небольшом кабинете, толкаясь и путаясь в своих «эксклюзивных» платьях. Впрочем, собравшуюся в зале публику интересовали вовсе не наряды девушек. Разгоряченные спиртным новорусские гости с нетерпением ждали выхода в купальных костюмах. Большое жюри, состоящее из каких-то непонятных малознакомых личностей, по внешнему виду совершенно не отличалось от «почетных гостей».
В общем, все случилось как всегда. Первое место и право поехать на «Мисс Россию» достались некоей Кате Сорокиной - высокой угловатой девице, поразившей всех своим своим деревенским «оканьем» и полным отсутствием чувства юмора. Зато у нее имелся один существенный плюс - Катюша была племянницей одного из вице-губернаторов. Это и решило исход «голосования». А Майе досталось второе место и малоутешительный приз зрительских симпатий. Не обращая внимания на каскад всевозможных предложений, раздосадованная девушка в срочном порядке покинула клуб, поклявшись никогда больше сюда не возвращаться.
Однако первый выход в «большой свет» не прошел даром. Спустя несколько дней в ее квартире раздался телефонный звонок. Взяв трубку, Майя услышала приятный мужской голос. Звонивший представился как Дмитрий Олегович Черышев. Девушка была удивлена. Это имя уже являлось известным в городе. Молодой, подающий надежды политик. В тридцать с небольшим, он уже являлся зампредседателя городской думы и постоянно мелькал на экранах местных телеканалов.
- Вы не могли бы со мной встретиться? У меня есть к Вам интересное предложение…
Черышев был предельно вежлив и корректен, репутация у него также была в полном порядке. И Майя согласилась на встречу, решив узнать, чего же ему все-таки нужно. Все оказалось довольно неожиданно и просто. Просматривая видеозапись из «Айвенго», депутат обратил внимание на непризнанную красавицу и был сражен ее внешностью и стилем. Являясь человеком сугубо конкретным и деловым, он несколько дней наводил о ней справки. И, будучи полностью удовлетворенным полученными сведениями, уже на первой встрече с ходу предложил девушке руку и сердце, карьеру жены политика и скорый переезд в Москву.
Майя размышляла недолго. Дмитрий был умен, молод, неплох собой. Его предложение выглядело весьма заманчиво. И хотя она не испытывала к нему каких-то глубоких чувств, тем не менее понимала, что лучшего варианта ей найти вряд ли удастся. И после двух месяцев встреч и раздумий она наконец дала свое согласие на брак.
Спустя год, закончив последний курс, Майя вслед за своим мужем перебралась в столицу. Тот по протекции бывшего губернатора, а ныне вице-премьера Швецова, получил отличную должность в аппарате президентской администрации. И на следующих выборах собирался идти в Госдуму по списку проправительственного блока. Так что в этом плане был полный порядок.
Личная жизнь тоже быстро наладилась. Очень скоро Дмитрий подыскал жене престижную работу в Доме моделей. Поначалу Майя лишь дефилировала на подиуме. Но затем, почувствовав вкус к самостоятельному творчеству, уже сама занялась разработкой новых фасонов. И вскоре, также не без помощи мужа, стала компаньоном и совладельцем элитного Дома.
Вовлеченная в круговорот новых забот и обязанностей, Майя уже почти не вспоминала о давней школьной истории. И вообще она старалась не думать о прошлом. Слишком сильным было ее разочарование, чтобы позволить себе воскресить былые мысли. Лишь изредка она с грустной улыбкой вспоминала о своем бывшем кумире. - Как он сейчас? Наверное, пошел по проторенной дорожке. Грабить, убивать… Может, отматывает очередной срок на зоне. А может, его уже давно и в живых-то нет. Обычная стезя записного бандита. А впрочем, какая разница? Прошлого уже не вернуть, да и не было никакого желания. «Пусть было что было. Ведь как-нибудь да было. Никогда так не было, чтоб никак не было!» - вспоминала она слова известной песенки и невесело усмехалась…

Глава 4

Предыдущая страница 18 Следующая страница


19 Ольга Левицкая

Выйдя на трап самолета, Майя на мгновение зажмурилась, ослепленная вспышками. Такого она не могла даже и представить. Все пространство было заполнено разношерстной толпой встречающих. Целая куча возбужденных толкающихся телевизионщиков сгрудилась у подножия лестницы. Они тянули вперед свои микрофоны и целились глазками огромных камер. Чуть поодаль, за лентой заграждения, разместился «восторженный электорат». Нанятые за нехилые деньги люди размахивали плакатами и громко скандировали имя долгожданного гостя.
- Че-ры-шев! Че-ры-шев! До-бро по-жа-ло-вать!
Кандидат в мэры остановился на самом верху и, подняв обе руки, стал с лучезарной улыбкой приветствовать встречающих. Затем, выдержав рассчитанную паузу, начал медленно спускаться вниз. Майя следовала чуть позади, стараясь ни на йоту не отступать от задуманного сценария.
У самой земли их уже встречали дети. Заикающиеся от волнения девочка и мальчик протягивали «надежде земли Приволжской» хлеб-соль и благодарили его за приезд. Черышев потрепал их по щечкам и отломил кусочек.
- Наш хлеб, родной! Вкуснее нигде не едал. Спасибо вам!
Снова защелкали вспышки. Буквально облепленный со всех сторон протянутыми микрофонами, будущий мэр стал отвечать на заранее подготовленные вопросы. На встречу пригласили представителей только «своих» СМИ - центральных и тех, что контролировались полпредом. Приволжская же братия допущена не была, дабы не испортить впечатление. Поскольку почти все местное телевидение и пресса дули в одну дуду и работали в одну кассу - Багицкого.
- Как Вам первые шаги на родной земле? Вы рады возвращению?
- Конечно! Конечно! - Черышев оглядывал всех, отечески улыбаясь. - Вы знаете, я всегда скучал по родным пенатам. Ведь я здесь родился и вырос, здесь моя Родина, мой дом. Я просто счастлив!
- Программа «Вести». Как Вы оцениваете свои шансы на выборах?
- Я просто уверен в победе. Не сомневаюсь в мудрости наших приволжан. Это такой народ! Они всегда разберутся, где правда, а где ложь. Все будет хорошо.
- «Голос Поволжья». Вы видите, сколько людей пришло Вас встретить? Вы хотите что-то сказать им и всем приволжанам?
- Конечно. - Он повернулся к ликующей толпе и эффектно поднял руку. - Я с вами! Навсегда! - Снова защелкали десятки фотовспышек. Все пока шло по плану.
Вдруг кто-то из толпы журналистов протянул к нему микрофон и стал торопливо выкрикивать.
- «Приволжский рабочий». Извините, но Вас десять лет не было в нашем городе! Вы же не знаете его проблем, его жизни. Как Вы, москвич, собираетесь управлять теми, кого давно забыли? …
Наглого парня вовсю пихали и толкали, пытаясь оттеснить от важного гостя. Но он уперся как бык и упрямо тянул свою черную «грушу». - Ответьте пожалуйста на вопрос!
Черышев немного растерялся. Такого в сценарии предусмотрено не было. Как этот прорвался сюда? Вообще, тема «Москвы» была наиболее сильным оружием в руках его оппонентов. «Москвичей» в городе не любили. Людям усиленно вдалбливалась мысль, что залетный мэр будет по частям распродавать город столичным олигархам.
- Ну что я Вам скажу? - Он снисходительно посмотрел на «диверсанта». - Я здесь родился и вырос. Знаю каждую улицу. И я вернулся сюда навсегда. Так и знайте.
- Вы не ответили на вопрос! - закричал журналист. Но Черышев, не обращая более на него внимания, уже направился к встречающим машинам. Следом за ним двинулась охрана и сопровождение. Оставшиеся злобно смотрели на «партизана», не понимая, как ему удалось проникнуть через оцепление. Тот лишь хитро посмеивался и скручивал шнур микрофона. Свою миссию он выполнил на все сто.
- Вот мерзавец, и как пролез только? Всю концовку смазал.
Дмитрий Олегович расстроенно качал головой, переживая за неприятную сцену. Сидящий впереди Руслан, пиар-менеджер, обернулся к нему.
- Да Вы не переживайте. Мы этот эпизод вырежем и все. Никаких проблем. А у местных нет ни одной оригинальной пленки. Покажут, что мы им дадим. Пустяки.
- Ну ладно, коли так, - немного успокоился кандидат. - Хотя все равно неприятно.
- А Вы что хотели? Это цветочки. Тут скоро такое начнется… Война!
- Да уж, представляю…
Майя смотрела в стекло и не узнавала свой город. Как же он изменился за прошедшие годы! Она помнила его довольно серым и невзрачным. А теперь… Повсюду будто грибы после дождя поднимались здания новых магазинов, офисов, компаний, банков. По улицам вместо грязных деревянных ларьков теперь вальяжно разместились ряды стеклянных павильонов. Многие старые здания также изменились до неузнаваемости. Унылые и облупленные стены теперь сияли огромными «евростеклами» и аккуратными плиточными подъездами.
- Да-а, давненько ж я тут не бывала…
Приближающиеся выборы наложили свою нелицеприятную печать на городские улицы. На стенах домов, заборах и столбах практически не было живого места. Все было заклеено рекламными агитками, завешано плакатами и даже изрисовано краской. Едва ли не на каждом углу и перекрестке красовались огромные транспаранты с портретами Багицкого в разных видах и ракурсах. «С новым мэром - в новый век!», «Я - за совесть и честь!», «Я с вами, мои приволжане!». Напротив драмтеатра висело какое-то уже совершенно дурное полотнище, на котором Игорь Багицкий сравнивался с легендарным князем Игорем.
Майя повернулась к мужу.
- А где же твои плакаты? Ни одного не вижу.
- И не увидишь. - Тот завистливо провожал взглядом былинного богатыря. - Тут ловить нечего. Все агентства в руках этих. Все площади забронированы на полгода вперед. Мерзавцы! Все схвачено.
- Ничего, прорвемся, - рассмеялся Руслан. - Мы другим возьмем. У нас тут им такие бомбочки припасены, мало не покажется. Никакие плакаты не помогут.
- Это радует, - вздохнула Майя и посмотрела в окно. Они уже подъезжали. Сбоку раскинулась серая готическая громада гостиницы. Большущая стоянка была заполнена всевозможными тачками, в основном иномарками. У подъезда уже стоял предупрежденный заранее администратор.
- Ну вот, мы и в Хопре! - пошутил Дмитрий Олегович и стал открывать дверцу…

Глава 5

Мобильник звонил не переставая. Майя недовольно застонала и повернулась на другой бок. - Ну когда это кончится? Надо отключить его или вообще выбросить. Надоело уже! Поспать не дадут…
Вот уже неделю как супружеская чета Черышевых поселилась в этом роскошном номере на верхнем этаже. С самого первого дня началась настоящая круговерть. Как сказал их главный пиарщик Руслан, «ударила война». С каждым днем в дикую схватку подключались все новые и новые силы, втягивались очередные армии и фронты. А методы становились все грязнее и изощреннее.
Проблема была в том, что практически все местные ресурсы и учреждения были подмяты под Багицкого. Адиминистрация, горизбирком, суды - все работало на него. В городе не было ни единой газетенки, не говоря уже о телеканалах, кто осмелился бы поднять голос против. Во всем этом чувствовалась чья-то железная рука. Собственно, ни для кого не являлось секретом имя владельца этой «лапы». Все также знали, на чьи миллионы ведется рекламная кампания вице-мэра. Хотя реально все это не афишировалось, и вообще все счета оплачивались исключительно через третьих лиц и почти всегда черным налом.
Сила же московского претендента была в поддержке федералов. Вот здесь ему ни в чем не было отказа. Центральные каналы не упускали возможности вклинить в новостные блоки очередной репортаж из Приволжска. Тема была одна: умный, энергичный и знающий дело политик с одной стороны, и погрязший в криминале и коррупции чиновник с другой. Та же тема прокатывалась и в подконтрольных полпреду региональных СМИ. Страницы его газет изобиловали убойным компроматом.
Впрочем, пока война велась лишь на «стратегическом» уровне. Шла тотально-массовая «промывка мозгов» избирателя. Особо ударные приемчики и наработки были припасены для последних дней предвыборной гонки. Нанятые за огромные деньги бригады пиар-мастеров с утра до вечера пахали в штаб-квартирах кандидатов, изыскивая все новые возможности для поднятие рейтинга.
Пока что ситуация складывалась такая. Рейтинг Багицкого зашкаливал за сорок процентов. Черышев к началу кампании не имел практически ничего. Но, в связи с ураганной атакой на лбы горожан, его акции быстро пошли вверх. И уже сейчас более двадцати процентов избирателей были готовы отдать свои голоса за «борца с мафией». И эта цифра продолжала увеличиваться, хотя все медленнее и труднее. Штаб Черышева ожидал момента, когда этот рост прекратится, и расстановка сил стабилизируется. Тогда уже можно будет конкретно рассчитать проценты, необходимые для победы, и определить перечень мер для ее достижения…
- Ладно, пора вставать, кому-то без меня никак!
Майя протянула руку и тронула кнопку мобильника. Послышался возбужденный голос мужа.
- Ну наконец-то! Маюша, сколько спать можно? Полчаса не дозвонюсь.
- Что еще случилось?
- Как что? Ты забыла что ли?
- Что забыла?
- Сегодня же «День Волги»! В одиннадцать начало. На «откосе». Я же говорил сто раз. Опоздаешь же!
Майя виновато шмыгнула. И правда! Совсем вылетело из головы. Такое мероприятие! Муж уже объяснял ей, что раз в два года в Приволжске происходит грандиозное сборище под девизом «За чистые реки». На этот «праздник жизни» собирается весь местный истэблишмент во главе с губернатором. Прибывает масса гостей - делегации из других «речных» губерний, а также высокопоставленные московские гости. В свое время заезжал даже Черномырдин.
Вообще, все эти собрания были полной профанацией. Никому все это было не нужно, решения, которые там принимались, никто и не думал выполнять. И вообще, люди приезжали туда в основном отдохнуть и расслабиться. Но для некоторых «конкретных личностей» речная трибуна была отличной возможностью пропиариться. Произнести большую речь в компании «серьезных» людей, деловито обсудить городские проблемы с губернатором или вице-премьером. Все это потом эффектно подавалось во всех мыслимых и немыслимых «новостях» и передачах типа «Они сражались за Волгу».
Обычно эти звездные консилиумы проходили позднее, ближе к осени. Но в этом сезоне усилиями полпреда встречу передвинули на июль. Поскольку ожидался большой наплыв «гостей» из Москвы самого высокого ранга. И Дмитрий Олегович получал великолепную возможность «засветиться» перед горожанами как поборник и радетель за их благополучие…
- Хорошо, хорошо, не переживай. К одиннадцати буду.
- Давай, родная, давай! Машину высылаю, тебя отвезут. Оденься построже, будут большие люди.
- Заметано, приду как монашка.
Муж хохотнул:
- С тебя станется.

Глава 6

Майя стояла в толпе приглашенных и любовалась речной панорамой. С высокой горы открывался великолепный вид на Матушку-Волгу. Широченная река величаво катила свои воды. Противоположный берег был совсем пологим, и взгляд уходил вдаль на многие километры, до самого горизонта. Немного левее располагался большой речной порт, и даже отсюда было видно, как работают его краны…
- Не может не вызвать огромной тревоги состояние экологии в регионе. Поверьте, сердце обливается кровью, когда видишь, как льются в реку неочищенные стоки. Ведь это же наша река, наша земля! Ведь это здоровье наших детей и внуков! Мы в ответе за них! На нас лежит великая ответственность за все, что здесь происходит…
Стоя на небольшой трибуне, Черышев с жаром выкрикивал в микрофон заученный текст. Собравшаяся вокруг толпа «представителей» усердно делала вид, что внимательно его слушает. На самом деле вся эта «пурга» никого не интересовала. Доклады шли уже второй час, и конца пока не предвиделось. Однако понаторевшие в подобных испытаниях гости стоически терпели все, с нетерпеньем ожидая момента, когда их повезут в Кремль. Там уже можно было спокойно обсудить реальные вопросы, ради чего собственно многие и приехали сюда. Вечером же планировалась окончательная «расслабуха» - поездка по реке на теплоходе.
- Смотри, как твой-то разошелся! Прямо Демосфен.
Антонина Георгиевна, супруга вице-губернатора по коммунальному хозяйству, насмешливо кивала в сторону оратора. - Век бы слушала!
- Ну что ж, все правильно говорит. Это серьезная проблема.
- Кто бы спорил…
Майя старалась сохранить серьезное лицо. Стоя в окружении таких же как она «политических жен», молодая женщина изо всех сил поддерживала марку. Хотя это было очень непросто. Местная женская элита была довольно язвительна и зла на язычок. Хотя за прошедшее время новенькая и успела со многими перезнакомиться, но по-прежнему чувствовала себя не в своей тарелке.
- Да, говорить-то они все умеют. Вот только дел что-то не видать, - вмешалась Ксения Багицкая. - А лапшу-то вешать все горазды.
Майя настороженно посмотрела на супругу мужниного оппонента.
- Это Вы к чему?
- Да все к тому же… Одни говорят только, а другие работают.
Она с вызовом посмотрела на молодую женщину, явно нарываясь на ссору. Майя пожала плечами.
- Ваш тоже скоро выступать будет. Какие проблемы?
Багицкая сердито фыркнула и отвернулась. Все дамы понимающе заулыбались…
Наконец митинг закончился. Областное руководство вкупе с гостями покинули трибуну и двинулись всей кучей вдоль волжского откоса. Впереди шли сам губернатор Болдырев и высочайшие московские гости во главе с председателем Госдумы и вице-премьером.
- Я на минутку, - Черышев торопливо взял жену под руку. - Сейчас губер отстреляется, моя очередь будет. Буду уламывать насчет нового моста. Там уже все камеры настроены.
- А что, мост будут строить? Где?
- Да ты что? - Он комично поднял брови и зашептал ей на ухо. - Нет, конечно. Средств нема. Да и на черта он сдался? Это все для телека. Передача будет на ОРТ про меня. Сечешь?
- Секу, - вздохнула Майя. Да уж, насчет лапши Ксюха была права. - Ты лучше расскажи, кто тут кто? А то я никого не знаю. Вон та группа, кто они?
Черышев посмотрел на часы. - Ладно. Минут десять еще есть. Это мелкая сошка. В основном главы районов, начальники служб, чиновники. Шушера, в общем. А вон там, видишь, толпа мужиков отдельно стоит? Это бизнес. Тут почти вся верхушка. Пургин, директор ПАЗа, Новиков с «Красного Октября», Терентьев. Этот вообще непонятно чем занимается, но очень богатый. И еще разные… Они почти все за Багицкого. Кроме Пургина, тот еще раздумывает. А так - одна мафия, вон ряхи-то наели какие! В три дня не обгадить…
- А Хоршева здесь нет? - вдруг спросила Майя. - Интересно, какой хоть он.
- Да ничего хорошего, - рассмеялся муж. - Тебе не понравится. Человек-гора. Шварц перед ним дюймовочка. И рожа бандитская. Ему бы в кино сниматься, а он… - Черышев вдруг посерьезнел. - Хотя, надо сказать, умом он точно не обижен. Опасный дядя. Очень опасный…
- Так его нет здесь?
- Да ты что, откуда? Он на такие сборища не ходит. Он вообще никуда не ходит. Сидит паук и дергает за ниточки. Он как Абрамович при Ельцине - везде и нигде. И вообще он постоянно за бугром, сюда только наезжает иногда. Кстати, позавчера как раз вернулся. Видно, передали, что жареным запахло. Теперь начнется… Ой, все, мне пора, зовут уже! Не скучай! - он торопливо потрусил к московским гостям.
Майя задумчиво смотрела, как муж остановился, перевел дух и пригладил редкие волосы. Затем уверенным энергичным шагом подошел к начальству и под неусыпным присмотром камер начал беседу. Он картинно простирал руку на необъятную волжскую ширь и что-то деловито выговаривал. Шишки слушали его с невероятно серьезным видом и согласно клевали носами. - Это очень серьезное дело… мы поставим этот вопрос… Стоящий рядом губернатор демонстративно отвернулся и разглядывал свои ногти.
Недовольно подернув плечами, Майя подумала о том, что Дима в последнее время все больше стал ее раздражать. Нет, она конечно все понимала - выборы и все такое. Политику чистыми руками не делают… Все она понимала. Но уж больно много вранья обрушилось на нее в последнее время. Слишком уж оголтело циничны были окружающие люди. Она чувствовала, что начинает уставать в этом океане лжи. - И зачем он ее-то в это приплел? Неужто без нее никак нельзя? Сидела бы в Москве, потом приехала бы, если что… И вообще, какой-то он стал неприятный. Суетливый какой-то. Растолстел сильно, выпивает часто. Хотя… несмотря ни на что, Дима ее муж, и она просто обязана быть ему верной и помогать во всем. И хватит грустных мыслей!
Она глубоко вздохнула и поправила растрепавшуюся прическу. Затем направилась к ожидавшей ее машине. Подойдя к серому БМВ, открыла дверцу и села на переднее сидение. Шофер вопросительно посмотрел на нее.
- Покатаемся по городу, Володя. Минут сорок. А к пяти в Кремль. Хорошо?
- Нет проблем. - Он завел мотор, и машина стала осторожно выруливать с импровизированной стоянки.

Глава 7

Солнечным летним утром на территорию сто второй школы въехала красочно расписанная «газель». Все стены фургона были изрисованы портретами Игоря Багицкого и его знаменитыми рекламными слоганами. Из кабины вышли двое молодых людей в строгих темных костюмах со значками их кандидата в петлицах. Они сразу же направились ко входу в здание и поднялись в учительскую.
- Добрый день. Мы из штаба Игоря Сергеевича Багицкого. Привезли подарки для школьников.
Директор и завуч понимающе переглянулись.
- Это в связи с выборами?
- Так точно. Благотворительная акция. Вот, развозим подарки по школам. Очень хорошие подарки. Как бы нам это все организовать?
Педагоги засуетились.
- Вот сейчас урок закончится, соберем всех. Вы подождите немного.
- Конечно, конечно…
Спустя полчаса все было готово к торжественному вручению. Дети рядами выстроились по периметру школьного двора. Они возбужденно переговаривались, поглядывая на заветный фургон. Из него уже начинали выносить какие-то заманчивые коробки и упаковки с фирменными наклейками. Учителя стояли рядом со своими классами и добродушно улыбались. Не так уж часто в их школу подваливали подобные «сюрпризы».
Директор подошел к машине.
- Ну вот, все в сборе. Как будем вручать? Лучшим ученикам или всем подряд?
Бравые парни изумленно посмотрели на собравшуюся толпу.
- Простите, а почему их так много?
- То есть как «много»? - опешил директор. - Все дети здесь, как вы сказали.
- Да вы что? Мы имели в виду только еврейских детей. Пожалуйста, позовите их сюда, мы им все вручим.
- Ну знаете, - от возмущения он даже стал заикаться. - Это абсолютно неприемлемо. Как вы только можете?
- У нас такая установка. Не хотите, как хотите. Давай обратно, Серега!
Парни быстро позакидывали коробки обратно, сели в машину и укатили прочь. Директор растерянно провожал взглядом бессовестных дарителей. Потом повернулся и, ссутулившись от унижения, побрел к ничего не понимающим ученикам…
Предвыборная борьба с каждым днем становилась все жестче и грязнее. В бой вступали все новые технологии и ноу-хау. Изобретательность пиарщиков не ведала границ. Поскольку рейтинги кандидатов почти сравнялись, схватка шла уже буквально за каждый процент, за каждую сотню человек. В этой дикой борьбе не брезговали никакими методами и не останавливались уже не перед чем.
Команда Черышева делала упор на коррумпированность своего противника и его связи с криминалом. Поскольку реальных доказательств пока не находилось, то обнародование конкретных имен решили придержать на последний момент. А пока на Багицкого просто выливали ушаты помоев, не заботясь о каком-либо документальном обосновании.
Информация вбрасывалась всевозможными способами. Сотни платных помощников забрасывали в почтовые ящики предвыборные агитки. Ночами по городу расклеивались обвинительные плакаты и листовки. На них Багицкий изображался в виде клоуна-марионетки. А за его спиной огромная мрачная тень дергала за веревочки. Подпись гласила: - «Весь город станет наш!». Также вовсю склонялась национальность кандидата.
Противник тоже не дремал. Их основной фишкой была «московская прописка» оппонента. На ихних картинках уже Черышев рисовался в качестве «засланца» московских олигархов. Из далекой столицы к нашему мирному городу тянулись жуткие щупальца осьминогов-толстосумов. А тот с услужливой улыбочкой открывал им ворота города.
Но обычной «рекламой» они не ограничивались. Была задействована вся мощь местного административного ресурса. А также ресурса криминального. В суды и горизбирком пачками сыпались заявления «возмущенных граждан» об ущемлении их избирательных прав. Все эти заявы тут же принимались к рассмотрению. И представители Черышева буквально не вылезали из всеобразных разборок, доказывая всюду свою невиновность и непричастность. Избирком регулярно выносил одно предупреждение за другим. И видимо только оч-чень серьезный пресс сверху не позволял окончательно снять неугодного кандидата.
Особое место занимали срывы встреч с избирателями. Не раз и не два, приезжая к какому-нибудь заводу или учреждению, Черышевская команда натыкалась на закрытые двери и ворота. Звонки директору типа «Мы же с Вами договаривались!» ни к чему не приводили. - «Ситуация изменилась!». Все отлично знали причины такого изменения. Просто накануне директор получал домой весьма неприятный звоночек. Незнакомый грубый голос доходчиво объяснял ему все негативные последствия встречи, называя адреса его родных и друзей. После такой «беседы» у перепуганного руководителя не оставалось ни малейшего желания участвовать в политическом процессе.

Глава 8

- Что-о??? Сколько?! Сорок! И что там? Кошмар! Сейчас срочно еду. Ждите!
Дмитрий Олегович бросил телефон, вскочил с постели и стал быстро одеваться. - Кошмар, кошмар, - бормотал он, застегиваясь трясущимися руками. - Вот сволочь какая!
Майя встревоженно смотрела на мужа. Давно она не видела его таким взвинченным. Она потерла пальцами веки и посмотрела на часы. Шесть утра.
- Что еще стряслось?
- Стряслось вот, еще как стряслось! Почти сорок человек не вернулись.
- Откуда?
- Да ты что, издеваешься что ли?! - Черышев был почти в истерике. - От верблюда! Ночью пошли бумагу клеить, а там бандиты по всему городу. Вылетали из засады на джипах и мочили наших. Чуть не сорок человек изувечили. Трое вообще пропали. Кошмар, кошмар! Теперь все от меня разбегутся. А где мне новых набрать? Кому надо такое?
Майя усмехнулась про себя. - О ребятах даже капли не пожалел. Все только о выборах. - Глядя на то, как муж аккуратно повязывает галстук, она в который раз поразилась его бессердечию.
- А кто же это организовал? Неужели Багицкий?
- Майя, да ты что? Какой к черту Багицкий? Я же тебе объяснял, кто всем этим управляет. Хоршева работа! Его банда. Я говорил, что начнется. Не просто так он приехал, не просто так…
Женщина вся напряглась.
- Так ты вроде говорил, что он бизнесмен, олигарх?
- Ну говорил… чтобы тебя не напрягать. - Черышев уже почти успокоился. - А на чем, ты думала, его империя выросла? На крови, Майечка, он весь по уши в ней. Да если всю кровь, что он пролил, да в Волгу - так она из берегов выйдет.
- Так как же он… на свободе?
- Да как и все! - Он снисходительно посмотрел на бестолковую жену. - Попробуй, докажи! Он ведь сам голов не резал. Только приказы отдавал. Прямо из-за бугра. Все волки делали.
- Какие волки???
Майя замерла. Она уже догадывалась, о ком пойдет речь.
- Ничего-то ты не знаешь. Впрочем, тебе и не надо было. «Акела Корпорейшн» - слыхала?

Предыдущая страница 19 Следующая страница


Год 2004 й 20

- Не-ет, - протянула она, стараясь не выдать своего волнения.
- Вот и ладно, и не надо тебе. Меньше знаешь, спокойнее… - Он не договорил и быстро поднес к уху телефон. - Ага, я пошел. Ну все, Маюша, наши приехали, полетел я. Не скучай. В три презентация на радиозаводе, имей в виду. Все! - он торопливо чмокнул жену в щеку и выбежал за дверь.
Она отбросила одеяло и распласталась в постели. Мысли ее были в полном смятении. - Боже мой, боже мой! Так вот какой ты олигарх! Кровавый тигр-людоед. А я-то думала! Нет, не ошиблась я тогда… Майя снова вспомнила его пустые, мертвые глаза в телевизоре. - И эти тоже с ним. Кто бы мог подумать? «Акела Корпорейшн»… Как Дима сказал, головы резали? И теперь эти звери правят городом? Невероятно. Просто невероятно…
Презентация как всегда прошла успешно. На этот раз, в отличие от предыдущих «мероприятий», дело было действительно важное. Бывший завод радиодеталей, а ныне ЗАО «Искра», разработал и изготовил совершенно уникальный радар. Огромная конструкция монтировалась на армейском тягаче и представляла собой мобильную установку, способную «увидеть» чуть ли не полет шмеля за горизонтом. На заводе очень надеялись, что их шедевр заинтересует военных. Поэтому, окромя приевшихся лиц областной элиты, на презентации присутствовало немало людей в погонах.
После официальной части был небольшой фуршет. Никаких камер и журналистов на него уже не пускали. Длинный стол в просторном зале ломился от напитков и закусок. Усталые и проголодавшиеся гости с удовольствием накинулись на угощение. Хозяева расщедрились, поскольку почти все ныне зависело от «дружеских» связей, и они старались сделать все, чтобы потенциальные заказчики остались довольны.
Совсем неожиданно Майя оказалась рядом с самим Багицким. Поглощая бутерброды, они перекинулись несколькими словами, и женщина с удивлением заметила, что этот «зверь в облике человеческом» вполне даже милый человек. Невысокий, пухлый, с плешью на макушке и с веселыми живыми глазами. Пользуясь отсутствием жены, он вовсю ухаживал за «ангелом во плоти» и шутливо флиртовал.
- Вы прелесть, Майя Львовна! Я жутко счастлив, что в наше болото залетел такой прекрасный лебедь.
- Ну что Вы, Игорь Сергеевич! - смеялась красавица. - Вам же не положено!
- Да бросьте Вы! Все это суета, все проходит. Единственное, что вечно в этом мире - это красота…
В гостиницу Майя как обычно поехала одна. У мужа была еще куча дел, и он укатил в свой штаб. Надо было срочно решать вопрос с новыми помощниками, поскольку старые все поголовно разбежались. Возможно придется везти людей из Москвы. На прощание он поцеловал жене руку и шутливо погрозил пальцем.
- Ты что это с конкурентами кокетничаешь?
- А может, я у него тайны выведывала, - улыбнулась она.
- Вот это дело! Только не увлекайся, он мужик тертый…
Дорога лежала через центр, мимо Кремля. Подъехав к запруженной всевозможным транспортом площади, шофер чертыхнулся:
- Все, на час пик попали. Теперь минут десять будем ползти.
- Что ж, давай ползать, - вздохнула Майя. Ладно, все равно торопиться уже некуда. Она стала с интересом разглядывать старые-новые здания вокруг. В отличие от других мест, здесь почти все было по-прежнему консервативно. Вот только этот шикарный особняк. Он резко выделялся своей роскошью и неприступным видом.
- Володя, а что это за дворец? Не разберу никак вывеску. По-моему, раньше там Дворец Профсоюзов был?
Шофер хмыкнул.
- Это-то? «Волга-Трейд». Вы разве не знали?
- Нет. А что это? Уж больно много охраны снаружи.
- Вы бы видели, сколько ее там внутри! Целый гарнизон.
- И кто же это такой пугливый?
- Пугливый? Как сказать… Вообще-то здесь господина Хоршева офис. Штаб-квартира. Или резиденция - как Вам удобнее. Отселе правят миром.
Майя пораженно смотрела на монументальное строение. Все окна первого этажа были забраны тяжелыми решетками. Вообще, несмотря на шикарное оформление, здание имело какой-то угрюмый, неприветливый вид, усугубляемый охранниками у подъезда. - Так вот где он сидит…
- Видите, как много их? Значит, хозяин на месте. Обычно тут только двое дежурят.
- Да-а, солидно устроился. А где его окно, не знаешь?
- Ну что Вы! Его кабинет внутри, никаких окон. Святая святых! Туда даже Путина не впустят. - улыбнулся шофер. - Ну разве только очень попросит.
Наконец машина стала ускоряться, пробка рассасывалась. И вскоре они уже быстро катили по проспекту, оставив позади мрачное здание. Майя молчала. Из головы не выходили слова Володи. «Значит, хозяин на месте». Он был там, всего в сотне метров от нее! При желании она могла бы с ним увидеться. Тьфу ты! - Она даже вздрогнула. - О чем я думаю? Зачем мне это? Бред какой-то… Он же убийца, лютый враг моего мужа! Даже думать об этом нельзя! Но… но почему же ей так хочется услышать его голос? …
Трель сотового телефона прервала ее мысли. Звонили из ихнего штаба.
- Майя Львовна? Извините за беспокойство, тут одна женщина хочет с Вами связаться. Говорит, что подруга.
- Назвалась?
- Терехова Наталья.
Она даже взвизгнула от избытка чувств.
- Наташка! Она у вас что ли?
- Да нет, звонила, телефон оставила.
- Давайте срочно! - дрожащими от волнения руками она набрала заветные цифры и радостно ахнула, услышав такой знакомый голос. - Ну, здравствуй, подруга! …

Глава 9

Они сидели на диване и, глядя друг на дружку смеющимися глазами, тараторили взахлеб. Столько всего накопилось за эти годы, столько произошло. Женщины рассказывали о своей жизни, спрашивали о том о сем, поминутно обнимаясь и даже целуясь. Рядом на журнальном столике стояла ополовиненная бутылка шампанского.
- Так ты что, так одна и живешь? - спросила Майя, оглядывая комнату. - Неплохо устроилась. Замуж-то не собираешься?
- Еще как собираюсь. Вот выйдет Сережка из больницы, сразу идем заявление подавать. Доктор сказал, через недельку выпустят.
- А что с ним случилось-то?
- Да так… попали мы с ним в историю. - Наташа поморщилась. - Не будем о грустном. Давай лучше выпьем. Чтоб больше не теряться.
Подруги чокнулись и выпили по бокалу шипучки. Майя покачала головой.
- Прямо не верится, что встретились. Я такая радая, ты бы знала.
- А я? Новости смотрю, а там такая дама рядом с Черышевым. Я тебя сразу узнала, хоть ты и постриглась. А как услышала, что «Майя Львовна» - все, думаю. Надо срочно звонить. Ваши телефоны-то на каждом углу висят.
Подруги помолчали. Затем Майя снова оживилась.
- Наташ, а я ведь про последний год ничего не знаю. Что там было-то в лесной? Расскажи.
- Ой, Майечка, там много чего было. Столько всего, что ни в сказке сказать, ни пером описать. Еле-еле живой оттуда выбралась.
- Да ты что? - ее глаза округлились. - Шутишь?
Наташа усмехнулась.
- Какие уж тут шутки! Смешного там вообще не было. Слезы одни. Так уж и быть, поведаю, только не пугайся…
Как завороженная слушала Майя рассказ подруги о событиях далеких лет. Наташа говорила внешне спокойно, но чувствовалось, как сильно она переживает. Казалось, что жуткие сцены заново вставали перед ее глазами. Вновь видела она искаженные злобой рожи волков и шакалов, вновь бросался на ее защиту Малыш… Она почувствовала подступивший к горлу комок.
- Вот так примерно все и было. Извини, что-то я…
Майя придвинулась к ней и ласково обняла за плечи. Потрясенная страшным рассказом, она молчала, не находя подходящих слов. Наташа через силу улыбнулась.
- Ладно, все это в прошлом.
- Звери, вот звери… А ведь они сейчас городом правят. Ты слышала?
- Я-то? - Она шумно вздохнула. - Кой-чего слышала.
- Ты не боялась, что они тебя найти могут?
Наташа усмехнулась и тихо произнесла.
- А зачем меня искать? Я сама к ним пришла, как миленькая.
Вот тут уже Майя просто оторопела. В полном изумлении она отодвинулась от подруги и стала пристально вглядываться.
- Ничего не понимаю. Зачем?
Та пожала плечами.
- Нужда заставит, еще и не то сделаешь. Выхода не было. Чего, думаешь, мой-то два месяца на койке лежит? Попали мы с ним в передрягу. К бандитам в лапы. В общем, жизни нам дали одни сутки. А потом… Вот я и пошла. Сначала к Андрею. Он за границей. Тогда к этим, прямо в логово. Понимала, что могу не вернуться, да уж все равно было. Терять-то нечего…
- Ну, ну, что же там-то? - Майя не отрывала глаз от лица подруги. Сколько же ей всего досталось!
- Ну что, покричали на меня, поругали, выгнать хотели. Но я стеной встала - не уйду и все! Разревелась. Ты не поверишь, Майечка - пожалели они меня. Элементарно пожалели. Белый позвонил куда надо, в секунду все решили. Вот и все.
- Ну и ну! - Майя с трудом осмысливала услышанное. - После всего, что было… просто чудеса! Я ведь такое о них слышала…
Наташа улыбнулась.
- Милая моя! Да ты и десятой доли не слыхала. Крови на них… океан. Но вот знаешь, вот лично для меня эти волчищи… они жизни наши спасли. И я за них свечки ставить буду. Все я понимаю, все! Плохая я наверное. Но как только о Сереже подумаю… в ножки им готова поклониться. Так и знай!
Наташа с каким-то вызовом смотрела на подругу, ожидая неодобрения. Но Майя лишь грустно покачала головой.
- Да что ты? Я ведь все понимаю. - Она вздохнула. - У меня те же проблемы.
- Те же? Ты о чем это? Оп-па-а! … - Наташа обомлела. - Ты что, серьезно? Андрей?
Майя обреченно кивнула головой.
- Он! Опять двадцать пять. Прямо наваждение. Как услышала о нем - все. Каждую ночь снится. Ничего не могу поделать. Плохая я наверное, как ты говоришь. Понимаю, что бред, что нельзя и думать даже… Словно опять все назад вернулось. Хоть бы голос услышать!
- Да уж, слышала я эти разговоры, припоминаю. - Наташа фыркнула, затем начала кривиться от смеха, все сильнее и сильнее, и наконец расхохоталась. - Ну, подруга, ты даешь! Беда с тобой прямо. И в самом деле, будто вчера расстались. Что делать-то собираешься?
Майя была расдосадована такой реакцией.
- Да ничего не собираюсь, так просто…
- Ты не обижайся, Майечка, - Наташа обняла ее. - Это у меня разрядка просто, от нервов. Прости меня. А насчет Хоршева скажу тебе - хороший мужик. Я тут слыхала кой-чего. Ну, это не мой секрет. В общем, он как товарищ Сталин - строгий, но добрый. Такой же, как в школе, ничуть не изменился. И не женат, кстати. Хотя женщин очень даже любит.
- Да ты что! А откуда ты знаешь-то все это?
- Я много чего знаю. - она хитро улыбнулась. - А вот насчет «голос услышать», возможно мы тебе и поможем.
- Кто это еще «мы»? - Майя недоверчиво покосилась на подругу. - Ты про это никому не говори!
- Да не боись ты! Когда я тебя подводила? - Наташа посмотрела на часы. - Я тебе сюрприз приготовила. Сейчас подъехать должен.
- Кто???
- Да не Хоршев, что ты перепугалась-то? Знакомая одна.
- Твоя?
- Да нет, наша. Очень хочет с тобой повидаться. Она… А вот и она, как всегда пунктуальна.
Послышался стук каблучков, кто-то остановился у двери. Раздался требовательный, продолжительный звонок.
- Открывайте, я знаю, что вы там!
Наташа торопливо вышла в прихожую и отомкнула дверь. Элегантное создание в ошеломляющих темных очках впорхнуло в гостиную и остановилось, эффектно изогнув талию.
- Ну что, девчонки, праздник начинается? …

Глава 10

Муж заворочался во сне, повернулся на спину и захрапел. Майя раздраженно посмотрела на его оттопыривающиеся при каждом выдохе губы. Раньше за ним такого не наблюдалось. Как же он растолстел, обрюзг! Даже неприятно лежать рядом. Не говоря уже о сексе. Уже давно она не получала от интима никакого удовольствия, чисто механически исполняя супружеский долг. Хорошо хоть, что последнее время муж все реже и реже напрягал ее с этим делом.
Майя уже собралась было растолкать его и повернуть на бок, но передумала. Сбросив одеяло, она осторожно слезла с кровати и, накинув халат, вышла на балкон. Облокотилась о перила и закурила сигарету, глядя на ночную панораму.
С шестого этажа открывался прекрасный вид ночного города. Далеко внизу светился огнями проспект Вернадского. Даже сейчас, в два часа ночи, на нем теплилась какая-то жизнь. Бродили, обнявшись, запоздалые парочки. Периодически объявлялись какие-то субъекты бомжеватого вида, и в который раз проходились по урнам и кустам в поисках бутылок. Неторопливо катилась ментовская «волга». При виде ее потрепанные личности сразу начинали рассасываться по закоулкам. Майя медленно затягивалась дымом, наблюдая за ночной жизнью. Однако мысли ее были далеко…
После прихода Эльки веселье закрутилось вихрем. Гостья тут же выставила на стол большую бутылку «мартини» и дальше все пошло в «нужном русле». После первых объятий и поцелуев, а также комплиментов по поводу внешности, женщины дружно принялись расслабляться. Майя счастливыми глазами смотрела на вновь обретенных подруг. Вообще, после возвращения в родной город, ей буквально не с кем было перемолвиться словом, поговорить по душам или посмеяться. Все подруги остались в Москве. Злесь она лишь смогла навестить родителей-пенсионеров, да старшую сестру. Все они конечно были ей рады, звали в гости. Но это было и все. Однокурсниц она разыскивать не стала, поскольку всем им наверняка было не до нее. Да и не было у нее по большому счету настоящих подруг.
Настоящее потрясение она испытала, узнав нынешнюю фамилию Массагутовой. Оказалось, Эльвира Багицкая является невесткой того самого вице-мэра. Впрочем, это никак не отразилось на их отношениях. Элька сразу заявила, что это их, мужиков, разборки и нас, слабых женщин, они касаться не должны никоим боком.
Напряжение возникло лишь однажды. Когда бутылка была уже на три четверти пуста, и женщины вовсю расшалились и разоткровенничались, Майя неосторожно завела разговор об интересующем ее предмете.
- Эля, а вот как там наш знакомый, Хоршев, поживает? Ты ведь должна что-то о нем знать? Как-никак, ваш союзник.
Лицо Багицкой сразу окаменело. Затем она медленно, аккуратно подбирая слова, стала выговаривать.
- Я не знаю, о каком союзе идет речь. Майя, я тебя очень прошу не слушать все то, что болтают в городе. И я очень тебя прошу не говорить об Андрее плохо. Очень тебя прошу.
Наступило неловкое молчание. Майя в растерянности развела руками.
- Эля, извини пожалуйста, у меня и в мыслях не было…
Та натянуто улыбнулась.
- Давайте не будем о политике, а? Что нам, поговорить не о чем?
Казалось, что веселье испорчено бесповоротно. Но тут Наташа решила вмешаться.
- Эля, ты не поняла. - Она подмигнула подруге. - Политикой тут и не пахнет.
- А чем пахнет? - Багицкая подозрительно прищурилась. - Объясните мне, дурочке такой.
Наташа не отвечала, глядя на нее с загадочным смыслом. Вдруг глаза Эльки вспыхнули, она резко повернулась и уставилась на виновницу инциндента. Та обреченно вздохнула и прикрылась ладонью.
- Ах… Ах, вон чего! Вот так та-ак! - Элька взвизгнула от восторга и захлопала в ладоши. - Ну, Майка, ну поздравляю! Вот это класс! Что, старая любовь? Ну давай, давай, колись! Что там у вас было? Когда успели?
Майя сидела вся пунцовая.
- Чего успели-то?
- Как чего? Думаешь, я не видела, как вы в тот последний день перемигивались? Прямо голубки. Я сразу подумала, что-то здесь не так. Что у вас было-то?
Майя замялась, но вино уже успело ударить в голову, и вообще, ей так давно хотелось поделиться своей тайной… Она закрыла глаза и выдала на-гора:
- ВСЕ было!
Элька ахнула. В полном улете она пялилась на однокашницу, раскрыв рот и выпучив глаза. Наташа только хитро улыбалась. Она уже давно была в курсе «страшного» секрета.
- Девчонки, давайте выпьем. А то что-то мы слишком серьезные…
Теперь тема для обсуждения была только одна. Подруги наперебой атаковали смущенную Майю, просто требуя от нее, чтобы она поделилась своими планами.
- Ты же не оставишь все это так? Потом всю жизнь каяться будешь, вон Наташка подтвердит.
- Точно, поверь моему опыту…
Она взмолилась:
- Девочки, ну что вы такое говорите? Я ведь замужем. Как можно? И вообще, как с ним связаться-то? Не в приемную же идти? Чтобы весь город потом знал?
Элька налила пол-фужера коньяка и залпом ухнула. Сморщилась, прищурив слезящиеся глаза, и с трудом проговорила:
- Что бы вы все без меня делали?
Она достала сотовый и стала набирать цифры. - Такие номера в память не пишут. - Посмотрела на подругу. - Ну что, будешь говорить? Это его личный.
Майя с ужасом смотрела на ее манипуляции. Ее словно парализовало.
- По глазам вижу, что будешь. - Элька решительно нажала на кнопку. - Держи!
Она как зомби взяла телефон и прижала к уху. Прошло несколько мучительных секунд.
- Да!
Услышав знакомый хриплый голос, Майя почувствовала, что сердце вот-вот вырвется из груди. Рука дрожала, язык стал тяжелым и непослушным. Что сказать-то, что сказать?
- Элька, ты, что ли? Чего молчишь?

Предыдущая страница 20 Следующая страница


21 Ольга Левицкая

- Здравствуй… Андрей…
Наступило молчание. Затем в трубке послышался короткий смешок.
- Привет, малышка. Рад тебя слышать.
Майя ахнула. Затем быстро нажала «отбой» и замерла, стиснув в руке телефон. Подруги пожирали ее глазами.
- Ну что, что там? Чего отключилась?
Она молчала, глядя перед собой невидящими глазами. Затем с трудом разлепила губы.
- Он узнал меня…

Глава 11

«Голосуйте за Черышева! Черышев - ваш кандидат! Город не простит вам ошибки! Если ты не поддержишь его - грош тебе цена! Поддержим наше будущее! …»
Пятьдесят тысяч пользователей Интернета в Приволжске регулярно, по нескольку раз на дню получали такие письма на свое «мыло». Внизу указывались телефоны предвыборного штаба кандидата и давалась ссылка на его сайт. Это был какой-то кошмар. Для пущей маскировки, темы сообщений каждый раз менялись. «От Лены, от Насти, я соскучилась, что за дела?…» А также всевозможные «re:привет…». Короче, изобретательность спамеров не знала границ. Но это было еще не все. Каждый, кто неосторожно принимал эти ущербные послания, получал в нагрузку премерзкий скрипт (програмку). Теперь исходной страницей, которая грузится при выходе в «сеть», становился сайт кандидата Черышева. Что самое возмутительное, обычным способом вернуть прежний адрес не удавалось. При перезагрузке, затаившийся «партизан» снова выставлял www. cheryshew.pw.ru. Вычислить этот подлый скрипт не удавалось даже «Кашперскому» и «доктору Вэбу». Осатаневшим от такой наглости пользователям приходилось порой аж переустанавливать «Виндоус».
Штабные телефоны кандидата просто разрывались от звонков разъяренных «адресатов». Люди изрыгали проклятия и угрозы, совершенно не желая слушать оправданий. Жалкий лепет ответчиков, что они не имеют к этому никакого отношения, не возымевал результата. Избиратели швыряли трубки и клялись никогда в жизни не голосовать за этого лоха.
Злополучный сайт получил колоссальную раскрутку. Правда, с нехорошим душком. Но, что самое забавное, на самом деле Черышев вовсе не имел своего сайта. Знаменитое www было слеплено за одну ночь его конкурентами. Содержание его оказалось весьма неординарным. По центру крупным планом фото кандидата. Настолько неудачное, что он казался больным похмельным стариком. И дальше тексты, в стиле Жириновского. То он громит президента за нападки на нефтяного олигарха (неудачная фотка Путина прилагается). То обещает привлечь московские капиталы в город. Или хвалится дружбой с самим Абрамовичем (фотомонтаж прилагается). И конечно же, телефоны штаба крупным шрифтом.
Вокруг богопротивного сайтика было сломано немало копий. На все Черышевские требования «придавить», руководство хостера неизменно отвечало, что ничего запрещенного сайт не содержит и закрывать его не за что. А то, что реклама идет - так это не к ним, пусть ищут спамеров. И вообще, если кто-то рекламнет президентский сайт - так что ж, и его закрывать?
Со страниц своих газет и с телеэкрана Дмитрий Олегович заявлял, что не имеет никакого отношения ко всей этой грязной теме, что все это происки нечистоплотных конкурентов. Но тут же в местных теленовостях красавицы-дикторши с ироничными улыбочками намекали, что негоже московскому варягу переносить в наш любимый город свои столичные замашки. То, что проходит там, никогда не пройдет здесь. Поскольку приволжане - народ мудрый, и всегда отделят пшеницу от плевел…
- Ну так что делать-то бум? Давайте, давайте! Напрягайте мозги, вам за это деньги платят.
Руслан с раздраженной улыбкой поглядывал на свою «убойную бригаду». Шестеро «горланов-главарей» сидели за длинным столом и напряженно мыслили. Шел очередной мозговой штурм. Темой была «Интернет-атака» противной стороны. Надо было срочно принимать какие-то контрмеры.
- А может, мы сами повторим эту схему? - предложил Глеб, маленький пухлячок, самый молодой в их дружной команде.
- Да можно в принципе, но эффекта того уже не будет. Да и времени мало.
- Да я не про сайт. Письма разослать с объяснениями.
Руслан поморщился.
- Не покатит. Народ уже такой злой, что любое наше письмо воспримет как бык тряпку.
- А мы заголовок дадим «Не поддавайтесь обману!».
- Оставим на крайняк. Что еще?
Поднял руку еще один «мыслитель» - Вадим.
- А может, хакнуть этот сайтик? Прикончить на хер. Там защита на серваке трюфельная.
- Смысл? Они ведь тут же восстановят.
- А зачем его грохать-то? - вмешался Глеб. - Мы просто заменим заглавную страницу на свою. Инфушку дадим крупно, типа «Приволжане, вас дурят, не верьте обману!».
Руслан потер щеку.
- А вот это уже интересно. Конечно, они заметят, но время-то пройдет. А мы возьмем и снова шарахнем. Так и будем долбить, пока им не надоест. Вон Жору посадим, пусть сидит и хакает круглые сутки. Ладно. Теперь надо что-то с мылами решать…
Послышались торопливые шаги по коридору. Распахнулась дверь, и в кабинет ворвался сам Черышев с двумя доверенными лицами-юристами. Кандидат швырнул портфель на кресло и возбужденно заговорил.
- Мы сейчас из избиркома. Победа! Мы все-таки заставили их выделить время на всех каналах. Эх, они и упирались! Вертелись как ужи, но мы их додавили. Все, говорим, по закону обязаны, и точка! Теперь полчаса в неделю по трем каналам у меня есть. Пишите сюжеты. Основной упор - «Я требую личной встречи!». Мне это надо как воздух! Я его уничтожу. Он не хочет схватки, но надо его заставить. Как угодно. Действуйте, ребята! Дайте ему прикурить! …

Глава 12

Майя положила трубку и удовлетворенно вздохнула. Только что она имела долгий разговор с Москвой. Обсуждала с компаньонами положение в родном агентстве. Вроде все было хорошо и особых проблем пока не предвиделось. Но вообще, надо было что-то решать. Если муж выигрывает выборы, и они остаются в Приволжске, то она разумеется не сможет полноценно участвовать в работе. Возможно, придется продавать долю. Все это ей очень не импонировало, но иного выхода не виделось. Хотя… надо было еще выиграть. А это вовсе не являлось таким очевидным.
Первоначальный взлет мужниного рейтинга давно закончился. Был момент, когда он почти сравнялся с Багицким. Но сейчас снова начинал понемногу отставать. И разрыв уже достигал порядка пяти процентов. Это было очень нехорошо, поскольку по решению ОЗС выборы мэра будут проходить в один тур. И второго шанса уже не предвиделось. Поэтому все силы рекламной агитки были брошены на то, чтобы вынудить Багицкого пойти на прямой диалог в эфире.
На это делалась огромная ставка. В очной встрече Черышев собирался уничтожить своего оппонента. Себя самого он считал себя совершенно неуязвимым. - «Я не брал взяток, не связан с мафией, не имею фазенд на Кипре…». И на любой вопрос мог с легкостью ответить. «Московская» тема уже давно успела всем приесться и не дала бы шибко негативного эффекта. А вот насчет Багицкого… Тут в заначке у претендента были припасены такие компроматы, такие имена, что опубликование их в прямом эфире должно было просто взорвать город. В случае отказа вице-мера, все эти козыри все равно вбросятся, но эффект будет неизмеримо меньше…
Майя посмотрела на часы. Почти полдень. Так, что на сегодня? Вроде никаких мероприятий для нее у мужа не предвидится. Тот весь день встречается с избирателями. Можно заняться своими делами. А какие у нее здесь дела? Вроде и нет никаких. Может, к родителям съездить? Или к Эльке в салон - прическу поправить? Та уже давно звала к себе «в гости». Пожалуй, надо будет ее навестить.
Она подошла к зеркалу и стала вглядываться в свое отражение. Несколько минут рассматривала свое лицо, затем довольно кивнула и сбросила халат, оставшись обнаженной. Запрокинула руки за голову, повернулась. И вдруг замерла, словно ее ударило током. Что-то страшно знакомое показалось ей в том, что она делала. Воспоминания давно минувшей ночи вспыхнули в ее глазах и захватили мысли.
- Ведь было уже все это, было! Как в ту ночь, будто все вернулось…
Глядя расширенными глазами на свое великолепное тело, Майя стала медленно извиваться бедрами. Она плавно раскачивалась из стороны в сторону, выгибала грудь и слегка приседала. Затем, как в тот раз, повернулась к зеркалу спиной. Расставив ноги пошире, она стала смотреть через плечо на отражение.
- Видишь, ты видишь, какая я стала? …
После того памятного звонка Майя совсем потеряла покой. Днем и ночью в мозгу звенел его хриплый голос - «Привет, малышка. Рад тебя слышать». Все, все вернулось вновь! Словно и не было этих долгих лет забвения. - Привет, малышка… Он ничего не забыл! Он сразу ее узнал, несмотря ни на что. А может, он всегда ее помнил? Просто не хотел напоминать о себе? «Не знаю, захочешь ли ты быть со мной?…» А она? Да как только она могла его бросить, предать?
Майя уже совсем не думала о «тяжелой» репутации Шер-Хана. Все это ее больше не трогало. На память приходили только добрые слова Наташи. - «Хороший мужик, ничуть не изменился». А Элька? Да она за Андрея глаза готова выцарапать! И это не из-за выборов. Тут явно что-то личное. И телефон. Откуда он у нее? Понятно, если Багицкий имеет прямую связь. А она-то каким боком?
Похолодев от нехороших подозрений, Майя заметалась по комнате.
- Элька такая красотка стала! А если между ними есть что-то? Что значат слова Наташи «Он женщин любит»? Чей же это «не ее секрет»? Но тогда зачем она помогла, дала телефон? А кто ее знает, может, поразвлечься хотела? С нее станется, вон какая бойкая! Нет, надо этот вопрос выяснить раз и навсегда…
Снедаемая непонятной ревностью, Майя снова накинула халат и стала набирать номер салона. - Вот еще беда! Тогда из-за Катьки мучилась, теперь…
- Аллоу?
- Эля, привет!
- Ой, какие люди! Соскучилась, лапа?
- Есть немного. Ты на работе?
- Ессно, на ней. Приезжай, поболтаем. Или завивочку сбацаем.
- Уговорила. Сейчас дела закончу и к тебе. Через часок, ладно?
- Я вся дрожу от нетерпенья…

Глава 13

Элька закрыла дверь на ключ и пошла к встроенному бару.
- Давай по маленькой, за встречу. Много не будем, а то я на работе все же. Пьяный начальник - дурной пример для подчиненных. - Она сделала глубокомысленную мину, затем звонко расхохоталась. - Мы ведь с тобой почти коллеги!
- Да уж, почти как сестры! Ну давай, по маленькой…
Майя с интересом оглядывала стильный дизайн кабинета.
- Солидно сделано, со вкусом. Сама интерьер подбирала?
- Ну, только в общих чертах. Тут профи все делали. Я им не мешалась.
- Достойно, достойно…
Женщины болтали и смеялись, трепались о всяких мелочах, вспоминали былое. Майя никак не могла подступиться к той важной теме, ради которой она собственно и приехала. Вдруг Элька хитро прищурила глаз и усмехнулась:
- Ну давай, давай, выкладывай!
- Ты о чем это?
- А то я не вижу, что ты вся как на иголках сидишь. Колись давай!
Майя подивилась ее проницательности. - Прямо Шерлок Холмс какой-то! Или я уже совсем плохая стала?
- Понимаешь, Эля, я вот тебя спросить хочу… - она замялась, не зная, как подступиться к деликатной теме.
- Я вся внимание, не стесняйтесь. - Лицо подруги было преувеличенно серьезно, лишь в глазах мелькали какие-то веселые искорки. Майя почувствовала, что начинает краснеть.
- Я насчет Андрея… Спросить хочу… Вот у тебя телефон его личный. У вас… было что-то?
- У-у, как все запущено! - Та даже присвистнула. - Ревнуешь что ли?
- Да нет в общем-то… просто спросила… ну есть немного!
Элька медленно покачала головой.
- Ну Вы блин даете… Столько лет прошло, ни ухом ни духом. А тут на тебе! Не успела приехать, а уже права заявляет. И Вам не совестно, девушка?
Майя понимала, что выглядит полной идиоткой. Какое право она имеет расспрашивать? Ей стало жутко стыдно.
- Прости, Эля! - она потупила глаза, не в силах глядеть в лицо подруги. - Не знаю, что на меня нашло. Все ты правильно говоришь. Зря я это затеяла. Извини!
- Да ладно уж, чего там. Давай выпьем за настоящую любовь!
В ее голосе слышался едва сдерживаемый смех. Майя медленно подняла глаза и посмотрела на собеседницу. Та весело подмигнула ей.
- Наливай, лапа! Щас все тебе будет…
Глядя на пунцовую как рак подругу, Элька сочувственно взяла ее за руку.
- Что, сильно зацепило?
Та лишь вздохнула. - Еще как…
- Ну, что тебе сказать… Если честно, было у нас кое-что. Один раз, давно. Так уж получилось. Андрей меня выручил здорово. Мы все тут в такое вляпались… Ну и… случилось в общем. Но ты не думай! Больше не повторялось. Мы просто друзья. Иногда созвонимся, поболтаем. И все. Тебя это интересовало?
Майя облегченно перевела дух.
- Ну в общем да. Спасибо тебе, Элечка! Я ведь понимаю, что не должна…
- Да ладно, я ведь тоже все понимаю, не каменная. Ты лучше скажи, что делать собираешься?
Она в растерянности развела руки.
- Понятия не имею. Хоть бы кто подсказал. Может, ты что посоветуешь?
- Ну уж нет, - рассмеялась Элька. - Ты меня в это не впутывай. Сама уж как-нибудь. Одно могу сказать - вам надо встретиться и поговорить. Это по-любому. А там глядишь, и само что-то нарисуется. Вот зачем ты «отбой» нажала тогда?
- Испугалась я, понимаешь?
- Да понимаю… И тем не менее, волков бояться… - она вдруг фыркнула, - к тигру лучше не соваться. Хорошо сказала!
Майя тоже улыбнулась.
- Да уж, тонко подмечено. А как с ним хоть встретиться-то? Он ведь нигде не бывает. На прием что ли записаться? Уж больно стремно. Да и стыдно как-то.
- Стыдно, когда видно! Но я согласна, это уж чересчур. - Элька на секунду задумалась, потом снова оживилась. - О, вспомнила! Скоро же день варенья у губера! У Болдырева, в смысле. В кремлевской столовке гулять будут. Андрей обязательно зайдет поздравить. Он же друг, спонсор… Ой, Майечка, это я лишнего вякнула! Ты об этом мужу не болтай.
- Да ну тебя! Что ты меня обижаешь? Да и все об этом знают. Я сама слышала не раз.
- Все равно. Ты не знаешь, какие тут расклады могут быть. Любое слово бомбой сделают. И не обижайся, пожалуйста. Я знаю, нарочно ты не скажешь. Просто на всякий случай. Извини. Кстати, твой-то знает, что ты со всеми… нами в одном классе училась?
- Нет, я не говорила. Зачем?
Элька пожала плечами.
- Мало ли что? Тут любые сюрпризы могут быть. Мой-то свекр про тебя знает, наводил справки.
- И что?
- Да ничего, просто удивился очень. Он вообще о тебе хорошего мнения. Говорит, ну и классик у Вас, Элечка! Прямо кузница кадров какая-то. Посмеялись и все. Ладно, это твое дело. Ну так что, насчет юбилея? Придешь? Кстати, там весело будет. Никаких журналюг, все свои. Стол шикарный, музыка, танцы. Ну, поболтают вначале, а потом… чуть не всю ночь гуляют. Придешь? Твоего мужа по-любому пригласят. - Она усмехнулась. - Это вопрос политический.
У Майи стали разгораться глаза.
- А ты сама?
- Ну, не знаю. Мишка мой сейчас болеет, гриппулю подцепил где-то. А что, я тебе очень нужна?
- Еще как! Знаешь, как одной тошно? - Майя сделала умоляющий вид. - Ну пожалуйста!
Элька поцокала язычком.
- Ох, и хитрая же ты! Ладно, поговорю со свекром. Пусть попросит Болдырева. Вообще, они всегда рады «молодому поколению». Жены все старые, надоели. А с нами веселей, есть за кем поволочиться. Так что, может и прорвусь. Но не обещаю.
Майя встала и перегнулась через стол.
- Спасибо тебе, Элечка. - Она звонко чмокнула ее в щеку. - Ты такая лапа! Жаль, мы в школе с тобой как-то мало общались.
Та рассмеялась и тоже поцеловала свою новую подругу.
- Ничего, зато теперь наверстаем…

Глава 14

В помещении телестудии заканчивались последние приготовления. Леонид Рогозин, ведущий популярной телепрограммы, усаживался в свое знаменитое черное кресло. Напротив вполоборота разместился претендент на кресло мэра. Он был сосредоточен, собран и просто излучал уверенность в победе.
- До эфира десять секунд. Всем лишним отойти.
Включилось освещение, загорелись красные глазки камер. Имиджмейкеры бросили последние тревожные взгляды на свой «объект».
- Блин, свет слишком яркий! Мешки под глазами нехорошо.
- И складки глубокие слишком. Тени.
- Вот зар-разы! Спецом так ярко включили…
Протрещал сигнал о начале эфира. Ведущий заулыбался.
- Добрый вечер, дорогие приволжане! Сегодня, как и всегда, с вами Леонид Рогозин и программа «Кто есть кто?». Итак, представляю вам нашего нынешнего гостя - кандидат на должность градоначальника Дмитрий Олегович Черышев.
Претендент по-военному наклонил голову.
- Здравствуйте.
- Итак, по правилам нашей передачи господин Черышев изложит вкратце свою предвыборную платформу. Затем ответит на вопросы телезрителей. Ну и на несколько моих скромных вопросов. - Рогозин тонко улыбнулся. Все уже были наслышаны о его «скромности». Именно эти «убойные» вопросики и являлись причиной высокого рейтинга передачи. - Слушаем Вас, Дмитрий Олегович! У Вас десять минут.
Черышев расправил плечи. Чуть ли не три недели он добивался своего законного права на местный эфир. Наконец-то настал его час.
- Дорогие приволжане! Я обращаюсь прежде всего к тем из вас, кому не безразлична судьба родного города, нашего с вами города. Вы все знаете, что я родился здесь и вырос, здесь живут мои родители, здесь находится все самое для меня дорогое … Он с глубоким чувством шпарил заученную речь, сопровождая ее многократно отрепетированными жестами. Глаза его горели искренностью и патриотизмом, во всем облике читалось жгучее желание помочь родному городу выбраться из болота, в которое его загнали нерадивые предшественники.
- Все вы отлично знаете финансовые и бытовые проблемы города. Колоссальные долги по зарплате, задолженности коммунальщикам, энергетикам, водоканалу. Ужасающее состояние городских улиц и дорог, антисанитария рынков, убогость наших больниц. Все это вы знаете. У меня есть подробная программа по выводу города из кризиса. К сожалению, я не имею достаточно времени, чтобы изложить ее сейчас полностью. Вы можете ознакомиться с ней в газете «Выбор Приволжья». А сейчас я лишь вкратце напомню основные ее положения…
Рогозин деликатно улыбался, слушая разглагольствования претендента. Он прекрасно знал, что вся эта туфта никому не нужна и не интересна. Все эти программы пишутся чуть ли не под копирку, и частенько даже сами «авторы» слабо разбираются во всем написанном. Тут главное - несколько ярких, доходчивых слоганов, на которые делается ставка. Что-то типа «Долой мафию!» или «Снизим цены на хлеб!». Остальное - никому не интересная лабуда. Народ ждет не каких-то скучных перечислений, а шоу. Скандала, ругани, драки - короче, эмоций. Именно поэтому собираются люди у экранов, и именно это и является его работой…
- Вот, в общих чертах я обрисовал мои экономические тезисы. Но это не все. Теперь самое главное. Для того, чтобы все вышеозначенное провести в жизнь, и вообще для того, чтобы просто жить и дышать свободно, нам нужно освободить город. Да, я повторяю, освободить город! И вы все прекрасно знаете, о чем идет речь. О криминале! Об организованной преступности, которая пышно расцвела на руинах закона и правопорядка. Всем нам известны эти страшные имена, наводящие ужас на город. И я могу их назвать! И я обязательно назову их. Отсюда, с экрана телевизора, я официально объявляю им войну. Войну суровую и беспощадную. Я обещаю в кратчайшие сроки очистить наш родной город от бандитского засилья.
Черышев взял стакан воды и промочил пересохшее горло. Затем продолжил:
- Я официально заявляю, что мой главный оппонент, Багицкий, имеет широчайшие связи с преступными авторитетами. И я могу доказать это в суде. Но вместо бумажных разборок и волокиты я предлагаю ему встретиться в открытом эфире и высказать друг другу в лицо всю правду. Я уже не раз посылал Игорю Сергеевичу приглашения, но он почему-то всегда их отклонял. Так почему же? Боитесь, господин Багицкий? А вот я почему-то не боюсь. Хотя именно в мою сторону могут полететь пули из-за угла…
- Все, все! Десять минут! Десять минут! - опомнился ведущий. - Извините, но я вынужден Вас прервать. Сожалею, но таков регламент.
Он снова повернулся в камеру и расплылся своей «фирменной» улыбкой.

Предыдущая страница 21 Следующая страница


Год 2004 й 22

- Уважаемые телезрители, просим вас не выключать телевизоры. Через несколько минут мы продолжим эту увлекательную встречу. - Он подмигнул в экран. - Рекламная пауза!

Глава 15

С этого самого дня на город обрушилась настоящая дуэльная лавина. С экрана телевизоров, со страниц газет, со стен домов и заборов «борец с мафией» призывал своего оппонента к очному поединку. «Почему он боится???», «Я скажу вам всю правду!!!» - такими плакатами пестрели столбы и остановки, трамваи и автобусы. На них Черышев, глядя вполоборота гневным взглядом, призывал «к барьеру» кого-то невидимого, трусливо прячущегося за чьими-то темными фигурами.
Расклейкой всего этого хлама занималась команда московских студентов. Нанятые за большие деньги ребята заменили разбежавшихся местных помощников. Но отныне приходилось соблюдать все меры предосторожности. Наученный горьким опытом, Черышев организовал через полпредовские структуры охрану своих «полночных ковбоев». Теперь их возили по городу на «уазиках», а суровые спецназовцы сопровождали каждый их шаг. Бандиты скрипели зубами, но на открытое столкновение не шли, поскольку «добро» на такой «радикал» пока не поступало.
Сам претендент тоже не терял времени даром. Стремясь использовать каждый оставшийся день, он трудился не покладая рук. В город нахлынули высокопоставленные московские шишки и всевозможные «звезды российского подиума». Чуть ли не каждый день в «новостях» показывались душещипательные сцены общения известного политика с министрами, коллегами из Думы и Сената, губернаторами и прочими солидными личностями. На этих встречах Черышев с большим знанием дела объяснял благодарным слушателям городские проблемы. Его речь поражала компетентностью и изобиловала сверхточными цифрами.
Короткие промежутки между приемами VIP-персон Дмитрий Олегович посвятил своему многострадальному электорату. Развив бешеную активность, он с утра до вечера мотался по заводам и фабрикам, больницам и ВУЗам. А также по всем иным многолюдным учреждениям. Несмотря на известные трудности, ему все же удавалось прорываться на трибуны актовых залов, откуда он неустанно громил, требовал, изобличал и «прижимал к ногтю»…
Майя заворочалась в постели и открыла глаза. Усталый муж, только что пришедший с какой-то поздней встречи, бродил по комнате, сбрасывая с себя одежду. Оставшись в одних трусах, он подошел к кровати и нырнул под одеяло.
- Сколько времени? - сонно пробормотала она.
- Без десять двенадцать.
В последнее время Черышев усиленно вспоминал «родной» жаргон. Только в Приволжске на вопросы о времени отвечали «без пять, без десять». И Дмитрий Олегович, давно отвыкший в Москве от подобных оборотов, теперь вовсю щеголял местными «раритетами» и даже начинал потихоньку «окать».
- Маюша? - он просунул к ней руку и погладил попку. - У меня к тебе серьезный разговор.
Она облегченно вздохнула. Похоже, это не к сексу.
- Ну говори.
- Ты только не удивляйся. Тут такое дело. Мне нужна твоя помощь.
- Моя? - она перевернулась лицом к мужу. - Что случилось?
В его глазах она увидела какую-то непривычную робость. Черышев мялся, словно опасаясь ее отказа.
- Ну что, что? Не тяни.
- Тут такое дело деликатное. Понимаешь, тут в субботу юбилей у Болдырева. Ну, гулянка будет в общем. Мы тоже приглашены. Я знаю, ты не очень любишь такие дела, но надо пойти.
- Всего-то? Схожу, конечно, раз тебе так важно. - Майя даже удивилась, насколько все оказалось просто. Но муж продолжал нервничать.
- Спасибо, но дело не в этом. Понимаешь, там обязательно будет этот… Хоршев. Понимаешь?
Майя прикрыла глаза, чтоб не было видно, как они вспыхнули. О чем это он?
- Так в чем дело-то? - тихо проговорила она.
- А в том… - муж снова затушевался. - В общем, все перепьются, танцульки будут. Я выйду покурить. Тебе надо будет пригласить этого быка и потанцевать с ним.
Она не поверила своим ушам. Именно это она и сама собиралась сделать. И еще переживала, опасаясь реакции мужа. А тут такое…
- Не поняла.
- Да, потанцуешь разок-другой, с тебя не убудет. Он красивых женщин очень ценит. А между делом, так, ненавязчиво, намекни, что я дескать очень даже его уважаю, и вообще, все то, что говорится, это так… - он неопределенно повел плечом. - Несерьезно. И вообще, нам бы с ним надо встретиться тет-а-тет. Обсудить кое-что, взаимовыгодное. Поняла?
Майя подозрительно смотрела на мужа. Тот явно чувствовал себя не очень уютно.
- Ну что так смотришь? Сделаешь?
- Я не вполне понимаю. Объясни, зачем тебе это? Ты же с Хоршевым на ножах.
- Да что тут непонятного? - Он раздраженно заворочался. - Поможешь мне?
- Нет, пока не объяснишь!
Черышев недовольно почмокал губами. Вот ведь упрямая баба!
- Да понимаешь, проигрываем мы. Разрыв уже процентов пять-шесть. Задавили они нас. Слишком сильны оказались, не по зубам. А после этого проигрыша на карьере крест. Подвел партию, всех подвел. Неперспективный. На следующих выборах в список могут не взять. В общем, Магомету надо идти к горе. Предложить ему хочу кой-чего. Но только чтоб об этом ни одна живая душа не знала. Ни свои, ни чужие. По телефону нельзя. В приемную к нему не пойдешь. Вся надежда на этот вечер, на тебя. Выручишь, а?
Майя закрыла глаза. Ох, в какой же переплет она попала! И за что ей это? Она вспомнила слова Эльки «Это их разборки, нас не касаются!». Вот так получается, что и коснулись. Неужели ей придется выполнять роль «двойного агента»? Но в то же время, как она может отказать мужу в помощи? В конце концов, то, что он просит, так важно для него…
- Хорошо, Дима. Считай, что мы договорились.

Глава 16

Губернатор поднялся из-за стола. Держа в руках хрустальный фужер, он обратился к присутствующим. Его язык уже немного заплетался, но выглядел он вполне респектабельно.
- Дамы и господа! Товарищи и… товарищи. Еще раз благодарю вас всех за то, что собрались здесь, почтили, так сказать… Предлагаю тост за то, чтобы все было хорошо, чтобы… Ну, вы меня поняли! Давайте!
Одобрительно загудев, многочисленные гости стали чокаться и опрокидывать всевозможные емкости.
- За Вас, Петр Евгеньевич!…
Просторное помещение кремлевской столовой было заполнено народом. Приглашенные разместились за целой кучей составленных буквой «П» столов. В центре сидел сам юбиляр. Сегодня ему исполнилось пятьдесят пять лет. По обе стороны от виновника торжества расположились полпред, наиболее ответственные чиновники, а также мэр и вице-мэр мегаполиса. Черышев тоже был удостоен такой чести - не без настояния господина Кириченко. Все они старались вести себя солидно и достойно, пили в меру и вели деловитые беседы.
А вот дальше уже веселье лилось рекой. Добрая сотня приглашенных - чиновники, верхушка ОЗС и гордумы, директора крупнейших предприятий, бизнесмены и разумеется жены - все они уже давно были «в кондиции» и отрывались как могли. Повсюду шумели горячие беседы, смех и шутки, солидные мужики вовсю флиртовали с разодетыми в пух и прах дамами. Причем мужья совершенно не обращали внимания на «опасность» и сами наперебой ухаживали за чужими женами. Впрочем, все выглядело достаточно цивильно и благопристойно.
Справа от входа на небольшом возвышении расположился популярный Приволжский ансамбль «Самурай». Эта группа существовала уже без малого пятнадцать лет, и в последнее время приобрела чуть ли не официальный статус. Ее приглашали на все крупные торжества и церемонии. В репертуар «самураев» входил целый набор русских патриотических песен, а также модные современные шлягеры, вплоть до «Нас не догонят!». И вообще, они могли профессионально исполнить любой заказ высокопоставленных гостей.
Майя и Эля сидели рядышком, едва не касаясь локтями. Они весело проводили время, смеялись и шептались, то и дело наклоняясь друг к дружке на ушко. Майя с интересом разглядывала гостей, иногда она кивала в чью-то сторону и спрашивала свою подругу.
- Эля, а вон тот лысый мужик, такой импузантный, это кто?
- Вон тот? Комягин, зампред ОЗС. Противный мужик, кстати. Деревня. Ты с ним не танцуй, может и под юбку полезть.
Майя засмеялась.
- Что, тебе уже перепало?
- Упаси боже! Слышала просто. А вон та расфуфыренная краля с разрезом, знаешь кто?
- Найн, конечно.
- Полпредовская женушка. Или подруга - не разберешь. Он давно с ней тусуется. Живут вместе, а вот расписались или нет - неясно…
Майя обратила внимание на три незанятых места в середине ряда напротив.
- А это что за стулья?
- А это? - Элька лукаво взглянула на нее. - А это, милочка, для твоего Андрюшеньки оставлено. Он ведь весь в делах, всегда везде опаздывает. То есть задерживается, конечно.
- Вона ка-ак! - протянула Майя. - А я все думаю, почему его нет? А почему три стула? Он что, такой толстый?
Элька фыркнула.
- Ну ты скажешь тоже! Надо же, додумалась еще! Не боись, он конечно здоровый, но уж не настолько. Просто с ним еще двое придут. Партнеры по бизнесу. А может, охрана - их фиг разберешь…
На импровизированной сцене началось оживление. Пятеро мужчин лет за тридцать и одна девушка стали рассаживаться за своими инструментами. Солист вышел к микрофону и постучал пальцем по «груше».
- Уважаемые леди и джентльмены! Мы поздравляем нашего дорогого юбиляра с круглой датой и начинаем наш праздничный концерт с его любимой песни.
Раздались нестройные аплодисменты. Главный самурай признательно поклонился и картинно взмахнул рукой. Грянула музыка.
- Ой, мороз, моро-оз! Не моро-озь меня-а …
Веселье нарастало с каждой минутой. Изрядно захмелевшие гости один за другим поднимались с насиженных мест и пускались в пляс. Вскоре почти вся свободная площадка была заполнена лихими плясунами. Все отрывались кто во что горазд. Мужчины и дамы, задорно глядя вокруг себя, выдавали самые разудалые танцы - от присядки и лезгинки до «лунной походочки». Губернатор с завистью смотрел на гостей. Статус не позволял ему подключиться к общему веселью. Хотя… в конце концов обычно он тоже не выдерживал и, плюнув на этикет, «бросался в бой».
Наши подруги пользовались просто бешеным успехом. Они ни на минуту не оставались одни. Областные и городские бонзы рьяно ухаживали за красавицами, то и дело перебивая их друг у друга. Майя даже успела получить пару «конкретных» предложений от местных толстосумов. Элька тоже не отставала от нее. Окруженные толпой восторженных нетрезвых поклонников, подруги буквально купались в море всеобщего внимания. Полпредовская пассия раздраженно посматривала на них. Сегодня был явно не ее день.
Среди шума музыки и топота ног, никто не обратил внимания на три молчаливые фигуры, появившиеся в распахнутых дверях. Новоприбывшие с улыбками понаблюдали за вошедшими в раж плясунами, затем неторопливо двинулись в обход площадки, стараясь никого не задеть. Впереди шел высокий мужчина могучего телосложения. Остальные тоже были явно не из породы хлюпиков. Один из них нес в руках длинный кожаный чехол.
Троица медленно шла вдоль столов, направляясь к резиденции юбиляра. Там их уже заметили. Болдырев приветственно заулыбался и помахал рукой. Остальные тоже всячески выказывали свое дружелюбие. Лишь Кириченко индиферрентно поджал губы. Сам Черышев сидел как на иголках и напряженно поглядывал на подошедших гостей.
- Доброго здоровьичка, Петр Евгеньевич! Здравствуйте, господа. - пробасил Геркулес.
Он был одет с дорогущий костюм, сшитый по личному заказу в Англии. Мощную шею обвивал какой-то умопомрачительный галстук «от кутюр». На безымянном пальце правой руки красовался перстень с огромным бриллиантом. Он снова обратился к юбиляру.
- Поздравляю с датой. Желаю долгих лет, счастья, все такое. Простите, что задержался. Вот от меня подарок, не обессудьте.
Сопровождающий раскрыл чехол и вынул великолепное охотничье ружье. Это было настоящее произведение искусства. Ручная работа, фантастические характеристики. Приклад был шикарно инкрустирован серебром. - Вот, уж извините за скромность…
Губернатор, страстный охотник, аж порозовел от удовольствия. Глядя завороженными глазами на это чудо, он благодарно тряс руки Хоршеву и его «партнерам».
- Ну удружил, Андрей Николаевич, ну удружил! Вот это подарочек! Давайте, господа, присаживайтесь скорее. Всем штрафную!
Гигант широко осклабился.
- За этим дело не станет. Сейчас мы вас всех догоним…

Глава 17

Майя, устало покачиваясь, шла к своему месту. Она так уплясалась, что уже начала кружиться голова. Пора было и отдохнуть. Элька осталась на площадке. Она никак не могла вырваться из своей «звездной» свиты, флиртуя и кокетничая чуть ли не с десятком мужиков одновременно. Чем-то она очень напоминала «баронессу Адель» из известной оперетты.
С трудом отделавшись от увязавшегося за ней местного медиамагната, Майя присела на стул и облегченно откинулась назад. - Ф-фу! Хорошего помаленьку… - Она бросила взгляд на мужа. Тот, казалось только того и ждал. Приподняв брови, он чуть заметно кивнул в сторону. Майя последовала за его взлядом и замерла. Краска бросилась ей в лицо, пальцы судорожно вцепились в сиденье.
Наискосок от нее, вальяжно развалившись на стульях, трое мужчин не спеша разливали водочку в большущие фужеры. Сидящий посередине резко выделялся среди остальных невероятной шириной плеч и толщиной шеи. Рукава пиджака вздувались огромными бицепсами, фужеры казались детскими рюмочками в его широких ладонях.
- Ваше здоровье!
Они подняли емкости в сторону юбиляра, чокнулись и залпом шарахнули граммов по триста. Потом довольно крякнули и стали накладывать закуску.
Майя пожирала глазами своего старого знакомого. Хоршев весело перешучивался с соседями и с аппетитом поглощал всевозможные деликатесы. Сидящие вокруг незаметно косились на лихую троицу и многозначительно переглядывались. Нечасто им доводилось воочию увидеть этого «серого кардинала».
- Так вот ты какой стал, - думала женщина. - Андрей, Андрюша… Сколько же лет прошло, сколько утекло воды… А ты ведь почти не изменился. Римский гладиатор. Потяжелел только. А лицо - почти то же. Те же глаза… Та же усмешка. И взгляд - жесткий, уверенный. Взгляд человека, привыкшего побеждать. Как же я рада тебя видеть…
Рядом послышался шум. Подошедшая Элька в изнеможении плюхнулась на стул.
- О-о-й! Ну я вся никакая! Чуть на части не разорвали. Ну мужики! Прямо Содом и Гоморра! Даром что люди солидные… Ох ты! - Она вздрогнула и ухватила подругу за локоть. - Майка! А, увидала уже? Наш супермен во всей красе. Водку глушит. Ну как он тебе, не шибко страшный?
Майя с трудом вернулась к реальности.
- Да нет, ничего, - протянула она. - Мощный уж очень, а так - мало изменился.
- Да уж, бык еще тот! Кстати, почти никакого живота, видишь? Одни мускулы, за фигурой следит только так. Чуть не каждый день на тренажерах пашет. Я слыхала.
- Вижу, вижу…
Хоршев наконец оставил тарелку и, приняв еще «соточку», удовлетворенно откинулся на стул. Повеселевшими глазами он осматривал гостей, то и дело небрежно отвечая на чьи-то приветствия. Снующие взад-вперед всеобразные господа считали своим непременным долгом «завизироваться» у этого богатыря и выказать ему свое глубочайшее почтение. Майя сидела как на ножах. Снова в ее памяти всплыла сцена из далекой юности. Когда она написала ему записку и, помирая от стыда, ждала ответа. - Ну сколько же можно здороваться? - думала она. - Ну хватит уже!
Элька не выдержала первой.
- Андрей Николаеви-ич! - Она замахала рукой. - Обратите на нас внимание!
Хоршев заметил ее и подмигнул.
- Какие люди! - Его взгляд упал на соседку. Он на мгновенье замер. Майя словно во сне смотрела, как лицо мужчины расплывается в улыбке. Он поднял руку и пошевелил пальцами. - Салют!
- Здравствуйте…
Перерыв закончился, и «самураи» снова обосновались на сцене. После некоторой заминки, вызванной обсуждением программы, они взялись за «рабочие инструменты». Единственная девушка вышла к микрофону. Ударила до боли знакомая мелодия.
- Верю я, ночь пройдет, сгинет страх…
Истомившиеся кавалеры, словно сорвавшись с цепи, кинулись наперебой приглашать своих дам. Элька тут же была уведена каким-то высоким импозантным мужиком. К Майе с разных сторон подошли аж два претендента.
- Вы разрешите? - они хмуро смотрели друг на друга, не желая уступать.
- Извините, но я устала. Немного попозже, хорошо?
- Как скажете, - они разочарованно развели руками и пошли высматривать новых жертв.
Майя опустила очи долу, уставившись в тарелку с заливным. Она просто физически ощущала тревожный, напряженный взгляд мужа, но никак не могла решиться. Понимая, что все это глупо и как-то… невзросло, она будто приросла к стулу и продолжала сидеть, уныло ковыряя вилкой мясо. Вдруг за спиной раздался хрипловатый голос.
- Вас можно, девушка?
Она вздрогнула. Затем медленно обернулась и подняла голову. Прямо перед ней, растянув рот в широкой усмешке, стоял первый в ее жизни мужчина. Он наклонился и, глядя ей прямо в глаза, шепнул:
- Сейчас моя очередь…

Глава 18

До выборов оставалось меньше недели. Борьба за кресло градоначальника вступила в завершающую фазу. Город буквально трясло от захлестнувших его страстей. Соперники не гнушались уже совершенно никакими методами, отбросив последние остатки приличий. В дело вступали уже такие «изысканные схемы», что у бедных обывателей просто волосы вставали дыбом.
Как-то утром, выйдя из дома, горожане обнаружили, что чуть ли не весь город разрисован черной краской. Сюжеты были довольно жуткие и безыскусные. Стены домов, заборов и подземных переходов оказались изукрашены огромными свастиками и поясняющими подписями типа «Смерть!», «Месть!!!». Народ бродил мимо пугающих предупреждений и поражался наглости пиарщиков. И в самом деле, как власти вообще могли позволить такое? Так испоганить родной город! Куда вообще милиция смотрит?
По улицам многострадального города разъезжали разрисованные микроавтобусы. Из установленных на их крышах громкоговорителей раздавались страстные призывы покончить с засильем мафии и прогнать из мэрии разжиревших обожравшихся пиявок. «Мы очистим любимый город от грязи!» - звучали цитаты из предвыборных речей московского претендента. «Только вместе, только с вами!». Устоять было просто невозможно.
Ранним утром и поздним вечером в квартирах раздавались требовательные звонки. Какие-то парни криминальной наружности грубыми голосами представлялись агитаторами Черышева и требовали открыть. В ответ на возмущенные реплики хозяев «помощники кандидата» грязно ругались и обзывали их козлами и пидорасами. Преходя к следующей квартире, не забывали напоследок пнуть ногой в дверь.
Почтовые ящики в подъездах ломились от переполнявшей их агитации. Каждый день ругающиеся горожане вытаскивали из них целые груды всевозможных газет, листков и открыток. Пол в подъездах был весь загажен мятыми «шедеврами» полиграфии. Хотя, кое-что все же уносилось людьми домой и даже читалось из любопытства. На это и был расчет «красных агитаторов». Время собственной рекламы и похвальбы давно закончилось. Теперь царствовал чернейший пиар, в самом черном его проявлении. Подавляющее большинство «газет» и листовок были липовыми. От лица якобы одного из кандидатов валом шли материалы, состряпанные в штабе другого. И наоборот.
То, что писалось в этих лжеагитках, превосходило все возможные и невозможные рамки. «Программы развития» пестрели параграфами с призывом «повысить цены!», «отменить льготы!», «продать рынки!», «ужесточить штрафы!». Претенденты наперебой «ругали» Путина за его борьбу с крупным капиталом, хвалили непопулярного губернатора и убеждали горожан в необходимости «поделиться» городскими доходами с областью. «Черышев» в своих домогательствах дошел до того, что предложил разделить долг области по еврозайму между всеми приволжанами. С целью «его быстрейшей выплаты» и «освобождения от тяжкого бремени процентов». Вышло всего по пятьдесят баксов «на рыло». Сущая ерунда - взяли и отстегнули…
Вообще, историю с этим долгом можно было выделить в отдельную главу. Несколько лет назад, еще при Швецове - молодом, сверхпопулярном тогда губернаторе - область получила «под него» от восхищенной Европы огромные деньги - сто миллионов долларов. Кредит давался на развитие среднего и малого бизнеса. Получив «изи мани», руководство предалось приятным размышлениям - кого же этим баблом осчастливить? Швецов к тому времени перебрался в Москву, а его место занял бывший мэр областного центра Кляров.
Не придумав ничего стоящего, губернатор объявил конкурс. Деньги решили выделять под те проекты, которые в перспективе принесут наибольшую пользу для экономики края. То, что творилось на этом «конкурсе», не поддается никакому описанию. Высокая комиссия была просто завалена самыми невероятными «опусами», многие из которых были настолько курьезны, что напоминали истории барона Мюнхгаузена. И при этом изобиловали орфографическими и грамматическими ошибками. День и ночь члены жюри осаждались всякими темными личностями, пытавшимися «договориться по-хорошему».
В общем, с трудом распределив миллионов пятнадцать, начальство решило отказаться от этой затеи. Шло время, и «легкие деньги» начинали все сильнее напрягать. Проценты, хоть и небольшие (всего пять годовых), но тем не менее «капали», и надо было что-то решать. Выход оказался на удивление прост - отдать деньги банкам. Разумеется, под более высокие проценты. Сказано - сделано. И в течение месяца проблема рассосалась будто клякса. Напрягающие всех бабки были розданы тем, кому они были «нужнее». Миллионов же двадцать пошло на покрытие долгов по зарплате и коммунальщикам.
Крах наступил быстро и неожиданно. Печально знаменитый дефолт в 98-м году поставил всех на место. Доллар взлетел до небес. Большинство банков рухнуло и прекратило платежи. Также «тормознули» и те организации, что получали кредиты. Поскольку отдавать надо было уже по новому курсу, а это их никак не устраивало. И область в одночасье оказалась на финансовом дне. Поскольку даже пять миллионов ежегодных процентов стали для нее неподъемным занятием.
На «большом совете» тогда обсуждался архиважный вопрос - объявлять себя официальным банкротом или нет. После долгой дискуссии решили пока воздержаться, а деньги на погашение процентов занять. И с той самой поры «долговой вопрос» являлся камнем преткновения для всех администраций, включая нынешнюю. Пресловутые пять миллионов в год сводили с ума больших чиновников и членов законодательного собрания. Платить никому не хотелось, но платить было надо…

Глава 19

Рассыпанные на перилах балкона крошки как магнитом притягивали местных голубей. Непонятным образом узрев на высоте дармовую кормежку, они слетались отовсюду и, вспархивая на узкую площадку, принимались усердно стучать клювами. Майя притаилась за занавеской и наблюдала за пиршеством, посмеиваясь над забавными птицами.
Вдруг на поручень грузно прибалконился новый едок. Крупный пузатый голубь с белым пятном на груди недовольно оглядывал конкурентов. Увиденное ему явно не понравилось. Гортанно заклекотав, он подцепил клювом ближайшего соседа и сковырнул его с «насеста». Затем двинулся к следующему и также сбросил его. Один за другим сшибаемые как кегли едоки сваливались в воздух, хлопали крыльями и вновь присаживались уже за спиной у «пахана». А тот все продолжал свой торный путь, не замечая творящегося сзади безобразия. Дойдя до края, суперголубь поворотился, и к своему великому неудовольствию вновь обнаружил целый ряд клюющих наглецов.
Возмущенно гугукнув, он двинулся на второй заход. Вновь хлопали крыльями свергнутые с перил обжоры. И вновь, пройдя всю дорожку, голубь-амбал не смог достичь своей цели. В раздумье он поглядел на обжирающийся «птичник», затем решил сменить тактику. Злобно клюнув ближайшего мерзавца, он низко наклонил голову и пошел на таран. Теперь он решил разделаться со всеми разом. Один за другим падали на бок маломощные обжоры и сваливались в один большой ком. Зловредный пахан аки трактор толкал все увеличивающуюся кучу-малу к заветному краю. Голуби махали крыльями, трепыхались, но никто из них даже не пытался оказать хоть какое-то сопротивление.
Майя, задыхаясь от смеха, наблюдала как Большой сбросил наконец своих врагов в тартарары. Но победа была явно пирровой. Уже через несколько секунд все вернулось на круги своя, и дорожка вновь была усеяна клюющими и глотающими птицами. Вдруг они как-то разом прекратили клев, вспорхнули в воздух и улетели прочь. Импровизированная кормушка была пуста. Ни кусочка, ни крошки. Оставшийся один «боец» тупо глядел на плоды трудов своих. Он сделал несколько шагов и обескураженно замер…
Изнемогающая женщина добралась до дивана и рухнула на него. Смеяться уже не было никаких сил. Утирая слезы обеими руками, Майя лишь вздрагивала и охала, с трудом отходя от увиденной мизансцены.
- Та-та-ти-та-та!
Запиликавший мобильник вырвал ее из блаженного состояния. Протянув руку к тумбочке, она взяла телефон и надавила кнопку. Звонила Наташа.
- Как дела?
- Все так же, Наточка. Бьемся за рейтинги. Воюем.
- Успешно что ли?
- Так себе, непонятно. Сама-то как?
В трубке раздался счастливый вздох.
- Вчера ходили, заявление подали.
- Да что ты! - Майя даже вскочила на ноги. - И как?

Предыдущая страница 22 Следующая страница


23 Ольга Левицкая

- Через месяц свадьба. Тебя приглашаю. Отказа не приму. Хоть из Москвы, хоть с полюса южного - приезжай по-любому.
- Конечно, о чем речь! Как Сережа-то?
- Да вроде здоров. Слабенький пока еще, но до свадьбы заживет.
Подруги немного помолчали, затем Наташа вдруг спросила.
- Как сама-то? В личном плане.
- Ты о чем?
- Не увиливай. Ты понимаешь, о чем.
Майя вздохнула.
- Да понимаю, чего уж не понять… Не знаю, что и сказать-то. Потом как-нибудь, ты уж извини.
- Да ладно, потом так потом…
Закончив разговор, она снова присела и, откинувшись на подушку, задумалась. Что-то надо было решать. Теперь это стало для нее совершенно очевидным. Тот вечер расставил по местам все точки. Старая любовь вернулась и вспыхнула всепоглощающим пожаром…
Когда Андрей, осторожно поддерживая под локоть, вывел ее на танцплощадку, Майя даже растерялась. Глядя в его смеющиеся глаза, она чувствовала себя как Наташа Ростова на своем первом балу.
- Разрешите Вас обнять?
Он деликатно обхватил женщину и слегка приблизил к себе. Майя ощутила, как закружилась голова. Она порывисто вздохнула и обвила руками могучую шею.
- Разрешаю, Андрюша. Все тебе разрешаю…
А потом они медленно кружились под песню незабвенной Агузаровой. Оба молчали. Майя все сильнее прижималась к необъятной груди партнера. Вновь, как тогда, при их первом объятии, искры невыносимо-сладкой истомы побежали по ее телу, прерывая дыхание и сковывая язык.
- Жутко рад тебя видеть. Выглядишь обалденно.
Она словно очнулась ото сна.
- И я рада. Ты тоже… выглядишь.
Хоршев улыбнулся.
- А я ведь тебя не забывал. Знал, что ты в Москве. Даже телефон твой домашний знал.
- Что не позвонил-то?
- Ну… сама понимаешь. Жили мы по-разному. Да и сейчас в разных лодках.
Майя вдруг вспомнила.
- Да, Андрей. Муж мой очень хочет с тобой пообщаться. Он тебя очень уважает и вообще… предложить чего-то хочет. Больше не спрашивай, все равно ничего не знаю.
Хоршев сощурился.
- Пообщаться? Да можно… Только знаю я, чего он хочет. Не обломится. Можешь сразу передать - «Коней на переправе не меняю!». А вот если сам победит - будем работать, договоримся. Ничего личного. - Он весело подмигнул ей. - Вы удовлетворены, мадам?
- Вполне…
После танца Хоршев довел свою даму до места и галантно поцеловал руку.
- Было оч-чень приятно. А сейчас нам пора. Дел по горло.
- Мы… - ее голос предательски дрогнул. - Мы еще увидимся?
- Это зависит только от тебя. - Он чуть сжал хрупкую ладонь. - Тебе решать. Вон твой-то нас прямо гипнотизирует. Не глаза, а бинокли.
- Да это он о другом переживает, - махнула рукой Майя. - У него сейчас одно на уме - выборы. Андрей… ничего, если я тебе позвоню как-нибудь, поболтаем? Я понимаю, ты человек занятой…
Хоршев склонился над ней.
- Не вопрос! В любое время. Наташке привет передавай. Мне наши рассказали. Ну все, моя, пошел я, бывайте! - Он махнул рукой своей свите и быстро двинулся к выходу.

Глава 20

В этот вечер муж вернулся поздно и сильно выпивший. Майя уныло наблюдала с постели, как он бродит взад-вперед по комнате и недовольно бурчит под нос. Вообще, последние дни супруг стал просто невыносим. После того, как она сообщила ему слова Хоршева насчет «коней на переправе», Черышев словно с цепи сорвался. Раздраженный и злой, он постоянно ругался, возмущался несправедливостью судьбы и проклинал собственную глупость.
- И как я только согласился?! Как они меня втянули? Им там хорошо, а я в полном дерьме. Как теперь выпутываться? …
Ситуация и впрямь была патовой. По опросам подконтрольных им социологических служб все было как надо, и население в едином порыве жаждало отдать голоса за «борца с криминалом». Но на самом деле все было намного хуже. За пять дней до выборов Черышев уступал Багицкому почти семь процентов. Эта цифра не менялась уже неделю и похоже, вообще не собиралась меняться. А если учитывать еще и «административный ресурс», то при подсчете голосов у Дмитрия Олеговича не было практически никаких шансов.
- Ладно, гад, ладно! Я тебе задам, ты получишь свое. Все узнают…
Майя только качала головой. - Ну прямо буйнопомешанный. Ведь это далеко не первые его выборы. Чего он так рассупонился?
- Дима, что еще стряслось? Объясни, пожалуйста.
Муж раздраженно процедил.
- Объясняю. Горим. То есть, это я горю. А ты на диване лежишь, плевать на все!
- Что это за тон такой? Я-то чем виновата?
- Да тем! Помощи от тебя, как от козла молока. Один раз попросил, так и то…
Она резко приподнялась.
- Ты чего говоришь-то? По-моему, я все твои просьбы выполняю. Какие проблемы?
- Это по-твоему! - он плюхнулся в кресло и нервно закурил. - На гулянки ходить - это ты можешь. А вот когда действительно надо - в кусты!
- Да в чем дело-то? Что ты имеешь в виду? - Майя уже сама начала заводиться. - Уж не из-за Хоршева ли ты? Так я все сделала.
Черышев зло раздавил сигарету в пепельницу.
- Да ни хрена ты не сделала! А могла. Еще как могла! Он ведь сам к тебе подошел, сам! Думаешь, я не видел, как вы там ворковали? Прямо голубки. Этот бычара на тебя только так повелся. Что, не могла как следует его попросить? Все ты могла, не захотела только.
- Я же просила его!
- Да плохо ты просила, плохо!
- Может, мне с ним переспать надо было?
- Может, и переспать! И переспать! - Черышев уже вышел из себя. - Ничего бы с тобой не случилось. Он мне нужен, понимаешь ты? Как воздух нужен.
Потрясенная Майя в полной прострации уставилась на мужа. Такого она от него никак не ожидала. Ну и подлец!
- Ты же с мафией борешься. Как же это все понимать?
- А чего тут понимать-то? Нечего и понимать. Ты что, думаешь, все это всерьез? Ты что, такая наивная? - Он с циничной усмешкой смотрел на жену. - Думаешь, меня тут порядок наводить послали? Как же, дожидайся! Просто им нужен свой человек в кресле. Тут большие деньги, очень большие. И там, в Москве, это прекрасно понимают. Вот и дернули меня, будь они неладны. А нет - спишут и глазом не моргнут. Других навалом.
Майя покачала головой. Ну и ну…
- Что за деньги-то? Зарплату свою в Москву будешь перечислять? Ты же бессребренник. А с ворами и бандитами тебе не по пути.
Муж понял издевку и еще больше разозлился. Теперь его просто «понесло».
- Да, бессребренник! Был всю жизнь. Теперь хватит, надоело! У всех давно счета по разным Швейцариям и Сингапурам. Один я как клоун. Ну квартира, ну машина, дача - все! Ни хрена больше! В банке двадцать штук - курам на смех! Перед друзьями стыдно. Все, теперь хватит! Ты хоть понимаешь, что это мой последний шанс?
- Понимаю.
- Ни черта ты не понимаешь! Думаешь, почему я к этому полез? Мне с ним по-любому надо контакты налаживать. Победил, не победил - не важно. Ты что думаешь, стану мэром, начну войну? Чтоб каждый день пули ждать из-за угла? Да не дождусь! Тут проще сделают. Авария. Камаз врежется - вот и все, пишите письма. Я и жив-то до сих пор только потому, что им популярно объяснили весь расклад. Им нет смысла меня убирать, они ничего не потеряют от моей победы. Вот в чем дело-то!
Майя уже все поняла. Ей стало противно. Потеряв интерес к разговору, она откинулась на подушку и прикрыла глаза. Но разошедшийся муж уже не обращал на нее внимания и продолжал откровенничать.
- Им ведь даже выгоднее со мной работать, чем с Багицким. Тот уже давно скомпроментирован по самые ухи. А у меня репутация. Плюс поддержка Москвы. Можно будет такие схемы прокатывать… Вот об этом я и хотел с ним покалякать. Ему ведь Багицкого снять - раз плюнуть. Просто скажет и все. Тот сам отвод сделает. А я бы мог его своим замом оставить - ради бога! И волки сыты, и овцы целы. А он уперся вот, коней не хочет менять. Тоже мне, принципиальный! Когда такие бабки на кону, тут уж не до принципов…
Муж бубнил и бубнил, словно будучи не в силах остановиться. Майя слушала его разглагольствования и поражалась, как она за столько лет не смогла разглядеть в супруге такого жуткого цинизма. Нет, конечно она многое видела и при многом присутствовала. Но как-то всегда считала, что все это шелуха. Издержки большой политики, вынужденная необходимость. А вот центровой стержень, «становой хребет», у ее Димы в полном порядке. Она гордилась тем, что он так отличается от всей этой продажной швали, которые за взятку готовы опустить и мать родную, и Родину в придачу.
- И когда же ты так повалился? - думала она. - А может, всегда таким был, просто не было возможности разгуляться? Эх, Дима, Димочка, как же я в тебе ошибалась…

Глава 21

Двое кандидатов стояли за небольшими трибунами. Повернувшись вполоборота, они перебирали пальцами заготовленные листки с цифрами и фактами, ожидая начала дискуссии. Вокруг сновали члены съемочной группы. Они заканчивали приготовления к началу последнего прямого эфира в избирательном марафоне. Ведущий - Александр Изотов - уже занял свое место посередине и проверял работу микрофона.
Наконец-то должна была состояться очная встреча главных соперников. Этого ждали все. Ураганная компания Черышева дала свои плоды. Прижатый к стене оппонент был просто вынужден согласиться на его настойчивые требования. Иначе электорат мог «не понять» его постоянных отказов. Когда на последней пресс-конференции журналисты в очередной раз «наехали» на него, обвиняя в трусости, Багицкий в сердцах хлопнул ладонью по столу и заявил:
- Мне надоели все эти ваши наскоки и домыслы! Я не встречался с ним только потому, что не хотел тратить время на пустую болтовню. Но раз уж вы так ставите этот вопрос, то я даю свое согласие на встречу. Мне нечего скрывать, и я в состоянии ответить на любые вопросы. А также и сам смогу кой-чего спросить. Давайте, поговорим, господин Черышев! Уверяю Вас, мне есть, что Вам сказать! …
В штабе Черышева весть об этом была воспринята как божий дар. По сути, это был последний шанс переломить почти проигранный поединок и вырвать победу. За два дня до голосования появилась возможность одним махом ликвидировать разрыв и даже выйти вперед. Так что этой передаче придавалось колоссальное значение. Практически все было поставлено на карту.
У самого Багицкого тоже был свой резон. В случае его отказа в последнем пятничном эфире противник мог монологом вывалить свои «чемоданы компромата». Пусть все это было недоказуемо, но при удачной «подаче» материала можно было вызвать настоящий взрыв. И поэтому на «большом совете» было решено превратить монолог в диалог. В задачу вице-мэра входило опровергнуть все обвинения. В идеале надо было выставить Черышева трепачом и популистом…
- Итак, на часах восемь ноль-ноль. С вами Александр Изотов и внеочередной выпуск телепрограммы «Барьер». Впервые в прямом эфире встречаются два основных претендента на пост мэра нашего города…
Пока ведущий со вкусом перечислял фамилии и должности, сам кандидаты застыли в тревожном ожидании. Черышев стоял весь на взводе, нервно теребя конец галстука. Багицкий же выглядел намного спокойнее и даже мило улыбался в объектив. Когда Изотов назвал его имя, он приветственно помахал рукой электорату.
- В нашей передаче мы не будем терять время на опубликование программ и тезисов. Все это уже давно известно нашим уважаемым телезрителям. Поэтому давайте сразу же приступим к тому, ради чего мы, собственно, и собрались сегодня - к вопросам и ответам. Согласно проведенному жребию, право первого вопроса получает Игорь Сергеевич Багицкий. Ваше слово, господин вице-мэр!
Багицкий пригладил и без того безупречную прическу.
- Я весьма уважаю Дмитрия Олеговича как человека, но мне очень хочется знать, каким образом Вы собираетесь управлять огромным городом, совершенно не разбираясь в его проблемах? И вообще, назовите хотя бы одно реальное учреждение, которым бы Вы руководили. Я не имею в виду работу в различного рода думах. В том, что говорить Вы умеете, ни у кого сомнений нет. Я имею в виду реальное успешное руководство.
- Все, можно отвечать? - Черышев рвался в бой аки невзнузданный конь. - Первое. Вы кажется забыли, что в свое время я был замом главного инженера на Волгомаше. О размерах этого завода, думаю, присутствующим напоминать не надо. Полтора года я руководил финансовым комитетом в городской думе. Потом был зампредом. Это к вопросу о проблемах Приволжска. Я прекрасно знаю эти проблемы. И в своих выступлениях я неоднократно с цифрами в руках доказывал свою компетентность. Я могу и сейчас повторить…
- Все, все, Дмитрий Олегович, в этом нет необходимости, - запротестовал ведущий. - Мы в этом не сомневаемся. Вы дали исчерпывающий ответ. Теперь ваш вопрос.
Черышев хищно посмотрел на противника. Настал его час. Сейчас он пригвоздит к трибуне этого улыбчивого мерзавца…
- Я уже не раз заявлял, что у меня есть что спросить у вице-мэра. Это конкретные вопросы, конкретные имена, факты и цифры. Итак, вопрос первый: в каких отношениях Вы находитесь с компанией «Волга-Трэйд»?
- В обычных отношениях. - Багицкий пожал плечами. Он явно ожидал этого вопроса. - Это солидная, крупная компания. И мэрия сотрудничает с ней, равно как и с многими другими.
- Равно как и с другими? Отлично! Тогда чем Вы объясните тот факт, что за последние два года львиная доля всех крупных контрактов и подрядов была отдана фирмам и компаниям, которые контролируются «Трэйдом» или напрямую входят в этот огромный холдинг? У меня здесь большой список тех самых «равных» контрактов. Могу его зачитать. Или представить в прокуратуру.
Оппонент снисходительно усмехнулся.
- Можете послать его хоть в ООН. Только вряд ли он кого заинтересует. Вы сами признаете, что «Волга-Трэйд» - очень крупная компания, холдинг. Одна из ведущих в нашем регионе. И вполне естественно, что порядочная доля договоров приходится на ее дочерние предприятия. Тем более, что свои обязательства они всегда выполняли, и я не помню ни одного случая «кидалова», если Вы на это намекаете. Для нас всегда главным была работа, а не демагогия.
- Тогда ответьте, почему…
- Нет-нет, Дмитрий Олегович, теперь не Ваша очередь, - вмешался Изотов. - Дайте и другим спросить.
Багицкий махнул рукой.
- Да ладно, пусть отведет душу. Господин депутат так долго добивался этой встречи. Спрашивайте пожалуйста! Думаю, это всем будет полезно послушать.
Подозрительно глядя на оппонента, Черышев продолжил обвинять.
- Позвольте Вас спросить, почему на всех этих контрактах проставлены явно завышенные суммы? Неужели у города так много лишних денег? Почему не проводились реальные аукционы? Те клоунады из двух «покупателей» я не учитываю.
- Что значит «завышенные суммы»? Вообще-то финансовые вопросы согласовывались и утверждались городской думой. Если у Вас есть какие-то сомнения, предъявляйте претензии туда.
- Но Ваша подпись стоит на этих бумагах!
- Разумеется, кое-где моя подпись стоит. Но я просто по должности обязан визировать некоторые договора. Работа у меня такая. Но цены, еще раз повторяю, это не ко мне. Моя задача - найти фирму, которая выполнит все качественно и в срок.
Черышев злобно смотрел на своего противника. Он-то прекрасно знал, каким образом добывались голоса в гордуме. Сам когда-то варился в этой кухне. Но начать «катить бочки» еще и на местных депутатов было равносильно самоубийству. Тогда он автоматически превращался в клона Жириновского, и уже никто не стал бы воспринимать его всерьез. Передача закончилась бы всеобщим веселым смехом.
- Хорошо, тогда объясните вот что. Разве при выборе партнеров вы не интересуетесь их репутацией? Неужели Вам это безразлично? Всем и каждому в городе известно, что господин Хоршев, президент «Волга-Трэйд» является одним из главных руководителей криминального сообщества, как бы «крестным отцом». Вас это никогда не смущало? Вы никогда не слышали про такую организацию как «Акела Корпорейшн»?
Он впился глазами в своего визави. В студии наступила тишина. Ведущий замер. Он растерянно переводил взгляд с камеры на спорщиков, не зная, как вести себя в этой ситуации. Разговор принимал слишком неприятный окрас. Багицкий же выглядел спокойным, хотя сузившиеся глаза и поджатый рот несколько выдавали его.
- Я абсолютно не понимаю ваших домыслов. Какой «крестный отец»? О чем Вы говорите? Вы фильмов насмотрелись? Господин Хоршев - крупный бизнесмен, широко известный своей благотворительностью. С таким же успехом я могу назвать Вас главой «Коза Ностры». У Вас есть доказательства? Предъявите, мы послушаем. А так, огульно обвинять известного человека, прямо скажу - недостойно и некрасиво.
Багицкий грустно улыбался, снисходительно глядя на противника. Весь его вид как бы говорил: - Вот, уговорили прийти, теперь приходится слушать всякий вздор…
- Вы хотите доказательства? У меня они есть!
Черышев злился, чувствуя, что его переигрывают, выставляют треплом и клоуном. - Я докажу связь господина Хоршева с преступными авторитетами. Все мы отлично помним, как в прошлом году в городе была устроена настоящая резня. Все помнят, как ежедневно находили головы в мусорных баках. Это невозможно забыть. Опять же известно, что бойня началась сразу после убийства одного из местных криминальных бонз по кличке Черныш. И развязана она была его бывшими дружками. Я не стану называть их имена, поскольку суда над ними еще не было. Но они известны всему городу.
- Все это очень увлекательно, но вы снова оперируете какими-то слухами и домыслами. И какая здесь вообще связь с… нашим вопросом?
- Простая связь, очень простая! - возбужденно воскликнул Черышев. - На похоронах так называемого Черныша в качестве самого близкого и почетного гостя присутствовал и вышеупомянутый бизнесмен. Эта съемка есть в архиве нашего УБОП. Что Вы на это скажете? - Он победно вскинул ладони. - Просто так на такие похороны не ходят!
Багицкий лишь пожал плечами.
- Насколько мне известно, господин Хоршев и погибший Чернышев когда-то учились в одном классе. Я не вижу ничего странного в том, чтобы почтить память однокашника.
- Даже если он бандит?
- Видите ли, однокашников, как и родителей, не выбирают. Или Вы по-другому считаете?
- Нет, конечно не выбирают. В детстве все милые и невинные. Некоторые правда и убить могут невзначай, но речь не о том. - Черышев решил заострить тему. - Просто когда на кону стоят жизни человеческие, подобные совпадения кажутся слишком уж… странными, если не сказать больше. Слишком уж много этих однокашников оказались бандитами. И честный, незапятнанный человек всегда будет держаться подальше от таких «друзей детства».
По лицу вице-мэра пробежала усмешка. И вообще, он как-то расслабился, будто самое главное уже сделано. Остался только легкий эндшпиль.
- Вы отвечаете за свои слова насчет «подальше»?
- Я всегда отвечаю за слова! - Он почувствовал неладное, но отступать было уже поздно.
- Ну, тогда Вам придется развестись со своей женой!!!
Черышев обомлел. Словно земля разверзлась у него под ногами. Он еще ничего не понимал, но ясно было, что надвигалась какая-то убийственная плюха.
- При чем тут моя жена?
- Да очень просто. В свое время она тоже училась в том самом классе. И была знакома со всеми этими бандитами, как Вы их называете. Думаю, Майя Львовна и сейчас их прекрасно знает. Ее случайно нет на той вашей пленочке?
Багицкий откровенно ликовал. Его лицо сморщилось, затем медленно растянулось в добродушной улыбке. - Не переживайте, Дмитрий Олегович, с каждым может случиться.
- Что за чушь?… Как Вам не стыдно?… Бред… - Растерянный и деморализованный Черышев что-то лепетал, изо всех сил пытаясь найти выход из ситуации. - А если и так! Она же к ним в гости не ходила. А я вообще не знал ничего! …
Ответом ему был искренний громкий смех. Изящно прикрывшись ладонью, Игорь Сергеевич весьма мило и даже деликатно потешался над незадачливым конкурентом. Затем достал из кармана платочек и стал утирать мнимые слезы.
- Ой, простите меня, Саша! - он извинился перед ведущим. - Давно так не смеялся. Вы уж извините, сил нет продолжать этот диспут. В следующий раз как-нибудь. - Он поблагодарил телезрителей за внимание, и, продолжая посмеиваться, эффектно удалился.
Изотов бросил вопросительный взгляд на оставшегося кандидата. Тот лишь молча покачал головой. Теперь любое его слово звучало бы анекдотом.
- Ну что ж, по независящим от нас причинам передача заканчивается преждевременно. Оставайтесь с нами. Через несколько минут вас ждет вечерняя комедия. А сейчас реклама!

Глава 22

Майя выключила телевизор. Ее руки дрожали. Откинувшись в кресло, она некоторое время неподвижно сидела, уставившись в темный экран невидящими глазами. Затем, словно зачарованная, достала из пачки сигарету и закурила. Глубоко затянувшись, она медленно выпустила дым и снова замерла в неподвижности.
Прозвенела телефонная трель. Майя вздрогнула и с какой-то опаской приложила трубку к уху. Звонила Элька.
- Ой, Майечка, ты видела? Ужас какой!
- Да, ужас.
- Прости, Христа ради, что так вышло! Я ведь ни ухом ни духом не знала даже. Прости пожалуйста!

Предыдущая страница 23 Следующая страница


Год 2004 й 24

- Да ладно уж. - Майя вздохнула. - Теперь уже поздно.
Было слышно, как в трубку засопели.
- Я же говорила тебе, надо было сказать мужу-то.
- Надо было, конечно. Он ведь спрашивал, откуда я тебя знаю? Ну тогда, у Болдырева.
- Ну?
- Сказала, что по студенческой жизни познакомились. Не хотела проблем.
- Ох, Майечка, беда какая! И что теперь?
- Не знаю, Эля, не знаю. Ты извини, давай потом поговорим…
С минуту она сидела, держа мобильник перед собой. Затем решилась и «кликнула» номер мужа. Занято. Немного подождав, попробовала еще раз. Снова занято. В самом деле занят или просто говорить не хочет? Может, сообщение послать? Майя поднялась с кресла и стала расхаживать по комнате. Ожидание становилось просто невыносимым.
Прошло около часа. Телефон по-прежнему молчал. Измученная от переживаний женщина в который раз попыталась пробиться к супругу. Наконец она услышала в трубке долгожданное «Да!».
- Алло, это я. Никак не могу пробиться.
- Занят я, извини уж. - Голос мужа был непривычно сухой и отстраненный.
- Что делаешь?
- В аэропорт еду. В Москву возваращаюсь.
Майя обомлела.
- То есть как?
- Да так. Делать мне здесь больше нечего. Вот и еду.
- А… а как же я?
- Ты? А ты как хочешь. Можешь оставаться. Скучно ведь не будет? У тебя ведь здесь друзей полгорода. Да еще каких! Можешь к Шер-Хану в гости сходить. Или к Акеле на огонек. А меня уволь. И так на всю Расею прославился. Скоморохом.
- Ты что говоришь-то? Чем я виновата?
- Да ничем. Просто посмешище из меня сделала. Мелочь! Все, извини, некогда мне. Пока, милая. Не скучайте…
Монотонно тикали стенные часы. Майя бросила на них взгляд. Десять доходит. Что же делать? Что же теперь делать? Ей вдруг стало душно, возникло ощущение, что стены и потолок стали на нее надвигаться, давить. Она быстро подошла к балкону, открыла дверь и вышла наружу. С облегчением вдыхая свежий воздух, она оперлась о «голубиную кормушку» и задумалась.
- Та-ак, похоже, с Димой все ясно. Такая жена ему не нужна. Ему же надо в обществе появляться. На фуршетах с министрами о политике лялякать. А тут рядом такая… «знаменитость». Весь блезир ему испорчу. Ну и черт с тобой! Наплевать. Невелико сокровище. Десять лет верной женой была, хорошего понемножку! Теперь все, пусть только попробует назад приползти, не прощу! Завтра же на развод подам. Ничего, проживем, не потеряемся! …
Майя в сердцах хлопнула ладонью по перилам. - Ишь, гусь какой! Прошлое мое его не устраивает. Да пошел ты… - Затем немного успокоилась, и мысли переключились на другое направление.
- Андрей… Интересно, это был его план? Что-то не верится. Непохоже на него. Хотя… все может быть. Детские игры давно закончились, слишком многое стоит на кону. Неужто он пошел на такое? Да нет, не может быть. Да и вряд ли он вообще занимается такими мелочами. У него других забот полно, поважнее. Такая шишка! Скорее всего, Багицкий все это придумал. А муженек сам полез в ловушку. Вот и налетел на грабли…
Она грустно усмехнулась.
- Никому ты, Майечка, не нужна. И красивая, и умная, а счастья как не было, так и не будет. Улетит Андрюша за границу и займется своими важными делами. И не вспомнит даже про меня. Так, эпизод на юбилее. Женщин у него там хоть пруд пруди, на любой вкус. Зачем я ему? Лишние проблемы. Тут люди деньги делают, не до амуров им. Кругом одни деньги проклятые, словно все с ума сошли. Неужели все так и закончится, не начавшись?
Вдруг ожил, затренькал гостиничный телефон. Майя очнулась от невеселых дум и поморщилась. - Ну кого еще принесло? И так тошно. - Телефон звенел не умолкая, выдавая гудок за гудком. Женщина вздохнула и побрела к неугомонному аппарату.
- Алло?
- Привет, малышка! Что не подходишь?
При звуках этого хриплого голоса Майя будто окаменела. Краска бросилась ей в лицо, дыхание пресеклось. Стиснув пальцами трубку, она молчала, не в силах выговорить хотя бы слово.
- Алло, чего молчишь-то? Ты одна?
- Одна.
- Ты в порядке? Голос какой-то не такой.
- Нет, я не в порядке, - тихо вымолвила она.
- Понятно. Я сейчас подъеду к тебе, ничего?
- Приезжай. Я тебя жду.
- Лады. Через полчасика буду. Пока.
Майя с колотящимся сердцем слушала короткие гудки. Затем положила трубку и медленно осела на стул…

Глава 23

Стоящий у входа пожилой швейцар вздрогнул и насторожился. По широкому проспекту к гостинице приближалась группа из четырех автомашин. Большие черные джипы сопровождали шикарный лимузин, судя по низкой осадке - явно бронированный. Перед самой гостиницей они резко сбавили скорость и, повернув, покатили к подъезду.
- Эх, ексель-моксель!
Перепуганный привратник поправил фуражку и кинулся встречать гостей.
Из джипов выскакивали охранники. Здоровенные парни в строгих серых костюмах при галстуках. Левые подмышки у них слегка оттопыривались, выдавая скрытые «причиндалы». Несколько человек окружили главную машину и стали напряженно оглядывать окрестности. Остальные, не обращая внимания на изогнувшегося дугой швейцара, быстро вошли в вестибюль. Как ним уже спешил дежурный администратор.
- Лифт где? - отрывисто спросил старший.
- Вон туда и направо.
Парни торопливо прошли к лифту. Двое зашли в кабинку и нажали шестой этаж. Один побежал назад к выходу. Остальные принялись ждать…
Услышав приближающиеся тяжелые шаги, Майя в последний раз бросила взгляд на зеркало. - Вроде ничего. - Чуть поправила сбившийся локон и, коротко вздохнув, отошла в середину комнаты. Шаги остановились у самой двери, раздался стук.
- Открыто, заходи!
Ручка стала поворачиваться. Дверь распахнулась, и на пороге возникла могучая фигура Хоршева. Мгновение он стоял неподвижно, затем сделал кому-то отмашку рукой и наконец прошел внутрь. Приблизившись почти вплотную к женщине, остановился.
- Ну, здравствуй еще раз.
- Здравствуй, Андрей. Спасибо, что навестил. Садись, пожалуйста.
Тот медлил. Глядя ей прямо в глаза, он казалось что-то решал для себя. Майя стояла как сжатая пружина. Она понимала, что гость приехал не просто так. Но что, что он хочет ей сказать? Она страстно ждала его слов и в то же время страшилась их.
- Твой-то сейчас «нах хаузе» летит. До хаты. Ты в курсе?
- Он больше не мой, - резко ответила она, словно отмахнувшись от мухи. - Ты говори, Андрей, я тебя слушаю.
Он как-то нерешительно затоптался. В глазах женщины мелькнули огоньки. Настолько необычно и даже забавно выглядел сейчас этот гигант.
- Майя, вот ты помнишь, ты сказала тогда, что… любишь меня?
- Конечно помню. Разве такое забудешь.
Хоршев впился в нее глазами.
- Как говорил один мой друг, ПОВТОРИТЬ СМОЖЕШЬ?
Майя вся задрожала, понимая, что вот сейчас все должно решиться. Она в последний раз задумалась, и тут же отбросила все сомнения прочь.
- Да, - чуть слышно выговорила она. - Ты это хотел услышать?
Он шумно вздохнул.
- Именно это самое.
- Ну вот ты и услышал, Андрюша. Сам-то что скажешь?
- Предложение хочу тебе сделать. - Его лицо расплылось в улыбке. - Загранпаспорт имеешь?
- Есть такой.
- Я тут улетаю через неделю. В Лондон. Не составишь компанию?
- В качестве кого?
Андрей весело прищурился.
- В общем, мне секретарша нужна личная… ну и жена, по совместительству. Ты как?
Мгновение она молчала, не в силах осознать услышанное. Затем радостно охнула и бросилась ему на шею…

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Часть первая
    Малыш     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 2)
    • Глава 8 (Страница 2)
    • Глава 9 (Страница 2)
    • Глава 10 (Страница 3)
    • Глава 11 (Страница 3)
    • Глава 12 (Страница 4)
  • Часть вторая
    Наташа     (Страница 4)
    • Глава 1 (Страница 4)
    • Глава 2 (Страница 4)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 5)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 5)
    • Глава 8 (Страница 6)
    • Глава 9 (Страница 6)
    • Глава 10 (Страница 6)
    • Глава 11 (Страница 7)
    • Глава 12 (Страница 7)
    • Глава 13 (Страница 8)
    • Глава 14 (Страница 8)
    • Глава 15 (Страница 9)
    • Глава 16 (Страница 9)
    • Глава 17 (Страница 9)
    • Глава 18 (Страница 9)
    • Глава 19 (Страница 10)
    • Глава 20 (Страница 10)
    • Глава 21 (Страница 10)
    • Глава 22 (Страница 11)
    • Глава 23 (Страница 11)
    • Глава 24 (Страница 11)
    • Глава 25 (Страница 12)
    • Глава 26 (Страница 12)
    • Глава 27 (Страница 12)
    • Глава 28 (Страница 13)
    • Глава 29 (Страница 13)
    • Глава 30 (Страница 14)
    • Глава 31 (Страница 14)
  • Часть третья
    Олег     (Страница 14)
    • Глава 1 (Страница 14)
    • Глава 2 (Страница 15)
    • Глава 3 (Страница 15)
    • Глава 4 (Страница 15)
    • Глава 5 (Страница 15)
    • Глава 6 (Страница 16)
    • Глава 7 (Страница 16)
    • Глава 8 (Страница 16)
    • Глава 9 (Страница 17)
    • Глава 10 (Страница 17)
    • Глава 11 (Страница 17)
    • Глава 12 (Страница 18)
  • Часть четвертая
    Майя     (Страница 18)
    • Глава 1 (Страница 18)
    • Глава 2 (Страница 18)
    • Глава 3 (Страница 18)
    • Глава 4 (Страница 18)
    • Глава 5 (Страница 19)
    • Глава 6 (Страница 19)
    • Глава 7 (Страница 19)
    • Глава 8 (Страница 19)
    • Глава 9 (Страница 20)
    • Глава 10 (Страница 20)
    • Глава 11 (Страница 21)
    • Глава 12 (Страница 21)
    • Глава 13 (Страница 21)
    • Глава 14 (Страница 21)
    • Глава 15 (Страница 22)
    • Глава 16 (Страница 22)
    • Глава 17 (Страница 22)
    • Глава 18 (Страница 22)
    • Глава 19 (Страница 22)
    • Глава 20 (Страница 23)
    • Глава 21 (Страница 23)
    • Глава 22 (Страница 23)
    • Глава 23 (Страница 24)


Ольга Левицкая

Год 2004 й

Цикл: "День гнева" - 2

 Читать книгу

Аннотация

День Гнева — чтиво не для слабонервных. Роман основан на реальных фактах и состоит из двух частей. Первая посвящена 14 летним. Она о жутких, запредельных событиях, случившихся в одной из санаторных школ конца 80 х. Во второй части показаны непростые судьбы главных героев в 90х. Политика и бизнес, криминал и борьба с ним, служебные войны. Жесткая, подчас жестокая натура, реальная жизнь без всяких прикрас. Уж простите меня, любители релакса! Это не для вас...
Возрастное ограничение +16

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Левицкая - Биография

Ольга Левицкая

На основную страницу

Биография

- Глупая я, наверное. Потому что до сих пор искренне верю, что писать книгу надо так, чтобы дрожь брала, эмоции хлестали через край. Чтоб смеяться и плакать, любить и ненавидеть... К сожалению, сейчас это неактуально. Унижаться не желаю. Публикую сама кое-что из своих текстов. Надеюсь, вам понравится... - Ольга Левицкая -