Ольга Левицкая - Димбо

1 Ольга Левицкая

ЧАСТЬ ПЕРВАЯ
ОКНО В СЕТИ

Пролог

- Ох-х, и умучилась же я!
Джемма вздохнула и устало потянулась, заскрипев всеми суставами. Затем снова взялась за мышку и стала внимательно изучать плоды своего труда, вращая колесиком. На мониторе побежали бесчисленные строки. Реферат по истории был почти готов. Вся тысячелетняя эпопея Древней Ассирии, ее безумные взлеты и страшные падения, грозные цари и кровавые войны, все это сейчас было собрано в одном единственном файле. Оставалось лишь совсем чуть-чуть. Последний расцвет при Ашшурбанапале и погибель великого царства под ударами врагов.
Пробежав глазами последнюю строку, девушка задумалась. Послезавтра в колледже конкурс на лучший доклад. Если она сумеет на нем победить, то скорее всего получит приглашение от Хьюстонского университета. Его представители обязательно будут в составе комиссии. Такой шанс упускать никак нельзя, она просто обязана «прорваться». Иначе зачем она столько лет пахала, не покладая рук?
Встав из-за стола, она принялась расхаживать по комнате. Остановилась перед зеркалом и заговорчески подмигнула сама себе. Это была приятная шатенка среднего роста, со стройной фигурой и большими карими глазами. Нежное одухотворенное лицо поражало своей открытостью и правильностью черт. Довольно улыбнувшись своему отражению, Джемма вновь заняла место за компьютером.
- Та-ак, где тут у нас седьмой век до нашей эры?
Она быстро набрала текст в поисковике, кликнула и стала пристально вглядываться в страницу с заголовками. - Та-ак, так… не то, не то… А вот здесь можно поживиться… и тут тоже… - Она открывала страницу за страницей, быстро просматривая тексты и копируя нужные куски. Работа спорилась, и по идее через полчасика призовая тема должна быть закончена.
Вдруг она покачала головой и недовольно поморщилась. В глазах появилась какая-то странная резь. Текст на мониторе стал двоиться и расплываться. - Ну вот, пересидела, - расстроилась девушка. - Нет уж, надо все закончить, осталось-то всего ничего. - Она потерла глаза пальцами и снова стала двигать мышью.
А на экране тем временем творилось что-то совсем непонятное. Со стороны никаких изменений не ощущалось, по-прежнему весь центр был заполнен ровным красивым текстом, а по бокам мигали рекламные банеры. Но Джемма уже почти не различала всего этого великолепия. Замерев неподвижно, она широко раскрытыми глазами как зачарованная впилась в четырехугольник. Буквы и цифры на нем продолжали бледнеть, растворяться, пока наконец не исчезли совсем. Экран засветился странным красноватым светом. Причем казалось, что это таинственное свечение шло откуда-то изнутри, издалека. Появился какой-то неприятный звук. Поначалу чуть слышный, он с каждым мигом приближался и нарастал, и вдруг совсем рядом послышалось злобное омерзительное рычание. На кроваво-красном фоне появились два ярких пятна. Чьи-то глаза, налитые яростью и злобой, уставились на девушку.
Джемма уже полностью утратила контроль над собой. Словно кролик перед удавом, она завороженно смотрела в эти жуткие нечеловеческие глаза. Ее зрачки расширились до предела, она почти перестала дышать. Снова раздался этот кошмарный рык, глазищи неведомого монстра сверкнули, из них вырвались снопы каких-то мерцающих лучей. Прорвавшись через экран, этот красный световой поток впился прямо в лицо оцепеневшей жертвы. Девушка вздрогнула и, охнув, словно от боли, вся подалась вперед…

Глава 1

- Дзин-нь… дзин-нь…
Будильник звенел не переставая, посылая в голову спящего невыносимые импульсы. Димбо завозился в постели и накрылся подушкой. - О-ой, кошмар! Неужели надо вставать? Вроде только-только прикорнул… - Наконец, не выдержав этих жутких трелей, он приоткрыл один глаз и прихлопнул проклятого тирана. - Надо вставать…
Он потянулся в последний раз и резко спустил ноги. В тот же миг раздался возмущенный визг. - Мя-а-а-у-у!!! - Дремавший на полу кот Мишка отскочил в сторону, поджимая отдавленный хвост. Он злобно посмотрел на обидчика, зашипел, затем развернулся и медленно направился на кухню. Его изогнутая спина выражала полное презрение к малолетнему недотепе.
- Вот дурила! Так и заикнуться можно.
Димбо немного посидел, приходя в себя после стресса. Затем вздохнул и, встав с кровати, побрел в туалет. Это был худощавый подросток тринадцати лет, среднего роста, довольно широкий в плечах и немного сутулый. Вечно встрепанные черные волосы торчали во все стороны непослушными лохмами. Облик дополняли уникальные разноцветные глаза - коричневый и темно-голубой. Они придавали его лицу какой-то комичный и несерьезный вид. Видимо из-за этого к Димке Бобину с самого первого класса прилепилась такая забавная кличка.
Придя на кухню, он обнаружил там своего старшего брата. Здоровенный стриженый битюг сидел за столом и, громко чавкая, с аппетитом поглощал завтрак, оставленный для них родителями. В большой железной тарелке оставалась уже лишь пара оладий.
- Толян! А где мое-то?
- А ты спи больше!
Димбо безнадежно развел руками и полез в холодильник. Спорить с этим троглодитом было совершенно бессмысленно и бесполезно. С ним вообще никто не желал спорить и связываться. Пятипудовый громила-братец был совершенно неуправляем и непредсказуем. Одиннадцатый класс, где он учился, буквально стонал от его диких выходок и приколов. Учителя поражались его патологической лени, невежеству и нежеланию учиться. И мечтали о том счастливом дне, когда они выпихнут этого акселерата на вольные хлеба.
Быстро дожевав кусок хлеба с сыром, Димбо покидал учебники в сумку и направился к двери. - Так и есть! - В гостиной работал телевизор. Брательник как всегда не утрудился его выключить. - Вот ведь! Здоровый как лось, а по утрам мультики смотрит. И не стыдно ни грамма! Я что, нанимался за ним выключать?! - Он вошел в комнату и поискал пульт. Ну конечно, опять на полу валяется! Покачав головой, Димбо поднял искомое и приготовился вырубить телек. Но вдруг палец замер на кнопке, он присел и стал внимательно слушать.
С экрана большого телевизора на него смотрело умное интеллигентное лицо. Роберт Макриди, президент компании «Макрико», производящей программы для компьютерных игр, был просто неотразим. Проникновенно глядя сквозь элегантные очки, он торопливо излагал, то и дело поправляя и без того безупречную прическу. Переводчик едва успевал за быстрой речью компьютерного олигарха.
- В последнее время наша компания уверенно выходит на первые позиции по объемам продаж… Мы непрерывно развиваем и совершенствуем наши технологии… Мы стараемся удовлетворить самые взыскательные вкусы наших покупателей…
- Простите, - перебил его журналист. - Нас всех очень интересует ваша суперигра «Сафари». Интерес к ней уже побил все рекорды. Хотелось бы знать, как вы смогли добиться такой сверхреалистичности. Ваши «бегуны» выглядят и ведут себя совсем как настоящие люди. Как вы добились такого невероятного реализма?
Макриди с важностью покивал головой:
- Да, этот вопрос мне задают постоянно. Я отвечу. В своем исследовательском центре мы разработали новый, совершенно уникальный чип. На субатомном уровне. И теперь мы получили просто безграничные возможности для творчества. Вот увидите, «Сафари» - это только начало. У нас очень большие планы.
- А вы запатентовали свое изобретение?
- Пока в этом нет необходимости. Чип постоянно дорабатывается. Да и вряд ли кто-то в ближайшем будущем сможет повторить наш успех…
Димбо выключил телек и бросился к двери. Все, теперь точно на урок не успеет!
- Эмма Васильевна, можно сесть?
Пожилая учительница с неодобрением посмотрела на опоздавшего. Вечно этот Бобин в своем амплуа. Лохматый, глаза красные, невыспатые… Опять видно полночи за компьютером просидел.
- Тебе не кажется, что ты слишком часто задерживаешься?
- Извините пожалуйста, я не нарочно.
- Садись, но чтобы в последний раз…
Плюхнувшись за парту, он быстро достал тетрадь и учебник из сумки, затем обратился к соседке:
- Чего спрашивают?
Та только плечами подернула. Оля Воронец, красивая стройная девушка с золотистыми косами, находилась с Димбо в состоянии тихой войны. Вражда эта длилась с незапамятных времен, чуть ли не с первого класса. Оленьку всегда раздражал этот неуступчивый упрямый паренек без единого намека на джентльменство. Она с трудом терпела такое соседство и не раз просила классную пересадить его куда подальше. Димбо отвечал ей взаимной «любовью». Будучи одним из лучших учеников седьмого «А», он принципиально не помогал соседке и не отвечал на ее просьбы о подсказке. И вообще называл ее «Ворона». Правда только в мыслях, поскольку Оля за такие вещи могла и пощечину влепить.
Пока училка опрашивала домашнее задание, Димбо незаметно обернулся назад. Там сидел его старый друг Родя (Сурков Родион).
- Ну что? Как оно?
- Каком кверху! - Тот безнадежно махнул рукой.
- Профукал что ли?
- Угу, только так…
Родя вздохнул и засопел. Вчера вечером он схлестнулся по Сети в «Империю» с Сашком. Ставкой было двадцать баксов. Корнилин Саня являлся признанным чемпионом этой игры, да и вообще всех реальных «сражалок». Поскольку уже никто не хотел играть с ним «на денежку», то он предлагал немалые бонусы. Игровые или денежные. Вот и вчера он подбил Родю сразиться на условиях «один к пяти». В случае поражения он выплачивал бы стольник. Пацан купился на заманчивое предложение и погорел как свечка.
- Бабки где взял-то?
- У отца тиснул, - прошептал Родя. - Узнает-убьет!
- Не вздумай отыгрываться!
- Да уж точно не буду…
- Так, это что там за разговоры? Бобин, прекращай болтать! Совсем распустился!
Уткнувшись в учебник, Димбо переживал за своего друга. Он часто бывал у него в гостях и отлично знал евойного батю. Тот за копейку удавится. Или других удавит. Поэтому надо срочно эту двадцатку доставать. А как? Потом он вспомнил утреннюю передачу, и мысли сразу поменяли направление. «Сафари»! В последнее время все только и говорили об этой игрушке. И было из-за чего…
Новое детище компании «Макрико» поразило весь игровой мир. Сюжет был вполне обыкновенный. Охота на людей, что-то вроде фильма «Бегущий человек». В самых различных мирах - лабиринты, шахты, городские улицы, заброшенные заводы - игроку надо было догнать и одолеть свою жертву. С каждым уровнем трудность все повышалась. «Бегуны», поначалу слабые и беспомощные, становились все круче, сильнее и вооруженнее. На последнем, десятом уровне они уже напоминали что-то среднее между Бэтменом и Суперменом. Ничего оригинального. Сенсация была в другом. В невероятной, стопроцентной достоверности «бегущих человечков». Мало того, что они были выполнены с таким качеством, что возникало ощущение просмотра кино. Но они еще и вели себя как настоящие, живые люди. Прятались и сражались, хитрили и обманывали, радовались или страдали от боли. В общем, как настоящие, живые люди. И потому одолеть их было невероятно трудно. Особенно на высоких уровнях. В связи со всем этим, азарт у «охотников» превосходил все допустимые пределы. Даже взрослые солидные люди могли играть часами напролет. О молодежи и говорить нечего.
Игрушка сразу стала всемирным бестселлером. Компания имела с нее просто колоссальные барыши, сравнимые с прибылью от покемонов. Дело в том, что играть в «Сафари» можно было лишь через Сеть, подключившись к сайту «Макрико» и оплатив время игры. А поскольку в последнее время «посещаемость» сайта перевалила за полмиллиона, то деньги на счет компании текли рекой. Но это было не все. Для того, чтобы «поиграться», необходимо было приобрести специальную приставку. Стоили приставочки немало, но разбирались на-ура. Поскольку компания объявила, что готовятся к выходу новые версии «Сафари». И вообще, цену скоро поднимут.
Так что, пока миллионы людей подключались к «охоте», детище мистера Макриди процветало и развивалось, захватывая все новые рынки, территории и рубежи. «Сафари» победно шествовало по планете, вызывая восхищение у игроков и зубоскрежещую зависть у конкурентов.

Глава 2

Придя домой, Димбо быстро разулся и прошел к себе. Брательник уже был дома, из его комнаты рвался оглушительный рев какого-то жуткого музона. Он поморщился. - Интересно, уроков у них вроде побольше моего, а этот уже дома. Нормально Толяна учится, ни фига не перетруждается. - Бросив сумку в угол, парень вздохнул и прикрыл плотнее дверь.
Учить уроки не было никакой возможности. Пока не придут родители и не наедут на братусика. Или пробку ему не вырубят. Доходило и до такого. - Ладно, мы тоже пока развлечемся… - Димбо придвинул стул и расположился за своим компом. Он хотел проделать одну забавную штуку.
Сегодня днем, на перемене, он случайно подслушал, как эта противная Ворона обменивалась «мылами» с подружкой. Просто проходил мимо, а те стояли спиной и его вроде не заметили. У хитроумного пацана тут же зародился коварный план. Поначалу он хотел было дать объявление на местном интим-сайте. Указав, естественно, е-майл своей соседки. Но потом подумал, что при желании отправителя анкеты могут пробить, а это никак не входило в его планы. И Димбо решил сделать по-иному.
Перво-наперво он открыл html-редактор и стал набирать Интернет-страничку. Недавно приобретенный «Самоучитель» дал пацану некоторые необходимые знания. Конечно, ничего серьезного он создать пока не мог, но кой-какие элементарные понятия о вэб-дизайне уже имелись. Быстро соорудив искомое, хитрец довольно улыбнулся и стал подключаться к Сети. Зарегистрировав сайт на «народе», он забросил туда сделанную страничку и набрал сообщение на заветный е-майл: «Вам пришла открытка. Посмотреть ее Вы можете по этому адресу…» Он кликнул ссылку и расплылся от удовольствия. На черном фоне громадными белыми буквами было написано «ВОРОНА!!!». Отправив письмецо, (опять же с бесплатного «мыла») злодей радостно хмыкнул и потер ладони. Интересно, какая у нее завтра будет рожа?
За дверью послышался шум. Пришедшая с работы мать прорвалась в Толянову берлогу и, с трудом перекрикивая музон, требовала тишины. В ответ слышались возмущенные вопли, что-то типа «Я ваще тихо слушаю!…» С минуту шла яростная перепалка, но в конце концов поле битвы осталось за мамой, которая пообещала навсегда вырубить пробку от его комнаты. Звук упал децибелов этак на пятьдесят, и в квартире установилась приемлемая для жизни атмосфера.
- Паразит какой, ну паразит!
Продолжая бурчать от негодования, мать прошла к телефону и подняла трубку, в которой естественно было лишь одно хрипение. - Да что это такое в конце-то концов! Ну сил никаких нету! Димка! Ну-ка быстро вырубайся, мне позвонить надо. Совсем житья нет от вас!
Парень виновато шмыгнул и быстро отключил комп. Сейчас с ней лучше не спорить. Встав из-за стола, он подошел к дивану и растянулся на нем. - Уф-ф, хорошо! - Слушая, как маманя углубилась в архиважную беседу с подругой, он расслабился и прикрыл глаза. Повалявшись некоторое время, вдруг вспомнил, что по телеку сейчас должна начаться «Мумия». Он давно хотел посмотреть этот фильм. Кинув взгляд на часы, он вскочил с дивана и пошел в большую комнату.
Мать что-то слушала в трубке, то и дело кивая с восторженным видом. Димбо протопал мимо нее практически незамеченным. Расположившись в кресле поудобней, он включил телевизор и приготовился ждать. Фильм был в программе сразу после «Новостей». Те уже почти закончились. Шли финальные репортажи. После сообщения о родившемся в зоопарке медведе стали показывать какой-то штатовский госпиталь. Просторная чистенькая палата на двух человек. Одна койка пустовала, на другой лежала молодая девушка. Она была совершенно неподвижна и молча смотрела в потолок немигающими глазами. Рядом стоял врач в белом халате и что-то возбужденно говорил в камеру.
- Перед вами очередной случай этой странной болезни, - вещал голос за кадром. - Вот уже полгода как по миру разворачивается жуткая эпидемия. Начавшись в Америке, она постепенно захватывает все новые и новые страны. К счастью, в России пока таких случаев выявлено не было. Но нет никакой гарантии, что они не появятся в самое ближайшее время…
Камера сделала наезд на девушку, дав ее лицо крупным планом. Димбо привстал, пораженный. Такого он еще не видел. Прямо на него смотрели мертвые, безжизненные глаза, в которых не было ничего, ни одной мысли. Пустота. Полная и абсолютная. Вдруг веки пришли в движение, девушка медленно моргнула и вновь замерла в неподвижности. Все это выглядело настолько жутко, что парень почувствовал, как его пробрала холодная дрожь. Голос за кадром продолжал говорить, переводя слова растерянного доктора.
- Мы совершенно не понимаем, что с ней случилось. Родители застали ее в таком виде перед компьютером. Ничего подобного за ней раньше не замечалось. Абсолютно здоровая девушка. Она и сейчас здорова физически, никаких отклонений.
- Так что же с ней случилось все-таки?
- Непонятно. Одно можно сказать с уверенностью. Ее мозг полностью отключен. Полностью. Ощущение, что там просто все стерто напрочь. Остались только подкорковые рефлексы. Они обеспечивают жизнедеятельность организма. Все остальное - ноль! Она даже не может принимать пищу, мы вводим ей питательный раствор…
Снова ожил голос за кадром:
- Уже известны сотни, тысячи таких случаев. Все их объединяет одно - жертвы страшной болезни сидели в этот момент за компьютером. Что небезинтересно, были подключены к Интернету. Возможно, в этом кроется отгадка тайны. Возможно, по Сети бродит какой-то жуткий вирус, запущенный неведомым убийцей. Все компьютеры были тщательно проверены, ничего странного в них найдено не было. Так что, если это и вирус, то он самоуничтожающийся. Просим всех пользователей Интернета обратить внимание на принимаемую почту…
Димбо слушал и слушал, не в силах оторвать глаз от лица несчастной. Ему вдруг представилось, какая она была в прошлом. Красивая, веселая, умная… Что же с ней случилось? Его взгляд упал на ее открытые плечи, и он успел заметить небольшое родимое пятнышко, похожее на кляксу. Затем картинка переключилась, и на экране пошли новости спорта.

Глава 3

Войдя на следующий день в класс, он сразу же натолкнулся на Корнилу. Тот ухватил его за рукав.
- Слышь, Димбон, давай схлестнемся на двадцаточку! - Он издевательски ухмылялся. - Один к пяти, разбогатеешь!
- Ага, после дождичка в четверг!
- Что, ссышь что ли?
- По утрам обязательно.
Вырвав руку, парень прошел к своему месту и расположился там. - Вот гад! Еще прикалывается. Эх, обыграть бы его хоть раз! Ошкурить по полной программе, ничего б не пожалел…
Ученики по одному заходили в помещение и усаживались за парты. Первой была математика. Ее вела довольно злющая училка, Виктория Терентьевна. Она никому не прощала опозданий, поэтому класс к ее приходу всегда был полон на сто процентов. Вот показалась и Воронец. Димбо весь сжался и замер. Он изо всех сил старался не смотреть на девушку, боясь, что та догадается.
С задумчивым видом она прошествовала к своей парте и села, доставая учебники из пакета. Как обычно, они даже не поздоровались. Пацана била дрожь. Краем глаза он незаметно наблюдал за соседкой. Оля сидела молча, глядя прямо перед собой. Ее лицо было каким-то непривычно грустным. Казалось, что мысли девушки витали где-то совсем далеко.
Вошла Виктория, все встали и поздоровались. Начался урок. Как всегда, с проверки домашнего задания. Одной из первых училка «кликнула» на Олю. Та чуть помедлила, затем неторопливо поднялась.
- Я не готова.
Класс изумленно загудел. Такое случалось крайне редко. Обычно даже закоренелые троечники пытались хоть что-то предъявить. Пусть неверно, но хоть пытались. А Воронец училась вполне прилично. И подобных «фокусов» за ней до сих пор не замечалось.
- То есть как это «не готова»? - Училка не верила своим ушам. - И почему же?
- Не успела.
- Как это «не успела»? А чем же ты занималась, позволь тебя спросить?
- Гуляла.
Оля с каким-то безразличным спокойствием смотрела на грозную математичку. Та раздраженно пожала плечами.
- Очень плохо, ставлю двойку. Давай дневник. Завтра жду твоих родителей…
Димбо с пылающим от стыда лицом смотрел, как его соседка возвращается на место с «отмеченным» дневником. - Дур-рак! Эх и дурак! И как я только мог? Ведь это же она из-за меня! - Чувство вины буквально рвало его на части. Еще никогда он не чувствовал себя таким подлецом. - Ур-род несчастный! И как мне только в голову пришло?
Весь день парень провел как неприкаянный. Он вообще не понимал, как мог опуститься до такой гадости? Ну пусть она его терпеть не может, ну и что с того? Он ведь тоже не подарок. Так ведь она ему никогда подлянок не делала. А он… эх и дурак! Просто «мыло» услышал случайно, вот и щелкнуло в башне. А подумать как следует и не подумал…
На последующих уроках Димбо не сводил косого взгляда со своей соседки. Ему страшно хотелось, чтобы она обратилась к нему за какой-нибудь помощью, например, по поводу того же задания по математике. Он бы ей все сделал, все! Но Оля сидела молча и не обращала на него ни малейшего внимания. Измученный тяжелым прессом совести, парень решил встретить ее после уроков, покаяться в содеянном и попросить прощения.
- Пока, Лен!
- Пока, Оля!
- До завтра…
Димбо, притаившись за углом дома, незаметно наблюдал, как подружки прощались на перекрестке. Вот Оля осталась одна. Слегка помахивая пакетом, девушка направилась к своему дому. Он глубоко вздохнул и вышел из укрытия. Быстро догнав свою соседку по парте, он несколько шагов шел за ней, не решаясь обратиться. Затем как-то неуверенно окликнул:
- Оль! Это я…
Та вздрогнула и чуть замедлила шаг. Димбо поравнялся с ней и тронул за рукав.
- Слушай, тут такое дело…
Девушка остановилась и молча посмотрела на красного как рак пацана. Ее лицо было грустно и серьезно.
- Я вот сказать хочу… - он снова замолчал, не зная, как начать.
Повисла тяжелая пауза. Парень мялся, никак не решаясь выдать свою тайну. Оля продолжала изучать его испытующим взором.
- Что я тебе сделала, Дима? - вдруг тихо спросила она.
Он обомлел. Неужели она догадалась?!
- Ты про что это?
- Да все про то же. Ты что, думаешь, я не видела, как ты вчера сзади прошел?
Димбо все понял. Она все это время ЗНАЛА. Он готов был провалиться сквозь землю от стыда. Ой, какой ужас!
- Оля, ты прости меня пожалуйста, - забормотал он. - Сам не знаю, как…
- Вообще-то я думала… - она чуть усмехнулась. - Думала, что ты мне что-то другое напишешь.
Секунду она смотрела на ошарашенного парня, затем снова усмехнулась и быстро пошла прочь.

Глава 4

В это воскресное утро Димбо проснулся поздно. Еще не полностью придя в себя, он удивленно слушал какие-то непонятные голоса. Кто-то громко кричал, ругался и даже стучал, похоже кулаком по столу. В ответ слышались угрюмые оправдания и огрызания. Он прислушался.
- Да что же это такое!!! Сколько можно терпеть?
- Да когда ты за ум возьмешься, Кулибин несчастный?
Димбо узнал голоса родителей. Так, понятно. Опять Толяна чего-то в школе отмочил. Видно предков снова в учительскую приглашают. Те продолжали возмущаться:
- Ты зачем проводку-то закоротил?
- А чего я-то? Чего сразу я? Как что, так сразу я… - раздраженно бубнил брательник. Он понимал свою вину, но ни в какую не желал сознаваться. Хотя и понимал, что это бесполезно.
- А кто еще, кроме тебя, на такое способен? Ты хоть знаешь, что учительнице пришлось сорок розеток проверить, пока нашла? Полдня промучилась. По телефону звонила, чуть не плакала. Тебе что, делать больше нечего?

1 Следующая страница


Димбо 2

- Да почему я-то?
- Нам до блевотины надоело из-за тебя краснеть перед завучем. Ты когда за ум возьмешься? Хочешь, чтоб тебя из школы выгнали?…
Димбо хмыкнул и покачал головой. Он уже был в курсе этой истории. Вчера на физике училке пришлось отменить опыты из-за неисправности проводки. Розетки на партах были соединены последовательно, и разрыв в одном месте привел к полной парализации всей электроцепи. Скандал был колоссальный. Было проведено целое расследование. В конце концов нашли свидетелей, которые видели, как неугомонный Толик тихонько проник в пустой класс на перемене.
- Да, больной он и есть больной, - подумал парень. - У всех братья как братья, у одного меня придурок какой-то. Хоть бы его скорей в армию забрали что ли! Достал уже всех! Хотя… да я-то сам разве лучше?…
Прошло уже две недели с того дня, как он отправил злополучное сообщение. И жизнь, доселе такая веселая и беззаботная, превратилась в какой-то моральный кошмар. Пожираемый муками совести, Димбо ходил как пришибленный, потеряв сон и аппетит. При виде Оли он смущался, краснел и начинал что-то лепетать в свое оправдание. Он был готов на все, чтобы вымолить у нее прощение, помириться. Но та совершенно не обращала на парня внимания, не разговаривала и даже не отвечала на приветствия. На уроках соседка сидела молча, не реагируя ни на какие «импульсы», гордо отпихивая его покаянные записочки.
Все это было очень неприятно. Тем более, что на его странное поведение уже обратили внимание однокашники. Кто-то сочувственно похлопывал по плечу, желая удачи в нелегком деле. А некоторые злорадно поглядывали на несчастного Ромео, изводя его насмешками и приколами. Особенно преуспели в этом вреднющий Корнило со своим верным корешем Максютой. Они постоянно подначивали и подтрунивали над Димбо, изводя его злыми шуточками и неумными предложениями.
Так, пару дней назад, двое оболдуев подошли к нему на перемене. Глядя на парня хитрыми глазенками, Корнило стал заговорчески шептать на ухо:
- Слушай, Димбуня! Тема есть конкретная. Мы можем тебе помочь.
- Спасибо, не надо.
- Да ты что, в натуре поможем! Короче, мы надеваем маски, нападаем на нее, щемим по полной, бабки тырим. А тут типа ты, весь при делах. Нас вообще на фиг разгоняешь, ее спасаешь. Все, она твоя. Гарантия. С тебя всего ничего - стольник бакинских. Ну так как?
Димбо тогда с трудом удержался, чтобы не засветить Корниле между глаз. Приколист чертов! Хотя… что самое забавное, сама идея вовсе не показалась такой уж нелепой. Парень уже так измучился, что готов был на все, лишь бы вымолить амнистию у неприступной красавицы. И если бы ему этот план предложил кто-нибудь посерьезнее, то возможно он даже и согласился бы…
Вернувшись поздно вечером с гулянки, Димбо наскоро поужинал остатками от оглоеда-братца и сразу же уселся за компьютер. Надо было срочно переустанавливать «Виндоус». Последнее время комп стал периодически глючить и зависать в самый неподходящий момент. Похоже, он все же словил какую-то бяку из Нета. Вообще, не мешало бы прочиститься на вируса. Но сначала надо обновить «Кашперского», а то он уже целый месяц этим не занимался.
Подключившись к Сети, он запустил обновление антивирусной программы и принялся терпеливо ждать. Связь была довольно паршивая, зеленые квадратики в углу экрана то и дело моргали, поэтому процесс затянулся. Уставившись взглядом в бегущие цифры, Димбо задумался и впал в полудремное состояние.
Вдруг он сморщился и принялся тереть глаза. Какая-то неприятная резь полоснула по ним острой болью. Голова стала как чугунная, виски сдавило, появился непонятный звон в ушах. Сознание начало медленно затухать, он засыпал, словно под действием наркоза. Изображение на экране стало бледнеть и растворяться, появилось мерцающее красное свечение. Где-то в страшной дали послышалось жуткое ворчание. Оно приближалось, становилось все громче, и вот уже из самого экрана вырвались наружу нечеловеческие звуки. Вспыхнули кровавые глаза. Они с лютой злобой уставились на оцепеневшего в страшном сне парня…

Глава 5

Внезапно он резко, в одно мгновение очнулся. Непонятная тяжесть исчезла, голова стала ясной как никогда. Димбо посмотрел перед собой и обомлел. Картина была просто пугающая и невероятная, не укладывающаяся в мозгах. Прямо перед ним, занимая все пространство, голубел огромный экран. На нем неподвижно чернели рисунки, цифры и буквы. Все они были «задом наперед», как будто в зеркальном отражении. А прямо за ними виднелось лицо человека. Оно будто зачарованное смотрело на монитор пустыми безжизненными глазами.
Парень вдруг содрогнулся от ужаса, узнав в этом окаменелом лице самого себя. Да, да! Это был он, Димка Бобин. Это он, собственной персоной, сидел в своей комнате перед компьютером и смотрел на… А на что же такое он собственно смотрит? Кто я собственно такой сейчас, или, может быть, что я такое?
Димбо подумал, что он спит и видит сон. Он захотел ущипнуть себя, но с изумлением обнаружил, что щипать-то ему нечего и нечем. У него не было никакого тела!!! Это было невероятно. Словно бесплотный дух, он парил в каком-то черном пространстве, в котором не было ничего, кроме этого громадного экрана и круглого светящегося окна где-то вдали. Причем, что интересно, видел он явно не глазами. Их у него просто не было. Он разом охватывал всю окружающую панораму, все 360 градусов одновременно. И что удивительно, не испытывал при этом никакого неудобства. Чудеса!
Так что же такое с ним случилось? Впрочем, сейчас не до того. Надо срочно возвращаться в тело. Димбо вдруг вспомнил, где он уже видел похожее лицо. Он похолодел бы от ужаса, если б у него было чему холодеть. Точно такое же лицо он видел по телеку. Та самая девушка из больницы. Все стало ясно. Вирус-убийца добрался и до него. Скорей, скорей обратно! А вдруг уже поздно, и он навсегда останется в этом черном мешке?
Он хотел закричать, но сообразил, что это невозможно. Нечем. Что же делать? В любой момент может вернуться это рычащее чудище. Почему оно его отпустило? Неважно. Надо скорей выбираться из ловушки. В отчаянии он попытался «побежать», и вдруг совершенно неожиданно обнаружил, что это у него получилось! Он начал перемещаться в этом черном вакууме. Голубой экран стал еще больше увеличиваться, приближаться. Пока не заполонил все вокруг. Появилось свечение красноватого цвета. Оно окружило бестелесную душу со всех сторон, образовав какой-то мерцающий коридор.
Димбо стал с надеждой «вглядываться» в проход. Может, это и есть путь домой? Но все было скрыто искрящимся красным туманом. Он попытался переместиться вперед, но какой-то барьер не давал ему «хода». Похоже, что в этом месте проходит граница между мирами. И так просто ее не пересечь. Он уже снова стал впадать в отчаяние, как вдруг туман в проходе рассеялся, и на той, другой стороне появилось огромное лицо. А вернее глаза. Его собственные глаза! Они были мутные, безжизненные и тупо смотрели прямо перед собой.
- Туда! Скорей туда! Я хочу назад!!!
Он вперился в мертвые зрачки, мысленно застонав от напряжения. - Ну же, ну! Да оживай же!!! - И вдруг произошло что-то. Словно электрический разряд вспыхнул и проскочил между ним и этими жуткими глазами. Какая-то светящаяся энергетическая нить тонкой линией связала душу с ее телом. Глаза вздрогнули. В них появился смысл, словно маленькая искорка сознания оживила потухший огонь. С каждым мгновением все ярче и шире становилась спасительная нить, и вот она уже превратилась в целый поток из мириадов сияющих искр.
Димбо почувствовал, как его начинает стремительно засасывать в этот огненный туннель. - Ну давай, давай же! - Глаза вдруг стали быстро приближаться, увеличиваться, он явственно увидал, как вспыхнула в них огромная радость и облегчение. Словно частичка души уже успела перейти в них. Ближе, ближе! И вот уже они заполонили все пространство. - Бух!!! Словно мир взорвался вокруг. Одно мгновение творилось что-то невообразимое. Как будто он попал в жерло вулкана. Целое скопище ярчайших цветов и красок, миллионы разных оттенков. Все это разом вспыхнуло и заискрилось в безумном неистовом танце…
Он вздрогнул и словно очнулся из комы. Затем бессильно повалился на бок, едва не упав со стула.
- Ох ты!
Димбо быстро поднялся и отбежал подальше от страшного ящика. - Ну и ну! Ну и ну! - повторял он в полной прострации. - Эх и ничего себе! Вот это погулял…
На столе стоял зависший наглухо компьютер. Его монитор по-прежнему светился таинственной красноватой подсветкой, и все так неподвижно замерла информационная дорожка. Цифры на ней остановились, файлы больше не перекачивались. Очередной глюк в самый «подходящий» момент спас парня, вырвав его из безжалостных лап неведомого монстра.
- Димка, давай заканчивай, спать пора! Опять завтра опоздаешь.
Недовольный голос матери вывел его из ступора. Он вздрогнул от неожиданности. - Сейчас, ложусь уже! - Затем осторожно, крадучись приблизился к переходнику и резко выдернул вилку. Компьютер вздохнул как живой и, загудев вентилятором, медленно вырубился.

Глава 6

- Бобин, ты о чем задумался? К тебе обращаюсь!
Кто-то толкнул его в бок. Димбо с трудом вышел из летаргической спячки.
- А? Чего?
В классе засмеялись. Рассерженная учительница только развела руками. Да что такое с этим парнем? Сам на себя не похож.
- Во-первых, не «чего», а «что»! А во-вторых, делаю тебе предупреждение. Еще раз будешь мечтать на уроке - вызову родителей.
- Извините пожалуйста, я больше не буду.
Пристыженный парень уткнулся в учебник, стараясь не обращать внимания на смешливые шепотки вокруг. Ему сейчас было не до того. Голова была занята совсем иными мыслями…
Вот уже который день он ходил будто зомби, не в силах прийти в себя после невероятного «приключения». Он никак не мог решить две вещи: что же такое с ним произошло и что делать дальше. Рассказать? - Никто не поверит, сочтут придурком. На него и так уже нехорошо косятся. Даже верный Родя как-то покрутил пальцем у виска. О других и говорить не приходится. Нет, лучше уж помалкивать в тряпочку, а то в и самом деле в психушку упрячут. Вот радости-то будет у Толяна! Сразу компус захапает.
Так что же все-таки произошло? Кое-что он уже понимал. Ясно, что он «попал» на тот самый вирус из телепередачи. Значит, эта зараза уже добралась и до России. Но что же оно такое на самом деле? Еще никогда он не слышал о вирусах, похищавших души. Да, да, именно так! Как еще это можно назвать? Да и выглядит оно как-то… необычно. Димбо содрогнулся, вспомнив кошмарный рык чудовища, его жуткие глазищи. Да какой тут вирус! Это какое-то чудо-юдо ползает по Сети и развлекается как может. Ну и уродище! Как вспомнишь, так и вздрогнешь…
За бедовым парнем искоса наблюдала его белокурая соседка. Оля Воронец никак не могла понять, что же случилось с ее лохматым визави? Все это время она с чувством «глубокого удовлетворения» наблюдала за его отчаянными попытками помириться. - Так тебе и надо! Будешь знать… - Но в последние дни Бобин совершенно переменился. Весь поглощенный своими тайными мыслями, он не обращал на нее никакого внимания. Впрочем, как и на всех остальных. Что-то у него стряслось. И что же именно? Совершенно непонятная тревога захватила девушку. Нет, она просто должна это узнать! С трудом пересилив свою обиду, она обратилась к соседу.
- Димка, ты чего какой? Что случилось-то?
Тот вздрогнул и промямлил невпопад:
- А? Чего случилось?
- Ну чего ты как нездоровый ходишь-то?
- Ничего я не хожу, задумался просто. - Парень явно был где-то далеко.
- Ну как знаешь…
Она сердито пожала плечами и снова отвернулась.
Войдя в свою комнату, Димбо с ужасом обнаружил там «партизана». Здоровенный Толян, забравшись с ногами на стул, раз за разом давил на разные кнопки. Он жевал жвачку, чавкал и злобно матерился на упрямый ящик, который упорно не желал запускаться. А иначе и быть не могло. Поскольку младший братец предусмотрительно заблокировал включение. Именно из опасения подобных диверсий. Лично он с того самого дня даже не прикасался к компу, опасаясь нехороших последствий.
- Что за фигня? - заорал Толяныч на вошедшего. - Почему не фурычит? Твоя работа?
- А чего тебе надо-то? Опять порнуху смотреть?
- Не твое дело! Ну-ка быстро включил!
Димбо растерялся. Вообще при разделе родительских подарков у них было достигнуто соглашение: один забирает аппаратуру, а другой компьютер. И не претендовать на чужое имущество. Младший партнер свое слово держал крепко, а вот его отмороженный братец периодически прорывался на «запретную территорию» и как таракан ползал по порносайтам. Гарантированно насыщая компус всевозможными вирусами и троянами. Спорить с этим диким амбалом было себе дороже, и обычно Димбо смотрел на «нарушения конвенции» сквозь пальцы.
Но сейчас надо срочно что-то придумать. Не хватало еще, чтоб Толяна туда засосало. Какой-никакой, а все же брат. Хотя, как подозревал младший, на его месте тот в момент сплавил бы конкурента в тартарары. И глазом бы не сморгнул.
- Толь, не работает он, зуб даю!
Брат недоверчиво прищурился. - Отчего ж?
- Да фиг знает! Ты же помнишь, я говорил, что глючит. Я попробовал переустановить, он и вообще рухнул. В сервис надо нести.
- Тоже мне, Кулибин! - Толян презрительно фыркнул. - Не можешь, так не берись! Чтоб завтра же починил!
- А деньги?
- Твои проблемы. Ты сломал, ты и плати. - Он снова фыркнул, затем поднялся и вышел, громко хлопнув дверью.
Димбо сел на диван и задумался. Что-то надо было решать. Дальше так продолжаться не могло. Толян конечно полный мутант, но в одном он прав: - «Оно должно работать!» Что же делать? А может и зря он боится? По идее, раз этот монстрила его отпустил и не вернулся сразу, значит, и не вернется больше. У него весь мир в кармане, неужто он будет сидеть и караулить какого-то пацана? Делать ему больше нечего!
Решение пришло само собой. Надо рискнуть и включиться. Хватит тянуть! В конце концов, два раза в одну яму никто не падает. Вот только надо ночи дождаться. А то брательник учует - проблем будет выше крыши. Он таких шуток совсем не понимает, может и в бубен настучать. В добавок ко всем его недостатком, брат был еще и камээсом по боксу…

Глава 7

Дождавшись, когда все домашние улеглись и затихли, Димбо подождал еще десяток минут, затем тихо встал и запер дверь на задвижку. - Хорошо, теперь если кто и торкнется, не открою. Типа, сплю и все! - Затем на цыпочках подошел к компьютеру и расположился перед ним. Он еще вечером все разблокировал, дабы не терять зря времени. - Та-ак, ну давай рискнем!
Он с опаской протянул руку к кнопке, чуть помедлил и затем осторожно вдавил внутрь. Системный блок ухнул, включился вентилятор, затрещал монитор. Димбо привстал, готовый бежать при первом же признаке опасности. Но ничего не случилось. Компус разогрелся, на экране появилась заставка. Все было как обычно. - Так, уже хорошо. Ну а теперь подключаемся… Кликнув «удаленный доступ», он принялся ждать, пока пропикается и прошипится модем. И вот картинка доступа исчезла с экрана, а в углу засветились два зеленых квадратика.
- Е-мое!!!
Димбо вскочил со стула и отпрыгнул в сторону. Экран светился знакомым красноватым блеском. Вот это да! Значит, все это ему точно не приснилось. Похоже, что зависнув, комп каким-то образом «тормознул» таинственный проход, не дал ему исчезнуть. И, стало быть… Парень даже побледнел от волнения. Стало быть, теперь он имеет постоянное окно в ТОТ МИР!
Голова закружилась, он побрел к дивану и обессиленно рухнул на него. Ну дела! Неужто это все правда, и он не спит сладким сном? Похоже на то. Значит, он сможет первым из людей побывать ТАМ… Вдруг он напрягся. - А как же зверюга? Она ведь тоже там бродит, и может даже не одна. Может, лучше не рисковать? Хотя… семь бед, один ответ. Инет большой, авось и не встретимся. А уж если на то пошло, так можно и дома запросто вляпаться. Если б не этот глюк, лежал бы он сейчас на коечке и моргал в потолок. Эх, была не была!
Димбо встал и решительно подошел к красному окошку. Глубоко вздохнул, присел на стул. Сердце отчаянно колотилось, руки дрожали, челюсти сводило от нечеловеческого волнения. Пусть будет, что будет! Он стиснул зубы и уставился прямо в мерцающий экран.
Несколько секунд ничего не происходило. Вдруг снова, как в тот раз, изображение не мониторе стало бледнеть, значки и ярлыки рабочего стола исчезали один за другим. Экран на глазах превращался в бездонную дыру. Появилась резь в глазах. Димбо весь напрягся, со страхом ожидая утробного рычания монстра. Но ничего не было слышно. Голова оставалась ясной, он полностью контролировал себя.
И вот опять вспыхнул тот самый сверкающий туннель. Он охватил глаза парня нестерпимым блеском. Вдали, на другом его конце виднелась черная пустота. - Ну, давай же! Пошел!!! - Димбо напрягся, мысленно посылая себя вперед. И вдруг свершилось! Раздался ослепительный взрыв миллионов огней, и он словно заскользил вперед, все быстрее и быстрее. Вокруг творилась сверкающая вакханалия. Сонмы огоньков, искр и каких-то светлячков кружились в неистовом танце. Темный круг выхода увеличивался и приближался с каждым мгновением. И вот он стал огромным и заполонил весь обзор. В следующий миг парень, вернее то, чем он стал сейчас, вылетел в черный вакуум. Пролетев по инерции какое-то расстояние (непонятно какое), он остановился и завис в мрачной пустоте.
Некоторое время он «висел» неподвижно, отходя от перенесенного шока. Затем принялся осваиваться. Собственно, все было как в прошлый раз. Полная темнота вокруг и огромный экран монитора. Вдоволь налюбовавшись видом самого себя, Димбо быстро «полетел» к светящемуся вдали окну. По пути он учился управлять «полетом». Все оказалось довольно просто. Его душа (по иному и не назовешь) могла делать и вытворять практически все, что угодно. Достаточно было лишь мысленно пожелать этого и слегка напрячься. Димбо наслаждался своими новыми возможностями. - Ка-айф!!! - Он разгонялся и замедлялся, прыгал в разные стороны, крутился и вертелся как юла. Ориентиром ему служил все тот же экран монитора, заметно уменьшавшийся с каждой секундой полета.
Наконец он приблизился вплотную к заветному окну. В нем виднелся новый светящийся туннель. В отличие от первого, он был голубого цвета. И точно также мерцал и переливался. Казалось, что он соткан из массы стремительных ярких частичек, которые неслись куда-то с огромной скоростью, сгорали, исчезали и появлялись вновь. Димбо задумался. А он сможет найти дорогу назад? Что это за туннель, куда он ведет? По идее, это должен быть ход к РОЛловскому серверу. Другого варианта просто быть не может. А если это так, то там таких окошек… как китайцев. Надо будет запомнить выход, и вообще быть поосторожней. До утра ему надо по-любому вернуться.
Решившись, он уже привычно послал мысленный импульс и устремился вперед. Сначала голубой туннель показался ему бесконечным. Но вскоре он научился ускоряться. Надо было лишь посильнее напрячься мыслью. Быстрее, еще быстрее! Вскоре он «засвистел» уже с такой скоростью, что стены туннеля слились в одну сплошную линию. Вдали показался выход. Димбо резко тормознул, не желая улетать далеко от «родного» окошка. Выскочив на «свет божий», он приказал остановиться и замер, восхищенный открывшимся зрелищем.
Он находился внутри какого-то шара громадных размеров. На фоне все той же черной вселенской пустоты, заполнявшей чрево сказочного «планетария», яркими точками светились окна по его периметру. Их было много. Тысячи и тысячи разноцветных кружков нестройными рядами опоясывали трехмерную территорию, образуя своеобразную границу. Большинство из них были затемнены и имели довольно бледный вид. Но некоторые окна искрились пульсирующей синеватой подсветкой. От них к центру этого исполинского шара тянулись тонкие энергетические лучи.
А там, в самой сердцевине, расположилось какое-то ослепительное нечто. Будто маленькое Солнце, дающее жизнь своим многочисленным планетам и спутникам. Большой голубоватый шар. Впрочем, шаром его можно было назвать лишь с приличной натяжкой. Форма этого светила» постоянно менялась. Он то вытягивался, то сплющивался, словно жил какой-то своей, понятной только ему жизнью. Сбоку из его «тела» выходил широкий желтый луч, уходящий куда-то вдаль, за пределы границ «территории».
Димбо смотрел и любовался невиданным зрелищем, не в силах оторвать глаз от феерической панорамы. Затем, немного освоившись и придя в себя, он подлетел к «родному» окошку и заглянул в него. Там, где-то вдалеке, на той стороне туннеля, белело его «задумчивое» лицо. Оно уже было совсем маленьким, как на экране мобильника. Но тем не менее виднелось довольно отчетливо. Парень облегченно вздохнул: - Ну и слава богу! Теперь не потеряемся…
Уже не оставалось сомнений, что он попал в «тело» провайдеровского сервака. В принципе, все понятно. Бесчисленные окошки по периметру - это пользователи Сети. Точнее, их компьютеры. Темные окна - отключены, яркие - значит, кто-то полуношничает. «Солнышко» в центре является энергетической станцией, которая связана со всемирной паутиной и в свою очередь «коннектит» с нею всех подключенных юзеров.
Димбо переместился ближе к центру и стал осматриваться, пытаясь запомнить расположение своего окна. Впрочем, слово «осматриваться» здесь было не вполне уместным. Он видел все стороны одновременно. Но при желании мог сфокусироваться в какую-то одну точку. В таком случае все остальное как бы мутнело, расплывалось и больше не отвлекало от нужного объекта. Кое-как определив свое место, используя желтый луч в качестве ориентира, Димбо решил прогуляться по соседним окошкам.
Почти все они были отключены. Заглядывая в них, летающий «Карлсон» видел лишь темные унылые пятна без всяких признаков жизни. Он продвигался все дальше и дальше, то и дело поглядывая на родное окошко, которое уже почти скрылось из вида и выдавало себя лишь синеватым свечением. Вот наконец и что-то «живое» показалось! Димбо со жгучим интересом заглянул в дыру, к которой тянулся из центра тонкий световой пучок. И чуть не захлебнулся от восторга.
Почти прямо перед ним, на выходе из связного туннеля, почему-то очень короткого, расположился большуший экран. Там виднелось лицо пожилого мужика в толстых роговых очках. Причмокивая толстыми губами, он пристально узучал монитор, вернее, его содержимое. А там… А там было кое-что весьма интересное. Весь центр экрана занимало изображение голой красотки. Она замерла в непристойной позе, широко раздвинув ноги и улыбаясь. - Да это же Бритни! - мысленно ахнул Димбо. - Во дает! Где это такое щелкнули? Да нет, не может быть, скорее всего монтаж…
Мужик ожил и чуть зашевелился. По экрану пополз курсор мыши. Он быстро смещался по «перевернутому» интерфейсу, пока не добрался до нужной ссылочки. Кликнул на нее. Димбо с интересом ждал продолжения. Что же будет? Вдруг совсем рядом с ним, вдоль связующего луча что-то быстро промелькнуло и умчалось к центральному шару. Спустя несколько секунд что-то опять на страшной скорости прибыло к юзерскому окошку и куда-то исчезло. - Понятно, запрос-ответ…
Изображение исчезло, и на экране начала загружаться новая страница. Мужик с голодным блеском в глазах смотрел, как заполняется картинка. Димбо вдруг стало смешно. - Вот ведь, солидный дядька, а такой ерундой занимается! Ну ладно еще Толян, а этот чего? Жены что ли нет под боком?
Вдоволь налюбовавшись озабоченным мужиком, он вдруг забеспокоился. А сколько времени вообще прошло? А фиг знает, часов-то он не прихватил. А вдруг здесь время по-другому идет? Тут минута, а там час. Или день. Надо в темпе возвращаться. Не хватало еще, чтоб ему дверь выломали. Увезут в больницу, как потом назад вернуться?
Обеспокоенный Димбо взмыл повыше в пустоту и стал искать свою личную «нору». К счастью, окно было совсем недалеко, к тому же туда тянулся световой луч. Со «вздохом облегчения» он устремился к туннелю и с разгона влетел в его мерцающий вход. Дальше все уже шло по накатанной. Разогнавшийся летун в несколько секунд преодолел связной проход, мысленно подмигнул застывшему лицу на экране и рванулся прямо в красное полымя…

Глава 8

На следующее утро, встав пораньше, Димбо быстренько оделся и рванул на кухню. Надо опередить братуху, а то опять ничего не останется. На сковородке остывала яичница с колбасой. Отрезав половину, он выложил кусок на тарелку и принялся завтракать. Через минуту раздались тяжелые шаги, и в дверях возникла хмурая фигура Толяна. Он недовольно покосился на младшего.
- Чего это ты как рано?
- Нормально. В самый раз.
- Ну-ну…
Он подошел к плите и мрачно посмотрел на оставшуюся половинку. Димбо едва удерживался от смеха. Сегодня этому облом. Ничего. Пусть попостится немного. А то привык обжираться, оглоед здоровый! Толян взял вилку и принялся лопать прямо со сковороды. Потом процедил, не оборачиваясь:
- Так ты не забудь насчет компа. Чтоб сегодня починил! Понял?
- Да помню я! - У Димбо сразу испортилось настроение. - Все тебе будет…
Войдя в класс, он как всегда молча прошел к своей парте и, поздоровавшись с Родей, уселся на место. Затем вновь предался невеселым размышлениям. - Что же делать-то? Этот кабан точно его достанет. С ним вообще лучше не связываться. Ему без разницы - что брат, что не брат. Отколбасит так, что мало не покажется. Чувырло неумытое! Дегенерат! Вот возьму и плюну на все - садись, братуха! Все работает. И тю-тю, нет Толяна. И аппаратура моя. Красота!…
Кто-то сзади потыкал его пальцем. Димбо очнулся от крамольных мыслей и обернулся.
- Чего ты?
Родя с беспокойным видом потянулся вперед и зашептал:
- Ты не сможешь двадцатку одолжить? Завтра батяня приезжает. Он сразу деньги пересчитает. Тогда мне кранты.
- Да откуда у меня? Рублей сто могу набрать.
- Маловато. - Лицо друга искривилось, он чуть не плакал. - И зачем я только подписался с Корнилой? Ведь не хотел же!
- Да уж…
- Сурков, хватит болтать! Иди к доске. - Родя быстро вскочил и поплелся к «лобному месту».
Димбо расстроенно отвернулся. Во влип дружбан! И деньги не бог весть какие, а где взять? Он сейчас сам на мели. Баксов сорок у него наскребется. Он заработал их в Сети, участвуя в разных партнерских программах. Но пришлют их не раньше чем через месяц. Как же ему помочь? У кого занять? У Корнилы? - Так он такие проценты вдолбит, что через месяц и полсотни не хватит. А больше денег и нет ни у кого…
- Что там у вас за дела?
Неожиданный вопрос соседки застал парня врасплох. Он вздрогнул и густо покраснел. Оля в упор смотрела на него своими большими красивыми глазами. Затем чуть усмехнулась.
- Я спросила вообще-то!
- Да ничего, так просто, - забормотал он растерянно. - Ничего такого…
- Денег что ли надо?
- Да надо бы. Двадцатку. Только нет ни у кого. - Надежда снова засветилась в его глазах. - У меня точно будут через месяц, все отдам. Ты ж меня знаешь!
Девушка кивнула головой. - Да уж, и очень давно. - Затем открыла сумку и достала оттуда небольшой кожаный бумажник. - Держи!
Димбо, раскрыв рот, наблюдал, как соседка аккуратно извлекала оттуда купюру.
- Родители подарили на день варенья, а я так и не истратила. Только не говори, что это от меня, хорошо?
- Спасибо, Оль, вот спасибо! - У парня даже глаза покраснели от благодарности. - Я верну, вот увидишь!
- Очень на это надеемся.
Она подчеркнуто вежливо улыбнулась и занялась своими делами.
Димбо в полном смятении шел домой, не обращая внимания на подмерзшие лужи. В его голове царил сумбур, разброд и шатание. Из головы не выходила дневная сцена. - Ну, Олька, ну молодец! Вот это выручила… Когда он после уроков отдал Роде желанную двадцатку, тот чуть не окривел от счастья. Заплетающимся языком он благодарил друга и клялся все отдать в ближайшее время. Димбо лишь похлопал того по плечу и наотрез отказался назвать источник финансирования. - «Где было, там уже нет!»
- Эх и девчонка классная! - думал он. - Вот никто так не сделал бы, только она одна. А я ей такую подляну задвинул. Эх и дурак! Надо как-то срочно реабилитнуться. Может, еще одну открытку отправить? Типа «СПАСИБО!!!». Нет, это уже пошло. Надо что-то другое придумать. А что? Чего вообще можно девушке сделать приятного?
Вдруг он остановился и хлопнул себя по лбу. - Ну конечно! Цветов ей надо подарить. Красивый букет. И не фуфло какое-нибудь, а розы. Вот это будет клево! Вот тогда она точно все простит. Только сейчас дарить как-то не очень. Она может подумать, что это на ее же деньги куплено. - Вот когда расплачусь, тогда и подарю, - решил он. Затем похлопал сам себе в ладоши и снова пошагал вперед.

Глава 9

- Эх, и красотища!

Предыдущая страница 2 Следующая страница


3 Ольга Левицкая

Димбо с восторгом пялился вокруг себя. Вид и в самом деле был просто великолепный, грандиозный. Будто целая вселенная раскинулась перед его взором. В бесконечной темной пустоте расположились миллионы, мириады светящихся шаров и точек всевозможных размеров и расветок. Словно копируя настоящее небо, они то рассыпались в беспорядочном хаосе, то собирались в причудливые созвездия и галактики. Во всех направлениях этот молчаливый вакуум пронизывался целым сонмом искрящихся лучей, туннелей и световых потоков. Одни были совсем тонкие, едва видимые. Другие же достигали совершенно могучих размеров. Чем толще и мощнее был световой канал, тем больше всевозможных звезд и звездочек ютились вокруг него, подпитываясь словно поросята от мамки.
- Лепота-а!…
Он завис над громадным ролловским сервером, прямо у исходящего оттуда желтого потока частиц. Только что он на свой страх и риск решился выбраться из уже изученного и разведанного шара в «открытый космос». Стена из окон оказалась сплошной. И выход нашелся лишь в одном месте - там, где энергоканал, соединяющий «Солнце» с Большим Миром, выходил наружу. И Димбо ничтоже сумняшеся проскочил на свободу, затесавшись в этот поток с самого краю.
- Интересно, куда ведет этот путь?
Димбо стал вглядываться, но могучий желтый луч уходил куда-то вдаль и совершенно растворялся в море переливающихся огней. Тут и там от него во все стороны, будто побеги от дерева, отходили новые лучи, гораздо тоньше и слабее. По идее, он должен коннектить с такими же шарами других провайдеров. Он задумался. А если я захочу на чей-то сайт попасть? Можно такое? А почему бы и нет! Похоже, вон те шарики и есть сервера, где сайты хостятся. Слетать туда?
Он задумался в нерешительности. Нет, не стоит наверное. Потом как-нибудь. Надо возвращаться, а то скоро Толян придет с тренировки. Полезет в комнату, а там… Ой! Он же забыл запереться! Если кто-то войдет и заметит его состояние… Надо срочно возвращаться!
Димбо быстро снизился и нырнул в желтый поток. Сразу исчезла звездная панорама, все вокруг зоволокло искрящимися желтыми точками. - Туда! - Он быстро понесся вперед и уже через несколько секунд выскочил в «родном городе». Так, теперь в свое окошко. Он попытался определить направление. - Вроде вон туда. Или туда? Ничего не понимаю… Димбо растерянно завис в пространстве. Все было не так. За время его отсутствия картина изменилась до неузнаваемости. Одни окна уже погасли, другие наоборот зажглись. Причем резко и в большом количестве. Видимо, повлиял конец рабочего дня. Люди отрубили компы в своих офисах и включили домашние. И теперь перед испуганным парнем светился совершенно новый расклад.
- Попал! Вот это попал!
Димбо от страха завертелся юлой. Все вокруг замелькало и слилось в каком-то светящемся хороводе. - Спокойно! Спокойно! - Он заставил себя остановиться и попытался сосредоточиться. Еще не все потеряно. Примерное направление он знает. Прямо вдоль луча до упора и немного в сторону. А в какую? И не поймешь уже. Придется побегать по кругу. Полетать то есть. Ладно, прорвемся!
Он стал быстро перемещаться вдоль потока до самого центра. Затем осторожно обогнул «солнце» и продолжил двигаться в том же направлении. Подлетев к стене, стал вглядываться в светящиеся ячейки. Их было много, очень много. Мысленно вздохнув, он принялся осматривать их одну за другой, стараясь не сбиваться с направления.
Димбо быстро перемещался по кругу, заглядывая в голубые окна. Перед ним мелькала бесконечная череда лиц и экранных картинок сайтов. Он пытался их считать, но быстро сбился со счета. Мгновенно перемещаясь вдоль этой «сотовой ячейки», парень с надеждой вглядывался в каждое новое окно, мечтая увидеть там свое лицо, такое родное и желанное. Он старался идти по системе, концентрическими кругами, постепенно расширяя обследованную территорию.
- Эх ты!!!
Вглядевшись в очередную дыру, от оторопел. На том краю туннеля виднелась озабоченная физия его заклятого «друга» Корнилы. Закоренелый фанатик-игроман явно осваивал какую-то очередную онлайн-стратегию. На экране виднелись элементы ее интефейса.
- Та-ак, очень интересно…
Димбо уже позабыл о своих проблемах. Ему страшно захотелось посмотреть, чего и как оно там играется. Световой луч перед ним гудел от нагрузки. Запросы и ответы со страшной скоростью летали взад-вперед, сливаясь в непрерывный поток информации. Нет, он просто должен это увидеть! Он быстренько, только посмотрит и обратно…
Димбо стал продвигаться по коридору. Все ближе и ближе выход, вот он уже почти рядом.
- Ох-х!!!
Он ничего понимал. Вылетев из голубого туннеля, он неожиданно обрел вес и очертания и топориком полетел куда-то вниз. Падение продолжалось недолго. Сильно стукнувшись (боли он не почувствовал) о какую-то преграду, Димбо еще несколько метров катился кубарем и наконец замер на четвереньках, испуганно озираясь вокруг.

Глава 10

Он находился на склоне холма. Самого настоящего холма. С одной лишь небольшой разницей - холм был компьютерный, такой, каким его нарисовали дизайнеры. Причем, при большом увеличении он оказался жутко некрасивым. То, что на экране монитора выглядело вполне достойно, вблизи было полной жутью. Вся поверхность холма состояла из отдельных квадратиков-ячеек. Они были разных типов: земля, трава, деревья, песок. Причем все это при ближайшем рассмотрении выглядело грубо и отвратно.
Димбо поднялся на ноги. Прямо под холмом расстилалось большое сельское поместье - обычное стартовое условие для реалтаймовых стратегий. Центральный дом, где производятся крестьяне. И еще целая куча домишек для них. Амбар, кузница, лесопилка, пекарня. Свинарник с кучей раскормленных хавроний. Шахты, фермы, ну и конечно казарма. Как без нее? Все это было такое же как холм - грубое и некрасивое. Все эту сельскую идиллию сопровождала плавная средневековая музыка.
Приглядевшись, Димбо увидел у горы золотую шахту. Ее сразу можно было узнать по желтой отсветке. Кстати, тележка у входа была уже почти наполнена. Скоро за «рыжьем» должны прийти. Интересно, а вот если он стырит немного - это как? Наверное, никто и не заметит. Надо попробовать… Он поглядел вверх. Корнило напряженно пялился в другую сторону экрана, его губы шевелились. Похоже, там шла какая-то яростная схватка. Ладно, была не была…
Он быстро побежал в сторону шахты. Под ногами хрустело жесткое грубое поле. Трава звучно шелестела, но никак не реагировала на то, что ее давят. Крестьяне молча пахали и сеяли, не обращая никакого внимания на «диверсанта». Было ясно, что они могли делать только то, что предусмотрено программой. Солдат нигде не было видно. Похоже, что Корнило увел их всех в битву. Вот и славненько! А то еще неизвестно, чем может обернуться такая встреча.
Шахта была уже совсем близко, и слегка подуставший Димбо перешел на шаг. Вдруг раздался неприятный свист, и совсем рядом упала стрела. - Мама! - Он отскочил в сторону и стал озираться по сторонам. Так и есть! В сотне шагов от него высилась деревянная каланча. На самом ее верху стоял уродливый лучник и целился стрелой.
- Эх ты!
Парень стремглав рванул из зоны поражения. Отбежав несколько метров, обернулся. Порядок! Лучник снова потерял к нему интерес и замер в неподвижности.
До золота было уже рукой подать, но путь к шахте преграждала противная каланча. - Вот падла какая! - разозлился Димбо. - И по жизни жадный, и тут тоже за копейку удавится. Понаставил всякой гадости, фиг пройдешь! Ладно, я тебе устрою… - Он решительно потопал к Корнилиной деревне.
Пройдя между двумя фермами, он вышел на кирпичную дорожку, ведущую к центру. Обходя всяких рабочих, крестьян, носильщиков и еще бог знает кого, он добрался до столовой. Добрый десяток работяг сидели за длинным столом и подкреплялись, монотонно орудуя большими ложками и запивая жрачку пивом. На стене висели связки колбас, рыбы и хлебные караваи. Конечно, все это было ненастоящее.
Димбо подошел к обжирающимся мужикам и встал перед ними. Те даже не повернули головы. Ладно, сейчас я вам покажу! Он попытался опрокинуть стол, но тот стоял как вкопанный. - Ах так?! - Он подошел к ближайшему едоку и вырвал у него ложку. Тот невозмутимо продолжал двигать пустой рукой. Димбо размахнулся и что есть сил шарахнул ложкой ему по лбу. Бух! Раздался какой-то урчащий звук, крестьянин повалился на пол, стал бледнеть, растворяться и наконец исчез.
- Ага, попались!!! - злорадно возопил убийца. - Теперь вам конец!
Он принялся обходить стол со всех сторон, сшибая едоков как кегли. Те с мерзкими криками кувыркались вниз и тут же исчезали. В комнату заходили все новые и новые голодающие. Их постигала та же страшная участь. Перебив всех, разбушевавшийся киллер выскочил наружу. - Теперь в казарму, вооружаться! Шутки кончились, пора дело делать!
Вокруг уже почти никого не было. Поля стояли пустые, тележки валялись брошенные. Не слышался звук топора, не дымилась пекарня, молчала кузница. Димбо с чувством «глубокого удовлетворения» обвел глазами унылую панораму. - Ну вот, теперь только с тем гадом на вышке разберусь и можно до хаты…
Вдруг где-то вдали послышался сильный шум. Что-то быстро приближалось, грохоча и лязгая железом. Димбо всмотрелся вдаль и чертыхнулся. Это возвращалось с победой воинство Корнилы. Впереди скакало десятка два рыцарей. Сейчас ему мало не покажется. Надо уносить ноги. Он прикинул расстояние до того холма. Догонят, точно догонят. Может, носильщиком прикинуться? А что, идея! Вон сколько тележек валяется во дворе. Димбо сунул ложку за пояс и быстро впрягся в ближайшую тачку.
И вовремя! Взглянув наверх, он обнаружил там разъяренную рожу. Глаза Корнилы метали молнии, рот открывался и закрывался, изрыгая ругань. Какой пассаж! Пока он там сражался, все его хозяйство разорилось под ноль. Фермы засохли, свиньи передохли, народ исчез подчистую. Лишь одинокий носильщик уныло катил свою пустую тару.
Курсор бешено заметался по карте, отыскивая неведомых врагов. Всадники с визгом и грохотом неслись в разные стороны. Они прочесывали территорию до самого последнего квадрата. Из порта повылезали галеры и двинулись вдоль берега, обстреливая все, что шевелилось. Впрочем, окромя несчастных зверушек, никто им под огонь не попадался.
Димбо упорно продвигался вперед, стараясь избегать скачущих взад и вперед всадников. Возможно, они автоматически нападают на врага, если он окажется слишком близко. Пройдя мимо Центра, из которого уже начали выбираться новые работяги, он покатил свою тачку дальше, по направлению к заветному холму. Пока он идет по дорожке, бояться нечего. Дальше придется надеяться только на свои ноги. Он прямо затылком ощущал, как морда в небе сверлит его недоуменным взглядом. Что-то он заподозрил. Скорей, скорей! Дорожка подошла к концу. Димбо продолжал катить тачку по голому полю, не спуская взгляда с лица за экраном.
Вдруг курсор метнулся к ближайшим двум рыцарям и обвел вокруг них черту. Те замерли в ожидании приказа. Белый треугольник наехал прямо на странного носильщика и вдруг неожиданно принял форму меча. Вот он враг!!! Было видно, как Корнило заскрежетал зубами от злости. Курсор дрогнул, и рыцари бросились в погоню. Димбо понял, что разоблачен. Бросив бесполезную тачку, он сломя голову кинулся бежать к холму.
Топот все приближался. Не успеет, не успет! В отчаянии он выхватил свою чудо-ложку и продолжал бежать, надеясь только на чудо. Оставалось совсем немного. Ему бы хоть полминуты форы! И вдруг мерный топот сзади прекратился. Послышался лязг и звуки ударов. Димбо на ходу обернулся и чуть не закричал от радости. Двое закованных в латы всадников мерно и монотонно долбили копьями его несчастную тележку. Зрелище было невероятно комичным. Над дебилами-рыцарями бесновался треугольник курсора. Он пытался направить их на новую жертву. Но те напрочь игнорировали потуги хозяина. Похоже, что в этой игре враги бьются до полного издыхания. А тележка упорно не желала «сдаваться» и не отпускала от себя тупых костоломов.
- Ф-фу! Кажется пронесло…
Димбо облегченно вздохнул и припустил дальше. Вот уже и спасительный холм. Взобравшись на вершину, он обнаружил там знакомую голубую воронку. Она висела в «небе» на приличной высоте. Похоже, что она располагалась на самой границе между игровым миром и «космосом». Парень растерялся, не понимая, как он сможет туда допрыгнуть. Но, встав прямо прямо под «небесной дыркой», обнаружил, что находится посреди какого-то невидимого энергетического потока. Кожу стало покалывать, по телу побежали мурашки.
- Вперед! Вперед! - Он с радостью почувствовал, как будто горячий ветерок захватывает его тело и поднимает вверх. - Давай же! Давай!!!
Он взмывал все выше и выше, пока наконец не ворвался в голубое окно. Все! В один миг он лишился своего тела и вновь стал невесомым фантомом. - Кайф! Как домой вернулся, - подумал Димбо. - Нет, хватит таких приключений! Тут можно и без башки остаться. Или нельзя? - Он летел по коридору и размышлял. - Да нет, не может быть! Он же ДУША. Как программа может убить душу? Ну разве что оболочку повредить. Ну получил бы копьем по тыкве, ну упал бы, крикнул что-нибудь, растворился. Просто его выкинуло бы из игры, вот и все. А он-то перепугался! Тоже мне, герой-одиночка!…
Туннель закончился. Заметно повеселевший Димбо выскочил в черную пустоту и снова принялся рыскать по голубым ячейкам. Одна, вторая, третья… десятая… двадцатая… Он летал и летал, упорно пытаясь найти нужный проход. И вдруг, заглянув в очередное окошко, замер в изумлении. Прямо на него уставилось ошалелое лицо… его брата Толяна! Окруженное слабым красноватым блеском, оно бессмысленно пялилось застывшими выпученными зенками.
- Вот это да!!! О-бал-деть!
Стало ясно, что он уже опоздал. Братуха все же дорвался до компуса. Ну и получил по самое «не могу». Димбо схватился бы за голову, если б было чем и за что хвататься. Нырнув в туннель, он быстро помчался навстречу обалделой морде. Кстати, а что с его собственным телом? Наверное, валяется по полу. Толян вообще парень простой. Брат в коме сидит - по барабану! На пол козла! А сам скорей за порнуху. Парень почувствовал, как в нем нарастает возмущение. - Да этот его вообще за человека-то не считает! А он ему не чужой вообще-то!
Подлетев к экрану вплотную, Димбо чуть задумался, затем «пожал плечами». Надо ломиться. Не ждать же, пока этот вернется. Он может, и совсем не вернется. А если предки оба тела утащат, вообще хана. - Вперед!!! - Он ворвался в искрящийся красный туман и впился «глазами» в своего визави…

Глава 11

Димбо резко вздрогнул и дернулся. Он медленно отходил от «перелетного» стресса. В голове шумело, перед глазами все еще сверкали бесчисленные огоньки. Затем все стихло, и он быстро вскочил со стула, отбежав пару шагов с опасного места. Порядок! Он стал озираться по сторонам. - Ага, вот и я! - На диване, растянувшись во весь рост, лежало его бесчувственное тело. Разноцветные глаза тупо уставились в потолок. Парень подумал, что зря он так про Толяна. Видно, что-то человеческое в нем еще задержалось. Вон как аккуратно положил. Любо-дорого посмотреть!
Он посмотрел на часы. Пол-третьего ночи. Да-а, неслабо он там погулял! Слава богу, что предки в его комнату редко заходят. Про Толянову берлогу и говорить нечего. Ладно, пока обошлось .Что дальше? Неясно. По-любому нельзя Интернет отключать. Это ежу понятно. Вот насколько хватит денег на счету? Ну, ночью-то все бесплатно. А вот после восьми начнет капать. И надолго не хватит. Придется новую карту покупать. Хотя… как долго он сможеть скрывать все это дело? Больше одного дня протянуть не удастся. Из школы точно позвонят родителям. - Где это ваш Дима загулял?
Димбо уселся на диван рядом с «собой» и опустил очи долу. Прямо перед глазами плющились о диван могучие ляжки в спортивных штанах. Он согнул руку и напряг бицепс. - Ого-го! Да я теперь король джунглей. Даже жаль будет обратно меняться. Ну да ладно, шутки шутками, а надо брательника дождаться. - С этими словами он усадил свое безмолвное тело перед компьютером и занял его место на диване…
- Ты чего это?
Оля изумленно смотрела на него своими серыми очами. Она никак не могла понять, с какой стати этот амбал приземлился за ее парту. Димбо ахнул и чуть не застонал от своей дурости. Ну и кретин! Ему же не сюда надо!
- А… А что, Димка Бобин еще не приходил?
- Да нет еще.
- Ну, придет, пусть срочно ко мне. Он мне нужен.
- Хорошо, передам…
Провожаемый недоуменными взглядами и шепотками, он поднялся и пошел на выход. Ему же в одиннадцатый надо! Надо же, задумался… А думать было о чем. Толяна так и не вернулся до утра. - Неужто навсегда заблудился? Да что он, совсем тупой что ли? Вообще, когда ему что надо, он совсем не тупой, очень даже не тупой. По идее, должен все сообразить не хуже него самого. Где ж он там застрял-то? - Поднимаясь на третий этаж, парень продолжал свои невеселые размышления. Уходя в школу, он оставил компьютер включенным, и надеялся, что братусик все же сумеет вернуться. Но с каждым часом эта надежда все больше слабела.
- Здорово, здорово, Толя! Привет!
Группа старшаков расположилась неподалеку от входа в класс. Увидев подходящего парня, они все разом обернулись и стали наперебой протягивать ему руки. Димбо молча принялся пожимать ладони. Он вообще решил как можно реже раскрывать рот. А то напортачит что-нибудь, брательник вообще прибьет потом.
- Слышь, Толя!
Долговязый лосяра с грубым одутловатым лицом потянул его за рукав и принялся нашептывать. - Шишкарь бабки не хочет давать. Говорит, нету вообще. Надо с ним разобраться.
Димбо покосился на него. Саня Демин по прозвищу Дема. Жуткий субъект и полная обморозина. Его вообще все старались обходить за километр.
- Завтра, все завтра. Сегодня некогда.
- Как скажешь, начальник…
Прозвенел звонок, и все устремились в класс. Двигаясь в общей толпе «своих», Димбо качал головой и тихонько присвистывал. - Ничего себе! Толян-то похоже рэкетом промышляет. То-то у него всегда денег полно. То и дело что-нибудь покупает. Ну и фрукт! Интересно, чего я еще про него узнаю?
Войдя в класс, он в растерянности остановился перед рядами заполненных шумящих парт. А где ж его место? Ну не спрашивать же у людей? К счастью, одна из девиц, заметив его, тут же заулыбалась и замахала рукой.
- Толик, чего стоишь? Я уже здесь! Вся соскучилась.
- Иду уже…
Протопав по проходу, он кинул сумку на пол и бухнулся на сиденье. - Привет!
- Что какой хмурый? Я ведь и испугаться могу!
- Да нормально все. Дел по горло.
- Ой, какие мы деловые…
Девица кокетливо поглядывала на него и строила глазки. Чего-то она явно от него ждала. Но чего? Димбо не раз видел ее раньше и кое-что даже слышал. Инна Захарова. Крутая девочка. У нее папа какая-то шишка в мэрии. Она вообще была в авторитете. И чего она от него хочет? Он осторожно спросил:
- Как у тебя дела?
- У меня-то прекрасно. А вот у тебя как?
- Тоже нормально.
- Ну и?…
На него с ожиданием смотрели подведенные красивые глазки с длиннющими ресницами. - Да чего же ты хочешь-то? - в отчаянии подумал парень. - Чего тебе надо?
- Слушай, давай завтра поговорим. Сегодня вообще никак.
Глазки обиженно вспыхнули. Секунду девица сверлила его презрительным взглядом, затем резко отвернулась. Он вздохнул и принялся доставать учебники.
Урок прошел довольно спокойно. Димбо тихо сидел за партой, стараясь не привлекать к себе внимания. Один раз ему передали записку от какого-то Глота с предложением куда-то сходить вечером. Он подписался «Сегодня никак!» и отослал ее обратно. Соседка сидела вся надутая и в упор не желала его замечать. - Ну и слава богу, нашим легче!
В перемену он примостился на подоконнике в углу коридора. Вокруг него немедленно образовалась кучка каких-то прихлебателей, которые принялись травить анекдоты, ржать и прикалываться. Димбо уже начинал привыкать, что он всегда находится в центре внимания, все его боятся, ловят каждое его слово и соглашаются с любой его мыслью. Ему это даже начинало нравиться. - А приятно быть Толяном! Вот только с Захаровой непонятки какие-то. А так - супер!
Вдруг от лестницы раздался шум и ругань. Какой-то разъяренный лохматый семиклассник пробирался по коридору, расшвыривая во все стороны пакеты и сумки. Не обращая внимания на возмущенные крики, он подошел к школьному королю и дрожащим от бешенства голосом прорычал:
- Ну-ка быстро встал! Пошли поговорим!

Глава 12

В школьном туалете было накурено и людно. С добрый десяток восьмиклассников дымили сигаретами, вальяжно обсуждая последние новости. Вдруг дверь резко распахнулась.
- Ну-ка брысь отсюда, щенки!
- Чево ты сказал???
Разинув рты, парни уставились на наглого сопляка. Однако в следующий миг за его спиной появилась могучая фигура. При виде Боба пацаны сразу поникли и, побросав бычки в писсуар, безропотно удалились. А сам он поворотился к братцу, с трудом сдерживая желание обняться.
- Толя, я так рад!…
- А вот я ни хрена не рад! Ты что, гаденыш, не мог мне раньше сказать? - Толян скрежетал зубами от злости. - Я там полдня летал, еле-еле назад выбрался. Чуть не гигнулся ваще. Ты почему мне не сказал?
- Да я хотел, честно. Вчера и хотел. Просто ты пришел рано, я не успел.
- Нормально я пришел, как обычно! Ладно, потом разберемся. Пошли домой, меняться будем.
Димбо с трудом удерживался от смеха, глядя на самого себя. Неужели он выглядит таким клоуном, когда злится? - Никогда больше психовать не буду…
Зазвенел звонок. Толян уже направлялся к двери, как вдруг брат окликнул его:
- Ты куда это?
- Что значит куда? Домой погнали!
- А уроки?
- Плевал я на твои уроки!
- Нет, Толя, так не пойдет. Ты может и плевал, а я вот не плевал. У меня контрольная сейчас. Мне проблем не надо. Решишь все - пойдем домой.
Толян изумленно смотрел на него.
- Ты чо? Ваще обурел? Давно в лоб не ловил? Так я тебе могу устроить. Прямо щас.
- Да что ты говоришь? - Димбо весело заулыбался. - По-моему, ты кое-что забыл. Я тебя сейчас одним щелчком уделать могу.
Толян зло ощерился:
- Да нет, братуха. Это ты кое-что забыл. Я тебя в любом виде урою. - Он согнул руки в локтях и принял боксерскую стойку. - Щас я тебе все зубы повышибаю!
Дело принимало совсем нехороший оборот. - Он же камээс! Ему же все равно, с кем драться! - Димбо отступил назад и поднял ладони кверху.
- Стоп, стоп! А тебе не кажется, что ты себе самому зубки-то повышибаешь? Не кажется?
- Ах ты, еп…!!!
Уже готовый к атаке Толян вовремя спохватился. Некоторое время он молчал, сопя носом и злобно пофыркивая. Затем расслабился.
- Ладно, уговорил. Отсижу за тебя. Но только один урок, понял? После него сразу валим домой. Усек?
- Нет проблем.
- Все, пошли в темпе. - Толян направился к двери. В последний момент он обернулся. - Вот еще что. Скажешь Инке: «Поздравляю с днем рожденья!» Пожелай ей чего-нибудь, но много не болтай. Подарок ей завтра будет, сегодня типа забыл… или не успел. В общем, придумай что-нибудь, все!…
Димбо робко постучал в класс:
- Ивините пожалуйста, можно сесть?
В классе раздались смешки. Пожилой учитель с удивлением воззрился на опоздавшего.
- Садись, Бобин. Какой ты сегодня вежливый, прямо не узнать!
- Да вот…
Он быстро пошел к своему месту. Маленький прокол. Похоже, что для Толяна «волшебные слова» не существуют. Он присел на место и посмотрел на соседку. Та по-прежнему сидела с каменным лицом. - Понятно все, - весело подумал парень. - Романчики крутим? Сейчас я тебя развеселю… Он наклонился к изобиженной девушке и зашептал на ушко:
- Инна! Поздравляю тебя с днем варенья. Желаю тебе всего, всего. Счастья, успехов… Ты уж извини, сегодня с подарком не успел. Завтра железно будет.
С каждым словом разглаживались хмурые складки на челе юбилярки, глаза веселели, уголки губ поднимались все выше. Под конец она уже приняла свой первоначальный вид и заулыбалась.
- А чего сразу молчал-то?
- Да я ждал, что брат на перемене подарок принесет, хотел все сразу чтоб. А у него не вышло. - Димбо нес полную околесицу, но ничего умнее в голову не приходило. - Ты уж извини.
- Да ладно уж! Прощаю на первый раз. - Она таинственно посмотрела на парня и прошептала чуть слышно. - В субботу приходи вечером. Адрес не забыл еще?
- Нет конечно! Буду железно.

Предыдущая страница 3 Следующая страница


Димбо 4

- Часам к семи сможешь?
- Легко! - Димбо уже так вошел в роль, что даже заговорил языком своего крутого братца, используя его любимые обороты. - Нет, это и вправду круто! Даже меняться не хочется…
Сразу после урока Димбо направился на второй этаж за самим собой. При этом он не забыл вежливо попрощаться со своей «подругой». Та просто растаяла от его деликатности и еще раз напомнила про субботу. Спускаясь по лестнице, он весело улыбался, вспоминая их интимный диалог. - Вот обрадую Толика!
На подходе к седьмому классу он услышал какой-то непонятный шум. В помещении явно что-то происходило. Оттуда неслись крики, вопли, чья-то матерщина, и все это сопровождалось диким грохотом. Вдруг из класса пулей вылетел Максюта. Лицо его было разбито вдребезги и залито кровью. Глянув на Димбо безумными глазами, он молча бросился бежать по коридору. Охнув от нехороших предчувствий, мнимый старшеклассник кинулся в открытую дверь и замер, оторопев.
В классе был полный разгром. Два передних ряда столов и стульев были опрокинуты. Повсюду валялись сумки, тетради и учебники. А прямо перед доской Толян яростно топтал ногами скорченное тело Корнилы. Тот свернулся калачиком и только дергался под градом ударов, закрывая руками окровавленное лицо. В отдалении сидели и стояли бледные перепуганные семиклассники. Они с ужасом взирали на происходящее, не решаясь вмешаться.
- Толь… Братуха! Заканчивай, хватит уже!
Тот повернул искаженное злостью лицо.
- Вот только тебя не спросил! Закончу, когда хватит!
Все просто окаменели от такой наглости. Еще никто и никогда не смел говорить с Толей Бобиным в таком тоне. Кроме Роди, никто в школе вообще не догадывался, что страшный Боб приходился братом Димбо. Все считали их однофамильцами. А они по обоюдному уговору всегда поддерживали эту версию.
- Да ладно тебе, пошли домой.
Толян в последний раз пнул поверженного врага и стал успокаиваться. - Ладно, потопали. Я с ними еще разберусь…
Уже на выходе из школы (за все годы они впервые пошли домой вместе) Димбо стал приставать к брату с просьбой объяснить, что же там такое произошло? Тот пожал плечами:
- Сидел спокойно, никого не трогал. Вдруг эти два козла подходят и начинают прикалываться. Типа, как дела, Димбусик? Не дашь ли денег взаймы? Ну, я им и дал… по полной, ни фига не унесли. Слышь, Димон, что-то тебя там не очень уважают! Ты это дело заканчивай. Теперь все знают, что ты мой брат. И мне не фонтан, что ты не в авторитете. Так что если будут какие проблемы, сразу говори, я разберусь. А вообще, учись сам за себя постоять. Понял?
Одна за другой гасли в глазах ослепительные искры, стихал звон в ушах. Димбо пошевелился, с удовольствием ощущая свое привычное тело. Хорошо! Он протянул руку и выключил компьютер. Сидящий на диване Толян с ухмылкой смотрел на брата.
- Ну что, порядок?
- Ага, вот только руки болят. Надо будет перевязать.
- Кто ж виноват, что у тебя кулаки как у девочки. Мне кстати тоже больно было. - Он посмотрел на свои могучие колотушки и фыркнул. - Их счастье, что ты не я! А то б до самой пенсии из больниц не вылезали.
Димбо вдруг вспомнил:
- Да, вот еще что. Эта Инка мне… тебе то есть, сказала, что ждет тебя в субботу, к семи часам. Адрес ты знаешь.
- Что??? - Толян чуть не завизжал от восторга. - Вот это класс! Ну спасибо, Димон, удружил. Я и не ждал. Видно ты ей понравился. - Он тоже что-то вспомнил. - Кстати, эта твоя соседка очень даже ничего. У тебя с ней как?
- Да никак. Она вообще со мной в обиде.
- Да? - Он хитро прищурился. - Ну тогда все нормально. Она на контрольной ко мне сунулась. - Дима, помоги решить пожалуйста! - Толян скорчил рожу, изображая девушку. - Типа, у нее вариант сложный попался.
- Ну, и что ты?
Димбо помертвел от ужаса. Обращаться к Толяну за помощью все равно что стучаться лбом о стенку. В прямом и переносном смысле. Мало никому не покажется.
- Ну а что я? Взял и… решил! Я конечно не Эйнштейн, но все-таки в последнем учусь. Кстати, твою контрольную тоже забахал. Так что можешь не переживать.
Димбо было не до контрольной. Глядя на брата благодарными глазами, он никак не мог поверить своему счастью. Значит, она его простила!
- А она что?
- Значит, никак, говоришь? Понятно. Ну, я тебя порадую. Лично мне показалось, что ей мое решение на фиг не нужно было. Ты все понял, чудила?
Толян поднялся с дивана.
- И вот еще что. Я не буду спрашивать, чего ты там узнал про меня. Но что бы ты ни узнал, помалкивай, ясно? Вообще забудь о том, что слышал.
Димбо лишь развел руками.
- Само собой!
- Ну вот и ладушки. Бывайте. - Толян хлопнул брата по плечу, подмигнул и направился к двери.

Глава 13

Придя на следующий день в школу пораньше, Димбо еще издалека увидел толпящихся у класса однокашников. Они что-то бурно обсуждали. Завидев его, резко прервали разговор и стали робко тянуть руки.
- Здорово, Димыч, здорово!…
- Привет, пацаны!
Он с чувством «глубокого удовлетворения» подметил, что повторяется вчерашяя история. Только теперь он уже настоящий. Здорово!
- Как дела? Что вчера было?
Ребята принялись наперебой рассказывать о том, что случилось после побоища. Скандал был жуткий. Прибежала классная, завуч и даже директор. Корнилу под руки отвели в медчасть. Максюту долго искали, но он уже сбежал домой. В общем, Дима Бобин прогремел на всю школу. В учительской собралось экстренное совещание. О чем там говорили, никто не знает. Но ясно было, что такое ЧП просто так с рук не сойдет.
Димбо уже был в курсе. Его родителям вечером звонила завуч и настоятельно приглашала на разборку. Дома была истерика. Отец и мать в течение двух часов высказывали младшему сыну все, что они о нем думают. - Ты что себе позволяешь? - кричали они. - С этого оболдуя пример берешь? Так даже он до такого еще не доходил! Мерзавец ты этакий! Мало нам одного горя, теперь еще из-за тебя позориться будем?…
На горизонте появился Максюта. Его голова была забинтована, под глазом красовался огромный фингал. Кривясь разбитыми, опухшими губами, он молча приближался, встречаемый насмешливыми взглядами. - Ну и красавец! - Никто его не жалел. Эта приблатненная парочка давно уже всех достала своими приколами и вымогательством. И теперь все считали, что они получили по заслугам.
Подойдя к однокашникам, он немного помялся, затем нерешительно обратился к своему обидчику.
- Дим, извини, можно поговорить?
- Ну?
- Давай отойдем, а? - Он робко смотрел на страшного бойца.
- Ну давай отойдем.
Под язвительные ухмылки ребят Максюта уныло поплелся вслед за новым паханом. Отойдя в угол коридора, Димбо остановился.
- Ну, чего тебе?
- Ты извини пожалуйста. Мы тут неправильно себя вели… Ты извини, а?
- Да ладно, извиняю.
Максюта продолжал мяться. Что-то явно не давало ему покоя. Димбо уже стал раздражаться.
- У тебя еще что-то?
- Да… Тут вот… Дим, а вот Толик Бобин… он твой брат что ли?
- Ну брат, и что с того?
- А чего ж ты никогда не говорил-то?
- Что хочу, то и говорю. Понял? Кстати, - Димбо, отлично зная характер братца, решил предупредить на всякий случай. - Вы ему лучше на глаза не попадайтесь. Он с вами разобраться хочет.
И без того бледное лицо Максюты просто побелело. Стать врагом Боба - перспектива не из приятных. Просто смертельная перспектива.
- Знаешь, я вот вчера был у Сашка… Он пока болеет… В общем, мы тут с ним поговорили… В общем… - Он полез в карман и вытащил оттуда сто баксов. - Ты передай ему пожалуйста, а? Или в пополаме возьмите… ну, как захочешь, в общем. Передашь, а?
Максюта умоляюще заглядывал в глаза.
- Передашь?
Димбо пожал плечами.
- Ну, если ты так просишь…
Войдя в класс, он прошел к своему месту. Оля уже сидела за партой и весело наблюдала за ним. Димбо осмелел и решился поздороваться.
- Привет, Оль!
- Здравствуй, здравствуй, гладиатор! Вы в порядке?
- В полном…
Математичка зачитывала результаты вчерашней контрольной, называя фамилии по алфавиту. Димбо с интересом ждал «своей» отметки. Чего там брательник насочинял?
- Бобин. - Она подняла голову и строго посмотрела на парня. - Я поставила тебе пять с минусом, но это в последний раз. Откуда такая неаккуратность? А почерк? Я еле разобрала твои каракули. В следующий раз выше тройки не получишь. Изволь писать как следует. Тебе ясно?
- Ясно, Виктория Терентьевна. Просто у меня рука вчера болела.
- Я уже в курсе, как она у тебя болела. Почесать захотелось?
- Извините…
Училка продолжала оглашать список.
- Воронец. Твердая пятерка. Молодец, Оля! Очень хорошая работа. Выхин, тройка. Денисова, четыре…
Димбо почувствовал, как его тронули локтем.
- Спасибо тебе, Дима. Ты мне вчера очень помог.
- Всегда пожалста! - Он вдруг вспомнил слова брата и пошел в атаку. - Оль, ты только скажи чего, я тебе все сделаю. Все, что хочешь!
Девушка покраснела и как-то смущенно улыбнулась.
- Спасибо, мне очень приятно. - Она покачала головой и добавила. - Не ожидала от тебя.
Затем снова улыбнулась и стала слушать объявляемые оценки.

Глава 14

В недавно открытом фирменном салоне «Макрико» было не протолкаться. Целая толпа людей разного возраста, в основном молодежи, облепила сверкающий прозрачный прилавок. Под стеклянной витриной расположились многочисленные лицензионки с играми, выпущенными этой компанией. Десятки красочных разноцветных дисков завлекали покупателей своими эффектными названиями и суровыми картинками.
Но столпившийся народ привлекало вовсе не это. Такого добра было навалом в любом магазине или на радиорынке. «Гвоздем программы» был огромный монитор, расположенный на специальной полке за витриной. Рядом находился небольшой столик с загадочной черной коробкой-джойстиком. Сидящий за столом продавец увлеченно вращал рукояткой и нажимал кнопки, управляя игрой. А на экране творилось что-то невероятное.
Игрок, в виде бойца-каратиста преследовал по квадратному рингу своего противника. Сам игрок не представлял ничего особенного - обычный компьютерный боец. А вот его «визави» был просто фантастическим. Почти обнаженный мужчина, в одной лишь набедренной повязке и узкой маске на лице, оказывал бешеное сопротивление и никак не хотел сдаваться. Он выглядел совершенно живым, абсолютно настоящим! Прорисовка деталей поражала своей виртуозностью. Да и программа не подкачала. Мужик сражался как реальный боец из кинофильма. Он бегал, укрывался, обманывал, наносил удары, радовался удачным попаданиям. Когда ему доставалось, он хватался за ушибленное место и кривился, стонал от боли.
Конечно, он был намного «умнее» своего ограниченного соперника. И гораздо чаще попадал. Но, к несчастью для него, у противника было огромное преимущество - он не уставал и не чувствовал боли. Просто шкала здоровья над ним медленно уменьшалась. А вот «почти человек» быстро выдыхался. Его движения становились все медленнее, удары слабее. Из многочисленных ран лилась кровь и капала прямо на пол. Он изнемогал. Наконец, пропустив мощный удар ногой, он рухнул на колени и уже не смог встать. - А-а-а! - злорадно завопила толпа. - Конец тебе! - Вошедший в раж продавец радостно потер руки. Сейчас он его добьет! Снова схватившись за рукоятку, он двинул вперед своего бойца. Подойдя вплотную к поверженному сопернику, тот стал яростно забивать его руками и ногами. - Мочи! Мочи! - неслось из-за прилавка. Народ уже вошел в такой азарт, что потерял всякие рамки приличий. Повсюду виднелись вытаращенные глаза, сжатые кулаки, оскаленные зубы. Игрок без устали наносил удар за ударом. Человек стонал и плакал. Он повалился на пол и скрючился, пытаясь прикрыться руками. Но Игрок был безжалостен и неумолим. И вот наконец изувеченное, залитое кровью тело дернулось в последний раз и распростерлось в мертвой неподвижности.
На экране прыгал счастливый победитель. На него сыпались сверху всевозможные бонусы - уровень, умения, атака, защита. Усталый продавец довольно взирал на восхищенную толпу. Те не жалели похвальных слов и восхищались качеством игрушки. Некоторые тут же принимались открывать кошельки и бумажники…
- А можно посмотреть поближе?
- Пожалста, пожалста!
- Эх ты, вот это да!…
Димбо стоял вместе со всеми и с дрожью в руках ощупывал вожделенную приставку. Крутая штука! Черный пластмассовый ящичек был запаян со всех сторон и не имел никаких винтов и отверстий. Только два входа - для питания и шнура. Модем по всей видимости был встроенный, и поэтому приставка подключалась напрямую к сети и не требовала дополнительных устройств. На ее панели располагалась целая россыпь всевозможных кнопок и стрелок, в центре вмонтирован шикарный джойстик. Стоило все это удовольствие сто сорок долларов.
- Да-а, клевая штука…
Он сунул руку в карман и нащупал деньги. На месте. Наконец-то он собрал нужную сумму. Не без «помощи» злосчастного Максюты. Когда Димбо принес «отступные» брату, тот лишь довольно осклабился и пожертвовал бабло «в пользу бедных». - Бери себе! Это в компенсацию за моральный ущерб. - Ущерб и в самом деле был велик. Димбо получил по полной программе. И дома, и в школе. Вместе с родителями его битый час мурыжили в учительской. И в конце концов строго предупредили, что при повторении чего-либо подобного он запросто может вылететь из школы и даже пойти под суд.
Насчет же самого компьютера у них с братом был долгий разговор. В результате которого они пришли к обоюдному консенсусу. Было решено, что отдавать системный блок в ремонт жалко. По сути, это единственное в своем роде окно в Тот Мир. И гробить его просто неразумно. Мало ли, пригодится еще. В принципе, оба брата были не против при случае поразвлечься, «погулять» по Сети. И Толян сделал широкий жест. Он дал деньги на покупку нового системного блока. Взамен Димбо пообещал купить приставку «Макрико». За вычетом двадцатки, которую он вернул Оле, у него оставалось еще восемьдесят баксов. И как только подошли деньги из Интернета, он тут же направился в заветный магазин.
- А как оплачивать игру?
- Все очень просто. - Продавец был сама любезность. - При покупке приставки Вы получаете счет, с паролем и кодом. Вам автоматически зачисляется оплата пяти часов игры. Дальнейшая оплата производится через наш магазин. Вы приносите сюда деньги, а мы переводим их на ваш счет в системе «Макрико». Все очень просто и удобно. Вы всегда можете зайти на свой аккаунт и посмотреть состояние счета.
- Давайте!
Димбо вздохнул и решительно потянулся за деньгами…

Глава 15

- Димка! Ты ужинать будешь или нет? Оторвись ты от своего ящика. Совсем одурел уже!
Мать заглянула в комнату и раздраженно смотрела на младшего сына. - Ну-ка быстро заканчивай, ужин остынет!
- Сейчас, сейчас! Чуть-чуть осталось…
- Знаю я твое «чуть-чуть». Чтоб через пять минут закончил, обормот! - Мать сердито фыркнула и захлопнула дверь.
Димбо даже не повернул головы на ее реплику. Прямо перед глазами темнела кладбищенская могила. За старым деревянным памятником притаился враг. Стройная и судя по всему красивая женщина, в узкой черной масочке и с «калашом» в руках. Одетая вся в черное, она была почти незаметна в полночном мраке. Вот уже почти час он гонялся за ней по территории огромного кладбища и никак не мог одолеть.
Это был уже шестой уровень игры и шестой противник. С первыми он разделался довольно легко. Совсем юная девчонка, изводившая его баллончиком со слезоточивым газом. Пузатый мужик-каратист, долговязый верзила-заключенный. Здесь парню пришлось побегать по тюремным камерам и карцерам. С каждым уровнем становилось все трудней. Противники становились все ловчее и оснащеннее. Сам игрок тоже «не зевал» и получал различные очки и бонусы. И вот сейчас Димбо с одним лишь пистолетом в руке пытался достать эту ловкую автоматчицу.
- Сейчас, сейчас… никуда не денешься…
Он осторожно двигал рукоятку джойстика, пытаясь подойти незамеченным. Прелесть игры была в том, что противник вел себя как настоящий человек. Он мог видеть тебя, а мог и не видеть. Если подкрасться сзади, то можно всадить пулю прямо в спину. Или наоборот - получить очередь в грудь, если будешь неосторожен.
Димбо кинул взгляд на полоску здоровья. Совсем чуть-чуть осталось. Он уже немало «словил» от противной бабы. Та раз за разом подлавливала парня в темных уголках и здорово подпортила ему «самочувствие».
- Ну, ну… Еще чуток…
Игрок присел, затем встал на четвереньки и, выставив вперед оружие, стал огибать могилу справа. - Щас я тебя грохну, зараза, - думал он, готовясь к выстрелу. Вдруг совершенно неожиданно из-за дерева высунулась голова в маске. В следующий миг показался ствол «калаша».
- Бах! Бах! Бах!
Выстрелы застучали звонкой очередью. Димбо не успел даже направить свою «пушку», как полоска над головой стала красной и вдруг исчезла. Все! Фигура игрока поникла, скорчилась и стала биться в предсмертных конвульсиях. Женщина облегченно вздохнула и отбросила автомат в сторону.
- Да чтоб тебя! …
Димбо расстроенно смотрел на корчи своего бойца. Затем отключил компьютер и побрел на кухню.
В седьмом классе шел урок истории. Пожилая сухопарая Анна Львовна увлеченно рассказывала про очередное древнее государство, поминутно дергая учеников и проверяя, все ли они поняли.
Димбо сидел с внимательным видом, но голова его была занята совсем другими мыслями. Этот чертов Корнило опять соблазнил Родю на схватку в онлайне. Пятьдесят баксов против двухсот. Родя все последнее время упорно практиковался в игре и решил, что время отмщения пришло. Но, как и всегда, результат оказался плачевным. Армия его была полностью разгромлена, а король пленен и убит. И теперь ему срочно надо было достать деньги. Поскольку, в полном соответствии со школьным «кодексом чести», Корнило включил ему счетчик. И долг начал расти с каждым днем.
Вообще, эти двое блатных быстро оправились после побоища и снова принялись за старое. Оплатив «индульгенцию» Бобу, они перестали бояться мести и, как и прежде, начали верховодить. Поскольку единственный человек в классе, которого они боялись - Димбо - совершенно не желал принимать на себя роль пахана, то «свято место» пустовало недолго. И вновь обрело своих прежних хозяев. Хотя, конечно, теперь они действовали с оглядкой. И в случае каких-то «нестыковок» безропотно уступали брату Хозяина.
Димбо размышлял. В принципе, он мог «наехать» на этих игроманов и заставить их отказаться от счетчика. Но это было бы совершенно против правил. Поскольку силой Родю никто не заставлял, и играли они по-честному. В этом случае «накат» Димбо был бы воспринят как беспредел, и никто из ребят его не поддержал бы. Что же делать? Ему было очень жалко Родю. Когда цифра долга вырастет двукратно, он до конца учебного года станет «рабом» Корнилы. А это весьма неприятное состояние. И чревато нехорошими последствиями, поскольку заставить его смогут что угодно, вплоть до воровства.
- Вот гады! Что же делать? …
Он обернулся и посмотрел на друга. Тот сидел как пришибленный и только уныло приподнял брови. Они дружили аж с самого детского садика. Всегда были неразлей-вода, вместе гуляли, ходили по гостям. Нередко ссорились. Но ненадолго и быстро мирились. В общем, являлись самыми настоящими закадычными товарищами. И теперь Димбо с болью воспринимал проблемы своего непутевого дружбана.
- Как же помочь-то? - Он прикидывал один план за другим, но ничего не выходило. Денег лишних не было. Да и не мог он все время платить за Родю. Он не банк в конце концов! В следующий раз тот возьмет и стольник профукает. Нет, надо что-то другое… Вдруг он так ахнул, что его соседка даже вздрогнула от испуга. Невероятная, совершенно фантастическая мысль пришла ему в голову…
На перемене Димбо подошел к этой «сладкой парочке» и предложил поговорить. Те настороженно согласились, догадываясь о теме беседы. Но то, что они услышали, заставило их раскрыть рты.
- Предлагаю сыграть на стольник в «Диктатора». Один к пяти. Согласен?
Корнило поморщился, чувствуя подвох.
- А чего это ты вдруг? Раньше-то никогда не соглашался.

Предыдущая страница 4 Следующая страница


5 Ольга Левицкая

- А сейчас вот хочу. Ну так что?
Парень замялся. Что-то тут не так…
- Так ты ведь не отдашь! Пошлешь меня на фиг и все.
- Что значит «не отдашь»? Ты меня что, за фуфло держишь?
- Да не, Дим, ты что, ты не так понял…
- Ну тогда играем?
Корнило с Максютой переглянулись. Деваться было некуда.
- Давай. Но только один к трем. Больше просто нету.
- Лады. Только играю я плохо. Вместо меня будет Родя. Ничего?
Корнило совсем уже ничего не понимал. Родю он сделает как облупленного. Так что же задумал Димбо? А ведь что-то он точно задумал…
- Да мне без разницы. Только… пусть Макс рядом с ним посидит. А то, может вы приведете кого.
- Да ради бога! Не бзди, Корнила, все будет по-честному.
Он довольно усмехнулся и пошел к Роде объяснять расклад.

Глава 16

Димбо вставил диск в компьютер и посмотрел на часы. Пол-пятого. До начала игры оставалось еще полтора часа. Должен успеть. Он кликнул ярлычок и запустил «Диктатора». На экране появилась красочная заставка, сменившаяся игровым интерфейсом. - Та-ак, выберем попроще… - Он забил самый первый, ученический уровень и нажал старт.
На экране возникло большое поле с ягодными кустами и отдельными кучками деревьев. Между ними бродили белые овечки и еще какие-то съедобные зверушки. Рядом виднелся морской бережок, в водичке плескались немногочисленные рыбки. Посреди поля одиноко стояли трое крестьян в синих штанах. Обведя их чертой, Димбо послал работников строить деревенский центр…
Эпоха быстро сменяла эпоху. Каменный век, бронзовый, железный. Рабовладение, феодализм, средневековье… Димбо в ураганном темпе проходил игровые этапы. Врагов на горизонте не наблюдалось, и никто не мешал ему строить процветающую цивилизацию. Он открывал технологии, модернизировал здания, строил новые. И вот уже крестьяне превратились в продвинутых фермеров, а тупые работяги в инженеров. Дальше, дальше! Он перешел уже в самый последний век - в современную эпоху. Так, теперь уже можно и затариваться!
Он навел мышку на бывшую казарму. Теперь она превратилась в высокое красивое здание - арсенал. И вместо копий, топоров и луков в нем производились самые современные образцы вооружения. Задав очередь на производство бронежилетов и автоматов, Димбо расслабился и довольно вздохнул. - Ну вот, теперь можно и заныривать! - Он потер ладони и принялся поключаться к Сети…
Здание арсенала возвышалось перед ним огромной бетонной громадой. Димбо огляделся по сторонам. Жизнь в его мирке кипела ключом. Дымили заводы и фабрики, шумел исследовательский центр, комбайны ползали по красивым ухоженным фермам. Красота! Хорошо, что он не сделал солдат. А то могли и подстрелить ненароком. Он еще раз окинул взглядом процветающее хозяйство и вошел в «военное» здание.
В тот же миг он сразу оказался «одетым». Видно, программа была настроена так, что выбора у рекрута не имелось. Что есть - то и напялили. Теперь Димбо выглядел как заправский морпех. Стальная каска, бронежилет, комбез цвета «хаки», кожаные ботиночки. И самое главное - знаменитая винтовка «М-16» в руках. Очень грубая и неуклюжая на вид, но это неважно. Главное, чтоб стреляла. Он нажал на спусковой крючок. Бах! Бах! В стене появились трещины, а шкала состояния над зданием потеряла пару сотен очков.
- То, что надо!
Парень довольно хмыкнул и вышел наружу. К зданию уже бежали двое рабочих заделывать повреждения.
Теперь срочно к Корниле! Только бы не опоздать. Он быстро потрусил в угол игрового поля. Там, на самом краю территории, находилась голубая воронка выхода. Добежав до нее, Димбо встал под лучи энергетического потока, напрягся и стал медленно взмывать вверх. Правой рукой он крепко сжимал заветную винтовку…
Вылетев из голубого прохода, он замер, осматриваясь в громадном шаре сервера. Нужное окно должно быть совсем близко, буквально в паре шагов. - По-моему, где-то там… - Он приметил группу действующих ячеек и стал проверять их одну за другой. И почти сразу же наткнулся на нужную. Прямо перед ним виднелось напряженное лицо ихнего чемпиона. Игрок прищурил глаза и даже высунул язык от усилий.
- Отлично! Сейчас тебе мало не покажется.
Димбо мысленно сжал руку. В ней явно что-то «ощущалось». - Тут она, родная! Никуда не делась… - Он быстро вошел в туннель и стал продвигаться вперед. У самого выхода притормозил и стал изучать открывшуюся панораму.
Внизу простиралась обширная игровая площадка. На большом трехмерном острове, окруженном морскими водами, две армии готовились к бою. Собственно, полностью была видна только одна из них - та, которой управлял Корнило. Войско же противной стороны почти скрывалось за горизонтом и лишь снующие взад-вперед разведчики выдавали его месторасположение.
Игрок поджал губы и двинул отряд катапульт на высокий холм. Там, прикрытые редкими деревцами, они стали почти незаметны. У склона холма расположилось прикрытие, отряд мечников. - Понятно, засаду ставит, - подумал Димбо. А Корнило продолжал готовить «место встречи». Он последовательно занимал своими лучниками господствующие высоты. Выведя вперед группу легких всадников, он оставил их, явно для приманки. Основная орда тяжелых рыцарей была разбита на две части и также укрылась за холмами. Тройной ряд пиконосцев перекрывал дорогу на «столицу». Вдали уже показался авангард наступающей армии. Звеня фанфарами и грохоча копытами, впереди беспечно неслась легкая конница. За ними тянулось остальное воинство.
- Грамотно работает, гад!
Димбо уже понял, что готовит хитроумный Корнило. Его противник вот-вот попадет в западню. Как всегда, Родя решил действовать просто и тупо. По самой кратчайшей дороге прорубаться к «столице» - резиденции короля. Игра заканчивалась его пленением или убийством. При этом неважно было, сколько у кого оставалось войск. Король умер - все, гейм овер! И Родя вновь пошел по этому заманчивому, но гибельному пути. Против многоопытного Корнилы такие штучки не катили.
Оценив обстановку, Димбо стал медленно «снижаться» и вскоре, обретя свое нормальное обличье, приземлился прямо в морские волны. К счастью, на самом деле вода была ненастоящая, и парень побрел по ней аки посуху. По пути он прикидывал план действий. По идее, проще всего было грохнуть короля. Продкрасться с тылу и шарахнуть заряд в лобешник. Игра тут же и закончилась бы. Но в этом случае явно возникнут непонятки. Максюта подтвердит, что Родя никакого короля не убивал. И скорее всего победа будет незачтена из-за явного сбоя программы. Значит, придется подраться как следует. У Димбо созрел план.
Он стал быстро пробираться по лесу, оставаясь незамеченным для игрока. Тот уставился в середину экрана и не обращал больше внимания на свой тыл. Схватка уже началась. Что там было, Димбо уже не видел, но догадывался. Сейчас Корнило отступает, заманивая наивного Родю в западню. Надо торопиться. Диверсант взобрался на холм и укрылся за единственным деревцем. Затем стал вглядываться в театр военных действий.
Родя уже завяз по уши. Его великая армада была остановлена мощным заслоном пехоты, и теперь со всех холмов и высоток в окруженных воинов густо летели стрелы. Под этим смертоносным ливнем расстроенные спутавшиеся ряды таяли на глазах. Лучники и арбалетчики пытались отстреливаться, но преимущество «высоты» было на стороне врагов. Родя в отчаянии пытался прорубиться через заслон, но пехота стояла намертво. А с ближайшего холма летел каменный град. Засевшие там катапульты перемалывали атакующих в кашу.
- Ай-яй, чуть не опоздал!
Димбо отдал должное мастерству Корнилы. Да, что мастер, то мастер! Однако надо и делом заняться. Он выглянул из-за дерева и направил винтовку на соседний холм.
- Бах! Бах! Бах! Ловите!
Скошенные автоматной очередью, лучники один за другим с криками валились на травку и исчезали. Вскоре высотка была уже пуста. Теперь дальше! Следующую группу стрелков постигла та же страшная участь. За ней погибла еще одна. Лучники мерли, будто их косила чума.
Корнило нахмурился. Он не понимал, почему гибнут его солдаты? По идее, стрелы врагов до них почти не долетали. С чего бы им дохнуть-то? Один раз ему показалось, что из-за дерева на холме блеснул какой-то огонек, словно бабахнул огнестрел. Но этого быть никак не могло. И он стал выводить из засады свою могучую конницу, собираясь смять расстроенные и поредевшие ряды врагов.
Димбо с удовлетворением увидел, как воспрявший духом Родя приводит в порядок свои потрепанные полки. Первым делом он бросил отряд конников на эти жуткие катапульты, сгубившие столько евойных храбрецов. Прорубившись через немногочисленную заграду, рыцари принялись крошить мерзких каракатиц. И в этот самый миг из-за холмов с двух сторон ринулась лавина конников. Стало ясно, почему враг так легко отдал свои машины. Теперь и без того ослабевшее воинство было разделено на две части. Свежие, полные сил бойцы начали крошить израненных полуживых противников.
- Гигант! Пять баллов!
Димбо даже присвистнул от восхищения. - Молодец Корнило! Натуральный Ганнибал. - Он снова прицелился из своей неиссякаемой молотилки и начал поливать свинцом Корнилиных всадников. Те валились один за другим. Кони картинно взвивались на дыбы, воздух оглашался диким ржанием и не менее дикими криками погибающих рыцарей. Могучая рать таяла на глазах. Ее грозные монолитные ряды редели и смешивались в беспорядке. Димбо бросил взгляд наверх. Там был полный конфуз. Корнило с выпученными зенками раскачивался взад и вперед, вцепившись в свои волоса. Его рот открывался и закрывался как у рыбы, изрыгая проклятия и ругань. На экран густо летели брызги слюны. Он терпел поражение.
- Ага, вот и наши!
Словно в классическом советском фильме в бой шла подмога. Закончив громить машины, отряд Родиных всадников снова вернулся в бой, довершая разгром врага. Это был уже конец. Быстро прикончив остатки вражьей кавалерии, вся орда нестройной кучей устремилась на штурм последней преграды - отряда пиконосцев, преграждающих дорогу к королю. Началась последняя сеча. Димбо, опустив свою винтовку, с кайфом взирал на выигранную битву. Пешцы стояли крепко, но, задавленные превосходящим соперником, были перебиты и растворились в небытие. Прорвавшись через заслон, всадники с визгом и гиком понеслись к королевской палатке…

Глава 17

- Димыч, я сделал его! Я его сделал!
Родя приплясывал от избытка чувств и чуть не визжал от восторга. Наконец-то ЭТО свершилось! Он грохнул непобедимого Корнилу. Да еще в такой ответственной игре. Парень никак не мог поверить в случившееся. Это был лучший день в его жизни.
- Молодец, Родька! Я всегда в тебя верил.
Димбо, едва сдерживая улыбку, смотрел на своего счастливого друга. Он уже был «в курсе» случившегося. Вчера вечером, едва он успел вернуться «оттуда», как зазвенел телефон. Захлебываясь словами и междометиями, Родя поведал о своей великой победе. Он во всех подробностях описал перипетии битвы, с особым удовольствием отметив, как он мочил ненавистного короля.
- Я скачу, а он типа стоит и руки поднял. Типа забздел сразу. Я ему - «Умри, Корнила!» Он типа бежать. Я как давай колбасить! А этот, Максютка, вообще припух. Зенки вылупил, в телек пялится, вообще в отпаде…
До урока оставалось еще несколько минут. Димбо повел взглядом и обнаружил в углу коридора «сладкую парочку». Двое пацанов с растерянными лицами что-то бурно обсуждали. Корнило пожимал плечами и покачивал головой. Димбо злорадно оскалился и решительно пошел к ним.
- Да ты чо! Он ваще уже сдаваться хотел! Как ты мог его выпустить?
- Сам ничего не понимаю, Макс. Все мои вдруг передохли. Ничо не понимаю…
- Эй, братаны! Разрешите вас перебить? Я вам не помешал?
Два неудачника вздрогнули и обернулись. Они всегда играли на пару, и касса у них была общая. Поэтому расплачиваться придется обоим.
- Привет, Дим!
- Здорово, здорово! Как насчет бабок-то? Принесли?
Они затравленно смотрели на грозного Димбо. Отдавать деньги страшно не хотелось. И в любом другом случае они просто послали бы победителя куда подальше. Но в данный момент этот вариант явно не катил. Своя голова дороже денег.
- Принесли конечно.
Корнило достал три сотни. Он чуть не ревел. - Вот, возьми.
Неожиданно парню стало жаль Корнилу. Он ведь так здорово играл! Если по-честному, то он конечно должен был победить. Не очень-то красиво получается. И Димбо решил смягчить контрибуцию.
- Ладно, так уж и быть, пожалею вас. Гоните стольник и хорош. Долг с Роди списываете. И еще: в нашем классе больше никогда ни с кем не играете. Согласны?
Те аж обалдели от такого счастья.
- Конечно, само собой! Спасибо, Димыч! Спасибо тебе!…
- Ладно, все, бывайте!
Провожаемый благодарными взглядами, он направился к классу. - Как приятно быть великодушным…
Шел последний урок. В классе писали сочинение. Учительница выбрала довольно интересную тему: «Мои планы на Новый Год» Все уткнулись в тетради и сосредоточенно выписывали строку за строкой, повествуя о том, что и как они собираются делать в грядущие праздники.
Димбо осторожно перевел глаза на соседку и заглянул в ее тетрадь. Там уже была готова почти целая страница. «… Новый Год я хочу провести со своими родными и близкими. С теми, кто мне близок и дорог. Я очень хочу, чтобы в будущем году сбылись все мои надежды и мечты…»
Оля подняла голову и задумалась. Затем чуть заметно усмехнулась, и продолжила писать на новой странице. «И еще мне бы очень хотелось, чтобы один непонятливый парень наконец-то поумнел и сообразил кое-что!»
«Непонятливого парня» словно ударило током. В полной прострации он тупо пялился на эти две невероятные строчки, не в силах переварить смысл написанного. Соседка медленно подчеркнула слова, затем аккуратно перегнула листок и вырвала его из тетради, положив в карман. Затем как ни в чем не бывало, продолжила писать сочинение.
Димбо сидел как громом пораженный. Его руки тряслись, дыхание перехватило. Вот это да! Какой же он тупой! Вот братец тогда сразу все просек, а он не поверил. Все, теперь все! Он поднял руку.
- Дина Александровна! Извините пожалуйста, я себя очень плохо чувствую. Можно мне домой уйти? Я потом напишу…
Оля Воронец шла домой в окружении своих подруг. Лена Денисова и Катя Седых хихикали и смеялись, обсуждая прошедший день.
- Вы слышали, что Корнила кучу денег Родьке просадил?
- Угу, надо же, никогда б не подумала, что он выиграет.
- А он отдал?
- А куды ж он денется? - Катя язвительно фыркнула. - Ставил-то не Родя, а Бобин. Попробуй, не отдай! Потом можно в школу не ходить.
Все три подружки рассмеялись.
- Да уж, Оленька, с твоим соседом сейчас не пошутишь. А чего это он с урока слинял? Вроде с утра здоровый был.
- Вот уж не знаю. - Она пожала плечами. - Ни с того ни с сего, взял и заболел…
Дойдя до перекрестка, подружки попрощались и дальше Оля пошла одна. Она быстро шла вдоль длинной многоэтажки, занятая своими мыслями. - И чего это она решилась на такое? И что это на нее нашло? Что он теперь про нее подумает? И почему он так резко с урока сорвался? Непонятно…
Вдруг со скамейки у подъезда поднялся парень. Держа в руках большущий букет разноцветных роз, он подошел к радостно удивленной девушке и, заикаясь от волнения, произнес:
- Оля, возьми пожалуйста, это тебе!

Глава 18

Двое медленно прогуливались по дорожке тротуара. Они молчали. Девушка прижимала к груди букет, то и дело вдыхая его нежный аромат. Парень шел рядом и нес ее пакет. Он был страшно смущен и не знал, что надо говорить в подобных случаях.
- Ну вот мы и пришли. Это мой подъезд.
Димбо расстроенно вздохнул. Жаль, что она так близко живет.
- Оль, а давай еще пройдемся немного! Погода хорошая какая…
Та с хитрой улыбкой посмотрела на кавалера.
- Что, не наговорились еще? Вроде столько времени знакомы.
- Да мы ведь почти и не разговоривали никогда.
- Это уж точно. Ну пойдем, вот здесь, вокруг дома. - Она секунду подумала, затем переложила букет в другую руку и взяла парня под локоть.
Они пошли вдоль бесконечных подъездов многоэтажки. Димбо просто млел от счастья, он изо всех сил пытался найти подходящую тему для разговора. Но как назло в голову ничего умного не приходило.
- Ты уж извини еще раз за… за тот раз.
- Да ладно уж, извиняю.
- Я потом так каялся, чуть с ума не сошел.
- А то я не видела! - Оля повернулась к нему. - Если б это было не так, я с тобой до конца жизни разговаривать не стала.
Некоторое время она молчала, затем продолжила:
- Я тогда весь вечер проревела. Сообщение получила, так обрадовалась. Думала, там что-нибудь приятное. Открываю, а там… такое! Со мной чуть плохо не стало. Думала, приду в школу, всю рожу расцарапаю. А потом как-то успокоилась, думаю, наверное я и в самом деле какая-то не такая. Ведь другим же такие вещи не посылают. Видно, что-то я не так делаю…
Она вздохнула, еще раз переживая случившееся.
- Ладно, проехали. Ты вот скажи лучше, с чего это ты тогда так психанул с этими? Всегда такой спокойный был, и вдруг ни с того, ни с сего… Ты вообще в последнее время какой-то странный ходил.
- Да так, ничего. - Димбо замялся, изобретая «отмазку». - Просто настроение было плохое. А тут еще эти!
- Да уж, я видела, ты весь урок сидел злющий как черт, чуть зубами не скрипел. И когда ты так драться научился?
- Да ничего такого, просто разозлился и все.
- Ничего себе, разозлился! Да эти как мячики летали по всем углам. Такие удары… Ты боксом занимаешься что ли?
Димбо чуть не захныкал от бессилия. Ему страшно не хотелось врать. Но деваться было некуда.
- Да брательник дома поднатаскал. Вот и научился.
Оля покачала головой и вдруг рассмеялась.
- Да уж, никак не думала, что Толик твой брат. Когда ты так заорал на него, все чуть в обморок не попадали. Мне прямо плохо стало. Думаю, все, сейчас он тебя убьет! А он: «Да ладно, пошли домой…» Обалдиссимо просто!
Димбо уже и сам захихикал, заново представив эту невероятную сцену.
- Да уж…
Снова показался Олин подъезд, правда уже с другой стороны. Она высвободила руку и взяла свой пакет.
- Ну все, Дима, пришли. Еще раз спасибо за цветы. Очень красивые.
Димбо стоял, полный самых восторженных чувств. Его распирало желание сказать ей что-нибудь приятное.
- Да я тебе что хошь… Оль, ты вообще самая лучшая, я таких как ты вообще нигде больше не видел!
Девушка вся зарделась. Мгновение она смотрела на парня сияющими глазами, затем вдруг придвинулась и быстро коснулась губами его щеки.
- До завтра, Дима…

Глава 19

В огромном кабинете президента компании «Макрико» шло секретное совещание. Кроме хозяина, присутствовали еще четверо самых ближайших, доверенных сотрудников. Вице-президент, финансовый директор, главный менеджер и начальник отдела программистов. Все они расселись вдоль длинного полированного стола, поперек которого располагалась резиденция босса. Двери, ведущие в кабинет, были плотно закрыты, телефоны, включая сотовые, отключены.
- Ну что ж, начнем, господа. - Мистер Макриди бросил взгляд на финансиста. - Давайте, Деймон, мы Вас слушаем.
Деймон Хогетт поворошил в руках кипу бумажных листков. Это был крупный пожилой мужчина с унылым бесцветным лицом и бородавкой на носу.
- Докладываю. За прошедшую неделю наши доходы выросли еще на семь и три десятых процента. Средняя посещаемость сайта достигла девятисот десяти тысяч человек. Средняя сумма принимаемых платежей - семь с половиной долларов с человека. Таким образом, прибыль по сайту на данный момент составляет почти семь миллионов долларов в день…
Он монотонно бубнил и бубнил. Но для его слушателей эти сухие цифры были слаще самой прекрасной музыки.

Предыдущая страница 5 Следующая страница


Димбо 6

- Отлично, Деймон! А как дела с приставками?
- Тоже неплохо. Объемы продаж растут непрерывно. Мы открыли свои филиалы еще в шести странах. Конечно, это требует затрат, но эффект перекрывает все многократно. За неделю продано почти сорок тысяч приставок. Это абсолютный рекод.
- Ладно, здесь все в порядке. - Макриди довольно кивнул головой и обратился к программисту. - У вас как, есть проблемы, Эндрю?
Тот решительно кивнул.
- Есть немного, босс. Количество игроков растет так быстро, что мы уже не справляемся. Главная проблема - нехватка «объектов». Бегунов уже давно не хватает для полного обеспечения процесса. До сих пор мы выходили из положения при помощи «клонов». Но сейчас отставание уже подошло к критической черте. Начинают поступать жалобы на дублирование персонажей. Пока их немного, но надо принимать срочные меры по увеличению числа бегунов. Иначе возникнут серьезные проблемы.
Макриди раздраженно слушал докладчика. Его холеное лицо застыло в недовольной гримасе. - А то я не знаю! - думал он. - Думаешь, это так просто? Попробовал бы ты с Ним хоть разок пообщаться! Разве Ему что втолкуешь?! …
- Как с теми… особыми заданиями, что я вам передавал?
- Работаем почти круглые сутки, задействовали все свободные силы. Мистер Макриди, прошу Вас извинить, но к заданному сроку не успеем никак. Не раньше понедельника. Очень сложные условия, особенно по пунктам C, D…
Президент еще больше помрачнел и нахмурился. Да-а, Кархарон последнее время совсем обнаглел и зажрался. Чуть не каждый день выставляет новые требования. То дворец перестроить, то самому себе добавить что-то новенькое, то очередную «красотку» для гарема. У него и так чуть не полсотни самок пасутся. А все мало. И каждый раз что-то уникальное требует. Программисты пашут день и ночь, ублажая этого монстра. А ему все не хватает…
- Ладно, все свободны. Я подумаю, что тут можно предпринять.
Отпустив своих подчиненных, президент откинулся в кресло и снова предался размышлениям.
- Надо что-то делать. Это чудище становится невыносимым и неуправляемым. Возомнило себя главным, каким-то великим царем. А главное - стало очень много жрать. Пожирает чуть ли не половину захваченных. Конечно, началась нехватка «материала». Иначе и быть не могло. Похоже, пришла пора подумать о его замене…
Макриди посмотрел на часы. Подошло время «контакта». Он тяжело вздохнул. В последнее время общение с этим «партнером» становилось все тяжелее и тяжелее. Он придвинул клавиатуру и стал быстро щелкать по ней, набирая многозначный закодированный адрес. Затем настучал пароль из двадцати двух символов и наконец, нажал «Войти». Сразу после этого быстро поднялся и отошел в сторону.
Экран погас, затем на нем стало медленно проявляться изображение. Сначала это был какой-то красноватый туман. С каждым мигом он все больше бледнел, рассасывался. Сквозь него начало проступать изображение жуткой твари, словно взятой напрокат из фильма ужасов. Приплюснутая мерзкая морда заполонила пространство. Из разверзшейся пасти торчали три ряда громадных клыков. Два маленьких глаза источали злобу и ненависть. Прямо изо лба торчал острый чешуйчатый рог. Сзади виднелись еще две головы поменьше. Они также уставились в экран, заглядывая поверх ушей главной башки.
- Приветствую тебя, Великий Кархарон!
Монстр зашевелился. Его и без того безобразная морда сморщилась, челюсть еще больше распахнулась. Из глотки полезла новая пасть. Выбравшись наружу, она клацнула клыками и прошипела:
- Ты опоздал, человечек!…

Глава 20

Димбо сидел перед экраном монитора и лихорадочно вращал рукоятку джойстика. Рядом бесновался Толян. Он уже дошел до полной кондиции и просто скрежетал зубами, наблюдая, как брат добивает упрямую девицу.
- Да вон там она, за ту могилу уползла. Давай в обход слева! Лошадью ходи, лошадью!
- Ага, сейчас она меня там как миленького и встретит. Тут надо как-то…
Он еще раз прикинул свое «здоровье». Еще почти половина, должно хватить на «обмен ударами». Вот уже целую неделю он никак не мог пройти шестой уровень. Баба в черном упорно не желала погибать, обманывала его и мочила раз за разом, проявляя чудеса изобретательности. Но сейчас ей конец. Димбо четко подловил ее, спрятавшись в яму, которую сам же и выкопал (не зря он прихватил лопату при выборе реквизита) Два точных попадания перебили снайперше ноги. И она, истекая кровью, отползла за ближайший могильный холм. Направив фонарь на кровавый след, Димбо прикидывал, как далеко она могла уползти.
- Да давай же, чего тянешь-то? - Вошедший в раж брательник толкал его в бок. - Опять уйдет же, потом фиг найдешь!
Димбо поморщился. - Достал уже! - Но вслух ничего не сказал и стал осторожно красться в обход, не спуская глаз с подозрительной могилы. Вроде никто не шевелится, по крайней мере никакого шороха слышно не было. Вот только какие-то странные звуки появились. Как будто плач. Кто-то тихо плакал, из динамиков доносились всхлипы, перемежаемые стонами боли.
- Ты слышишь?
- Что ревет-то? Само собой. - Толян довольно потер широкие ладони. - Все, Димон, хана ей! Считай, что ты уже на седьмом. И давай уроки учи, я сам поиграть хочу.
- Не кажи «гоп», сначала добить надо.
Димбо и сам понимал, что враг уже на излете. Но все равно, надо быть осторожным. Может, она прикидывается только, с нее станется. Хитрая бестия. Он шаг за шагом продвигался вперед, огибая одну могилу за другой. Пробравшись через какой-то старый склеп и чуть не упав в большую яму с костями, он незаметно вышел в тыл своей противнице. Вон и она! Девушка сидела на земле, поджав под себя колени. Тусклый луч кладбищенского фонаря освещал большую лужу крови, натекшую из ран на ногах. Автомат лежал рядом, похоже, она уже не могла поднять оружие. Уронив голову на плечо, девушка тихо и безнадежно ждала смерти.
- Попалась, гадюка! Мочи ее, пока тепленькая! - снова подал голос Толян. Он смотрел на экран кровожадными глазами, изнемогая от нетерпения. Он ненавидел эту неведомую снайпершу, как будто она была его личным врагом.
Димбо вывел своего игрока из-за укрытия и приблизился к поверженному врагу. Нацелился пистолетом в грудь. Девушка подняла голову и затравленно посмотрела на него. Через прорези узкой маски текли слезы, заливая измученное лицо. Ее губы пошевелились, она что-то произнесла.
Из колонок раздалось шипенье. Димбо поморщился. Пожалуй, единственным недостатком программы являлось то, что бегуны «не умели» разговаривать. То есть, они не раз пытались что-то сказать, выкрикнуть, но вместо слов у них получались лишь какие-то нечленораздельные звуки. Вот и сейчас поверженная снайперша явно что-то сказала. Но что? Парень был заинтригован. Не обращая внимание на подталкивания брата, он «присел» перед ней на корточки и стал разглядывать в упор.
Странно, но он не чувствовал никакого победного азарта. Перед ним истекала кровью самая настоящая, реальная девчонка. Только сейчас он заметил, что она совсем молодая, лет семнадцать, не больше. Ненамного старше его. Димбо вдруг ощутил к ней жалость. Хоть он и понимал, что это всего лишь компьютерная программа, но при виде этого всхлипывающего лица в нем стало подниматься ощущение неправильности того, что он делает. Он почувствовал себя самым настоящим убийцей.
Девушка снова что-то сказала. Как жаль, что он не может с ней объясниться! Димбо спрятал пистолет в кобуру и поднял обе руки, показывая свои мирные намерения. Интересно, как она отреагирует? И вдруг безымянная снайперша улыбнулась сквозь слезы и, подняв руку, протянула ее вперед.
- Е-мое!!! Димон, она же тебе пять тянет! Давай, пожмись с нею! - Толян обладело пялился в экран и чуть не визжал от восторга. - Давай, давай! Может она с тобой еще и поцелуется! А может, и вообще… того…
- Щас, щас…
Димбо громко фыркнул, несмотря на нервозность момента. У Толяна одно на уме. Нажав нужные кнопки, он вытянул вперед правую руку. Так и есть! Девушка коснулась компьютерной ладони игрока, чуть задержалась, затем ее рука бессильно упала вниз. Было видно, как ей тяжело.
- Толя, что делать? Я не хочу ее убивать.
- Самому жалко. Она вообще красивая, даже через маску видно. В натуре, как живая. Вон смотри, какое пятно на плече, видишь?
Димбо посмотрел на ее плечи. И в самом деле, в самом верху, где черный кожаный комбез был разорван, видимо когда она ползла по костям, белела открытая полоска кожи. В свете фонаря отчетливо виднелось небольшое родимое пятно в виде кляксы.
Парень мгновенно напрягся. Где-то он уже видел это пятнышко. Но где? Он в отчаянии смотрел на умирающую девушку, не зная, как ей помочь. И вдруг она снова приподняла голову. Из последних сил обмакнула пальцы в луже крови и стала выписывать на земле букву за буквой. Оба брата в полном оцепенении смотрели, как появляется надпись на английском языке.
- Я НАСТОЯЩАЯ!!!
Поставив последнюю точку, она бессильно поникла, затем повалилась на бок и замерла.

Глава 21

Сидя на подоконнике в школьной раздевалке, Димбо терпеливо дожидался свою подругу. Оля стояла перед небольшим зеркалом, повязывала шарф и аккуратно поправляла свою пушистую шапочку. Она была так поглощена этим важным занятием, что не обращала внимания на насмешливые взгляды соседок. Те понимающе перемигивались и стреляли глазками в сторону ее кавалера.
Мимо группами и по одному проходили школьники. Вот показались двое гогочущих верзил-старшаков. Дема с Никитой. Приблизившись к одиноко сидящему парню, они протянули ему руки:
- Здорово, Димыч!
Еще недавно он бы уносил ноги при одном только их виде. Но времена изменились. Димбо небрежно хлопнул ладонью по ихним «лопатам».
- Здорово, пацаны!
- Как дела?
- Все пучком.
Дылды покосились на прихорашивающуюся девушку и, заговорчески подмигнув, потопали дальше.
Подошла Оля. Она проводила взглядом грозных старшаков и улыбнулась.
- Ну и друзья у Вас, я скажу! Умереть не встать. Держите, сударь!
- Всегда пожалста.
Парень забрал у нее пакет с учебниками, и они пошли к выходу. На крыльце Оля взяла его под руку.
- С Вами так спокойно…
Они медленно пошли в сторону школьных ворот. Димбо гордо выступал, провожая красавицу-соседку. Да уж, это точно! Ни один хмырь не посмеет показать на него пальцем. Весть о том, что у страшного Боба имеется не менее крутой брательник, уже вышла далеко за пределы школы. Вся шпана в округе знала про Димбо. Поэтому он уверенно вел свою даму мимо кучек дворовых корольков и хулиганов.
Вообще, его все же беспокоило несоответствие «формы и содержания». А вдруг кто-нибудь все же полезет? Как он тогда будет выглядеть? И Димбо попросил брата хоть немного поднатаскать его в боксе. Толян давно уже пенял младшему, что тот слабоват и хиловат. А потому с охотой откликнулся на предложение. Так что теперь Димбо почти каждый день отрабатывал удары и блоки, отжимался на кулаках и лопал тройные порции каши. И уже начинал понемногу наращивать вес…
По поводу последней игры у них вышел довольно серьезный спор. Толян утверждал, что необычное поведение погибшей девушки - всего лишь программа. Иначе и быть не может.
- Да ты что, братуха? Просто все это в проге забито. Прога классная, ничо не скажешь. Поэтому все в это «Сафари» и режутся. И ничего другого тут быть не может.
Димбо возражал, у него роились сомнения.
- Что-то уж слишком она классная. Для любой проги есть пределы. И вообще, мы же с тобой сами летали там внутри. Я и в игры заходил, и дрался даже. Может, и она такая же, как и я?
- Ага, как же! Вот оно, счастье-то, каждый день пули ловить! Ты же сам видал, как ей больно было. Если она настоящая, какого рожна ей так мучиться? Слиняла бы домой и все.
- А может, ей нельзя?
- Нам же можно! Кто ж ей мешает?…
Возразить было трудно. По своей воле на такие мучения никто не согласится. Но все равно, что-то здесь не так…
Димбо уже немало дней ломал голову над загадочной родинкой с плеча той девушки. Его не оставляла мысль, что он уже видел это пятнышко в виде кляксы. Но где? Где он мог видеть голое плечо? Может, летом на пляже. Или просто на улице. Вопрос засел у него в мозгу, он мучил и не давал покоя. Где, где же он это видел? Парню казалось, что ответ на этот вопрос является ключом к разгадке тайны.
Он не раз пытался вернуться назад и снова встретить воскресшую незнакомку. Но игра не имела функции сохранения. Она перешла на новый, седьмой уровень, и теперь перед игроком вставал Лабиринт Минотавра. Роль сказочного полубыка выполнял огромный негр со звериной маской на голове. В руках у него были длинные ножи, которые он швырял с невероятной силой и точностью. Но Димбо уже не интересовал новый противник. Его мысли были поглощены предыдущей соперницей, он страстно желал встретиться с ней и как следует поговорить. Он чувствовал какую-то непонятную вину, словно она и в самом деле была настоящей. И хотел во чтобы-то ни стало загладить ошибку, помочь ей выбраться из компьютерной западни. Но все было тщетно, и таинственная снайперша не появлялась больше перед его цветными глазами…
- Ну вот и пришли. Спасибо, что проводил!
Димбо растерянно посмотрел на знакомый подъезд. Да что же она как близко живет-то! Только пошли, и уже дома. Это становится невыносимым!
- Оль, а давай сходим куда-нибудь, погуляем. А то все быстро как-то… Ничего и не успеть даже…
Та с лукавой улыбкой посмотрела на парня.
- А чего это мы никак не успеем?
- Ну… поговорить даже… - Он смущался и мялся, опустив очи долу.
- Наконец-то Вы решились, молодой человек! А то я уж сама думала тебя в кино приглашать. Долго же ты собирался!
Димбо облегченно вздохнул. Как гора с плеч.
- Ну так что, идем?
- Идем. Давай на воскресенье?
- Давай.
- Приходи за мной часам к двум. Квартира сто восьмая. Запомнишь?
- Само собой. Сто восьмая.
Оля снова улыбнулась.
- Не опаздывай. Я тебя с родителями познакомлю. Они уже давно хотят на тебя посмотреть поближе. Посидим немного, потом погуляем. Лады?
- Лады! Буду как штык.
- Ну пока, Братец Лис! Завтра на том же месте. - Она забрала пакет и растворилась в подъездной полутьме.

Глава 22

Огромный шар светился огнями бесчисленных окон. Почти все они были «включены» и переливались разноцветными мерцающими искорками. От каждого из них тянулся к центральному Солнцу узкий энергетический луч, поэтому внутреннее пространство напоминало огромную голубую паутину.
Это был сервер одного из крупнейших городских хостеров - «Интронет». Он поддерживал добрую треть всех местных сайтов и сайтиков. Выглядел он уже немного по-другому, чем сервер провайдера. Поменьше размером. И окна по сторонам были совсем другими, чем в первом шаре. Прямоугольной формы, с желтоватым оттенком, все разные. И гораздо крупнее, чем юзерские ячейки.
Димбо завис в черном вакууме, примериваясь, куда полететь для начала. Будто заправский фантом, он несколько раз облетел вокруг «светила», не обращая внимания на голубые линии. Пересекая их, он ощущал какие-то мелкие уколы, похожие на щекотку. Чем он «ощущал» - было непонятно. Но парень решил не забивать мозги излишними вопросами.
Сегодня он решил продолжить изучение Сети и принялся исследовать «планеты и планетки» своей системы. Первым делом он железно определил положение «родного» окна. При ближайшем рассмотрении оказалось, что все ячейки сервера имеют какие-то различия. К тому же, его собственное окошко выделялось среди остальных красноватой подсветкой, шедшей от монитора. Мало того, парень придумал еще одну хитрость. Перед тем, как «улететь», он установил перед экраном фару от Толяновой цветомузыки и включил ее. Идея сработала. И теперь его окошко резко выделялось среди остальных разноцветным миганием.
- Та-ак, попробуем…
Он стал приближаться к самому крупному прямоугольнику. Туда вел наиболее толстый и яркий луч. По нему непрерывно шли потоки информации - вперед и обратно. Каждый запрос или ответ в отдельности выглядел как стремительное темное облачко. Но их было так много, что все это сливалось в какой-то непрерывный бурлящий поток.
Он заглянул в окно и замер, пораженный. Прямо перед ним светился в пространстве огромный интерфейс. Он полностью отображал заглавную страницу главного городского сайта. Димбо не раз бывал на этом сайте и сразу же узнал его. Вот «шапка», навигация, поиск, перечни услуг, классификатор. Сбоку и внизу мигали рекламные банеры. Все это великолепие как бы висело в пустоте и выглядело просто фантастически.
- Понятно, это ихний сайтище, - подумал Димбо. - На него тыщ пять в день ходит, вот оно и молотит по-черному. А там что? - Он двинулся вперед и проник сквозь светящуюся страницу. Она была совершенно плоской и неощутимой, будто голограмма. Прямо за ней расположилось хранилище информации. Тысячи и тысячи страниц поменьше. Они были как будто спрессованы в отдельные кипы-штабеля, и все это напоминало какую-то ирреальную библиотеку.
Первая страница на каждом из этих «томов» явно была заглавием раздела. Остальные - обычными рабочими страницами. Некоторые большие разделы делились на несколько более мелких. К этому огромному хранилищу непрерывно подходили сигналы «извне». При этом запрашиваемый лист тут же вспыхивал бледновато-зеленым светом, и от него летело ответное облачко. Одни страницы, в основном заглавные, светились чуть ли не постоянно, другие реже, большинство же вообще не подавало признаков жизни и напоминали информационное «болото».
Вдоволь насмотревшись на чудесную картину, Димбо попробовал что-нибудь реально сделать. А вдруг получится? Подлетев вплотную к заглавной странице, он «впился взглядом» в ближайшую надпись. Это была ссылка «обратной связи». Он изо всех сил напряг несуществующие мозги и попытался «толкнуть» буквы вперед.
- Ну же, давай, вперед давай!!!
И вдруг произошло неожиданное. Первое слово ссылки словно нехотя пошевелилось, чуть сдвинулось с места и тут же исчезло. На виду оставалось лишь слово «связь». Оно вздрогнуло и переместилось в середину строки.
- Класс!!!
Димбо «завращался» во все стороны от восторга. Вот это да! Теперь он не только летает, он МОЖЕТ. Вот это круто! Ну теперь держитесь! Мало вам не покажется! Он стал как таракан ползать по странице, убирая текст со строчек. Вскоре сайт был изуродован до неузнаваемости. Таблицы зияли слепыми ячейками, картинки лишились заголовков, большинство ссылок исчезло. Страница перекорежилась и стала выглядеть просто отвратительно.
Димбо с удовлетворением смотрел на дело рук своих. Он обнаружил, что поток информации резко ослабел. Представляя, с какими обалделыми лицами пялятся юзеры на экран, парень ликовал и злорадствовал. Его давно раздражал этот огромный сайтище. Его банеры забили все местные сети. Куда не зайдешь, повсюду мигала их реклама. Сейчас он им попортит кровь!
Прикончив заглавную страницу, Димбо принялся за отделы. Но их было так много, что вскоре ему надоело это занятие. Вернувшись назад, он обнаружил странную вещь. Огромная витрина сайта вдруг резко потухла и затем исчезла вовсе. На ее месте была пустота. Прошло буквально несколько секунд, и оно вспыхнуло снова. Димбо раздосадованно ругнулся. От евойной диверсии не осталось и следа. Страница снова приняла свой первоначальный вид.
- Перезагрузили, гады! - подумал Димбо. Ну да ладно. Пора и домой возвращаться. Часа три наверное пробродил. Ладно, теперь хоть Толян в курсе. Если что, прикроет.
Он рванул в сайтовое окно, а затем к световому потоку, соединяющему «Солнце» с Большим Миром. Вырвавшись на волю, быстро сориентировался и помчался по лучу к большому шару, едва видному «за горизонтом». Подлетев вплотную ко «входу», привычно нырнул в щекотящий поток.
Проникнув в сервер, Димбо почти сразу же углядел мигающую тремя цветами ячейку. Он уже собрался было туда, но решил напоследок полюбоваться шикарной панорамой. Окинув одновременно со всех сторон бесчисленные ряды, он обратил внимание на центральный шар. Что-то в нем было не так. Изменилась расцветка. В привычном желто-голубом мареве явно просматривалась какая-то новая составляющая. Цвета перемешивались, поэтому ее трудно было определить. Но что-то новое было точно.
Димбо «сфокусировал» внимание на входном потоке. И мысленно ахнул. Среди хаотически носящихся светлячков совершенно четко просматривался широкий красный луч. Одним концом «Пришелец» уходил в бесконечную космическую даль. А другим намертво вонзился в центральный шарик. Луч подрагивал и вибрировал как живой. Он словно ждал какого-то неведомого сигнала…

Глава 23

На следующее утро Димбо проснулся поздно и долго нежился в постели. Воскресенье. Красота! В кои-то веки можно выспаться от пуза. Он еще повалялся некоторое время, затем осторожно, дабы не прищемить кота, спустил ноги вниз. Так и есть! Пальцы уперлись в что-то мягкое и пушистое.
- Мишка! Опять ты ко мне пробрался! Прямо партизан какой-то…
Он аккуратно встал на ковер и погладил спящего котяру. Почесал ему за ухом. Тот довольно заурчал и широко разинул пасть, зевая.
- Просыпайся, соня! Жрать пора.
При звуках этого волшебного слова сонные глазищи вдруг широко раскрылись, Мишка насторожился и стал приподниматься, вытягивая спину дугой. Димбо еще раз погладил его по лоснящейся мордахе и потопал в туалет.
Закончив все дела и позавтракав в пустой кухне, он обошел квартиру, заглядывая во все двери. Никогошеньки! Предки похоже укатили в гости (они еще вчера собирались) А у Толяна свои дела. Наверно, бабки пошел из должников выколачивать. Тоже негрустное занятие! У него воскресенье всегда было забито под завязку. Уходил с утра, возвращался тоже чуть ли не под утро, усталый и веселый. Чем занимался - никогда не рассказывал. Ну и бог с ним!
Он посмотрел на часы. Уже пол-двенадцатого. Время еще есть. Димбо заулыбался, подумав о своем первом в жизни свидании. Сегодня в два он будет у Оли в гостях! С ума сойти! Вот ведь, сколько лет враждовали, терпеть друг друга не могли. А тут прямо как нахлынуло. И все из-за этого письма. Вот ведь, правду говорят: «Все, что ни делается, все к лучшему!» А то так и сидели бы до конца школы молча…
Занятый приятными мыслями, он долго валялся на диване с блаженной улыбкой. Затем вдруг спохватился - Час доходит! Пора собираться. - Он вскочил с лежака, подошел к зеркалу и стал расчесывать непослушные лохмы. Дело спорилось плохо, но в конце концов, при помощи водички, он кое-как справился с этой нелегкой задачей. Волосы лежали ровно, и даже появился какой-то намек на пробор.
- Отлично! Теперь одеваться. - Он еще вчера упросил маму погладить ему рубашку и брюки. Та сначала отнекивалась, но узнав цель сего вояжа, сразу засуетилась и сделала все по высшему классу. - Давай, давай, Димуля! Оля очень хорошая девочка. И родители у нее хорошие. Я очень рада, что вы наконец подружились!
Наконец он был полностью готов. Из большого зеркала в прихожей на него смотрел стройный широкоплечий подросток с разноцветными глазами. Волосы были ровно приглажены, стрелки на брюках грозили порезать любого, кто посмел бы их коснуться. Димбо довольно вздохнул и стал натягивать ботинки…
Проехав две остановки на трамвае, он высадился у цветочного развала и купил три большие розы. Хорошо быть при деньгах! Захотел - купил. В кино тоже без проблем. Ловко он тогда этого обул! Димбо чуть не рассмеялся, вспомнив обалделое лицо Корнилы, когда он чехвостил евойную армию. - Так тебе и надо! Будешь знать, как ребят доить…
Уже на подходе к нужному дому Димбо заметил необычное оживление. У того самого подъезда стояла «скорая». А рядом с ней… нет, не может быть! Рядом с ней стояла Олина мать и что-то бурно объясняла врачу в белом халате.
Нехорошее предчувствие полоснуло как ножом. Стиснув зубы от страха, Димбо ринулся вперед, к машине. А из подъезда отец уже выносил на руках тело своей дочери. Иначе и нельзя было назвать. Парень охнул и зашатался, увидев лицо своей подруги. Куда-то мимо него смотрели пустые безжизненные глаза, в которых не было ни одной единственной мысли. Мертвая бездушная пустота.
- Пропустите скорей. Дайте же пройти!
Мать плакала и суетилась, расталкивая столпившихся зевак. Несколько местных старушенций, дрожа от любопытства, пялились на бесплатное зрелище. Отец быстро пронес девушку в машину и сел рядом. - Поехали скорей! Да скорей же! - Врач с медсестрой быстро запрыгнули внутрь, машина зарычала и покатилась прочь.

Предыдущая страница 6 Следующая страница


7 Ольга Левицкая

Димбо на ватных ногах подошел к безутешной матери. Та, закрыв лицо руками, медленно брела к лестнице.
- Вера Владимировна! Извините пожалуйста. Это я, Дима. Мы сегодня встретиться хотели… А что случилось-то? Извините пожалуйста…
Убитая горем женщина только вздохнула на ходу.
- Сами ничего не понимаем. С утра веселая была, тебя ждала. Мы тут и стол накрыли… А полчаса назад говорит: - Проверю-ка я почту, может письмо пришло от Димки. - От тебя значит. Села за этот компьютер проклятый и не встает. Я окликаю - не слышит. Подошла, а она…
Мать снова разрыдалась. - Извини уж, Дима…
- Да-да, я понимаю… До свидания, Вера Владимировна, пойду я…
Он повернулся и стал тихо спускаться по лестнице.

Глава 24

Стояла глубокая ночь. В темной, освещаемой слабыми отблесками луны, комнате было тихо. Лишь монотонное тиканье старого будильника привносило какие-то звуки в эту унылую сонную атмосферу.
На диване лежал одетый парень. Он запрокинул руки за голову и уставился в потолок немигающими глазами. Казалось, что он спал. Минута шла за минутой, а он все так же лежал, безмолвный и неподвижный. Вдруг он поднял затекшую руку и смахнул рукавом что-то со щеки. Затем с другой. Громко шмыгнул. И снова замер, повернувшись на бок.
На лестнице послышались шаги. Зазвенели ключи, и кто-то стал осторожно отпирать замок. Дверь открылась, заскрипела и зашуршала одежда. Послышалось веселое насвистывание, и ночной гость просочился в свою комнату. Там он устало завалился на диван и прямо лежа стал скидывать с себя одежду.
Вдруг дверь открылась и зажегся свет. На пороге стоял растрепанный парень. Его лицо сильно осунулось, глаза были красные и влажные.
- Ты чего, Димон? - Старший изумленно взирал на странного полуночника. - Не спится что ли?
- Не спится, Толя…
Димбо прошел вперед и присел на стул. Толян покачал головой, понимая, что это все неспроста.
- Ревел что ли? Непохоже на тебя. Что стряслось-то? С предками что-то?
- Да не, тут другое. Помнишь, я говорил тебе, что видел это пятно?
- Какое еще пятно ночью? Ты вообще съехал, братишка?
Димбо терпеливо продолжал:
- Я вспомнил. Больницу показывали в Америке. Девушка там была. Как зомби, вообще никакая. Только глаза моргают. Сказали, от компа оттащили в таком виде…
- Ну-ну, гони дальше. - Толян прищурился. Он тоже слышал про такие штуки.
- Так это она была. Я видел на ней это пятно. Да и внешне тоже узнал. Она это, Толя, сто процентов!
Брат задумчиво потер лоб.
- Понял. Так это что, в игрушках живые… души бегают что ли?
- Получается, что так.
- Ну дела… - Он усмехнулся и покачал головой. - Прямо как в кино. А чего ты собственно так расстроился-то? Совесть замучила что ли? Так эту девчонку и без тебя уже раз сто шарахнули. И еще шарахнут. Чего ты так переживаешь-то? Разревелся как маленький…
Димбо почувствовал, как снова подступает к горлу ком. Глаза стали быстро влажнеть.
- Толя… сегодня днем Олю туда… прихватило…
- Эх ни хрена себе! - Он скинул ноги с дивана и впился глазами в брата. - И что?
- На скорой увезли. Она точь в точь как по телеку. Вообще никакая. Мать сказала, письмо хотела принять… от меня… ну и…
Он перестал сдерживаться и снова разревелся.
- Ну дела, ну дела! - Толян сочувственно смотрел на убитого горем парня. - Жаль ее, хорошая была девчонка.
Димбо вдруг резко поднял голову. Его лицо стало решительным и упрямым.
- Не «была», Толя! Понимаешь, не «была»! Еще не все потеряно! Еще ничего не потеряно!
Глаза брата резко сузились, губы поджались. Жестко глянув на младшего, он медленно процедил:
- Я понял. Туда хочешь? Так перебьешься! Щас я этот ящик из окна выброшу, усек?
- Толя!…
- Я тебе не Толя, а Анатолий Игоревич! Понял? Я сказал - никуда не пущу, все!
Димбо в упор смотрел на брата, его глаза уже были совсем сухие.
- А ты знаешь, пока мы тут сидим, в нее ножами тычут, пули садют, ногами затаптывают…
Тот растерянно осекся и замолчал.
- Пойми, Толя, я не смогу с этим жить. Как я смогу с этим жить? Ты бы смог бы?
Брат пожал плечами.
- Сложный вопрос… Ответить трудно. Но сейчас не обо мне речь. Так что ты надумал-то?
- Ну что… доберусь до ихнего сайта, там видно будет. Мне помощь твоя нужна, брат. Сколько я там буду - неясно. Ты прикрой меня тут. Тело в больничку увезут, вот и пусть там лежит. А ты хотя бы раз в день к сети подключайся, только осторожно. И фару не забудь. Как только вернусь, дам знать. Тогда по-любому меня обратно домой и к ящику. А там разберемся. Ну так как?
Он напряженно смотрел на брата. Тот обреченно развел руки.
- Вот втравил ты меня! Не дело все это, ох не дело… Если бы предки про этот базар слышали… Ладно, возьму грех на душу. Ну смотри, Димыч, только попробуй не вернуться! Я сам туда полезу, мало не покажется. Понял?
Димбо улыбнулся, глядя на могучего бойца.
- Да понял, чего уж не понять? Спасибо тебе, Толя!
- Да не за что пока…
Экран светился все сильней и сильней. Жуткое красное марево разгоралось с каждой секундой, становясь все ярче и глубже. Димбо почувствовал, как его начинает затягивать в эту бездонную всепоглощающую дыру.
- Ну все, брат, поехал я. Не поминай лихом!
- Давай, Димыч, сделай их там! Ни пуха тебе!
- К че…
Он не успел договорить. Перед обомлевшим братом уже сидела бессмысленная полуживая кукла.

ЧАСТЬ ВТОРАЯ
В ПЛЕНУ ЛОКАЛКИ

Глава 1

Мистер Макриди сидел перед монитором и внимательно изучал изображение на нем. Он задумчиво хмурил брови и покачивал головой. Рядом примостился главный программист компании. Эндрю Берг, низенький лысоватый толстячок, услужливо суетился, давая необходимые пояснения.
- Вот смотрите, все как Вы сказали! Все пожелания учтены…
- Да я смотрю, смотрю… - Босс подвигал мышкой, поворачивая трехмерную картинку.
На экране светилось изображение жуткого монстра. Чем-то оно напоминало дракона из японских компьютерных мультиков. Или динозавра из доисторических времен. Длинное крокодилье тело с толстыми стальными чешуйками. По спине шел ряд высоких роговых выступов. Восемь пар лап с громадными когтями. Две передние пары были особенно толстые и мощные. Тело венчала огромная вытянутая голова с широкой пастью и шестью глазами, расположенными по окружности. Они горели лютой яростью, излучая красноватое свечение.
- Как вы его назвали?
- Пока еще никак.
- Хорошо, я сам подумаю над именем. - Шеф продолжал изучать чудовище. Он вгляделся в его пасть и с сомнением поморщился. - Вы уверены, что он справится? У того челюсти мощнее. Да и голов целых три.
Берг заулыбался и потер ладони.
- Здесь дело не в зубах. Вот видите отверстие в глотке? Когда надо, из него такое шарахнет, ни одна гадина не выдержит!
- Огнемет?
Макриди снова нахмурился. - Вы что, забыли, Кархарон не боится ни огня, ни лазера. Он сам из огненной стихии. Мне что, Вам напоминать?
- В том-то и дело! Наш малыш совсем из другой стихии - холод! И луч будет из жидкого азота. Понимаете, босс? Он разрежет его на куски, как масло! Ему конец!
Президент пожал плечами.
- Ну ладно, под твою ответственность, Эндрю. Все это очень опасно. Если этот не справится и Кархарон выживет, будут большие проблемы. Эта тварь очень умна. Он сразу все поймет и будет мстить. Это очень опасно.
- Нет, нет, я уверен, что все пройдет как надо. Он его прикончит, будьте уверены. Кстати, босс. Вы заметили, что у него целых шесть глаз?
- Разумеется. И к чему столько?
- А это к вопросу о производительности. Вы же сами говорили, что необходимо резко увеличить поступление «объектов». Вот и пусть он сразу в шесть глаз работает. Если все получится, можно будет еще добавить. Конечно, мы не уверены, но попробовать стоит.
Макриди продолжал вращать изображение, то и дело выделяя отдельные его части и рассматривая их под увеличением. Наконец он вздохнул и откинулся в кресло.
- Ну что ж… Вроде все нормально. И все же увеличьте ему пасть. И клыки тоже. Рог на лбу поставьте стальной. И запасное сердце не помешает. Еще неясно, как там ваш азот сработает. Ошибиться мы не имеем права. Все может рухнуть, если эта сволочь выживет. Когда вы все закончите?
- Недели через две должны.
- Десять дней! И ни дня больше. Кархарон становится неуправляемым. Он в любую минуту может сорваться. Так что торопитесь, Эндрю, торопитесь, если сами не хотите побегать по лабиринтам. Нет такого желания?
Берг даже побледнел от такой мысли.
- Мы сделаем все, что в наших силах.
- Вот и хорошо. Вы свободны. Идите работайте.
Когда за подчиненным закрылась дверь, Макриди снова принялся изучать пока еще неживого монстра. Он увеличил голову и стал всматриваться в два передних глаза. Огромные как блюдца, они светились мутным красноватым цветом. Казалось, что чудовище все слышит и понимает. Только молчит до поры до времени. Президент довольно кивнул и подмигнул этой страшной морде.
- Приветствую тебя, Великий Анхело! Король скоро умрет, да здравствует новый король!

Глава 2

Димбо посмотрел на экран. Порядок. В уже привычном красноватом обрамлении виднелось озабоченное лицо брата. Стоя чуть сбоку от монитора, он набирал на клавиатуре адрес сайта «Макрико». Затем кликнул «переход» и принялся ждать. Стремительным вихрем мелькнул и исчез в туннеле запрос. Экран стал белым и прозрачным. Лишь по верху виднелись иконки интерфейса. Буквально через пару секунд из пустоты возникло новое темное облачко. Оно быстро растворилось в панели, и картинка начала меняться. Загружалась заглавная страница знаменитого сайта.
Курсор забегал по экрану, нажимая ссылки. Толян подключался к игре. Страницы менялись одна за другой. Вход, номер счета, пароль… И вот братан решительно шлепнул «энтер» и замер в ожидании. Загружалась игровая заставка.
Димбо напряженно ждал. И он не ошибся в своих расчетах. Последняя информационная посылка вызвала бурную реакцию. Из темной глубины выхода ворвался мутно-красный луч. Он был почти такой же, как и тот, на сервере. Но только намного тоньше и слабее. Соединившись с экраном, этот посланник из неведомого далека словно успокоился и встал намертво, установив связующий коридор.
- Ну вот и все! Теперь пора в путь.
Он кинул последний взгляд на экран. Там уже загружалась картинка Лабиринта. Вот-вот должен был появиться негр с бычьей маской. Такой же бедолага, как и все остальные бегуны. За экраном отдельными кусками виднелось хмурое лицо брата. Вдруг изображение потемнело, накрытое какой-то тенью. Огромная растопыренная пятерня прижалась к стеклу снаружи. Это был последний «привет» из Того Мира.
- Пока, братуха! Еще увидимся…
Он несколько раз «кувыркнулся», затем неторопливо двинулся вдоль путеводного луча. По нему уже вовсю шли сигналы. Похоже, что Толян не удержался и вступил в неравный бой с Минотавром. Вот и пусть режется, денег хватит. Если сидеть сбоку, то можно не бояться, что тебя засосет. Они договорились, что коннект будет держаться до самого утра. Потом Толян вырубит компьютер и побежит к родителям сообщать печальную новость.
Димбо поежился, представив реакцию домашних. Ему стало жаль отца и мать. Вот будет горе-то! Вызовут «скорую», повезут в больницу. В школе тоже все будут в отпаде. Сразу двое учеников одновременно превратились в кукол. Да-а, разговоров-то, разговоров будет… Ну да ладно, сейчас уже поздно об этом думать. Он отбросил грустные мысли и сосредоточился.
Вокруг уже расстилалось привычное шаровое пространство с огненным Солнцем посередине. Красный луч впивался в его сияющее тело и терялся в мощном выходном потоке. Старого луча, унесшего с собой Олю, уже не было видно. Он сделал свое черное дело и исчез, не оставив и следа.
- Та-ак, теперь поближе посмотрим…
Он подлетел к бушующему потоку и стал вглядываться в него. Среди сонма мелькающих частиц он с трудом уловил нужный красный отблеск. - Слава богу, видно кое-как! - Облегченно вздохнув, Димбо нырнул в поток и принялся осторожно продвигаться вперед.
Вокруг раскинулась необъятная ширь Интернета. Миллионы звезд всемирной паутины уходили в бесконечную даль и сливались там в пятна всеобразных галактик. Они звали, манили к себе завораживающим блеском. Но Димбо даже не смотрел на это великолепие. Словно гончий пес, идущий по следу, он двигался все вперед и вперед, не упуская из глаз заветную красную черту.
Путь предстоял неблизкий, и надо было кровь из носу успеть до «ихнего утра». Иначе он просто заблудится в этом сверкающем хаосе. Димбо торопился как мог. Он мгновенно пролетал прямые участки, стараясь не терять ни секунды. Когда же дорога доходила до очередного перекрестка, он начинал рыскать по вероятным путям, отыскивая нужный. Не всегда это удавалось сразу. Не раз ему приходилось возвращаться назад и заново шарить по развилке. Иногда луч вонзался в шарик какого-нибудь «прокси». Тогда парню приходилось совсем несладко. Но постепенно он наловчился, и уже «с лету» определял нужное направление.
Вдруг почти сплошная паутина шаров и лучей закончилась. Димбо оказался словно на краю материка. Дальше была какая-то пустота. А еще дальше виднелись такие же сияющие материки и архипелаги. На расстоянии они напоминали огромные города в ночных огнях. К этим неведомым городам тянулись мощные связующие каналы. Их были сотни, тысячи. Широченные вблизи, они постепенно уменьшались с расстоянием, а самые дальние вообще казались тонкими ниточками.
- Понятно, - подумал Димбо. - Я на границе Рунета. А там другие зоны. По идее, мне надо в штатовскую. Жаль, забыл посмотреть, где они хостятся. Хотя… у них наверняка свой собственный сервак. С таким-то траффиком! Ну что, поехали за границу! - Он еще раз посмотрел на свою путеводную нить. Та почти совсем спряталась среди громадного числа других лучищ, лучей и лучиков. - Вот он, родимый, никуда не делся. Вперед, на Берлин!
Быстро пересекнув «океан», он вонзился в чужую территорию. Да-а, это была уже явно не Раша! Новый «материк» оказался на порядок больше и круче. Шары достигали гигантских размеров. Связующие «дороги» были гораздо толще и мощнее. И вообще, плотность штатовской «паутины» была просто немыслима. У Димбо появилось ощущение, что он шагнул в какое-то Сетевое будущее.
Теперь его полет сильно замедлился. Луч был уже практически неразличим. У каждой развилки парню приходилось нырять вглубь этих энергетических рек и чуть ли не на ощупь отыскивать нужное направление. Он очень устал. Разумеется не физически, но в сознании накопился какой-то негатив. Он уже заметно медленнее двигался и с большим трудом различал и без того неприметный след. Плохо было и то, что в Америке сейчас был разгар дня, и загруженность Сети была максимальная. Поэтому движение шло невероятно трудно.
Димбо в очередной, наверное тысячный раз, углядел красный огонек. Он медленно, едва «передвигая ноги», двинулся вперед и вдруг остановился. «Маяк» исчез. Просто взял и исчез, растворился в небытие. Где-то в далекой Раше наступило утро, и брат Толян отключил утомленный компьютер. Парень устало «охнул» и завис посреди мерцающего моря огней.

Глава 3

Одна за другой текли невидимые минуты. Они складывались в такие же неощутимые часы. Димбо, словно уснувший, завис над пестрым стремящимся потоком. Конечно, он не спал. Просто сознание как-то отключилось от окружающей обстановки, все помутнело и затянулось серой дымкой. Мысли текли так медленно, что от одного слова до другого могло пройти немало времени. Он отдыхал, приходя в себя после тяжелейшего марафона.
Вдруг он как-то резко, в один миг «встряхнулся» и ожил. Все, он снова был в полном порядке. Димбо принялся осматривать окружающую панораму. Все то же самое, что и перед отключкой. Разница была лишь в одном - большинство связующих потоков уменьшились и стали заметно тоньше. По-видимому, рабочий день в Штатах уже закончился и люди повыключали компьютеры в бесчисленных офисах.
- Так, что теперь?
Он стал разглядывать «дорожку» под собой. Впрочем, с таким же успехом можно было сказать и «над собой». Понятия верха и низа в этом виртуальном мире отсутствовали.
Что-то надо было предпринимать. Куда ведет эта дорога? Димбо присмотрелся вдаль. Так и есть! У самого «горизонта» она впадала в очередной шар, из которого выходил целый куст всеобразных лучей. - Что же делать? - Он растерянно вглядывался во все стороны одновременно. Без подсказки он тут заблудится навсегда. Может, в поисковик забраться? Или в любой включенный комп. Можно будет как-нибудь «набрать» строку в адресе. А толку-то? Оно ведь только запрос пошлет. А постоянной связи не даст. Во попал!
Он принялся летать вдоль прямой линии, от шара до шара, не решаясь сойти с этой проверенной дорожки. Здесь он по крайней мере на верном пути. Что же придумать? Что придумать-то?
Вдруг он остановился и замер, не веря своим глазам. Прямо перед ним, посреди опостылевшего светового ручья, вновь светилось что-то красноватое. Он осторожно, словно боясь спугнуть этот огонек, приблизился к нему. Так и есть! Из «родной стороны» в неведомую даль тянулся долгожданный луч. Димбо с благодарностью подумал о брате. - Толя! Братуха… Сообразил, что надо помочь. А может, просто поиграть захотел? Да нет, тогда бы он другой системник подключил. Видно, в самом деле помочь хочет.
Димбо устремился вперед. Снова замелькали в бесконечной череде потоки и перекрестки. Машинально перемещаясь вдоль своего луча, он размышлял о своем брате.
- Вот ведь как бывает! Вот сколько лет жили рядом, а как чужие. Я ведь его вообще за дебила держал. А он меня за козла. А как до дела дошло, так вроде как настоящие братья стали. Даже беспокоится обо мне. Вот уж никогда бы не подумал…
Неожиданно Димбо обнаружил, что рядом с его «родным» лучом появились еще два таких же. После ближайшего перекрестка прибавилось еще с полдюжины. Теперь с каждой очередной развилкой число лучей увеличивалось в геометрической прогрессии. И вскоре уже весь поток светился мутно-красным огнем. - Приближаемся к конечной, - подумал парень.
И вдруг прямо по курсу возник шар совершенно чудовищных размеров. Он слабо светился и был весь какой-то матовый. Неподалеку от него световая дорожка резко изгибалась и уходила в сторону. А тысячи красных лучей, объединившись в один, абсолютно четко вонзались в этого исполина и исчезали в его необъятном чреве. Димбо заметил, как буквально из всех щелей сервера выбивались наружу красные потоки. Они присасывались к ближайшим «носителям» и уже вместе с ними начинали свое путешествие.
- Ну вот мы и в Хопре! - вспомнил Димбо известную рекламку. Он облегченно «перевел дух» и еще раз мысленно поблагодарил брата. Затем медленно «подплыл» к огромным матовым ячейкам. Попытался проникнуть внутрь. Ничего не получилось. По-видимому, сервер имел мощнейшую защиту. Невидимая силовая броня упруго отталкивала диверсанта. Димбо временно прекратил свои попытки и стал аккуратно осматривать шар со всех сторон.

Глава 4

Он медленно плыл вдоль поверхности гиганта. Она была однообразно темной и непрозрачной. Внутрь заглянуть было никак невозможно. То и дело встречались какие-то овальные окошки, из которых вырывались наружу толстые красные потоки. Димбо пытался проникнуть в шар через эти отверстия, но энергетика излучений была настолько высокой, что его просто выталкивало обратно тяжелым колючим ветром.

Предыдущая страница 7 Следующая страница


Димбо 8

Вот он уже и на самом «верху». В смысле, на противоположной стороне. Взмыв подальше над поверхностью, Димбо принялся оглядывать непроницаемого исполина. Совсем рядом приткнулся еще один шарик, на два порядка меньше. Он был почти совсем изолирован и не светился, напоминая спутник планеты. С большим шаром его соединял узкий тусклый туннель. Да бог с ним! Где-то должен быть вход в источник этой красной заразы. И вдруг он увидел что-то.
Могучий огненный столб невероятной толщины и интенсивности вонзался в шар будто ножка ядерного гриба. Димбо сразу понял, что именно отсюда идет подпитка тех тысяч и тысяч кровавых ручейков. Он был почти такого же цвета, как и его меньшие братья. И точно так же непроницаем.
Димбо сразу понял это, попытавшись войти внутрь таинственного потока. Его вмиг вышвырнуло обратно, словно гигантской волной. - Да что же это такое?! Как же туда попасть-то? - Он посмотрел вдоль этого виртуального Гольфстрима. Другой его конец терялся где-то в бесконечной дали. Причем он совершенно не пересекался с другими потоками и существовал как бы в полной изоляции.
- Может, двинуться туда? Что-то там точно есть.
Вариант был весьма перспективный. Но Димбо так умучился, добираясь до цели, что хотел во чтобы то ни стало проникнуть в этот проклятый сервак. Да еще и неизвестно, что там будет по дороге. Вот возьмет и исчезнет дорожка-то! При одной только мысли об этом у Димбо пропало всякая тяга к новым экспериментам. - Нет уж, сначала надо тут все разузнать! А вдруг она здесь?
Димбо занервничал, подумав про Олю. Как она сейчас, что с ней? Наверное, бегает по кладбищу или лабиринту. А за ней какой-нибудь мужик с пушкой. Он вспомнил, как умирала его противница, и мысленно разревелся. Вот так же и его Оленька сейчас где-то истекает кровью. А может и еще чего похуже. Мало ли что они могли придумать. Он ведь почти ничего не знает…
- Скорее внутрь! Где-то должен быть обычный вход. Как бы они ни были защищены, но подпитываться-то им надо! Иначе вся эта махина будет как танк без мотора.
Он снова возобновил обследование. И вскоре нашел то, что искал. Самый обычный «вход-выход», каких он уже видел сотни. При виде этого такого знакомого голубого потока Димбо аж завертелся от радости. - Вот теперь порядок! - Он разогнался и с лету нырнул в бурлящие волны. Ощущение было словно в джакузи. - Красота! Век бы плавал… - Он резко рванулся вперед и уже спустя мгновение вынырнул внутри гигантского чрева.
Увиденное поразило его. Он уже не раз бывал в подобных «резервуарах», но в этот раз взору Димбо открылось нечто совсем новое. Это был игровой сайт-сервер знаменитой «Сафари». Вся его колоссальная внутренняя поверхность была покрыта, испещрена миллионами мелких ячеек. Это были аккаунты зарегистрированных игроков. Немалая часть их была задействована и светилась белесым неярким светом. От этих онлайновых аккаунтов тянулись к центру сервера тончайшие голубые нити. Их было так много, что все пространство казалось наполнено каким-то мерцающим неземным туманом.
Понаторевший Димбо сразу просек, что тут и к чему. На сайте в онлайне находится тысяч под сто человек. Это их ячейки включены. А единственное назначение этих ниточек - давать информацию о состоянии счета. Потому они такие хилые.
Гораздо сложней оказалось понять назначение центрального «светила». Оно было просто огромных размеров, занимая чуть ли не четверть шара. И светилось все тем же мутно-красным светом. И похоже, назначение его было совсем иное, чем в виденных ранее серверах.
Судя по всему, этот внутренний шарик являлся каким-то распределителем. С одной стороны в него входил тот могучий поток, виденный Димбо снаружи. С другой эта ярко-красная река выходила в виде огромного множества речушек. Причем, что он сразу подметил, общий суммарный объем «выхода» многократно превышал исходное количество. Цветом они уже были намного мутнее, и выходили наружу через многочисленные окна. А там, как уже понял Димбо, делились на еще более мелкие ручьи и ручейки. И так далее, пока не распадались на отдельные независимые лучи.
Димбо уже догадался, что здесь он Олю не найдет. Это всего лишь распределитель. Души людские (или их копии) прибывают сюда по красной реке, здесь с ними что-то делают и направляют по адресатам. А там, в приставках, они обретают тело, и уже происходит собственно сама игра. Причем, подумал он, скорее всего их здесь как-то копируют или клонируют. Потому что на всех не хватит. И вообще, в противном случае получится, что, отключив приставку от Сети, игрок сможет «прихватить» бегуна. А это было бы совершенно нелогично и недопустимо для «Макрико». Чтобы так разбрасываться бегунами, надо красть людей в промышленных масштабах. Слава богу, пока до этого вроде еще не дошло…
Вдруг среди неисчислимого множества однообразных точек Димбо заметил целую группу ячеек покрупнее. Они располагались обособленно, и по своему виду совершенно не отличались от тех обычных окон, уже виденных и обследованных им на «своем» серваке. Он подлетел поближе и принялся их рассматривать. Да, это были они, связные туннели от сервера к пользователям. К сожалению, все они были темные, неподключенные. Димбо уже собрался лететь дальше, как вдруг один из них вспыхнул привычным голубым светом. Кто-то с черного хода решился зайти на сверхзащищенный сайт.
Димбо не раздумывал ни секунды. Он быстро приблизился и заглянул в это окно. И замер оторопело. Прямо на него, почти в упор, смотрело задумчивое лицо президента компании «Макрико» господина Джеймса Макриди.

Глава 5

Высокая элегатная дама неторопливо выбралась из лимузина и поправила жакет. Придерживающий дверь швейцар услужливо согнулся в поклоне. Одарив его царственным кивком, женщина стала подниматься по широчайшей лестнице.
Компания «Макрико» занимала огромное здание в самом центре города. Раньше ей принадлежало лишь четыре этажа, но за последние два года компания сильно разрослась, ее оборот и прибыль увеличились многократно. А также штат сотрудников, достигший почти шести тысяч человек. И правление решило полностью выкупить это престижное здание.
Женщина миновала высокие стеклянные двери и попала в величественный холл. Небрежно отвечая на почтительные приветствия, она подошла к служебному лифту и нажала кнопку. Это была сама Хозяйка собственной персоной. Миссис Камилла Макриди, супруга босса и собственно владелица компании. Два года назад, после скоропостижной кончины ее брата, а затем и отца, она унаследовала эту фирму. В то время она называлась «Новые технологии» и занималась разработкой программного обеспечения для промышленной бухгалтерии.
Однако после того, как управление фирмой перешло в руки ее мужа, профиль предприятия резко поменялся. Джеймс сразу сделал упор на производство компьютерных игр. А основной «фишкой» компании «Макрико» (таково стало ее новое название) отныне являлась игра «Сафари», мгновенно ставшая всемирным бестселлером. Миссис Камилла редко вмешивалась в дела управления, всецело доверяя своему мужу. Тем более, что дела и в самом деле шли в гору. Фирма процветала, прибыль росла непрерывно, и не было никаких поводов для беспокойства.
Выйдя из лифта на одиннадцатом этаже, женщина остановилась и поправила очки в черепаховой оправе. Ее некрасивое лицо, разглаженное неоднократными подтяжками, вдруг осветилось улыбкой. Сегодня она хотела преподнести Джеймсу сюрприз. Из антимонопольного комитета пришло долгожданное «добро» на слияние их компании с корпорацией «Ньюгеймер». И она, получив уведомление по факсу, поспешила лично обрадовать мужа.
Быстро пройдя по коридору, она вошла в приемную президента. В просторном помещении почти никого не было, за исключением одной из секретарш. Камилла не удивилась, так как рабочий день уже закончился. Просто муж предупредил, что сегодня задержится, поскольку накопились неотложные дела. И она решила заехать за ним прямо в офис.
- Здравствуй, Молли. Он еще на месте?
- Здравствуйте, миссис Макриди. - Секретарша, эффектная жгучая брюнетка, была явно растеряна. Она мялась, словно в замешательстве. - Д-да-а… шеф у себя… только он занят… очень просил не беспокоить…
Камилла снисходительно улыбнулась.
- Думаю, что ко мне это не относится. А где Марджори? Вы ведь всегда вместе уходите.
- Да она… я не видела, как она ушла. Я отлучалась, вернулась, а ее уже нет. Простите, миссис Макриди…
Секретарша все гуще и гуще краснела. У Камиллы зашевелились нехорошие подозрения. Сверкнув на девушку убийственным взглядом, она резко повернулась и толкнула дверь мужниного кабинета. Быстро вошла внутрь и остановилась в полном изумлении. Открывшаяся перед ней картина была совершенно однозначна и неоригинальна.
В роскошном президентском кресле развалился ее муж. В одной руке он держал фужер с вином, а другой прижимал к себе шикарную короткостриженную блондинку. Она сидела верхом на его коленях, а задранная аж до самого пояса юбка не оставляла никаких сомнений в цели их уединения.
- Та-ак, и как же это все понимать?
При звуках ее голоса влюбленная парочка испуганно обернулась. Мужчина чертыхнулся, а его «наездница» взвизгнула и, пулей соскочив с коленок, стала оправлять юбку.
- Я спрашиваю, как это понимать?
Камилла вся дрожала от негодования. Какой подлец! А она ему так доверяла!
Секретарша быстро пошла на выход. Когда она проходила мимо, разгневанная дама попыталась влепить ей пощечину. Но та ожидала нападения и сумела увернуться, отпрянув в сторону. Затем пулей выскочила в дверь, захлопнув ее за собой. В кабинете повисло предгрозовое молчание.

Глава 6

Димбо вертелся и крутился от восторга, наблюдая за этой интимной разборкой. Прямо перед ним, как на экране телевизора, разворачивалось настоящее «реалити-шоу». Вот уже почти два часа он наблюдал за частной жизнью одного из самых загадочных людей в мире. Это было невероятно захватывающе и пикантно.
Сквозь свою «замочную скважину» он прекрасно все видел и даже слышал. Похоже, где-то рядом имелась веб-камера с микрофоном. И что самое приятное, слова доносились до него уже в «переводе». То есть Димбо, не имея ушей в их прямом смысле, воспринимал звуки разговора мысленно, будто телепат. Так что с видео и аудио все было в полном ажуре. Немногочисленные значки и строчки на экране не доставляли ему особых хлопот. Все было выложено как на ладони.
- Итак, я требую объяснений!
Президент уже пришел в себя и поставил фужер на стол, предварительно сделав большой глоток.
- А что собственно не так? Какие-то проблемы?
- Ты еще спрашиваешь???
Жена чуть не задохнулась от возмущения. Вместо того, чтобы молить ее о пощаде, этот наглец сидит как ни в чем не бывало и даже издевается. Она была готова вцепиться ему в волосы.
- Так ты ничего не хочешь мне сказать?
- Прости, дорогая, что-то желания нет.
- Вот как?…
Камилла ничего не понимала. Как он СМЕЕТ так вести себя с ней? Ведь она владелица компании и в любой момент может вышвырнуть его пинком под зад. И он прекрасно знает об этом. Но отчего же этот подонок так спокоен?
- Я требую объяснений.
- Требуешь? - он лениво потянулся за фужером и сделал неторопливый глоток. - Прежде чем что-то от меня требовать, сначала посмотрись в зеркало. Потребуй лучше от него, а уже потом ко мне запишись.
- Что?… что?… - лепетала она растерянно.
- А ты что думала? Тебе скоро пятьдесят, мэм! А мне только сорок два. И я не собираюсь угробить свою жизнь в постели со старухой! Так что предлагаю заниматься своими делами и не лезть в мои. Я понятно выражаюсь?
Камилла больше не желала терпеть. Она презрительно посмотрела на наглеца и процедила сквозь зубы.
- Завтра я подаю на развод. А ты, подонок, останешься голым. Вот тогда посмотрим, какой успех ты будешь иметь у секретарш.
Она уже повернулась к двери, но в последний момент Макриди окликнул жену.
- Один момент! - Он весело улыбался. - С чего ты взяла, что я останусь… неодетым?
Камилла подозрительно уставилась на него. Что-то здесь не так…
- А то ты не знаешь, что владелица «Макрико» - я! У меня было семьдесят процентов акций. И я не продала ни одной. Это для тебя новость?
Президент снисходительно прищурился.
- Вот глупышка! Да ты можешь оклеить своими акциями будуар. С чего ты взяла, что эти бумажки чего-то стоят?
- То есть как это?
- Да так…
Лицо Макриди вдруг стало жестким и злым, губы скривила презрительная усмешка.
- Твоя доля давно усохла и прогорела. Ошибки менеджмента, неверные операции с бумагами, банкротство партнеров. Почему-то так получилось, что все потери приходились только на твою долю. Случайно конечно. А все новые приобретения и прибыль почему-то записывались на меня. Тоже случайно. По брачному контракту, у нас раздельное владение имуществом. Ты ведь сама включила этот пункт, помнишь? Да, ты по-прежнему имеешь семьдесят процентов, но вопрос - чего именно? Так вот, вся твоя собственность на данный момент оценивается… ну, скажем, тысяч в сорок-пятьдесят. И я еще не уверен, что ты никому не должна.
Женщина стояла потрясенная и раздавленная. Она понимала, что муж не шутит, и при разводе она в самом деле окажется ни с чем. Уже привыкшая к роскошной жизни, Камилла с ужасом представила ожидающую ее перспективу.
- Ну и подлец же ты, Джеймс! Все эти годы ты меня обманывал и обирал. А ведь я тебя чуть ли не с улицы подобрала. Да если б не я, ты бы до сих пор в ночных клубах танцевал. Тебе всегда были нужны только деньги!
- Сейчас это уже никого не интересует. Неужто ты хоть на миг могла представить, что я женился по любви? Это просто смешно. И вообще, разговор этот меня утомил. Меня Марджи ждет, а после нее Молли. Так что, дорогая, попрошу удалиться. Завтра я пришлю к тебе адвокатов.
Камилла с бессильной яростью глядела на его ухмыляющуюся физиономию. Вдруг она приняла какое-то решение.
- Не советую их присылать.
- Что так?
- Адвокаты понадобятся тебе, УБИЙЦА!!!

Глава 7

Холеная невозмутимость сразу слетела с лица Макриди, глаза засверкали злым огоньком. Он подался вперед и прорычал:
- Что ты несешь? О чем ты?
- Да все о том же! - Жена наслаждалась произведенным эффектом. Судя по всему, она попала в точку. - У тебя же руки по локоть красные! Тебе по ночам кровавые мальчики не снятся?
Макриди немного пришел в себя. Он шумно выдохнул и мрачно посмотрел на супругу.
- У тебя что-то конкретное? Ну давай, послушаем. Я вообще люблю сказки. Наверное, молодой еще, не состарился.
Камилла вспыхнула от этого намека. Ну сейчас он получит! Все ему выложит…
- Что ж слушай, негодяй! Внимательно слушай. Ты помнишь, как умерли мой брат и отец? Помнишь? Врачи сказали, что это инсульт. Пересидели за компьютером, вот и лопнули сосуды. Помнишь?
- Ну и что с того? При чем здесь я?
- А при том, что это был не инсульт! Мне Генри, наш врач, сказал, что там было нечто совсем непонятное, похожее на взрыв мозга. Тебе это ни о чем не говорит? Они ведь оба совсем здоровые были.
Макриди деланно рассмеялся.
- Это все? Негусто…
- Сейчас будет гуще. - Камилла присела на диван. - Конечно, наследство досталось мне. И тебе! Я еще удивлялась, как все интересно вышло. Если бы отец умер первым, то половина досталась бы Майклу. А у него семья, так что потом все ушло бы им. А тут лишь только папа переписал завещание, через неделю - раз, опять инсульт! И ты становишься президентом.
Макриди снова наполнил фужер вином. Он был по-прежнему невозмутим. Только руки у него слегка дрожали.
- Еще раз не понимаю, при чем здесь я? Меня вообще тогда в городе не было. Чушь какая-то! По-моему, ты бредишь.
- Да нет, дорогой, и сейчас ты в этом убедишься. Ты помнишь дядю Боба, твоего компаньона? Он ведь был другом моего отца.
- Старый нудный пердун! Он и так слишком зажился.
Камилла гневно топнула ногой.
- Не смей так о нем! Дядя Боб был другом нашей семьи, когда ты еще с ревом просил кашки.
- И что с того? Мне заплакать?
- Сейчас ты заплачешь, подонок! Ты знаешь, что он умер точно так же, как и мои родные. Такой же «инсульт». Ты конечно был в отлучке. Но сейчас я тебе скажу то, чего ты не знаешь. Его нашли за компьютером, в десять двадцать четыре. Но перед самой смертью он послал мне письмо по почте. В десять восемнадцать. Что, интересно стало, муженек? Вон как глазки-то заблестели! Письмо-то с личной подписью было! Я его сохранила и распечатала. В суде пригодится!
На Макриди было страшно смотреть. Черты лица исказились, глаза метали молнии. Впившись пальцами в подлокотник, он казалось, едва удерживался, чтобы не наброситься на свою жену.
- Так что же там было? - тихо и даже вкрадчиво спросил он.
- Дядя Боб рассказал мне, что ты сделал ему какое-то жуткое предложение, связанное с новой игрой. Я так понимаю, речь шла именно о «Сафари». Он писал, что все это связано с убийствами людей. И что он подозревает тебя в смерти моих родственников. И вообще опасается за мою жизнь, да и за свою тоже. И еще он написал, что собирается идти в полицию. Там он расскажет все. Он просто хотел предупредить меня, чтобы я сумела подготовиться к скандалу. - Она чуть помолчала. - Скажи, Джеймс, это ты убил их всех?
Макриди не отвечал, прокручивая в голове различные варианты. Потом покачал головой.
- Все это бред больного старика. Никто не поверит твоему письму.
- Письму, посланному за пять минут до смерти?
- Все это одни домыслы, ничего реального.
- Вот теперь я точно знаю, что это ты! - Камилла даже захлопала в ладоши. - Теперь точно знаю. Да, возможно, посадить тебя не смогут. Но какой скандал! Этот процесс прокатится по всему миру. Вся твоя репутация полетит к черту. Никто не подаст тебе руки. От тебя отвернутся партнеры. Твою дьявольскую игрушку повыкидывают из всех стран. Ты разоришься, Джеймс. Ты вернешься туда, откуда пришел - в помойную яму.
Ответом ей было лишь злобное фырканье мужа. Вдруг Макриди словно школьник поднял руку.
- А можно мне задать вопрос? Что ж ты столько времени помалкивала? Мне не понятно.
- Да, тебе этого не понять. Ну, во-первых, я не была во всем этом уверена. Я вообще не думала, что ты на такое способен. Это я поняла лишь сейчас. А во-вторых… я вообще-то любила тебя, ты муж был мой, вторая половинка. За одно это можно было простить многое. Только тебе этого не понять. Прощай! До встречи в суде.
Когда за женой захлопнулась дверь, Макриди прошипел сквозь зубы:
- Гадюка! Будь ты проклята!
Затем быстро подошел к компьютеру и выключил его.

Глава 8

Димбо ахнул мысленно и заметался во все стороны. И было из-за чего. Только что прозрачный, словно живой экран вдруг быстро потемнел и превратился в мрачную непроницаемую стену. Наступила почти полная темнота. Лишь далеко сзади слабо выделялись очертания двух круглых колец.
Через одно из них он попал сюда. Обычный туннель - связь с сервером. А вот что представлет собой второе? Димбо попытался переместиться поближе, но с удивлением и ужасом обнаружил, что не может сдвинуться ни на йоту. Его фантомное тело больше не слушалось приказов. Сетевая энергия иссякла, и его виртуальная душа потеряла свою возможность к перемещению.
- Попался! Вот это попался! Ладно, что хоть вообще живой…
Деваться было некуда. Пока Макриди снова не включит свой компьютер, он в ловушке. Что ж, подождем. Времени было полно, и Димбо принялся размышлять над увиденным и услышанным.
- Итак, что мы узнали? Теперь на сто процентов ясно, что этот хмырь ко всему причастен. Это он все затеял и придумал. И родню прикончил тоже он. Это ежу понятно. Но что мне это дает? Где может быть Оля? Где же, в каком хранилище они держат похищенные души? На сервере их точно нет, это всего лишь распределитель. Возможно, что души приходят по той красной реке. Но где ее исток? И что там вообще находится? Или КТО? - Димбо вспомнил того жуткого монстра, который чуть не утащил его. - Вот оно там наверное и живет. А может, и не одно. Значит, надо будет туда прорываться. Только осторожно. Потому что для этой твари сожрать меня - раз плюнуть. Или в лабиринты отправит. Приятного мало…
Постепенно уже знакомое сонное оцепенение охватило его. Димбо стал все больше «тормозить», шарики мыслей крутились все медленнее, и наконец он впал в виртуальный паралич…
Внезапно он «вздрогнул» и пробудился. Мгновенно обозрев панораму, Димбо завертелся от радости (за неимением другой возможности он так выражал свои чувства). Рядом вновь привычно голубел экран монитора, а за ним виднелось хмурое заспанное лицо. Президент Макриди начинал свой рабочий день с приема почты.
Мимо пронеслись темные облачка. Они вонзились в голубоватую панель экрана, и на нем появился текст. Димбо попытался прочитать, но буквы стояли задом наперед. И пока он тужился, Макриди уже щелкнул мышью. Появилось новое сообщение, затем следующее. Быстро просмотрев десятка два писем, президент закрыл почтовую программу и задумался. Перед затаившимся шпионом кривилось его угрюмое лицо.
Затем он откинулся назад и нажал кнопку вызова. Раздался голос секретарши.
- Я Вас слушаю, мистер Макриди.
- Вызови ко мне Берга.
- Сию секунду!
Не прошло и двух минут, как раздался стук в дверь, и на пороге появился невысокий толстячок.
- Добрый день, шеф!
- Здравствуйте, Эндрю. Садитесь.
Глядя, как тот усаживается в кресло, Макриди раздраженно барабанил пальцами по столу.
- Когда вы закончите наш «объект»?

Предыдущая страница 8 Следующая страница


9 Ольга Левицкая

- Еще дней семь-восемь.
- Это долго, очень долго! Неужели нельзя поторопиться?
Тот прижал руки к груди.
- Помилуйте, ведь мы работаем даже ночью. Я не спал уже двое суток. Программа очень сложная. Быстрее никак невозможно. И надо будет еще все проверить. Это тоже займет время.
Президент стукнул ладонью по столу.
- Смотрите, Берг, смотрите! Если что будет не так, Вы первый пойдете на расправу. Я Вам это обещаю. Не должно быть никаких сбоев! Вы меня понимаете?
- Конечно, конечно, шеф!
- Вы свободны, идите!
Проводив взглядом перепуганного программиста, он взял в руку какие-то бумаги и углубился в их изучение. Димбо подождал некоторое время, затем, видя, что ничего интересного не происходит, медленно полетел к выходу. Он хотел осмотреть как можно больше.

Глава 9

Подобравшись к двум выходным окнам, он остановился, выбирая направление. Одно из них вело на игровой сервер, где он уже побывал. А что в другом? Надо узнать. К тому же выбора у него не было, первое окошко уже было отключено. И Димбо решительно двинулся в новый путь.
Этот туннель оказался на удивление коротким. Уже спустя пару мгновений он выскочил в очередном шарике и едва не вонзился в «солнышко». Димбо принялся изучать окрестность. Этот сервер был совсем крошечным. Разведчик понял, что это и есть тот самый темный «спутник», который находится рядом со своим собратом-гигантом. Судя по всему, это была локальная сеть компании.
«Стенки» шарика были необычно темные и совершенно непрозрачные. Димбо уже догадался, что подобная непроницаемость свидетельствует о мощной защите. Чем сильнее защита, тем толще и монолитнее оболочка шара, и тем труднее пробиться сквозь нее.
Вдоль периметра неровными рядами расположились контактные ячейки. Их было немного, всего несколько сотен. Почти все они были задействованы и связаны с центром. Но цвет их резко отличался от привычного голубого. Здесь царил какой-то оранжевый оттенок. Димбо немного разбирался в этих делах и понял, что связь проходит не по телефону, а по проводам.
- Ну что ж, посмотрим, чего они тут делают…
Он приблизился к окнам и стал быстро «просматривать» их. Замелькали лица сотрудников компании. В основном мужские. Кто-то работал, уставившись прямо в экран, иные занимались другими делами, повернувшись к Димбо ушами или затылками. Одно лицо показалось ему знакомым. Он пригляделся и вспомнил вчерашнюю секретаршу, которую так некстати застукали с боссом.
Марджори набирала текст, похоже какого-то сообщения. Ее лицо кривилось едва сдерживаемым смехом. Она то и дело поглядывала куда-то в сторону и начинала хихикать. Димбо стало интересно. Он послал приказ «вперед» и стал перемещаться по оранжевой трубе. И уже скоро оказался прямо перед экраном.
Блондинка продолжала шелкать по «клаве». Буквы одна за другой появлялись перед Димбо, складываясь в слова. Он попытался что-нибудь понять, но отказался от этой затеи. Мало того, что текст был задом-наперед, он был еще и на английском. А с этим языком парень был знаком весьма приблизительно. В основном знал лишь компьютерные термины. И тем не менее он сумел разобрать слово «Камилла».
- Интересно, кому же ты пишешь?
Димбо был заинтригован. Он стал смещаться вдоль экрана, заглядывая вглубь помещения. За столом напротив сидела еще одна девушка. Чуть касаясь кончиками пальцев своей умопомрачительной челки, она наблюдала за напарницей. И точно так же кривилась от веселья.
Наконец Марджори закончила сочинять и стала в последний раз посматривать текст. И вдруг, приложив пальцы к губам, послала в экран воздушный поцелуй. Димбо чуть не «подпрыгнул» от восторга. - С вами все ясно! И кому же ты пишешь, родная? - Он выскочил обратно в шарик и стал наблюдать.
И почти тут же вслед за ним вылетело темное облачко. Словно рой крохотных мошек, оно впилось в центр, чуть задержалось там, а затем юркнуло в одно из многочисленных окошек. Димбо успел заметить адресат.
- Сейчас мы узнаем…
Он быстро помчался вслед за сигналом и с ходу проскочил короткий туннель. Притормозив, стал разглядывать нового «персонажа»
Перед ним возникло лицо парня лет двадцати восьми. Короткие курчавые волосы, красивые глаза, энергичная складка между бровей. Мощная шея спортсмена. Он словно сошел с картинки рекламного плаката. Но, несмотря на «лубочную» внешность, в глазах парня светился ум и холодный расчет. Увидев сигнал о пришедшей почте, он открыл программу и принялся читать сообщение. Прочитанное вызвало в нем бурную реакцию. Он хищно усмехнулся, потер руки. Затем оглянулся по сторонам и стал набирать ответный текст.
Димбо бросил последний взгляд на его довольную мину и полетел обратно. Тут все ясно даже без текста. Прямо как в кино. Секретарша крутит со своим боссом, тянет его к разводу. А на самом деле любит она другого, и от шефа ей нужны только деньги. Все довольно скучно и неинтересно. И вообще, пора бы ему заняться своими делами.
- Ясно, что Олю здесь я не найду, - размышлял Димбо. - Скорее всего она там, где начинается красная река. Надо туда лететь. У этого коннект отключен. Значит надо тут прорываться
Он стал осматриваться во все стороны, ища выход. Но как ни странно, ничего не находил. Это было непонятно. Ведь он прекрасно видел канал, соединяющий два шара. Значит, связь должна быть! Что за черт? Центральная «лампа» висела в гордом одиночестве, не имея контактов с внешним миром. Значит, связь «локалки» с главным сервером была непостоянной. Димбо разочарованно кувыркнулся. Похоже, что на некоторое время он стал пленником этой местной паутинки.

Глава 10

Поняв, что сейчас ему с локалки не выбраться, Димбо решил продолжить «знакомство» с тайнами компании «Макрико». Вдруг узнает что-то полезное? Он вновь принялся сновать по ячейкам, с интересом заглядывая в них. Везде было почти одно и то же. Серьезные и не очень лица, всевозможные тексты и картинки на экранах, облачка летящих запросов и ответов. Рабочий день был в самом разгаре, и все занимались своими обязанностями.
Вдруг он наткнулся на небольшую группу из дюжины ячеек. Они располагались несколько обособленно от остальных, и имели дополнительную, прямую связь между собой. Как бы еще одна, совсем крошечная «локалка». Приблизившись вплотную, Димбо обратил внимание на невероятную информационную активность этих окон. Связующие потоки просто бурлили от перегрузки.
Заглянув в ближайшее окошко, он замер от неожиданности. Прямо на него смотрела морда жуткого шестиглазого монстра. Его пасть открывалась и закрывалась, обнажая чудовищные белые клыки. Безобразная голова переходила в такое же мерзкое туловище, покрытое стальной чешуей и острыми наростами вдоль хребта. Чудище шевелилось и дышало как живое.
- Оп-па! Кажется, к программерам попал. Сочиняют очередную гадину для игры. Ну-ка посмотрим…
Он «вошел» в окно и приблизился вплотную к экрану. Вдруг зверюга встала на дыбы и вскинула две передние пары лап. - Ох ты! - Димбо «похолодел» от ужаса, решив, что оно его заметило. Зрелище и в самом деле было не из приятных. Но к счастью, это оказалось всего лишь волей программиста. Пожилой мужик с той стороны забегал пальцами по клавишам, и чудище стало послушно выполнять команды.
Димбо восторженно наблюдал за процессом созидания компьютерного монстра. Повинуясь командам, тот разевал пасть, кусался, бил когтями и хвостом. Через какое-то время создатель повернулся к соседу и что-то сказал. Затем продолжил свои упражнения.
- Так, а что у соседа?
Разведчик быстро перелетел в ближайшее окошко. Там сидел другой мужик, помоложе. Перед ним была все та же гадина. Компьютерщик навел курсор на ее хвост и вдавил кнопку мыши. Затем стал с невероятной скоростью набирать знаки на «клаве». Нажал «ввод». Димбо обнаружил, что на хвосте у динозавра выросла какая-то круглая бальбоха. Еще одна команда, и она ощетинилась множеством острых кольев. И теперь на хвостище рептилии красовалось что-то, напоминающее гигантский кистень.
- Все с вами ясно! Извращаетесь, ребята? Ну-ну, успехов…
Димбо летал и летал по сети компании, проникая в их маленькие и большие тайны. Времени девать было некуда. В любом случае, завтра утром Хозяин будет принимать почту, тогда он сможет покинуть гостеприимный сервачок. Наконец ему поднадоело это занятие, и он вернулся к кабинету босса под самый конец рабочего дня.
Там шло какое-то важное совещание. Димбо застал лишь самый его конец. Напротив президента сидели два солидных мужика в безупречных темных костюмах. Один из них, видимо старший, что-то говорил, веско выбрасывая слова. Макриди внимательно слушал. Его лицо было хмурым и тревожным.
- …Еще раз предлагаю Вам договориться с супругой. Все это очень опасно. Очень! И чревато пренеприятными последствиями.
- Ну Вы-то сами хоть понимаете, что все это абсурд? Бред выжившего из ума старика. Ни один присяжный в это не поверит. Какие-то сплошные домыслы. Это просто смешно!
- Мы с Вами люди разумные, и конечно понимаем всю абсурдность этих обвинений. Конечно же, ни один суд не подтвердит это. Но Ваша жена права в том, что скандал будет жуткий. Письмо за пять минут до смерти, в котором человек обвиняет возможного убийцу… В общем, мистер Макриди, мы настоятельно советуем Вам решить этот вопрос по-семейному. Иначе потери могут оказаться просто непредсказуемыми…
Простившись со своими адвокатами, Макриди упал в кресло и бессильно обмяк. Почти полчаса он неподвижно сидел с закрытыми глазами, будто задремав. Потом встрепенулся и взглянул на часы. - Чуть не опоздал! - Он вскочил с места и быстро подошел к двери
. - Девушки, Вы на сегодня свободны. Можете идти. - Плотно закрыв дверь, он еще и запер ее на замок. Прислушался к затихающим звукам шагов. - Ушли…
Затем он подошел с своему месту и расположился за компьютером. Достал записную книжку. Вообще, обычно он пользовался электронной книжкой, но данная запись была слишком важна, чтобы доверять ее электронике. Еще одна копия секретного кода хранилась дома, в тайнике. Так было спокойнее. Он открыл нужную страницу и начал набирать знаки на клавиатуре.

Глава 11

Расположившийся за экраном Димбо с интересом смотрел, как мужчина набирает какой-то невероятно длинный адрес. Какой именно, он не видел, поскольку интерфейс броузера был для него «непрозрачным». Вспыхнуло второе окошко на «задней панели», подключаясь к Большому Миру. Вот пришел ответ на запрос, и тут же от экрана «туда» протянулся связной туннель, возникла постоянная связь с каким-то неведомым сервером. На экране загружалась картинка доступа. Президент стал быстро заполнять строки кода и пароля.
Димбо попытался хоть что-то запомнить, но у него опять ничего не получилось. К тому же знаки пароля проявлялись в виде безымянных звездочек. А тем временем Макриди кликнул «Вход». По голубому лучу полетел импульс, и уже через мгновение в «кинозал» ворвался кроваво-красный поток.
Парень почувствовал, как его буквально отшвырнуло в сторону неистовой силой. Энергетика этого смерча была настолько велика, что все пространство вокруг заполнилось каким-то красноватым туманом. Димбо ощутил неприятное давление, ему стало трудно думать, даже видимость ухудшилась. Изображение стало мутным, словно он надел темные очки. Но самое страшное было вовсе не это. А то, что возникло перед его пораженным взором.
Он сразу узнал этот жуткий утробный рык. Как и в тот далекий вечер, звериный звук появился где-то в страшной дали. Он быстро приближался, становясь все громче и громче. И вот он уже раздался совсем рядом, оглушив Димбо громовыми раскатами злобы.
Широченный красный поток заполонил почти все свободное пространство, прижав парня к самой границе виртуальной зоны. Он почти ничего не видел, его сознание едва держалось, сотрясаемое чудовищным энергетическим напором. Напрягшись до предела, Димбо из последних сил старался не «отключиться». И вдруг он услышал вкрадчивый голос Макриди:
- Приветствую тебя, Великий Кархарон!
Спустя несколько секунд раздалось свистящее злое шипение:
- Что тебе нужно, человечек?
- Я просто хочу выразить тебе свою преданность!
Словно тысячи рассерженных змей зашипели одновременно.
- Ты лжешь, человечек! Как смешь ты лгать мне?
- Прости меня, Великий Царь! Ты видишь все насквозь. Для тебя нет тайн и секретов!
- Почему ты не встанешь передо мной? Посмотри мне в глаза!
- Я не смею, Великий Царь! Я не достоин твоего могучего взора!
Как ни тяжко приходилось Димбо, он не удержался от злорадной мысли: - Боится, гаденыш! Стоит где-нибудь сбоку, ссыт в глазки-то дружбану поглядеть…
- Так говори же!
- Я хочу принести тебе новую жертву.
- Где она?
- Сейчас я покажу тебе путь. Я пошлю отсюда весть, и ты сможешь увидеть этого человека. Убей же его!
- Я заберу его душу.
- Его душа недостойна тебя, Великий Царь. Лучше просто убей!
Вновь послышалось рассерженное шипение. Макриди тут же добавил.
- А я приготовлю тебе новый подарок. Целых пять красавиц для твоего гарема. Ты будешь доволен.
С минуту длилось молчание, затем монстр пророкотал:
- Хорош-шо-о-о… Я убью его. Покажи мне путь!
- Благодарю тебя, Великий Кархарон! Сейчас ты увидишь путь.
Макриди вывел на экран почтовую программу, убрав с него эту жуткую морду. При этом он облегченно вздохнул и покачал головой. Затем нашел среди адресов нужный и отправил сообщение, вложив в него объемистый файл. Снова вывел прежнюю страницу. Она была темной и неживой, красное свечение исчезло. Монстр отправился по следу.
Еще раз вздохнув и перекрестившись, Макриди достал сотовый и позвонил.
- Здравствуй, дорогая! У меня к тебе важная новость… Не бросай трубку, это хорошая новость! Очень хорошая… Да-да, я тут заново пересчитал твои активы и пришел к выводу, что они намного больше… Ну зачем ты так? Это ни при чем, просто понял, что был неправ. Ты прости меня… еще раз прости. Я отправил тебе письмо, там полный отчет по всем операциям и сумма твоей доли. Она весьма и весьма неплохая… Почему не по факсу? Мне показалось, что так надежнее… Я молю тебя о прощении… Пока, дорогая…
Отключив мобильник, он минуту сидел неподвижно, злорадно усмехаясь и щуря глаза. Затем медленно произнес:
- Прощай, любимая! Мне будет тебя не хватать.

Глава 12

Мелькали стремительной чередой развилки и перекрестки, сливаясь в один светящийся поток. Димбо как запущенная ракета несся вдоль мощного красного потока, не обращая внимания на мелькающие шары серверов. Быстрее, быстрее! Он во что бы то ни стало хотел помешать грядущему убийству. Он понятия не имел, что и как он сможет сделать, но оставаться безучастным просто не имел права. Может, он успеет как-то предупредить. Скорей же!
Вдруг перед ним возникла громада сервера. Красный луч уже давно вонзился в его необъятное чрево. Димбо с ходу проник туда же и резко притормозил, оглядывая обстановку. Вот он! Кровавый смерч впадал в светящийся центр, а уже оттуда, изменив направление, уходил к одной из бесчисленных ячеек. Димбо кинулся по следу и, с трудом «протиснувшись» через узкую щель, выскочил в юзерском отсеке.
Его опять «отбросило» в сторону. Вновь накатила тяжесть, усталость. Ничего не было видно, кроме этого красного марева. И тут он услышал звуки. Они были настолько жуткие, что Димбо закричал бы, если б имел такую возможность. Все пространство заполнило громовое рычание монстра. Безумный рев, вой, шипение - все смешалось в кошмарной какофонии. А оттуда, с той стороны, доносились женские стоны, плач. Кто-то, разрываемый страшными мучениями, стонал и хрипел, изнемогая от боли.
- Опоздал, опоздал! Как же помочь-то?
Он рванулся вперед, пытаясь хоть как-то отвлечь чудовище. Но тщетно, его отбросило, будто комара. - Ах ты, гадина! - Димбо в отчаянии завертелся юлой, понимая, что ничем не сможет помочь. А громовой рокот зверя все нарастал, стонов уже почти не было слышно в этой звуковой свистопляске. И вдруг все стихло. Наступила тишина. Она держалась недолго, затем снова раздался довольный, сытый рык. А в следующий миг все уже исчезло. От бушевавшего смерча не осталось и следа. Обалделый, оглушенный Димбо с трудом пришел в себя и посмотрел на экран. Лучше бы он этого не делал…
Прямо в упор, почти касаясь стекла, смотрело недвижное, мертвое лицо женщины. Вернее то, что от него осталось. Оно было искажено от боли и залито кровью. В этом изуродованном лице Димбо едва смог признать ту холеную элегантную даму, которую он видел накануне. Кровь текла отовсюду - из носа, рта, из ушей, глаз. Глаза вообще были невероятно выпучены, один даже вырван из глазницы и болтался на мышце. Зрелище было настолько жуткое, отвратительное, что Димбо уже после одного единственного взгляда закувыркался и бросился наутек…
Медленно тикали часы. Мистер Макриди сидел в кресле и нетерпеливо ждал, куря сигарету за сигаретой. Нервы были на пределе. Он едва удерживался от того, чтобы сорваться с места и помчаться домой. Но этого делать было нельзя, он должен обеспечить себе алиби.
Телефонная трель взорвала убийственную тишину. Макриди дернулся к аппарату, но тут же откинулся назад в кресло. - Спокойно… - Он взял себя в руки, глубоко вздохнул и поднял трубку.
- Да?
- Ох, беда какая! Беда какая!… - Захлебывающийся от страха и слез голос показался ему слаще райской музыки. Он сразу узнал Энн, горничную его жены.
- Что случилось, Энни? Ты меня пугаешь.
- Миссис Камилла! С ней плохо!
- Что??? Говори толком, я ничего не понимаю.
- С ней плохо, приезжайте скорее! Я так боюсь…
Приехав домой, в свой шикарный особняк, Макриди уже у порога встретил обезумевшую от страха горничную. Рядом выглядывала не менее испуганная кухарка.
- Сюда, скорей сюда!
Он поднялся на второй этаж и быстро прошел на половину жены, в ее личный кабинет. Остановился перед трупом и с минуту молча смотрел на обезображенное лицо. Затем принял вид убитого горем человека и обернулся к женщинам.
- Какой ужас! Что же тут произошло?
- Да мы сами не знаем! Мы внизу были, ничего не слышали. А потом мне показалось, что меня зовут. Я поднялась и…
Макриди закрыл лицо руками, чтобы слуги не видели его хищную ухмылку. Затем снова принял расстроенный вид.
- Ничего здесь не трогайте. Идите вниз и ждите. Энни, вызови полицию. А я сейчас всех остальных обзвоню. Ох, горе какое…
Когда женщины удалились, он быстро подошел к компьютеру-убийце и удалил свое письмо. Затем стал просматривать почтовый архив. Открылось чуть ли не полтыщи писем. Макриди заскрипел зубами: - Вот стерва! Накопила мусора… - Он быстро закрутил скроллером, выискивая нужную дату. Вот оно! Письмецо от покойного дяди Боба. Та-ак, удалим его. А теперь совсем удалим… Отлично! Он уже не раз пытался тайком залезть в компьютер жены, но вход был запаролен, как будто она предчувствовала неладное.
- Полдела сделано! Теперь сейф.
Он открыл сумочку несчастной и достал ключи. Затем быстро прошел в ее будуар. Там, за небольшой картиной, скрывалась стальная дверца. Открыв ее, Макриди стал перебирать немногочисленные бумаги. Есть! Он победно потряс заветной распечаткой…
Вошедшие в комнату полисмены застали его за телефоном. Взглянув на копов красными заплаканными глазами, он горестно кивнул на тело супруги и продолжил говорить в трубку.
- Да, Генри, да… Похоже, что это у них наследственное… Приезжайте скорее. Вы, как врач, лучше в этом разберетесь.

Глава 13

Димбо медленно плыл вдоль световой дорожки и отходил от пережитого стресса. Драконий след уже исчез, но он примерно помнил направление. К тому же под ним уже светились тонкие красные ниточки. С каждой развилкой их число все росло, и парень не боялся заблудиться. Он уверенно продвигался вперед и размышлял.
- По-моему, тут уже все ясно. Этот гад все организовал и всем заправляет. А монстрила - его партнер. Это он души высасывает. А при случае и грохнуть может. Тварь такая! И неизвестно, чего он еще умеет… В общем, делать мне у них больше нечего. Все, что надо, я уже узнал. Теперь летим к Кархарону в гости. Авось обрадуется!
Вдали уже был виден знакомый шар. Как всегда, он был окружен целой паутиной из красных нитей и ниточек. Дьявольская «Сафари» работала непрерывно и круглосуточно. Димбо даже не стал проникать внутрь. Он просто перелетел на другую сторону и завис над красным потоком.
Вид был совершенно завораживающий. Могучий Гольфстрим бурлил и клокотал как живой. Вблизи было видно, что он делился на массу отдельных ручьев и ручейков. Все они стремительно перемещались в разных направлениях, прямом и обратном. Поэтому создавался эффект какого-то безумного хаоса. И в то же время, несмотря на явную неоднородность, вся эта бушующая река казалась каким-то единым, чуть ли не разумным организмом. От нее исходило мутное красноватое сияние.
Димбо двинулся вперед. Он летел вдоль этой реки, постепенно разгоняясь и наращивая скорость. Сбиться было просто невозможно, и вскоре он помчался на пределе возможного. Путь оказался неблизким. Он летел и летел, а конца пути все не предвиделось. Мимо мелькали бесчисленные лучи и узлы. Вскоре они слились в одно сплошное световое марево, и Димбо несся в каком-то сверкающем слепящем облаке.
Вдруг все это как-то резко исчезло. Вокруг была черная пустота, освещаемая лишь красным мерцанием путеводной реки. Закончилась зона «US», и дорога шла уже по виртуальному «океану». Все слабее светились огни «материков». Поток уходил дальше и дальше, в совершенно «необжитые» области. Вокруг уже давно не было видно привычных лучей и шаров. Все это осталось где-то позади, и лишь слабое световое пятно напоминало о том, что в этой черной пустоте еще существует жизнь.
И вдруг Димбо вздрогнул от сильнейшего удара. Было ощущение, что он с разбегу, на всей скорости врезался в каку-то невидимую преграду. Удар был настолько силен, что его отбросило на расстояние. Он завертелся с невероятной скоростью и «отключился», впав в оцепенелую спячку…
Прошло около двух часов, и Димбо стал медленно оживать, приходя в себя после энергетического нокаута. Оглядев все направления, он понял причину столкновения. В «сотне метров» от него нависла громада совершенно чудовищного по величине шара. Он был абсолютно черен и непроницаем. Его поверхность казалась сделанной из стали, или чего-то другого не менее твердого. Он неподвижно висел, закрывая собой половину вселенной. Чуть поодаль в его стену впивался красный поток.
- Ну вот мы и добрались, - подумал Димбо. - Так вот ты какое, логово зверя! Не слишком ли много для него одного? Это явно не сервер, непохоже на то. Тут что-то совсем другое…
Он стал перемещаться вдоль необъятной стены. Сначала медленно, потом все быстрее. Димбо искал хоть какую-то щель в этот неведомый мир. Через вход ему не пробраться, он уже пробовал. Эта красная энергия слишком плотна для него. Стены шара, похоже, имели какую-то абсолютную, стопроцентную защиту. Еще никогда Димбо не видел такой черной, плотной поверхности. Сквозь нее не смог бы проскочить и виртуальный комар.
Он быстро летел вокруг этой планеты, ощущая себя каким-то искусственным спутником. Точь в точь космонавт! Наконец, сделав очередной поворот, он увидел знакомое красное свечение. Все, полный цикл завершен! Он вернулся туда, откуда начал.
Димбо уже смог оценить колоссальные размеры этого шарика. - Да тут пол-Москвы поместится! Ничего себе, городок… Так что же делать? Как же попасть туда? Может, попробовать другое направление?
Он снова пустился в кругосветный путь. Теперь он летел уже по новой «дороге». Но результат был тот же. Бесконечная черная поверхность, почти сливающаяся со вселенским вакуумом. И ни малейшего намека на хоть какую-нибудь дырочку. Вскоре он вновь очутился на исходной позиции.
- Во дела! Как же быть-то?

Предыдущая страница 9 Следующая страница


Димбо 10

Димбо в растерянности стал описывать круги вокруг бурлящего Гольфстрима. Похоже, что тут ему не обломится. Надо искать другой путь. Похоже, придется плыть назад и колоть этого мужика. Он бросил последний «взгляд» на черную громаду и помчался обратно.

Глава 14

- Неплохо, неплохо… очень неплохо…
- Обратите внимание на императора!
- Вижу, вижу…
Джеймс Макриди внимательно изучал то, что творилось на большом демонстрационном мониторе. Сегодня ему представили новую версию знаменитой «Сафари». Называлась она «Гладиаторы» и являла собой очередной прорыв в данном направлении. Игрушку делали почти три месяца, и наконец президент смог лицезреть ее рабочий вариант.
В огромном амфитеатре, сделанном по образу и подобию римского Колизея, шел поединок гладиаторов. Двое мужчин, один закованный в панцирь, а другой лишь с трезубцем и сетью, яростно сражались между собой. Хотя противники явно были новичками в ратном деле, схватка шла нешуточная. Мирмиллон свирепо колол и рубил коротким мечом. Другой боец отчаянно тыкал в него длинным трезубцем, то и дело набрасывая сеть. Оба они уже были сильно поранены, но держались на ногах.
Вокруг неистовствовала и бушевала толпа. И сам Колизей, и длинные ряды зрителей были прорисованы просто великолепно. Но при внимательном рассмотрении конечно же было видно, что все эти древнеримские граждане в белых тогах - всего лишь элементы компьютерного дизайна. В отличие от самих бойцов. Те выглядели абсолютно настоящими. И дрались точно так же.
Наконец после удачного тычка трезубца боец в латах застонал и схватился за горло. Оттуда хлынула кровь. Он пошатнулся и повалился наземь. Меч выпал из ослабевших рук, шлем свалился. Он лежал на боку, кашлял и кривился от боли. Победитель устало опустил сеть и посмотрел на императора.
- Дальше что? - спросил Макриди.
- А дальше как Вы решите, босс. Ведь Вы же и есть император! Ваше решение?
Президент усмехнулся.
- Мог бы и не спрашивать. Добей его!
- Ваше слово закон!
Берг нажал кнопку, император приподнялся со своего ложа и протянул вперед руку. Ее большой палец смотрел вниз. Толпа разразилась восторженными криками. Победитель хмуро посмотрел на самодержца, затем повернулся к истекающему кровью противнику. Как-то виновато развел руками и произнес несколько слов, будто извиняясь. Затем поднял с песка меч и рубанул лежащего по голове. Смерть наступила мгновенно. Зал снова взорвался рукоплесканиями.
- Ну что же, пока все вполне достоверно. Продолжайте.
- Здесь можно выбрать самые любые условия. Игрок сам выбирает, кто и как будет драться. Состав и численность участников практически неограниченны. Можно выбирать мужчин, женщин и даже детей. Можно биться вдвоем, а можно хоть целой толпой. Игрок также может выбирать оружие для бойцов.
В разговор вмешался еще один программист - молодой парень лет двадцати восьми.
- У нас разработана дополнительная программа. Со зверями. На манеж выпускаются тигры, львы, пантеры. Даже носорог есть.
- Тоже настоящие? - фыркнул Макриди.
- Пока еще нет. Но нет ничего невозможного. - Молодой атлет смело смотрел на грозного босса. - У меня есть мысли по этому поводу.
- Хорошо, Ларри, мы еще вернемся к этому.
Президент с удовольствием взглянул на Ларри Андерса. Этот парень подает большие надежды. Он уже сейчас был едва ли не лучшим программистом после Берга и входил в тайную группу служебной «элиты».
Во всей компании лишь несколько человек знали истинную подоплеку «Сафари». Сам президент, его вице, финансовый директор, менеджер по маркетингу и группа из пяти программистов во главе с Бергом. Эти пятеро занимались исключительно «Сафари». Остальную армию программеров к игрушке не подпускали и на пушечный выстрел. Они занимались разработкой обычных «бродилок» и «стрелялок». Элита работала в отдельной сверхсекретной лаборатории, доступа к которой не имел никто, кроме «посвященных». Всем остальным работникам объясняли, что в игре используется новый уникальный чип, аналогов которому не существует. И естественно, во избежание «утечки» руководство не может сделать этот чип доступным для всех…
- Ну что ж, в принципе я доволен. Сама идея неплоха.
- Очень неплоха, - поддакнул Стив Рифкин, главный маркетолог фирмы. - Две тысячи лет назад люди с ума сходили от такого зрелища. А тут каждый сможет иметь это у себя за столом. Я думаю, успех просто обеспечен.
- Наши приставки полностью адаптированы к новой версии? Проблем не будет?
- Никаких, босс. Достаточно скачать небольшой дистрибютив, и оно заиграет как миленькое. Мы уже сто раз проверили.
Макриди еще раз посмотрел на израненного победителя. Тот растерянно стоял, не понимая, что делать дальше. Почему-то никто не давал ему новых команд. Грозный император похоже забыл про него и развлекался с дамами.
- В общем так. Как рабочую версию принимаю. Но я хочу, чтобы вы дали игроку возможность самому участвовать в боях. Это резко повысит интерес. Понимаю, все понимаю… Нужно время. Я вам его даю. Через две недели прошу ко мне со своими наработками. А сейчас займемся финансовой стороной дела. Хогетт, Вам слово…

Глава 15

Изнутри компьютерного монитора за совещанием тоскливо наблюдал Димбо. Как же ему все это надоело! Вот уже почти трое суток он словно крот ползал по сетевым ходам. Он уже успел пересмотреть все ихние окна, «побывал» почти во всех помещениях. За это время парень узнал немало больших и малых секретов о деятельности фирмы. А также немало тайн из личной жизни сотрудников. Но все это было не то. Нужная информация никак не давалась в руки. Хотя кое-что важное Димбо все же сумел узнать.
Накануне он был свидетелем еще одной встречи президента с таинственным монстром. Кархарон «наехал» на своего партнера, требуя обещанных красоток. Макриди в ответ подобострастно соглашался и клялся, что через неделю все будет готово. Вообще, чудище вело себя крайне агрессивно и общалось с человеком как хозяин с рабом. У Димбо вообще сложилось впечатление, что оно немедленно прикончило бы собеседника, если бы представилась такая возможность.
- Да-а, с этой тварью шутки плохи, - думал парень. - Ему похоже без разницы, друг ты или враг. Увидел мясо - мочи! Опасная штучка. А ведь ему, похоже, придется с ним разбираться. И как он это сделает?…
Главный для себя вывод, который он сделал - это то, что путь в звериное царство существует. Он обратил внимание, что оба виденных им «контакта» произошли в одно и то же время. Ровно в девятнадцать ноль-ноль. Макриди специально дожидался этого часа, выгнав секретарш и заперев дверь на ключ. А это значит, что в любое другое время он чудовища просто не застанет на месте. Видно, с той стороны был какой-то центр связи, куда Кархарон прибывал в нужное время.
Отсюда еще один вывод: прорваться туда можно! Когда Макриди коннектился с тем черным шаром, возникала связь - обычный голубой туннель. И стало быть, если ринуться в «неурочное время», то можно проникнуть на ту сторону, не рискуя угодить прямо в пасть «Великого Царя».
Проблема была одна - Димбо не мог управлять компьютером, и тем более он не знал адреса и пароля. Макриди держал их в записной книжке. Что делать? - было непонятно. Он прокручивал различные варианты, как вынудить президента пойти «на связь» в другое время. Но ничего не срасталось. Время шло, и Димбо все больше впадал в уныние.
Он постоянно думал о своей белокурой соседке. Где сейчас она, что с ней? Пока он тут прохлаждается, с ней такое делают… Оля, Оленька… Он вспоминал ее лицо, глаза, их разговоры, встречи, расставания у подъезда… Какая чудесная девушка, самая лучшая на свете! Нет, он обязан ее спасти, иначе и жить не стоит! Уж если придется погибнуть, так уж лучше вместе, взявшись за руки…
- Ох ты!!!
Неожиданная идея осенила парня. Он должен найти союзника! Найти союзника! Вот что поможет ему решить проблему. Наверняка у президента в компании куча врагов. Иначе и быть не может. Кто-то обижен, кто-то просто его не любит. Про завистников и говорить нечего - многие только и мечтают занять его кресло. Он и так уже почти со всеми «знаком». Найдет, с кем договориться…
Димбо радостно закувыркался, довольный своей идеей. Круто придумано! Только одна проблемка: помощника-то он найдет, но с ним ведь надо связаться! И не просто обозначить себя, а вести обмен информацией. С той стороны проблем не будет - Димбо мог запросто «слышать» говорящих в комнате. Только микрофон к компьютеру подключить. А вот ему самому надо будет поучиться.
- Ну что ж, поучимся…
Он уже вспомнил, как «убирал» слова и буквы на сайте. А может быть, он и вставлять их может? Димбо вспомнил известный фильм «Привидение». Там главный герой, будучи духом, научился толкать пивные банки, и не только их. Вот и он попробует для начала хотя бы писать научиться. Димбо мысленно улыбнулся и пошутил:
- В первый раз в первый класс…

Глава 16

«Я люблю тебя, моя крошка! Вчера ты была просто великолепна!…»
Марджори со счастливой улыбкой смотрела на текст сообщения. Открыв вложенный файл, она обнаружила там картинку - большое красное сердце, пронзенное стрелой. И подпись большими готическими буквами - «Навеки твой!»
Девушка прикрыла глаза, вспоминая прошлую ночь. - Боже, как все было прекрасно! Ларри просто чудо! - Перед взором вновь возникло его мощное тело, его сильные руки, глаза цвета стали… Как же она его любит!
Они познакомились около года назад. Марджори тогда еще только поступила на работу. И почти сразу обратила внимание на широкоплечего красавца-программиста. По-видимому, он входил в группу «особо приближенных», поскольку не раз и не два присутствовал на тайных посиделках у босса. Проходя мимо нее, парень всегда улыбался и говорил изящные комплименты.
Вообще Ларри Андерс пользовался тотальным успехом у сослуживиц и имел репутацию записного Донжуана. По нему сохли и молоденькие девушки-курьерши, и даже солидные дамы - начальницы отделов. Он никому не отдавал предпочтения, ограничиваясь короткими мимолетными связями. И когда Марджори получила от него предложение «встретиться вечерком», она поначалу отказалась. К тому же, в то время она уже была в «тесной связи» со своим шефом. А мистер Макриди был весьма злопамятным субъектом и не простил бы измены.
Но Ларри был настойчив и неотразим. Он осаждал секретаршу босса страстными записками и сообщениями, клялся, что встретил наконец ту единственную и неповторимую. И через месяц осады неприступная крепость сдалась. На стене замаячил белый флаг, и в тот же вечер после ужина в ресторане они поехали в отель.
И вот уже полгода как длилась их тайная связь. Во избежание мести босса приходилось соблюдать строжайшую конспирацию. На людях они почти не общались, ограничиваясь короткими приветствиями. Встречались в уединенных местах и сразу же ехали к Ларри. На работе влюбленные поддерживали связь, обмениваясь сообщениями, которые по прочтении немедленно удалялись…
За находящейся в нирване блондинкой искоса наблюдала ее подруга Молли. Она единственная была в курсе этого «служебного романа». Девушки уже три года жили вместе, снимая одну квартиру. Естественно, Марджори делилась с соседкой всеми своими секретами. Потом, когда боссу понадобилась вторая секретарша, она уговорила его принять на работу Молли. И вот уже два месяца та являлась ее «доверенным лицом», помогая и прикрывая в случае необходимости.
- Надо же, как тащится! Видно, хорошо ей было. Вот стерва! Ну почему одним все, а другим ничего?…
Молли раздраженно фыркнула. Ее душила зависть. Ну почему так? Чем она хуже этой пустышки, этой бестолковой куклы? Почему она все время вторая? Вторая секретарша, вторая любовница, подбирающая крохи от более удачливой соперницы… Несмотря на то, что шеф тоже «обратил» на нее внимание, Молли всегда была для того как бы «запасным аэродромом». На первом месте у Макриди прочно поселилась эта светловолосая кукла, а Молли доставались лишь жалкие объедки от президентских щедрот.
А теперь шеф вообще овдовел. И не исключено, что именно Марджори займет освободившуюся вакансию. Одна лишь мысль об этом сводила Молли с ума. Она видела, что шеф не на шутку увлекся своей секретаршей. А ведь та его совсем не любит! Она будет иметь миллионера-мужа и наставлять ему рога с этим красавчиком Ларри. Нет, это просто невыносимо! Она не может допустить такого. Надо что-то делать!…
Молли задумалась, затем быстро настучала сообщение на адрес шефа. «Господин президент, мне надо срочно с Вами поговорить. Это очень секретно и важно. Молли.» Снова чуть помедлила и решительно кликнула «отправить».
Спустя минуту в приемной раздался звонок. Послышался голос шефа:
- Молли, зайди ко мне. Есть разговор.
- Слушаюсь, господин президент!
Она поднялась из-за стола, поправила челку и весело подмигнула подруге. Та сделала большие глаза.
- Желаю удачи!
- Угу, и Вам того же…
Войдя в кабинет, Молли плотно прикрыла дверь и посмотрела на шефа. Ее сердце громко стучало, дыхание сбивалось мелкой дрожью. Сейчас она все ему выложит… Макриди поднял голову от бумаг.
- Ну что там у тебя за секреты? Даю пять минут.
- Мне больше и не понадобится. Мистер президент, я давно хотела Вам сказать… Марджи нечестна с Вами!…

Глава 17

Отпустив секретаршу восвояси, президент откинулся в кресло и стал размышлять.
- Ах ты тварь! - думал он. - Пригрел змею на груди. Я-то к ней со всей душой, чуть жениться не собрался, а она мне рога наставляет. Да еще с кем?! С Ларри, с этим стриженым хлыщом! А я еще хотел его заместителем Берга поставить… Нет, каков мерзавец! И еще смеет мне в глаза смотреть! Носорога он сделал, видите ли! Да я тебе такого «рога» вставлю, до самой смерти не разогнешься!…
Ненависть буквально душила его. Сама мысль о том, что его, Макриди, обвели, как последнего лоха, заставляла дрожать от ярости. Наверное, они потешались над ним по ночам, называли старым козлом… Он отомстит им обоим, ох, как он отомстит!… Но для начала не мешало бы проверить. Вряд ли Молли солгала, однако удостовериться никогда не лишне.
Он открыл доступ к базе данных и набрал секретный код. На экране высветился перечень сотрудников компании. Несколько тысяч фамилий, расположенных по алфавиту. Это была одна из самых больших служебных тайн «Макрико». Почтовый архив всех внутренних и внешних переговоров. О его существовании кроме президента знал только один человек - Коуди, системный администратор сервера. Именно он и настроил этот своеобразный «кондуит».
Все сотрудники были убеждены, что, ставя галочку в поле «удалять сообщения с сервера» они начисто заметают все следы. И действительно, внешне все выглядело именно так. После приема сообщения почтовая программа показывала, как удаляется текст. Но на самом деле, с письма снималась копия, и эта копия тут же направлялась в секретный архив.
Набрав в поиске фамилии Ларри и Марджори, президент стал внимательно изучать обширную распечатку. Он пробегал глазами один текст за другим. - Вот оно! А вот еще! И еще… Ах вы, ублюдки сопливые! Все верно сказала Молли, уже полгода его водят за нос. А он ни слухом, ни духом… Ну что ж, теперь пришел час расплаты! Он уничтожит этих голубков…
Макриди щелкнул кнопкой на обширном пульте.
- Берг!
- Слушаю Вас, господин президент.
- Кто у вас работает сегодня вечером?
- Я сам, Дик и Хантер.
- Над чем?
- Мы с Диком по пунктам А, С. Хантер по пункту D.
Шеф слегка задумался, потом произнес:
- Хорошо. Возможно, я тоже задержусь. Надо продумать одну идею. Если что, я сообщу вам.
- Как скажете, господин президент!
- И позовите ко мне Ларри. Есть разговор. По «Гладиаторам».
- Сейчас я его пошлю.
Макриди отключил разговор и злобно ощерился. - Ну что ж, красавчик, посмотрим на тебя в последний раз…
В большой просторной комнате было тихо. Ларри Андерс ждал, развалившись в кресле и забросив ноги на стол. Перед ним стоял включенный компьютер, на экране которого висела почтовая программа.
Ларри широко улыбался, вспоминая сегодняшнюю встречу с боссом. Похоже, что карьера пошла на взлет. Когда он услышал слова Макриди, то чуть не ахнул от изумления. Отечески глядя на своего подчиненного, шеф сообщил ему, что принял решение поставить Ларри на место Берга.
- Ты, Ларри, самый перспективный работник, - вещал он с важным видом. - Ты просто бурлишь оригинальными идеями. А Берг… он уже не тот, что раньше. Пора ему на свалку.
- Благодарю Вас, господин президент! Я не подведу!
- Я в этом не сомневаюсь…
В конце разговора Макриди пообещал прислать на дом письмо с важным заданием. Настолько важным, что доверить его он мог только будущему начальнику отдела. - Это мое ноу-хау! И я не хочу, чтобы кто-то, кроме тебя, об этом знал. Работать будешь дома, и никому не слова!
Ларри скривил рот в насмешке.
- На и дурак этот папик! Вроде серьезный мужик, дело свое знает, а по жизни простак простаком. Ничего не замечает. Скоро Марджи его окрутит, вот тогда денежки и потекут рекой. Начнем доить эту старую задницу. А там глядишь, что-нибудь и случится. Может, под машину попадет, а может и скушает чего-нибудь… Детей у него нет, все перейдет к Марджи. А он тут как тут - «Привет, любимая!» …
Тихое пиканье сигнала прервало его приятные размышления. Ларри присмотрелся. - Так и есть, пришло письмецо от шефа. Ну-ка, чего он там насочинял? Что за такие глобальные идеи?
Ларри убрал ноги со стола и открыл письмо.
- «Добрый день! Приглашаем Вас посетить ускоренные курсы французского языка. Наш телефон…» - Он ругнулся и посмотрел адрес. Так и есть! Эти чертовы спамеры, совсем замучили со своими курсами! Когда же придет письмо от шефа? Вроде уже пора…
Вдруг экран словно вспыхнул. Он весь окутался сильным красным свечением. Почтовая программа быстро побледнела и растворилась в этой мерцающей дымке. Ларри замер, не в силах пошевелиться. Весь подавшись вперед, он почти касался носом стекла. А где-то в невероятной дали уже слышался страшный звериный рокот…

Глава 18

На следующее утро Марджори как всегда пришла на работу пораньше. Расположившись за столом, она достала зеркальце и принялась править макияж. Покончив с этим важным занятием, девушка посмотрела на часы: до прихода босса еще минут пять. Можно немного расслабиться.
Открылась дверь, и вошла Молли. Как-то странно посмотрев на соседку, она поздоровалась и прошла к своему месту. Сегодня она ночевала не дома. Марджори одолевало любопытство.
- Где была, что видела?
- Так, познакомилась с одним…
- Ну и как?
- Да ничего, нормальный мужик.
Блондинка весело посмотрела на подругу. Синеватые пятна под глазами не оставляли сомнений в том, что в эту ночь ей мало не показалось.
- Ты знаешь, что-то я беспокоюсь за Ларри. Он обещал позвонить мне вечером и пропал. Я ему и звонила, и сообщения слала - бесполезно. Утром тоже молчал. Может, что-то случилось?
Молли пожала плечами.
- Вот уж чего не знаю, того не знаю…
В приемную вошел шеф. Он как всегда невозмутимо кивнул девушкам головой и молча прошел к себе. Через несколько минут раздался звонок.
- Марджи, зайди ко мне!
- Сию минуту!
При виде вошедшей девушки Макриди сделал знак и продолжил говорить по телефону.
- Да… да… какое несчастье… просто кошмар… хорошо, Берг, жду Вас через час. Все.
Он отключил связь.
- Берг звонил. Сказал, что с Андерсом что-то случилось. Ты помнишь его? Уборщица утром обнаружила тело. Похоже, что он умер. Кровоизлияние в мозг.
Марджори побледнела как смерть и пошатнулась. Глядя на нее отеческим взором, шеф почти ласково спросил:
- Тебе нехорошо?
- Да… нет… простите…
Девушка что-то лепетала, не осознавая даже смысла сказанного. Страшная новость смяла, оглушила ее. Она никак не могла поверить в услышанное. Макриди покачал головой.

Предыдущая страница 10 Следующая страница


11 Ольга Левицкая

- Вообще-то, я тебя вызвал, чтобы уточнить расписание. Но если ты себя плохо чувствуешь, можешь идти домой. Молли все сделает. Тебя отпустить?
- Простите, сэр… мне уже лучше. - Она изо всех сил пыталась взять себя в руки. - Я Вас слушаю…
Вернувшись к себе, Марджори бессильно повалилась на стул. Руки ее дрожали, бумаги двоились и троились, она с трудом расслышала голос Молли:
- Что случилось? Ты сама не своя.
- Ларри умер. Вчера вечером.
Глаза подруги стали как блюдца. Раскрыв рот, она обалдело уставилась на убитую горем девушку.
- То есть как? Что с ним случилось?
- Шеф сказал, кровоизлияние. Ему Берг звонил.
- Да он же здоров был как бык! Как же это?
- Спроси что-нибудь полегче! Извини, Молли, мне сейчас не до разговоров.
- Да ладно, ладно, я ж понимаю…
Молли уткнулась в компьютер, но мысли ее были далеко. - Ничего себе! Вот это скорость у шефа! Днем узнал, вечером уже прикончил. Ясно, что это его работа. Таких совпадений не бывает. Да и Ларри был здоров на все двести процентов. Но как он это сделал? Как? Ох и не прост же этот мужик, ох и не прост…
- Марджи, очнись! Перерыв уже. Идешь со мной?
- Не хочется что-то. Ты уж одна сегодня.
- Понимаю. Ну я пошла…
Проводив взглядом подругу, она снова задумалась, уронив голову на грудь. Печальная весть уже разнеслась по коридорам «Макрико». В вестибюле даже успели вывесить траурную фотографию. Раздавленная горем девушка понуро сидела за столом, разглядывая набранный текст. Она никак не могла взять в толк, как ЭТО могло случиться с абсолютно здоровым человеком. Может, Ларри скрывал от нее свои болячки? Но ведь он каждый второй день проводил в тренажерном зале. Неужели он сам не знал о своем здоровье? Что-то не верится…
Марджори снова уставилась на монитор. Перед ней торчало незаконченное письмо - ответ на какое-то деловое предложение. Как всегда, шеф дал ей общую установку, а она должна составить красивый располагающий текст. Затем вернуть письмо начальнику. Она горестно вздохнула и принялась набирать слова.
Вдруг случилось что-то непонятное. Только что забитая ею буква исчезла с экрана. Марджори пожала плечом и дублировала «пропажу». Но тут пропало уже целое слово. А вслед за ним начали «гаснуть» целые фразы. И вскоре перед обескураженной девушкой расстилалось совершенно «чистое поле».
- Боже, и так тошно, так теперь еще и это!
Марджи чуть было не психанула. Сроду все было нормально. И вот именно сегодня этому гаду надо было «глюкнуться». Она уже собралась было выключаться, как вдруг прямо посередине экрана стали появляться крупные неровные буквы:
- MACRIDI KILL LARRY

Глава 19

Димбо с чувством огромной радости наблюдал, как изумленная девушка реагирует на его заявление. Ее глаза были широко раскрыты, губы беззвучно шевелились, она чем-то напоминала декоративную рыбку в аквариуме. Вдруг до нее дошел смысл написанного. Марджи вздрогнула, черты ее лица исказились.
- Кто ты?
Димбо отчаянно вспоминал свои зачатки английского, проклиная за невнимательность на уроках. Английский всегда был его слабым местом, и выше четверки он по этому предмету сроду не имел. Слава богу, что он свою даму на слух понимает. Похоже, что здесь все места оборудованы видеосвязью. Он принялся вновь вырисовывать букву за буквой. Вперившись взглядом в экран и напрягшись до предела, он начинал медленно смещаться в нужном направлении. Вслед за ним по экрану тянулась кривая черта. Правда, писать приходилось справа налево, что сильно тормозило процесс.
- I INSIDE. TALK MY
Девушка вскочила со стула и прижала ладони ко рту, с трудом удерживаясь от крика. Она уже поняла, что это не сон и не бред. И непохоже на чью-то злую шутку. Что-то там действительно есть. Или кто-то. И этот таинственный «кто-то» хочет с ней поговорить. Она осторожно подошла к компьютеру и стала набирать текст. Но буквы тут же исчезли. Появилась раздраженная запись.
- NO! TALK MY!
Димбо с облегчением увидел, что «собеседница» поняла. Вот и пусть болтает, все «ушли на фронт», никто не услышит, кроме него. Вот только сам он оратор плохой. Каждое слово давалось ему с колоссальным трудом. Да и английский оставлял желать лучшего.
- Кто ты такой? Что ты здесь делаешь? Что ты знаешь о Макриди?
Марджи уже догадалась, что ее «слышат» через микрофон. Она подошла к нему поближе и тихо говорила, не спуская глаз с экрана.
- I DIMBO. RUS. MAC IS KILLER - Димбо начал сокращать слова, он уже «уставал».
- Откуда ты знаешь? Как он это сделал?
- VIRUS (-Как ей еще объяснить?)
Марджори вспыхнула. Ее вдруг осенило. Она вспомнила о разговорах, связанных со странными смертями родни босса, а также его партнера. А теперь и его жена… И все то же самое - кровоизлияние в мозг. Похоже, что здесь какая-то связь. А на экране продолжали появляться буквы.
- HE KNOW FOR YOU END LARRY
Закончив эту фразу, Димбо кувыркнулся и завис, обессиленный. Он постепенно приходил в себя, наблюдая, как потрясенная блондинка схватилась руками за грудь и рухнула на стул. Несколько минут прошло в «молчании». Затем Марджи медленно выпрямилась. Ее губы сжались в тонкие полоски, глаза сверкали жаждой мести.
- Подлая скотина! Он заплатит за это. Он заплатит за все! Ты можешь мне помочь?
- YES. I NEED COD. HE IN BOOK
Несмотря на серьезность момента, девушка улыбнулась. Слишком уж малограмотно выглядели эти «тексты». В самый раз для русского. И что он тут делает? И как он вообще сюда попал? Впрочем, какая разница? Ясно, что от него для шефа готовится какой-то нехороший сюрприз. Это однозначно. А раз так, то их цели совпадают.
- Электронная книжка?
- NO
- Записная?
- YE
- Хорошо, я достану ее. Сегодня вечером. Ты будешь здесь?
- YE. TANK YOU
Марджи снова улыбнулась. Похоже, что с ней говорит какой-то юнец. Грамматика просто ни к черту. Ну да ладно! По-любому надо ему помочь. Она закрыла страницу с «переговорами» и поднялась из-за стола.
- Пока, Димбо! Вечером жди меня. А сейчас мне надо кое-куда сходить…

Глава 20

Мистер Макриди сидел за своим столом и с интересом разглядывал изображение на мониторе. Он вращал мышью, нажимал различные кнопки и довольно улыбался. Похоже, что дело движется к концу. Победному концу. Еще дня три-четыре, и к той гадине придет смерть. Анхело был просто великолепен. Он уже был почти готов, оставалось только самое главное - ввести в него программу «пожирания душ». В свое время демон проговорился, что в случае смерти в бою вся его сила и способности перейдут к победителю. Он сказал это, будучи уверенным, что никто и никогда не сможет с ним справиться. Макриди не подал виду, но очень хорошо запомнил слова своего жуткого «партнера» …
Вдруг в дверь постучали. Президент недовольно оторвался от созерцания динозавра-мутанта.
- Войдите!
- Огромное спасибо за высокую честь!
В кабинете возникла стройная фигура секретарши. Она плотно прикрыла дверь и томно посмотрела на босса. Ее глазки были ярко подведены.
- Котик, я сегодня в настроении…
Макриди ошарашенно смотрел на девушку. Никак не ожидал он, что она так быстро утешится. И вообще, он собирался в ближайшее время уволить ее под каким-нибудь благовидным предлогом. Молли должна была заменить опальную фаворитку. А через какое-то время изменницу нашли бы у себя дома с глазами на ниточках…
- Ты же утром себя плохо чувствовала?
- Ерунда, милый, просто я очень впечатлительна. И вообще боюсь покойников. Так что давай лучше о чем-нибудь приятном…
Марджи подошла поближе и села на стол, высоко задрав длинные ноги. Она призывно посмотрела на босса и прошептала:
- Я так соскучилась…
Мужчина почувствовал, как по телу побежали горячие мурашки. - Может, и не стоит ее увольнять, пригодится еще… - Он выключил компьютер и обнял девушку.
- Я тоже, моя белочка… Иди ко мне!
- Может выпьем для начала? А то что-то в горле пересохло.
- Нет проблем! Принеси мартини из бара.
Марджори провела язычком по губам и, виляя бедрами, прошла к огромному бару, встроенному в стену. Открыв его, она достала бутылку и наполнила фужеры. Обернулась. - Сейчас, милый! - Затем быстро накапала в один из них лошадиную дозу снотворного и пошла обратно.
- Давай, котик! Чтоб у нас все было хорошо. До дна.
- За тебя…
Выпив коньяк одним залпом, Макриди облапил девушку и потащил ее на диван. Та мягко отстранила его.
- Подожди, милый! Сегодня я покажу тебе что-то особенное…
Она подошла к пульту управления и нажала знакомую кнопку. Тут же из четырех больших динамиков в углах комнаты полилась нежная расслабляющая мелодия. - Тебе понравится. - Затем вышла на середину комнаты и замерла, изогнув тонкую талию. Президент ждал, заинтригованный. Он потер глаза, смахивая непонятную усталость.
- Этот танец для тебя!
Марджи начала медленно раскачиваться в такт музыке. Она подняла руки над головой и, обнажив полоску кожи на животе, извивалась бедрами. Не сводя взора с завороженного шефа, она принялась медленно расстегивать пуговицы на блузке…
Макриди смотрел на представление, с каждой секундой все больше и больше тяжелея. Его глаза стали слипаться от усталости. - Вот черт, видно ночью с Молли перестарался. Не надо было коньяк пить…
- Любимый, я иду к тебе…
Слова донеслись до него как через толстую стену. Уже почти ничего не осознавая, он пялился в центр кабинета, где только что стояла почти обнаженная блондинка. Но ничего не было видно. Глаза застлал белесый туман. В нем появлялись и исчезали какие-то фигуры в купальниках. Вдруг он шумно выдохнул и ничком повалился на диван.
Марджи остановилась. Она тяжело дышала, на лице проступили капельки пота. - Готов! - Девушка быстро оделась, затем подошла к распростертому президенту и вытащила из нагрудного кармана записную книжку.
- Кажется, она! Другой не видала.
Она быстро пошла к выходу. Вдруг остановилась и, секунду подумав, вернулась к бесчувственному телу. Наклонилась над ним, вглядываясь в лицо. Шеф тяжело дышал и похрапывал.
- Получай!!!
Она размахнулась и со всей силы хлестнула мужчину по щеке. Тот только вздрогнул и замычал.
- Будь ты проклят, подонок!

Глава 21

Вертясь и кувыркаясь от нетерпения, Димбо ожидал прихода секретарши. Он чудом успел улизнуть от Макриди, когда тот собрался его выключать. Еще мгновение, и он завис бы в черной пустоте, а Марджори могла и не догадаться включить шефский компьютер. Все могло пойти прахом из-за его неосторожности. Он ругал себя за излишнее любопытство и клялся никогда впредь не глупить.
Чуть поодаль сидела Молли. Она была страшно недовольна тем, что шеф опять повелся на эту стерву. - Вот мерзавец! Ведь клялся мне ночью, что с ней покончено. А теперь опять развлекаются. Негодяй! - Наконец она не выдержала и, подойдя к двери, стала прислушиваться. Услышанное всбесило ее еще больше. Смачно плюнув на ковер, Молли пошвыряла свои вещи в сумочку и удалилась восвояси.
- Вот и славно, - подумал Димбо. - Теперь нам никто не помешает. Скоро она что ли?
Наконец перед ним появилось долгожданное лицо. Оно злорадно улыбалось и кривилось губами.
- Ты здесь, малыш?
- YE.
- У меня полный порядок. Смотри!
Она поднесла к экрану записную книжку. Димбо аж затрепыхался от радости. Это была та самая книжечка, в которой Макриди смотрел коды.
- MAKE IT
- Да понимаю, не глупая. Ну, я начну листать, а ты скажешь, когда надо. Точку поставь, я пойму.
Она принялась медленно перелистывать страничку за страничкой. Перед глазами Димбо замелькали многочисленные строчки, в основном телефоны. Какие-то непонятные записи, в основном все сокращенное и зашифрованное. Он с волнением ждал нужной строки. Димбо не очень представлял, что именно там будет. Но по идее, как минимум адрес страницы из огромного числа знаков. И такой же код. Только бы это не оказалось зашифровано. Тогда все пойдет насмарку.
- Вот оно!!!
Димбо завертелся волчком. Это точно было оно. То самое, что он предполагал. Громадное www и двадцать два знака под ним. Он быстро прочертил восклицательный знак. Уже собиравшаяся переворачивать Марджори замерла и стала разглядывать страничку.
- Понятно… Ну, и что теперь?
- MAKE ADRES
- Слушаюсь, сэр!
Она быстро настучала адрес в строке и шлепнула «энтер». Появилась знакомая страница доступа. Девушка ввела код, но почему-то медлила кликать кнопку. Она немного задумалась, и вдруг расплылась в белозубой улыбке.
- Какой хоть ты, парень? Мы ведь наверное больше не встретимся. Сколько тебе лет-то?
- 13.
- У-у, совсем малыш, даже жалко… Ты хоть настоящий? Или программа какая-то?
- NATURAL
- А как попал-то сюда?
- MY GIRL NEED HELP
Марджи ахнула.
- Так вон оно что! Не такой уж ты и малыш, как я вижу. Ну что ж, удачи тебе, Димбо! - Она снова улыбнулась. - Вылезешь оттуда, поцелуй ее от меня! Прощай!
Она вдавила клавишу мыши, и тут же все заволокло туманом. В окно сзади словно ворвался смерч. Он намертво сцепился с экраном, образовав мерцающий полупрозрачный туннель. Димбо оказался внутри него. С чувством громадного облегчения он подметил цвет этого «гостя». Никакой красноты не было и в помине. Туннель светился обычным голубоватым оттенком. Стало быть, он все рассчитал точно. Чудовище спит или отсутствует. Ну что ж, вперед!
Он бросил последний взгляд на экран. Его закрыло голубое светящееся марево. С той стороны почти ничего не было видно, лишь слабые очертания прически.
- Спасибо тебе, Марджори! Я ее обязательно поцелую…
Димбо «поменял направление» на сто восемьдесят градусов и помчался вперед, быстро набирая скорость…

ЧАСТЬ ТРЕТЬЯ
ГОРОД МОНСТРОВ

Глава 1

Димбо осторожно заглянул в широкий светящийся овал. С той стороны виднелось какое-то мрачное помещение непонятной формы. По внешнему виду оно напоминало пещерный грот. Такие же высокие сводчатые стены, гладкие матовые колонны и потолок, теряющийся в сумраке высоты. Все это великолепие резко контрастировало с уже привычными туннелями и шарами. Димбо понял, что на этот раз он попал во что-то совершенно новое и доселе неизведанное.
- Ну что ж, была не была!
Он собрался с духом и двинулся вперед. Пересекая линию окна, он почувствовал резкую световую вспышку, словно рядом разорвалась граната. Но уже в следующий миг парень вывалился из голубого овала и упал на твердый каменный пол, сильно ударившись локтем. Он снова обрел плоть и кровь!
Димбо стоял на четвереньках, изучая свое уже порядком подзабытое тело. Он с облегчением обнаружил, что оно точно такое же, каким было в момент начала путешествия. Даже дырка на джинсах сохранилась. Он ущипнул себя за руку и почувствовал боль. - Ай! Похоже, что здесь все очень серьезно. Не как в той игрушке, когда он издевался над Корнилой. Там его тело было лишь оболочкой, видимостью. А сейчас… похоже, что здесь его могут и ранить, и даже убить!
Неприятный холодок пробежался по жилам. Димбо быстро поднялся на ноги и начал озираться по сторонам. Где-то поблизости должна быть эта гадина. Надо срочно выбираться отсюда, пока не поймали. Найти безопасное пристанище и уже оттуда спокойно разобраться и прикинуть - что и как делать?

Предыдущая страница 11 Следующая страница


Димбо 12

Пещера тянулась куда-то вдаль и похоже кончалась тупиком или поворотом. Димбо медленно двинулся вперед, ощущая, как мерзнут ноги от соприкосновения с холодным полом. - Вот дятел! И чего не догадался кроссовки надеть? - ругал он себя. Все выглядело как настоящее. Хотя Димбо и понимал, что этого просто не может быть. По-видимому, здесь имеет место какой-то эффект воображения. Ты что-то представляешь - и оно перед тобой есть. И его тело, и ощущения - все это плод воображения. Но очень-очень реальный плод. Как больной, которому отрезали ногу, продолжает чувствовать в ней боль, так и Димбо «ощущал» холод в подошвах и ломоту в ушибленном локте. Теперь он начинал догадываться, что именно происходило в знаменитых приставках «Сафари».
Он продолжал шагать вдоль стен, одновременно разглядывая их. Нет, похоже, что это не программа. Стены выглядели совсем реальными, они вовсе не были сложены из кусочков, как холм из той стратегии. Димбо провел рукой и ощутил шершавый холодный камень. Хотя… может, это тоже всего лишь воображение? Он завернул за угол и радостно улыбнулся. Наконец-то! Метров через десять пещерный ход заканчивался большущим проемом. А оттуда… отттуда несся уже знакомый звериный рык.
- Та-ак, похоже, попались!
Улыбка вмиг исчезла с его лица. - Плохо дело. Другого выхода точно нет. - Димбо снова спрятался за поворотом и, осторожно выглядывая из-за стены, принялся размышлять. - Путь только один, туда, в зверюге в пасть. Не назад же возвращаться?! Тогда незачем было и затевать все это. Лежал бы дома на диване, вытирал бы слезки платочком… Надо идти! Авось и спасется как-нибудь. Может, удастся за спиной проскользнуть. Да мало ли что? Семь бед - один ответ!
Димбо сделал глубокий «вдох». Вообще, он вроде бы дышал, но у него было ощущение, что дышит он как бы «по привычке». А на самом деле может вполне обойтись и без этого. Выйдя из своего укрытия, он принялся осторожно продвигаться вдоль стенки, готовый в любой миг кинуться обратно. В случае чего можно было снова шмыгнуть в окно и отсидеться там. Если конечно, Марджори не отключит связь. Тогда - хана. Впрочем, об этом лучше не думать. Даже если его и сцапают, то ведь не убьют же! Скорее всего сделают очередного «бойца». Тогда, возможно, он сумеет найти Олю. А там, глядишь, они и придумают чего-нибудь. Вдвоем уже веселее…
Провал в стене приближался. Злобное клокотание нарастало с каждым шагом. Теперь уже было хорошо видно, как из наружного помещения несутся в пещеру кроваво-красные отблески. Источник этого свечения явно находился совсем рядом. До него оставались считанные метры. Димбо аккуратно подбирался к выходу (или к входу?) Последние шаги он делал, опустившись на карачки. Так было больше шансов, что не заметят, да и поджилки тряслись, если признаться честно.
- Ой-ей!!!
Димбо на миг высунул голову из прохода и тут же уполз обратно. Но и того, что он успел в этот миг увидеть, хватило с лихвой. Посреди ярко освещенного зала на троне-постаменте возлежало самое жуткое и омерзительное из всего, что он до сих пор видел. Громадное чудище размером с пятиэтажный дом и внешностью, которой мог позавидовать любой монстр из фильма ужасов.
Формой тела оно напоминало гигантскую доисторическую жабу. Колоссальная круглая туша, покрытая мощной броней со стальным отливом. Четыре нижние конечности толщиной с десяток телеграфных столбов были расположены попарно и подогнуты под «задницу». В белый, похоже мраморный, постамент упирались метровые когти. Еще две пары лап сложены на груди крест-накрест. Они также были снабжены очень нехилыми когтищами.
Но самое страшное находилось выше. Над чешуйчатыми плечами монстра возвышались целых три головы, невероятно жуткие и уродливые. Средняя, по-видимому старшая, была самой крупной. Ее разинутая пасть с тремя рядами острейших клыков могла запросто вместить приличный лимузин. Над этой исполинской пастью светились два круглых глаза без зрачков. Из них вырывался мощный красный поток и уходил куда-то вдаль, за пределы комнаты. Всю эту мерзость венчал огромный приплюснутый лоб с рогом и двумя острыми ушами по бокам. Две другие головы были точной копией первой, только поменьше. И в отличие от первой, они не извергали лучей из глаз, а терпеливо ждали, когда «мамке» надоест развлекаться. Они переглядывались между собой и порыкивали, клацая зубами.

Глава 2

Прижавшись к стене, уже почти горячей от жара, Димбо стал лихорадочно размышлять. Ему кровь из носа надо было проскользнуть мимо этого упыря. Он уже успел углядеть овальный выход с другой стороны зала. Но как пробраться незамеченным? Он еще раз осторожно заглянул внутрь. По-прежнему главная башка рычала а выла, будто находясь в каком-то трансе. Ее дико выпученные глаза-колеса завороженно уставились перед собой, извергая мерцающий красный поток.
- А похоже, Кархарон-то как раз кушает! Точно, пожирает чью-то очередную душу. А раз так, то он может и не среагировать на меня. Не до того. Эта тварь как в нирване сидит, ничего не замечает. Вот две другие башки - с ними хуже… Ладно, была не была! Пошел я! Мама и папа, не поминайте лихом…
Он вышел из пещерного хода и с замиранием сердца потрусил мимо зубастого короля к овальному выходу. Переступая подкашивающимися ватными ногами, Димбо краем глаза поглядывал на трехглавое чудище. Оно сидело по-прежнему неподвижно и все так же рычало, наполняя зал отвратительным звуками. От постамента поднималось какое-то искрящееся голубое облако, и вся нижняя часть монстра была словно окутана энергетическим туманом.
Вдруг послышалось громкое свистящее шипение. Будто разворошили целый клубок рассерженных гадюк. Две младших головы, вытаращив глазищи, злобно уставились на непрошенного гостя. Их пасти широко распахнулись, оттуда вывалились длинные фиолетовые языки. Раздалось какое-то утробное клокотание. Димбо с изумлением обнаружил, что «понимает» этот звериный рык.
- Человечек!
- Беглец!
- Хватай его! Убей!
Димбо перешел на бег, огибая монстра по дуге. Он старался держаться как можно дальше от его когтей. А головы продолжали бесноваться. Они изо всех сил пытались стронуть с места свое громадное туловище. Хвост задергался, лапы стали приподниматься в тщетной попытке ударить. Но все было бесполезно. Без главной головы они не могли ничего предпринять. А та по-прежнему пребывала в своем трансе и ни на что не реагировала.
В бессильной ярости головы стали кусать своего старшего собрата за уши. Они орали и выли, пытаясь пробудить его от спячки.
- Проснись же!
- Здесь беглец!
- Убей его!
Большая голова не обращала на соседей никакого внимания. Похоже, что до окончания «процесса» Кархарон был неуправляем. Димбо уже добрался до спасительного выхода. За ним находился широчайший коридор с округлыми стенами. По обеим сторонам виднелись какие-то выходы и ответвления. Он еще раз обернулся на бестолкового монстра.
- Что, съел? Не подавился? Вот тебе, падла!
Он согнул руку в локте и сделал неприличный жест, выражая свое презрение к мерзкой жабе.
Вдруг из разинутых пастей раздалось оглушительное шипение. Видно, поняв, что жертва уходит от них, головы решили прибегнуть к «радикальным» мерам. Димбо с тревогой увидел, как в глубине разверзнутых глоток появляются какие-то огненные всполохи. Он понял, что это означает.
- Мама!!!
Пригнувшись, он стрелой выпрыгнул в коридор и перекатился в сторону от выхода.
И вовремя! Из шипящих пастей вырвались раскаленные красные потоки. Два мощных огненных снопа шарахнули по врагу, в один миг покрыв расстояние. И на том месте, где только что стояла человеческая фигура, бушевал неистовый смерч. Димбо продолжал отползать все дальше и дальше. Температура пламени была настолько высока, что он чувствовал, как спина и пятки буквально поджариваются.
- Вот это да! - думал он. - Еще полсекунды - и кранты! Нет, с этой тварью лучше не шутить. Надо поскорей ноги уносить…
Сзади пахнуло серным смрадом. Димбо закашлялся, едва не «задохнувшись» от угара. Он понимал, что это всего лишь воображение, что на самом деле он даже не дышит. Но ощущения были абсолютно реальными. Его чуть не вывернуло наизнанку от вонючего перегара. Поднявшись на ноги, он задержал дыхание и кинулся подальше от звериного логовища.
И сразу же налетел на врагов. Выскочив из-за поворота, он едва не впечатался в могучий чешуйчатый хвост. Искомый хвостяра принадлежал какой-то жуткой гадине, напоминающей огромного таракана-мутанта. Размером примерно со слона. Рядом торчала еще одна тварь. Услышав странные звуки, они стали медленно поворачивать свои мерзкие головы.
- Вот черт! На охрану попал!
Димбо развернулся и бросился в ближайшую дыру. За спиной раздался разъяренный визг и скрежет. - Беглец! Лови его! - Послышался тяжелый гулкий топот. Монстры бросились в погоню. Обернувшись, он увидел, как стражи застряли в проходе, ринувшись туда одновременно. Они дико орали и ругались, отпихивая друг друга назад.
- Фу, зар-разы!
Димбо кинулся бежать. Он несся сломя голову по бесконечным коридорам и залам. То и дело он налетал на каких-то немыслимых уродов. Те явно не отличались хорошей реакцией и несколько секунд тупо смотрели в удаляющуюся спину. Затем с ревом бросались в погоню. И вскоре за беглецом неслась целая банда свирепых охотников. Одни бежали - кто на двух лапах, а кто и на двадцати. Другие скакали галопом или прыгали по-жабьи. Кто-то полз по-змеиному, а кто-то даже пытался лететь. Впрочем, эти попытки ни к чему не приводили. В тесном коридоре «летунам» было совершенно негде расправить крылья.
Димбо несся как ошпаренный, ощущая затылком погоню. Похоже, он крепко всполошил этот гадюшник! Со всех сторон слышались призывные визги, вой, какое-то хрюканье. Облава уже шла по всей территории лабиринта. То и дело впереди появлялась какая-нибудь зубастая морда, и Димбо резко сворачивал в ближайший закоулок.
Он понимал, что бесконечно так продолжаться не может. Рано или поздно враги обложат его со всех сторон или загонят в тупик. К тому же Димбо начал уставать. Может, это лишь воображение, но силы были на исходе. Он уже задыхался, а сзади, в какой-нибудь полусотне метров, грохотала орда преследователей.
Вдруг, забежав в очередной зал, Димбо резко тормознул и замер. - Вот мне и хана! - подумал он обреченно. Громадная, с высоченными потолками зала вмещала в себя несколько десятков самых разнообразных чудищ. Высокие и приземистые, круглые и вытянутые, зубастые и не очень, они словно паслись на этом необычном пастбище, то и дело прикладываясь к каким-то энергетическим фонтанчикам, разбросанным по всему помещению. Кто-то бродил взад-вперед, но большинство полеживало в разных позах, лениво ворочаясь с боку на бок.
Увидев замершего в оцепенении чужака, эти «травоядные» стали медленно поворачивать свои невообразимые головы. На Димбо уставились сотни две изумленных глазищ.

Глава 3

- Попал, во попал!
Он стоял, не зная, что предпринять. А сзади уже показались в проеме оскаленные морды. Они рычали и шипели, однако не решаясь зайти внутрь. Казалось, что на пороге этого зала действовало табу. Чудища злобно сверлили глазами человека, некоторые даже тянули свои лапы с растопыренными когтищами, но никто из них не осмеливался переступить невидимую черту.
Димбо с облегчением вздохнул. - Уже хорошо! - Он стал с опаской разглядывать странный питомник. Эти твари были какие-то другие. Они сильно отличались от толпы стражников. Их «боевые» принадлежности - клыки, когти - были гораздо меньших размеров. А главное - все они были невероятно ярких и красивых расцветок. В глазах рябило от изобилия цветовых гамм. Розовые, желтые, зеленые, синие… Многие вообще были многоцветными, а некоторые даже меняли раскраску, переливаясь ослепительными оттенками и блестками.
- Так ведь это же королевский гарем!
Димбо вспомнил, как президент обещал Кархарону добавить новых наложниц. И еще жаловался на тайных совещаниях, что тот слишком много просит. Похоже, он попал именно туда. Теперь понятно, почему притормозила банда стражников. Ясно, что вход сюда строжайше запрещен. Может быть, даже под страхом смерти. Эта зверюга шутить не будет, вмиг любого слопает!
Повеселевший Димбо обернулся к рычащим мордам и скорчил гримасу. Затем, не удержавшись, плюнул в них. Монстры завыли от бешенства и тоже принялись харкаться чем попадя, причем некоторые даже огнем. Едва не угодив под пылающий залп, Димбо вовремя отскочил и оказался прямо меж двух расфуфыренных самок. Те равнодушно взирали на чужака с пятиметровой высоты, напоминая мирных слоних. Затем отвернулись и занялись своими делами.
Поняв, что эти твари настроены благодушно и не станут его обижать, Димбо уверенно зашагал к противоположному выходу. Вообще, надо было поторапливаться, пока свора «охотников» не сообразила бежать на ту сторону. Он быстро шел мимо релаксирующих матрон, с интересом разглядывая их. Все они имели какие-то тускло-синие метки на лбу, размером с кулак. И только сейчас он заметил, что над головой каждого чудовища находится узкая полоса зеленого цвета. Стандартная «линия здоровья» из компьютерных игрушек. Почти у всех она была полная. А те голубые искрящиеся фонтанчики, разбросанные по всему залу - похоже, для подзарядки. То и дело какая-нибудь дама вставала со своего ложа и лениво перемещалась (способы передвижения были самые разные) к такому источнику. Присосавшись к нему этой лобовой меткой, они начинали насыщаться энергией. Шкала над головой быстро заполнялась до предела, и удовлетворенные бабы тяжело топали восвояси. Там они плюхались на какие-то круглые мягкие лежаки и начинали лениво перехрюкиваться и перерыкиваться с соседками.
Не прошло и минуты, как Димбо успел пересечь это гнездовье и оказался перед выходом. Осторожно выглянув в коридор, он обнаружил его пустым. - Уже хорошо! Пока еще не добежали. - Бросив последний взгляд на царский гарем, он быстро потрусил по полутемному проходу.
- Где же выход отсюда?
Димбо понимал, что это всего лишь временная передышка. Рано или поздно орда уродов доберется до него. Надо срочно залечь на дно. Но куда? Он бежал вдоль пустынного коридора, заглядывая во все возможные щели и дыры. Вдруг впереди раздался шум. Не ожидая ничего хорошего от любого шума в этом гадюшнике, Димбо запрыгнул в ближайшую арку и стал прислушиваться.
Спустя полминуты из-за поворота показалась странная процессия. Четверо зубастых стражников в стальных кольчугах волокли за собой еще одного монстра - что-то среднее между осьминогом и луноходом. Он был в полной отключке и абсолютно не реагировал на происходящее. Многочисленные конечности бессильно волочились по каменному полу, выпученные глаза остекленело пялились вокруг. Шкала над его башкой была черного цвета и стояла на нуле.
- Понятно. Теперь ясно, что бывает, если вовремя не заправиться. Кстати!!!
Димбо ахнул, ему в голову пришла одна мысль. Он поглядел над собой. Так и есть! Над головой зависла точно такая же знакомая полоска. Она была зеленая и как будто полная. Но при внимательном рассмотрении он заметил, что это не так. Уже процентов пять энергии он успел потратить, видно, пока бежал. И даже сейчас «зелень» продолжала убывать, правда очень медленно, почти незаметно.
- Во дела! Не все так просто, как казалось…
Оказывается, без подпитки он тут долго не протянет. Надо срочно разобраться - где, чего и как? И Димбо принял решение проследить, куда потащили несчастного осьминога. Может, его там подзарядят? Он вышел из укрытия и осторожно последовал за стражниками. Те были увлечены своим делом и вроде не обращали ни на что внимания. Но где гарантия, что у них не имелось глаз еще и на затылке?
Димбо едва успевал за странной группой. Те двигались очень быстро, перебирая многочисленными лапами. К счастью, цель оказалась близка. Завернув за очередной угол, стражники оказались перед входом в большой темный зал. Не заходя внутрь, они грубо вцепились в «пациента» когтями и с размаху зашвырнули его далеко вглубь. Димбо даже издали услышал, как тот с жутким грохотом покатился по полу. Стражники удовлетворенно рыкнули, затем развернулись и пошагали (поскакали, попрыгали) обратно. Он подождал, пока стихнут шаги и направился к таинственному кладбищу. Дойдя до порога, остановился и стал вглядываться в темноту. Увиденное его сильно озадачило.
Почти все пространство огромного каменного грота было заполнено недвижными тушами. Всевозможные и всеобразные монстры десятками лежали и валялись вповалку. Их было трудно разглядеть. Димбо видел лишь темные силуэты, да черные нулевые дорожки над головами. Это было самое настоящее кладбище. Точнее, массовое захоронение каких-то местных бомжей и неудачников. Что-то помешало им вовремя напиться из голубого источника. И сейчас они лежали мертвыми кучами, оскалив пасти и тараща бессмысленные пустые глазищи.

Глава 4

Димбо вошел в эту обитель забвения и стал пробираться между грудами клыкастых туш. При ближайшем рассмотрении стало видно, что все они являлись продуктом компьютерного дизайна. Это явно были не настоящие, живородные создания, а копии монстров из различных боевых игрушек. Только не маленькие, как на экране монитора, а в натуральную величину. Вблизи все они выглядели очень грубо и «неэстетично». Димбо с трудом узнал среди этого кладбища пастей, когтей и копыт нескольких чудищ, уже знакомых ему ранее. Вот эта махина - бронтозавр из «Эволюции». А этот двухголовый крокодил - из «Подземелья теней». Он может плеваться серной кислотой. Димбо уже приходилось сражаться с ним. Тогда он прикончил крока из лучевого бластера. Жаль, что сейчас у него нет такой «пушечки»…
Похоже, что все здешние «жители» - это оживленные программы из Сети. Значит, как-то их копируют с фирменных сайтов и переправляют сюда. А затем начиняют энергией и вперед! Ожившие монстры становятся жителями этого города. Или целого мирка. Димбо вспомнил исполинский размер «шарика». Ясно, что этот лабиринт - всего лишь крошечная его часть, королевский дворец. А за его пределами остается громадная территория. И там по идее могут находиться целые толпы этих уродов. Настоящий город монстров.
Он продолжал бродить между лежащих трупов. А это кто? Что-то знакомое. Ну конечно же! Буби-Бум, дракон из «Японских сказаний». Димбо не играл в эту игру, но видел ее описание в популярной передаче. Этот Буби летал словно бабочка и харкался огненными шарами на большое расстояние. Серьезный дядя. И как он только оказался здесь? С такими-то когтищами. Неужто не смог жрачки раздобыть? Димбо в упор рассматривал здоровенного ящера метра два в высоту и с добрый десяток в длину. Его распахнутые крылья занимали целый угол, а в раскрытой пасти свободно мог уместиться слоненок.
Почему-то ему стало жаль этого мертвого дракона. Хоть он и сволочь отменная, но все равно жаль. Такая махина, а лежит труп трупом. И все из-за того, что не хватило одного живительного глотка. Димбо подошел поближе к оскаленной морде и заглянул в ближайший глаз. Он был величиной с тарелку для супа и выглядел мутным, потухшим. В темноте почти не различался зрачок. Хотя Димбо помнил, как сверкали яростью эти зрачки, когда Буби-Бум шел в атаку.
Вдруг вдали послышался шум. Он нарастал и приближался с каждой секундой. Толпа разъяренных преследователей рыскала по коридору в поисках пропавшего беглеца.
- Где он? Где?
- Ищи его!
- Убей! Убей!…
Димбо весь похолодел. Скоро они будут здесь. И уж всяко начнут обыскивать кладбище. Это не царский гарем, тут они церемониться не станут. Все верх дном перевернут. Что же делать? На все-про-все у него несколько минут. Парень беспомощно огляделся по сторонам. Куда же спрятаться? Может, в пасть кому-нибудь залезть? Или еще поглубже? А не переварят? Все может быть…
Грохот все приближался. Враги были совсем рядом. Димбо уже почти собрался лезть в пасть дракона, как вдруг ему в голову пришла невероятная мысль. Он даже замер от неожиданности.
- А что, может и получится! Чем черт не шутит! Надо рискнуть…
Он снова вернулся к мертвому глазу и уткнулся в него, почти касаясь лицом. Прямо перед ним чернел огромный зрачок. Димбо впился взором в это безжизненное пятно и сконцентрировался до предела. - Вперед, вперед! Я хочу туда! - Он напрягся изо всех сил, пытаясь войти в это тусклое око. - Ну же! Ну!!!
И вдруг свершилось чудо! Драконий глаз дрогнул, в нем засветилась какая-то искорка. Вначале чуть заметная, она с каждым мигом становилась все ярче и сильнее. И вот уже зрачок запылал ярко-красным пламенем. Димбо ощутил, как между ним и ящером возникла какая-то связь. Раздался негромкий треск, и целые снопы электрических разрядов проскочили между их глазами. Димбо увидел, как все вокруг заволокло искрящейся желтой дымкой. И вдруг его со страшной силой потянуло вперед, в этот оживший огромный зрачок…
Толпа монстров быстро продвигалась вдоль скопища бесчувственных тел. У многих стражников глаза светились как фары, поэтому вокруг стало светло. Впрочем, почти все твари прекрасно видели и в темноте, поэтому в свете особо и не нуждались. Грубо расшвыривая лежащие туши, они внимательно смотрели во все стороны, выискивая человеческую фигуру. Пространство оглашалось дикой какофонией из рева, рычания, шипа, лая и даже мяуканья.
Вдруг одно из чудищ тормознуло и злобно уставилось на распростертого дракона. Над его головой светилась зеленая полоса. Она была почти полная и резко отличалась от черных «нулей», присущих остальным тушам.
- Ты чего разлегся? - прорычала тварь.
Димбо с трудом понял, что это обращаются к нему. Он клацнул зубами и прошипел.
- Отдыхаю. Устал.
Подползли еще две твари в кольчугах. Они окружили обнаглевшего симулянта и принялись возмущаться.
- Да как ты смеешь?
- Немедленно вставай!
- Вон отсюда! Иди работать!
Дракон зарычал и засвистел, прядая острыми ушами. Затем как-то неуверенно приподнялся и замер, покачиваясь как пьяный. Твари продолжали орать на него.
- Чего стоишь?
- Жить надоело?
- Иди работай, бездельник!
Димбо дернул хвостом и пополз к выходу. Ему было страшно непривычно и неудобно. Когти скребли по каменному полу, вызывая неприятные ощущения. Брюхо тоже волочилось, то и дело цепляясь за все подряд. Он никак не мог приспособиться перебирать сразу шестью лапами. Стражники презрительно смотрели на его обвисшие крылья.
- Быдло! Скотина!
- Ничтожество!
- Жалкий червяк…
Дракон упорно полз к выходу, не обращая внимания на обидные реплики. Сейчас ему хотелось лишь одного - убраться подальше от этой невоспитанной компании.

Глава 5

Облава продолжалась. По всем коридорам рыскали рассвирепевшие стражники. Они с грохотом носились взад-вперед, сновали из зала в зал, оглашая «воздух» непотребными воплями и руганью. При виде ковыляющего дракона монстры брезгливо кривили клыкастые пасти и набрасывались с угрозами.
- Ты чего здесь забыл?
- Чучело! Урод!
- Вон туда ползи!
Почти каждый пытался сделать Димбо какую-нибудь гадость. Ударить хвостом или крылом, царапнуть, а то и вообще укусить. Он с трудом уворачивался от этих «гостинцев» и покорно полз туда, куда ему указывали.
- Что такое? Почему они меня совсем не уважают? - размышлял Димбо. - Вроде я такой же, как они. Чего они ко мне пристают?
Он уже начал понимать, что относится к «тварям второго сорта». Похоже, что эти окольчуженные стражники - высшая каста, так сказать, придворные Кархарона. А он в данный момент является каким-то отстоем, единственное занятие которого - пахать и помалкивать. Димбо стало обидно за своего Буби-Бума. Вот попал, бедняга, в рабство. Выжали сволочи все соки и выкинули на помойку. Будто собаку бездомную. А он между прочим дракон, не ящерица какая-то! Он почувствовал, как в нем закипает вековая ненависть рабов к угнетателям.
Преодолевая бесчисленные коридоры, Димбо пытался понять - в чем собственно разница между ним и этими уродами-эксплуататорами? Сразу бросалось в глаза, что стражники были окольчужены. Все до единого они были покрыты толстой чешуйчатой броней. Причем, несмотря на то, что туловища у них были самые разные, броня сидела как влитая. То ли она делалась индивидуально под каждую гадину, то ли это было продуктом программы.
Еще один момент, который он подметил - полоски над головами у них были намного шире, раз этак в пять. И поскольку этот показатель отражал запас животворящей энергии, то получалось, что стража была затарена ею по самые уши.
- Наверняка им жрачку на халяву дают! - с завистью подумал Димбо. - Сколько хошь, лопай от пуза! А вот мне точно не обломится. Сейчас загонят в какую-нибудь яму, и буду, как Конан, колесо крутить, пока не состарюсь. А потом - на помойку. Оля мимо пройдет, даже и не узнает…
Занятый мрачными мыслями, Димбо медленно перебирал лапами, стараясь не наступать на собственные крылья. Постепенно он начинал осваивать новое тело, различные концы и конечности начинали ему повиноваться, и дракон уже не выглядел таким безнадежным дебилом. Встречные стражники уже не так злобно ругали его и почти перестали кусать. Димбо даже немного повеселел и приободрился.
Вдруг коридор исчез, и перед очами изумленного ящера открылось невероятное зрелище. Перед ним простирался какой-то гигантский манеж. Огромный зал, накрытый полукруглым куполом. Весь он был насыщен искрящимся голубым туманом, поэтому стены и потолок терялись в этом мерцающем мареве. После коридоров лабиринта Димбо показалось, что перед ним выход в какую-то космическую заграницу. Он даже подумал, не выпроваживают ли его за пределы шара как личность ненужную и бесполезную?
Однако, вглядевшись, он понял, что это не так. Все пространство этого колоссального купола было заполнено тушами всеобразных монстров. Тысячи и тысячи уродищ всех мастей плавали и трепыхались в этом голубом тумане, напоминая какой-то странный аквариум. От самого низа до потолка и дальше, до пределов видимости, целые батальоны зверюг вертелись и кувыркались, то и дело сталкиваясь друг с дружкой, и тут же разлетаясь в разные стороны. Причем они не просто барахтались в нирване, а явно выполняли какую-то непонятную работу. Они бешено извивались, крутились, дергались, с невероятной скоростью махали лапами, хвостами и крыльями. И все вместе это напоминало известное колесо, где чудища выполняли роль бегущих белок.
- И чего, мне тоже сюда что ли? - подумал Димбо. - На фиг нужно, тоже мне, удовольствие! Пойду-ка я подальше, может, поинтереснее что найду…
Не успел он развернуться, как почувствовал удар когтистой лапы по хвосту. Какая-то мерзкая каракатица в кольчуге злобно сверлила его своим единственным глазом.
- Чего стоишь? Чего стоишь? Иди работай! - Ее акульи зубы в шесть рядов блестели как полированные. - Ну-ка быстро!
- Да иду уже!
Димбо уныло взмахнул крыльями. Похоже, ему не отвертеться. Вот тварь какая! Тяпнуть бы ее за ногу, узнала бы как приставать к драконам! Но он понимал, что буянить тут нельзя. Сразу все кодло сбежится, тогда пиши пропало. Так что придется терпеть.
Он еще раз посмотрел на стражника в надежде, что тот отвернется. Но чудище и не думало уходить. Оно в упор уставилось на лентяя и ждало, пока приказ не будет выполнен. Дракон раздраженно рыкнул и пополз в эту голубую стихию.
- Ох ты!!!
Как только Димбо перевалил за порог, он почувствовал, что потерял вес. Неведомая сила стала поднимать его все выше и выше, как воздушный шар. То и дело сталкиваясь с товарищами по несчастью, он воспарил почти до самого верха. И вдруг он ощутил, как сознание стало резко притупляться. Какая-то неведомая нирвана захватила мозг. Мысли замедлялись и становились все проще и проще. Вскоре осталась одна единственная, совсем тупая мыслешка.
- Хорошо, ох как хорошо! Ка-айф! Вот это кайфище…
Димбо ощутил невероятное желание как-то выразить свое настроение, поплясать. Он широко разинул пасть и зарычал. Взмахнул искусанным хвостом и… вдруг закружился волчком. Радость, невероятное счастье переполняло его. Он расправил крылья во всю ширь и бешено замахал ими. Ему показалось, что он понесся в какую-то страну чудес, драконий рай. Туда, где его все ждут и любят. Это было так заманчиво и великолепно, что Димбо работал как заведенный, стремясь приблизить Землю Обетованную.
На самом деле он, конечно, никуда не летел. Все его неистовые потуги выражались лишь в медленном кувыркании на одном месте. Как и тысячи таких же глупцов, он просто выполнял требуемую от него работу. Вокруг каждого из «рабов» светилось и потрескивало голубое энергетическое облако. Чем сильнее билось околпаченное чудище, тем плотнее и насыщеннее была вокруг него голубая оболочка. От каждого из таких облаков шла кверху искрящаяся мутная струя. Все эти струи и ручейки, встречаясь с соседними, объединялись и утолщались. И затем к потолку уже возносился единый могучий поток энергии. Он доходил до верха купола и впитывался им, будто губкой. А на самом верху виднелась огромная энергетическая шкала, в миллион раз большая, чем обычные полоски над головами. Она была заполнена на две трети и медленно прибывала, мерцая оранжевым светом.

Глава 6

Сколько прошло времени - одному черту известно. Димбо вертелся как заведенный, не ведая усталости. Судя по всему, в этом энергетическом океане она вообще не имела места. Он бешено махал крыльями, стремясь приблизиться к заветной цели. Вокруг так же неустанно вкалывали одураченные чудовища.
Вдруг что-то изменилось. Запудренная голова стала медленно проясняться. Димбо словно просыпался от зомбированного сна. Он с удивлением огляделся по сторонам. Да, что-то явно изменилось. Чудища перестали дергаться и торопливо опускались вниз, сталкиваясь и разлетаясь в разные стороны. При этом они отчаянно злились, ругались и даже дрались. Было ясно, что сознание вернулось к ним, и из зачарованных Сизифов они снова стали тупыми злобными зверюгами.
Димбо почувствовал, как тяжелеет с каждой секундой. Он начал все быстрее и быстрее снижаться. - Кажись, лафа закончилась. - Он посмотрел вверх. Так и есть! Громадная шкала под куполом была зеленого цвета и заполнена до предела. Все стало ясно. Народ свое отработал, хранилище набито. Теперь всех отпускают.

Предыдущая страница 12 Следующая страница


13 Ольга Левицкая

- Слава Богу! А то ведь можно было и до старости так вертеться. Или до полного износа. Хорошо, что хоть так-то все закончилось!
Синий туман уже полностью рассосался. Димбо продолжал планировать прямо на кишащее месиво внизу. Уже оставалось десятка два метров, как вдруг резко возникла гравитация. Дракон вновь обрел свой нехилый вес, и с высоты рухнул на головы собравшейся братии. Началась куча-мала. Придавленные свалившейся тушей монстры дико орали, стараясь выбраться. Они бешено дергались, рвались и выворачивались, кусая и царапая все, до чего только могли дотянуться. Возникла настоящая свалка.
Виновник всей этой неразберихи упорно полз прямо по оскаленным зубастым мордам, почти не обращая внимания на ругань и укусы.
- Заразы проклятые! Чтоб вас разорвало!
Периодически дракон поворачивал свою башку и огрызался огромной пастью на нападавших. Пару раз он даже шарахнул по гадам огоньком. - Что, прикурили? Волки позорные! - Получившие огненный «гостинец» чудища выли от боли и терли лапами обожженные хари. Некоторые тоже начинали отплевываться какой-то гадостью. В общем, всем было очень негрустно.
Наконец кишащий гадюшник остался позади, и Димбо вылез на сравнительно спокойную территорию. Вокруг него мирно шагали сотни монстров. Все они направлялись к многочисленным квадратным проходам в стене. Похоже, эта стена была наружной, и за ней начиналась ВОЛЯ. Пристроившись в один из нестройных рядов, Димбо заковылял вместе со всеми. Все его тело ломило. Только сейчас он понял, как неимоверно устал. Лапы еле переступали, крылья обмякли, нижняя челюсть бессильно отвисла до самого пола. Да-а, неплохо он отпахал. Впрочем, соседи были не лучше. Они точно так же выглядели полным отстоем и едва держались на лапах.
Приглядевшись, Димбо заметил, что к обычной полоске над головами зверюг добавилась еще одна такая же. Она тоже была зеленой и заполнена до отказа. Он посмотрел вверх, и увидел, что у него то же самое. - Понятно. Видимо, это и есть мой «заработок». Выходит, тут все меряется этой энергией, она как бы вместо валюты. Поработал - получил. Все честно. Вот только эти гады в кольчугах наверняка все на халяву имеют. И самки в гареме тоже. Не говоря уже о самом Кархароне. Этот просто купается в энергии. Мироеды проклятые! Эксплуататоры! Мы тут пашем на них в хвост и в гриву, а они только жрут да посмеиваются…
Занятый крамольными мыслями, Димбо даже не заметил, как дополз до выхода. Неожиданно стены раздвинулись до бесконечности, и он выбрался наконец на волю. Возникший простор настолько ошеломил дракона, что у него закружилась голова, он пошатнулся и едва не свалился на бок.
- Ты чего? Ну-ка не валяйся тут!
- Быстро вперед!
- Проваливай, скотина!
Вопли опостылевших стражников быстро привели его в чувство. Целый взвод этих садистов стоял у ворот и наблюдал за «Великим Исходом». Димбо виновато моргнул своими тарелками и потопал дальше.
Отойдя на некоторое расстояние от дворца, монстры стали разбредаться в разные стороны. Видно, тут уже начиналась свободная территория и можно было не бояться «наездов» со стороны стражи. Димбо облегченно вздохнул и смог наконец-то оглядеться по сторонам. Картина, открывшаяся перед ним, заставила его удивленно рыкнуть и присесть на копчик. Задрав зубастую голову, он принялся осматривать таинственный мир.
Вокруг до самого горизонта простиралось звериное царство. Высоко-высоко светился красноватым отблеском необъятный небесный купол. «Небо» было почти одноцветным, лишь в одном месте, над королевским дворцом, оно было как бы гуще и более темным. Откуда-то из середины здания выходил могучий красный поток. Он как торнадо поднимался высоко в «небо», вонзался в самый верх купола и уходил наружу. Сам дворец представлял собой какое-то гигантское нагромождение самых причудливых конструкций. Словно безумный дизайнер-модернист дал себе волю оторваться в своих сокровенных фантазиях. Чудовищное здание имело совершенно немыслимую форму, а точнее, отсутствие всякой формы и пропорций. Бесчисленные кубы, шары, пирамиды и совсем уже непонятные фигуры образовывали его фантастический фасад. Все это безобразие светилось разноцветными оттенками и вид имело весьма отталкивающий. И вообще, складывалось впечатление, что этот «Лабиринт Минотавра» являлся продуктом какой-то бесконечной доработки. Словно кто-то без конца надстраивал и достраивал его, не особо утруждаясь дизайном и внешним видом.
А вокруг этого «Центра» раскинулся самый настоящий город. Со своими домами и улицами, дорогами и перекрестками. Перед взором пораженного дракона возникли тысячи домишек, домов и зданий самого разного вида и калибра. Чаще всего встречались кубические конструкции. Но были и прямоугольники и даже купола. Все они были сделаны почти одинаково и довольно грубо. Было видно, что неведомый конструктор не утруждал себя дизайнерскими изысками. Темные матовые стены, пара окошек и большой полукруглый вход. Вот, пожалуй, и все. Хотя некоторые здания, побольше размером, отличались некоторой индивидуальностью. Они имели даже какие-то наворочки и украшения. Похоже, это были общественные или административные здания. Или что-то в этом роде. Вокруг них толпились группы каких-то страждущих. Они шумели и колготились в ожидании чего-то, понятного только им одним.
Город простирался далеко во все стороны. Но он не занимал всю площадь «шарика». Приглядевшись, Димбо увидел его границу. Где-то там, вдали, сплошная масса домов и улиц заканчивалась, и начиналась «необжитая» территория. Что там было - неизвестно. Димбо решил не забивать себе голову лишними проблемами. Сейчас ему надо срочно определяться с планом дальнейших действий. Он со вздохом приподнял тяжеленную задницу и двинулся вперед.

Глава 7

Он неторопливо полз по одной из городских улиц. Над головой светилось красное небо, а под брюхом хрустело что-то, отдаленно напоминающее траву на песке. Мимо бродили всевозможные уроды и гадины. Они не обращали на дракона никакого внимания, он явно был с ними «одной крови». Димбо полз и размышлял:
- Итак, с чего начнем? Пока у меня есть двойной запас, можно не бояться отключки. Правда, неясно, на сколько его хватит. Ладно, там видно будет. Где же искать Оленьку-то? Похоже, она где-то во дворце, вместе с остальными душами. Наверное, там есть какая-то тюрьма, из которой ей не выбраться. Иначе все давно бы разбежались. Люди не звери, у них мозгов побольше. Значит, надо вернуться во дворец. Но как? Меня же мигом заметут и опять заставят «педали крутить». Нет, так дело не пойдет, надо что-то придумать…
Мимо проплывали мрачно-серые дома. В них явно кто-то жил. - Интересно, они в первый попавшийся заходят или имеют постоянные адреса? - Выбрав здание побольше размером и покрасивей, Димбо подполз ко входу и просунул туда башку.
- Гр-р-р! Убирайся! Вон!!!
Жуткая тварь, напоминающая носорога, только размером с трех мамонтов, возмущенно рычала на наглеца. Она привстала со своего лежака и пригнула холку, готовясь к атаке.
- Да ладно, я заглянул только…
- Умри же!!!
С диким визгом носорожище ринулось в бой. В самый последний момент Димбо успел отпрянуть назад. Ай-яй! Один удар двухметрового рога - и можно смело отправляться на кладбище. Он засеменил подальше от негостеприимного домика. Но не тут-то было! В проходе возникла разъяренная морда. Она визжала, брызгала слюной и клацала оскаленными зубами. Носорог явно собирался в погоню.
- Плохо дело! Надо линять!
Димбо быстро расправил свои крылья, взмахнул ими и взмыл в воздух прямо перед носом у рассвирепевшей твари. Та проскочила мимо и, не удержавшись, впечатала рогом прямо в бок какому-то жуку или скорпиону - не разберешь. Поднялся вой и треск. Насекомое бросилось наутек, прыгая сразу метров на пятьдесят. А носорог закрутился на месте в поисках нахала.
- Получай, падла!
Радостно зашипев, Димбо выпустил в обидчика огненную струю. Тот подпрыгнул и завизжал как недорезанная свинья. А дракон продолжал свою бомбежку, нарезая плавные круги над беспомощной образиной. Наконец та не выдержала и, поджав куцый хвост, бросилась к дому. Димбо порхнул следом и уже в последний момент успел влепить заряд прямо в толстую задницу. Через мгновение обгорелый копчик скрылся в проходе, а из дома раздалось жалобное мычание.
- Так тебе и надо! Будешь знать, как на драконов кидаться! В следующий раз еще не так получишь!…
Димбо продолжал медленно планировать над городом. Все это ему жутко понравилось. Вот это адреналин! Он одержал свою первую победу в этом мире. Хватит бегать ото всех подряд! В конце концов он вам тут не мальчик-одуванчик, он Буби-Бум! Гроза и ужас небесный! Он молния, он смерч, он вихрь! Он всех тут разгонит к чертовой матери! Ну-ка, где тут подлый Кархарон?!…
Распаленный своей первой победой, Димбо чуть было не полетел атаковать царский дворец. Но вовремя одумался. Нет, там ему ловить нечего. Грохнут как миленького, и фамилии не спросят. Одной стражи сколько. А уж про Царя и говорить нечего - ему таких Буби-Бумов троих на завтрак надо. - Нет уж, глупить я тут не буду, - подумал он и продолжил свою разведку.
Он медленно помахивал крыльями, обозревая с высоты окрестности. Вообще, с верхотуры город показался не таким уж и большим. Если смотреть по числу домов, то в нем насчитывалось не больше десятка тысяч «жителей». И он занимал не больше четверти территории шара. Вообще, внутренняя форма самого шарика совершенно не соответствовала его внешним очертаниям. Димбо с удивлением обнаружил, что он находится в какой-то приплюснутой тарелке. Мир в этом зверинце был почти плоским, похожим на тот, каким его представляли в стародавние времена.
Вдруг внимание привлекла забавная сцена какой-то межмонстровой разборки. Резко снизившись, Димбо принялся с интересом разглядывать происходящее. Двое громадных пауков, причем совершенно одинаковых, нападали на одного небольшого крокодила. «Небольшого» по здешним меркам, конечно. В реальной жизни он мог бы претендовать на место в книге Гиннесса.
Паучары наскакивали на него с двух сторон, рвали когтями на мохнатых лапах и оплевывали какой-то зеленой гадостью, от которой у крока пузырилась и шипела кожа. Он яростно отбивался, щелкал разинутой пастью, бросался во все стороны. Но пауки были намного быстрее. Они постоянно забегали ему за спину и продолжали терзать, сами оставаясь неуязвимыми.
- Да-а, скоро тебе каюк, братан, - подумал Димбо. Неожиданно ему стало жаль обреченного аллигатора. Ведь он был почти как настоящий, родной. Чем-то земным, почти забытым повеяло на парня. В кои-то веки что-то знакомое увидел. Да и вообще, они ведь с ним одной породы - пресмыкающихся. Надо ему помочь!
Он еще сильнее снизился, почти нависнув над дерущимися. Прицелился и жахнул огоньком по одному из паучар. Тот зашипел как масло на сковородке и отпрыгнул в сторону. Его лапы дымились, восемь красных глазищ рассерженно уставились на обидчика. Изнемогающий крок воспользовался заминкой и мгновенно кинулся на врага, перекусив тому сразу две лапы.
Другой паук растерянно уставился на нового противника. Димбо уже собрался было пальнуть и по нему, но на этот раз насекомое успело опередить. Паук быстро завалился на спину и, разведя лапы в стороны, выпустил мощную зеленую струю. Заряд попал в левое крыло. Димбо так возопил от боли, что чуть сам не оглох. Эта зеленая гадость явно была кислотой и, судя по ущербу, не слабее серной. В крыле образовалась приличная дыра, а полоска над головой заметно уменьшилась.
- Ах ты, гад!!!
Обалдевший от боли дракон ринулся на паука словно коршун на зайца. Вцепившись когтями в бочкообразное туловище, он резко перевернул гадину на живот. Затем, не давая опомниться, принялся рвать незащищенное место. Паук громко шипел, трещал и даже щелкал чем-то. Полоса над ним стремительно убывала. Сначала из зеленой она стала оранжевой, потом превратилась в красную, линия приближалась к нулю. И вдруг насекомое дернулось и, еще раз вздрогнув в агонии, замерло неподвижно. Оно стало нулем. Как в прямом, так и в переносном смысле.
Быстро повернувшись к соседней «паре», Димбо увидел там «полный порядок». Поверженный паук лежал на боку, а зубастый крок отгрызал ему последнюю лапу, стараясь не попасться под зеленый «кисломет». Покончив с этим занятием, он нащупал какой-то важный узел на тулове насекомого и с хрустом прокусил его. Паук в последний раз зашипел и тут же испустил дух.
Потрепанный аллигатор повернулся к своему спасителю. Его пасть, залитая зеленой кровью, широко распахнулась. Он словно улыбался. Послышалось благодарное шипение:
- Спасибо, друг! Ты крепко меня выручил…

Глава 8

- Да не за что…
Димбо с удивлением смотрел, как затягиваются раны и ожоги на теле крока. Почти пустая полоса над головой быстро наполнялась и зеленела. Спустя всего несколько секунд его соратник был как новенький и «полон энергии». Весело поблескивая глазищами, он шлепнул хвостом по трупу паука.
- Допрыгались, разбойники!
- Да уж…
Посмотрев на свое крыло, Димбо убедился, что и он сам в полном порядке. Никаких следов драки, линия полна на сто процентов. И даже еще прибавилось. По всей видимости, энергия убитого переходит к победителю. Теперь понятно, зачем пауки напали на крока. Это такие же бандиты, как и в реальном мире. Вместо того, чтобы «честно работать», они предпочли убить и ограбить. Он поежился. - Да-а, не все тут так просто. Надо держать ухо востро…
- Тебя как зовут?
Крок явно хотел подружиться. Димбо был не против. Вдвоем веселее. Вот только как лучше назваться? - А-а, плевать! Стал драконом - веди себя как дракон!
- Буби-Бум. А тебя?
- Пампа. Я из «Джунглей».
- А я из «Японских сказок».
- Не слышал. Ты новенький?
- Второй день тут.
- А я полгода. Дом нашел?
- Нет пока.
- Пошли покажу.
Сдружившиеся рептилии поползли к центру города. Димбо мог бы взлететь, но не стал этого делать. Он был очень рад, что подцепил такого компанейского другана. Тот ему и подскажет, и поможет в случае чего. Да и вообще… лучше вдвоем ходить. Спокойней будет. Похоже, что одиночку тут могут на раз схавать. Крок тоже был явно доволен и болтал без умолку.
Вообще, как уже успел подметить Димбо, уровни «интеллигентности» у монстров сильно разнились. Самыми «умными» почему-то были именно стражники. Несмотря на то, что кроме хамства и угроз он от них почти ничего не слышал, общались они довольно грамотно и разнообразно. Даже ругались с какой-то выдумкой, изюминкой. Чтобы назвать дракона «чучелом», надо по крайней мере знать, что это такое. Да и вели себя они так, словно сами думали и принимали решения.
А вот простые работяги печатью интеллекта были явно не отмечены. Большинство из них кроме как «жрать» да «рвать» почти ничего не разумело. И действовали они как-то однообразно, словно выполняя установку программы. В частности приказы стражников. Димбо пришел к выводу, что все здешние «плебеи» выглядят и ведут себя именно так, как они были спрограммированы в своих игрушках. Кто-то поумнее, кто-то совсем тупой. К сожалению, таких «зверозавров» было подавляющее большинство. И Пампа оказался в этом плане счастливой находкой. Среди своих однополчан он выглядел просто Цицероном.
- Вот здесь я живу.
- Неплохо устроился.
Димбо одобрительно покивал головой. Дом и в самом деле был неплохой. Большой и просторный. Здесь легко поместилось бы несколько жителей.
- Откуда такой дом?
- После Шуршалы достался. Его на войне убили. А я успел занять. Живи, места хватит.
Такой длинный монолог явно утомил Пампу. Он даже остановился и стал переводить дух. Потом пополз внутрь.
- Давай за мной!
Димбо не стал дожидаться повтора и пополз за ним. Забравшись внутрь, он обнаружил там полную пустоту. Никакой мебели конечно не было и в помине. Если не считать громадного лежака на полу. Пампа с кайфом развалился на нем и, перевернувшись на спину, блаженно разинул пасть.
- Хорош-шо!
Димбо последовал его примеру и только тут понял, как же он устал. Все его тело ломило, могучие мышцы скрипели, хвост подрагивал и сгибался в кольцо. Да-а, эта барщина в голубом «солярисе» любого здорового может превратить в инвалида. Он растянулся на брюхе, растопырив лапы и крылья.
- Да уж, что хорошо, то хорошо…
В тронном зале царского дворца повисло молчание. Восседая на своем постаменте, Кархарон грозно смотрел всеми тремя головами на трепещущего начальника стражи. Гар-Ган, огромный тиранозавр, покрытый броней с ног до головы, с ужасом взирал на разгневанного Царя. Он дрожал как осиновый лист, понимая, что провинился и расправа не за горами. Вдруг идолище на троне пошевелилось, средняя голова сверкнула глазами и раскрыла пасть. Из ее недр выползла новая челюсть. Раздалось злое шипение.
- Так ты не смог поймать человечка?
- Нет, Великий Царь! Он исчез.
- Как он мог исчезнуть? Ты охранял выходы?
- Все до единого. Клянусь тебе, Великий Царь!
Вмешались головы справа и слева.
- Ты лжеш-шь! Лжеш-шь!
- Клянусь, Великий Царь! Он не вышел из дворца!
- Все души на месте?
- Все до единой! Мы два раза считали. Никто не убежал.
Кархарон задумался. Затем головы начали перерыкиваться между собой.
- Непонятно. Откуда он взялся?
- Мы видели, он вышел из пещеры.
- Мы будили тебя, но ты спал.
- Не надо больше кусать мне уши! Это не поможет.
- Мы не будем…
Головы продолжали держать «военный совет». Гар-Ган стоял ни жив ни мертв, ожидая своей участи.
- Так кто же это?
- Он пришел ОТТУДА!
- Может, его послал ТОТ человечек?
- Зачем ему это?
- Я никогда ему не доверял.
- Людям вообще нельзя верить!
- Что делать, братья?
- Надо найти шпиона. Он нам все скажет.
- Да, надо найти. И горе тому, кто хочет нам зла!
Все три головы разом обернулись к дрожащему тирексу. Тот покорно ждал приговора.
- Слушай ты, червь! Мы даем тебе сорок часов, чтобы найти шпиона. Сорок часов! Ты поймаешь его или умрешь.
- Повинуюсь, Великий царь! Нижайше благодарю тебя за доверие. Шпион будет у твоих ног!
Распластавшись почти до земли, Гар-Ган подобострастно пощелкал страшными зубами и удалился, пятясь как рак.

Глава 9

Вокруг расстилался великолепный, сказочный пейзаж. Мрачные черные скалы, изборожденные доисторическими трещинами и окруженные бушующим морем. Груды всевозможных камней и валунов, многим из которых была не одна сотня миллинов лет. Редкие чахлые деревца у подножия отвесных склонов. И ночь - черная и непроницаемая, освещаемая лишь редкими всполохами далекой грозы.
Димбо несся, широко расправив крылья, над ревущими в бессильной злобе волнами. В когтях у него зависла большая рогатая акула. Она была еще жива и яростно билась, пытаясь вырваться из драконьих когтей.
Вдали показалась родная скала. Дракон радостно заклекотал, узнав ее торчащую словно острый кол вершину. - Скорей туда! - Он стал быстро снижаться и вскоре приземлился на небольшую ровную площадку, «балкон» на неприступном склоне. Рядом находился скрытый вход в пещеру. Дракон стукнул рогатую рыбину об камень, чтоб успокоилась, и стал заползать внутрь, волоча добычу за собой.
Там его уже встречали. В большом полутемном гроте светились три пары глаз - одна покрупнее и две поменьше. При виде «гостя» раздалось радостное шипение. Его ждали и по нему соскучились.
- Здравствуй, мой Буби! Как давно тебя не было!
- Папа, ты чего принес?
- А для чего у нее рога?
Димбо выпустил полудохлую рыбу из пасти и гордо посмотрел на свое шипящее семейство. Красавица-жена и двое годовалых дракончиков. Самые дорогие для него существа в этом мире. Ради них он готов на все.
- Милый, я так соскучилась…
Жена игриво щелкнула хвостом по стене. Сегодня она была явно «в настроении». Дракон посмотрел на красотку плотоядным взглядом. Его глаза засветились красным светом, пасть широко раскрылась, язык бешено забился в предвкушении удовольствия. - Сейчас они повеселятся…
- Эй, эй! Просыпайся! Хватит спать-то!
Димбо замычал и защелкал зубами, с трудом приходя в себя. Он ничего не понимал. - Где я? Кто я? Куда жена девалась? - Его трясло от неутоленного желания. Рядом кто-то вцепился когтями в крыло и не переставая шипел:
- Да проснись же! Нам пора идти!
Наконец он полностью оклемался и осознал, что находится в гостях у своего зеленого друга Пампы. Димбо мысленно чертыхнулся: - Чтоб тебя! Такой кайф сломал! - Потом вдруг сообразил, что к чему, и ужаснулся: - Да что же это? Я что, потихоньку в ящера начинаю превращаться? Меня уже драконихи заводить стали? Кошма-ар! Нет, надо все в темпе делать, а то скоро забуду, что и человеком-то был…
Он резко встряхнулся и встал на лапы.
- Куда нам пора?
- На площадь. Там объявят царскую волю.
- Ну пошли тогда.
Вслед за своим зубастым товарищем он выбрался наружу. Все так же светило красное небо. Судя по всему, смены дня и ночи здесь не наблюдалось. Пампа быстро пополз по улице. Димбо следовал рядом, стараясь не отставать. По пути он расспрашивал своего зеленого приятеля.
- А что там объявят?

Предыдущая страница 13 Следующая страница


Димбо 14

- Разное. Надо обязательно слушать.
- А кто объявляет?
- Стражники.
Димбо решил выяснить интересующий его вопрос.
- Скажи, Пампа, а ты слышал про людей? Есть они тут?
Крок кивнул головой.
- Слышал. Их тут много.
- А где они?
- Во дворце, в тюрьме.
- А что с ними делают?
- Не знаю. Я никогда их не видел.
- А кто знает?
- Стражники. Они все знают.
Димбо примолк и задумался. Похоже, что для «простых смертных» здесь все скрыто и малодоступно. Так ему не прорваться. Вот если бы самому затесаться в эту чертову стражу… Но как это сделать? Туда явно не возьмут кого попало. Надо будет узнать…
Он уже собрался было продолжить расспросы, но вдруг после очередного поворота перед ним открылось настоящее столпотворение. Громадная площадь была заполнена массами разнообразных чудищ. Их было так много, что у Димбо на миг закружилась голова. Похоже, все население города сползлось и слетелось на это вселенское вече. Всевозможные гады и твари, птицы и ящеры, рыбы и звери, жуки и скорпионы - все это смешалось в каком-то диком скопище. Оно бурлило и клокотало, ругалось и дралось. Гвалт стоял невообразимый. Казалось, что все ужасы и безобразия со дня сотворения мира собрались в этом бушующем муравейнике.
Двое друзей стали пробиваться вперед, мимо рычащих и шипящих тварей. Наконец, они отыскали свободное местечко и присоединились к ревущему зоопарку. Димбо с удивлением подметил, что ему вовсе не претит такое соседство. Ему даже захотелось что-то выкрикнуть. И он уже раскрыл пасть, собираясь включиться в общий хор. Но тут на возвышение в центре площади стали заползать «кольчужники». Их было много, с полсотни огромных гадов, кряхтя и ругаясь, вползали и вспархивали на каменную трибуну. Шум начал быстро стихать. И когда вперед вылез огромный бронированный тирекс, на площади уже воцарилась почти полная тишина. Зрители навострили уши и приготовились внимательно слушать.
- Слушайте! Слушайте волю Великого Царя! - Ящер свирепо глядел на «народ» красными глазищами. - В нашем городе человеческий шпион. Его надо поймать! Живым или мертвым. Тот, кто доставит шпиона во дворец, получит награду. Он станет царским стражником. Такова воля Великого Кархарона!
Гар-Ган задрал башку и громко, протяжно завыл. Его подхватили остальные стражи, а вслед за ними и вся бесчисленная толпа монстров. Началась такая какофония, будто наступил конец света. Или еще что похуже. Десять тысяч чудовищных глоток ревели и выли, выражая свою покорность воле самодержца.
Димбо с изумлением обнаружил, что воет вместе со всеми. Он что, совсем уже плохой стал? Сам себя ловить будет? Неужели это просто «эффект толпы»? Или он всерьез начинает «одракониваться»? Рядом так же неистово голосил Пампа. Его голова была запрокинута кверху, глаза горели бешеным огнем, из разинутой пасти вырывались звуки злобы и ярости.

Глава 10

Вдруг Гар-Ган прекратил свое вытье, спрыгнул на землю и пошагал обратно к дворцу. Вслед за ним потянулась и вся его свита. Осатаневшие от воинственного экстаза звери постепенно выходили из транса и тоже замолкали. Начался массовый разброд. Монстры толпами и по одному поползли в разные стороны, площадь стала быстро пустеть.
- И куда теперь? - спросил Димбо.
- Отдыхать. Пошли покажу.
- Ну пошли…
Пампа уверенно пополз в общем потоке зверья. Димбо пристроился сбоку, стараясь не потеряться в этой рычащей толпе.
- А как стать стражем? Это можно?
Крок подозрительно зыркнул на него.
- Зачем тебе? Они нехорошие, злые.
- А мы что, добрые? - фыркнул дракон. - Вон как пауков-то разделали!
- Они разбойники. Сами виноваты.
- А почему вы их терпите? Выгнали бы из города.
Пампа мотнул головой.
- Они не из города. Они ОТТУДА.
- Откуда?
- А вон там, за горой. - Крок изогнулся и показал в направлении горизонта. Далеко вдали виднелись какие-то невысокие холмы. Что было за ними, уже непонятно. - Там пауки. Очень много. Даже свой царь есть. Хшаррша.
- А почему Кархарон их терпит? Он ведь ваш царь.
- Он не терпит. Он посылает туда армии.
- И что, побеждает?
- Нет, ни разу. Пауки очень сильные. В прошлый раз все наши попали в засаду. Почти никто не ушел. И Шуршала погиб. Он был моим другом.
Пампа остановился, задыхаясь. Такие длинные речи были для него явным перебором. Переведя дух, он продолжил:
- Они приходят толпой. Кого поймают - сожрут. Их много. Стража не справляется.
- Откуда их так много?
- Плодятся как саранча. Все больше и больше.
- А на тебя почему только вдвоем напали?
- Обнаглели уже. Ничего не боятся.
Пампа помолчал, затем вдруг добавил:
- Стражу берут из лучших солдат. Кто хорошо дрался с пауками - берут.
Димбо сразу оживился.
- А когда новая война?
- Скоро. Очень скоро. Уже собирают войско…
Дальше они ползли молча. Димбо перебирал своими шестью лапами и размышлял:
- Вот он, шанс пробраться во дворец! Запишусь в добровольцы, грохну десяток паучар и устроюсь на работу. А там уже проще будет. Противно, конечно, будет с этой мразью общаться. Но ничего, потерпим. И все же, почему они такие умные? Раз их набирают из обычных солдат, значит, и мозги у них должны быть обычные - то есть никаких мозгов. Мой-то крок просто счастливое исключение. Что-то там с ними явно делают. Но что?…
Вдруг Пампа приподнял лапу и радостно проскрипел:
- Пришли. Сейчас развлечемся.
Прямо перед ними расстилалось какое-то странное лежбище. На большой площади копошились несколько сотен различных монстров. С первого взгляда было даже и непонятно, чем они занимаются. Большинство просто лежали, лениво переваливаясь с боку на бок. Они словно загорали. Хотя никакого Солнца тут не было и в помине. Некоторые бесцельно бродили взад-вперед, приставая к лежащим с какими-то просьбами или требованиями. Но был целый пласт зверей, которые вели себя совсем уж непонятно. Они валялись на спине, растопырив лапы во все стороны и раскрыв пасти. Могло показаться, что они в отключке и ждут «носильщиков» для отправки на кладбище. Но зеленые полосы над головами говорили об обратном. Похоже, они пребывали в какой-то чудесной нирване. Их пуза высоко вздымались глубоким дыханием, когти сжимались и разжимались, из пастей вырывались какие-то довольные рыки и хрюки. Им явно было очень хорошо. Соседи с завистью поглядывали на отрывающихся счастливцев.
С трудом перекрикивая невообразимый гул, Димбо спросил приятеля.
- Что это такое?
- Здесь мы отдыхаем. Пошли к источнику.
Покорно вздохнув, дракон отправился за своим гидом. Все это ему не очень нравилось. Честно говоря, совсем не нравилось. Вместо того, чтобы выручать Олю, он будет расслабляться в обществе какой-то погани. Конечно, он не имел в виду Пампу. Этот веселый крок был ему очень даже симпатичен. Понятно, что он - всего лишь продукт программы. Таким его задумали разработчики. Но сейчас это было совсем не важно. Главное - он имел хорошего, надежного друга. Димбо надеялся, что в случае чего можно будет рассчитывать на его помощь.
Пампа внимательно посмотрел на зеленые полоски над их головами. У обоих кроме полной основной шкалы, светились еще и запасные. Спасибо паукам! Нехило они их грабанули!
- Мы с тобой богатые. Можно покутить.
- Ну давай покутим…
- Пошли к источнику!
Они потащились к одному из оранжевых искрящихся фонтанчиков. Такие «гейзеры» были натыканы по всей территории лежбища. Рядом с каждым стоял охранник в кольчуге и строго следил за порядком. Димбо понял, что неведомая «подпитка» была платной, как впрочем и все остальное в этом идиотском мирке. Чем платить - тоже ясно. Тут валюта была одна на все случаи.
Пампа уверенно подполз к источнику и въехал головой прямо в оранжевое сияние. Все сразу затрещало и заискрилось. Загадочная энергия начала буквально впитываться в его глаза, а полоска над головой быстро сокращаться. Спустя несколько секунд крок резко дернулся и высвободил башку. В его глазах появилось блаженное выражение, пасть растянулась в счастливом оскале.
- Теперь ты. Считай до десяти. Больше не надо.
Заинтригованный Димбо решился повторить процедуру и тоже всунул морду в оранжевый фонтан. Голову сразу обволокло чем-то мягким. Стало очень хорошо. Так хорошо, что он тут же забыл обо всех проблемах. - Да плевать на все! Тут так все клево! Я так всех люблю! Это же такое счастье - быть драконом!…
Резкий рывок выдернул его блаженного омута. Перед ним скалилась веселая рожа Пампы.
- Что, понравилось? Даже считать забыл?
- Наплевать! Мне так хорошо!
- Так нельзя. Все потратишь - станешь нищим.
Димбо чуть было не полез обниматься от избытка чувств. Ну что за прелесть этот Пампа!
- Паумпа, ты маой лушший друг! - Язык уже явно заплетался. - Самый лушший!
- Ты мне тожже нравишшься…
Покачиваясь и пошатываясь, приятели нашли свободное местечко и повалились на спины, растопыпив лапы. - Хорош-шо-о! - Димбо еще никогда не чувствовал такого блаженства. Он тупо уставился в небо и лежал, порыкивая от удовольствия. - Нет, в этом определенно что-то есть. Не так уж плохо тут и живется. Может, и не не надо возвращаться назад? Освободит Олю, найдет ей нормальное тело и заживут припеваючи… В самом деле, тут просто классно!
- Одолжите чуть-чуть! У вас же много…
Очнувшись, Димбо посмотрел перед собой. Рядом стоял какой-то птеродактиль и с вожделением разглядывал ихние полоски.
- Да ради бога! Не жалко, брат!
- Да ты что? - Пампа даже слегка укусил его за лапу. - Это же нищий, пьяница! Пошел вон! Проваливай!
Птица злобно посмотрела на крока и чуть было не клюнула. Но видно сообразив, что с двумя сразу ей не справиться, уныло вздохнула и побрела канючить дальше.
Димбо проводил ее взглядом. Затем стал рассматривать окрестности. Его взгляд привлекли какие-то странные создания, торчащие вблизи источников. Эти монстры немного отличались от остальных и чем-то сильно напоминали виденных им раньше самок из гарема. Только они были намного меньше размерами и не такие красивые. И вообще, вид у них был какой-то унылый и помятый.
- Кто эти, вон те, у фонтана?
- А-а, ты про шлюх? - Пампа скабрезно заухмылялся. - Буби, они берут дорого. Обчистят до нуля.
- Нет уж, не надо. Я просто спросил.
Димбо подумал, что до такого он еще не дошел. Это уж слишком. Хотя… вот та драконша очень даже ничего. Вон хохолок на голове какой красивый. И вообще, она ему уже не раз подмигнула. Кажется, он ей понравился…
- Пампа, а давай, еще примем!
- Давай, Буби, кутить так кутить…
Они снова сходили к заветному источнику. Потом еще раз. Разошедшиеся гуляки уже не вели никакого счета и заправлялись по полной программе. Стоящий рядом страж неодобрительно косился на рептилий. Но им было уже все равно. Дикое веселье захватило друзей без остатка. Им было так хорошо, что испарилась всякая осторожность. Они бродили по лежбищу, приставая и задираясь на всех подряд. То и дело валились с ног и, визжа от восторга, катались по земле, боролись и брыкались. Димбо даже начал угощать соседей огоньком. Те возмущенно шипели и отползали в стороны, не желая связываться с дебоширами.
Под конец совершенно оборзевший дракон полез домогаться к той симпатичной самке. Наступив ей на крыло, он упорно пытался флиртовать, едва ворочая языком.
- Диввушшка! Скашшити, как Ввасс заввут? Вы таккайя крассиввайя…
Драконша с презрением взирала на его почти пустую шкалу.
- Убиррайся! Ты нищий! Пошшел проччь!
- Как ты смеешшь!!! Я Буби-Бум! Я грром ннебесс!
Димбо вцепился когтями в обидчицу. Та дико заверещала. Ближайший к ним страж встрепенулся и набросился на обнаглевшего пьяницу. Началась потасовка. Дракон бешено сопротивлялся, пытаясь прокусить кольчугу. Но та была слишком крепкой, и зубы скользили по ней, не причиняя вреда. А громадные когти стража-динозавра гуляли по его телу, нанося ощутимые раны. Дракону никак не удавалось сделать глубокий вдох, чтобы шваркнуть огнем по врагу. Ему приходилось туго. Черта уже была почти на нуле.
- Держись, друг! Я уже тут!
Подоспела помощь. Бродивший неподалеку Пампа услышал шум и кинулся на выручку. Он с ходу вцепился в неприкрытый загривок стража. Тот взвыл от боли и, резко дернувшись, оторвался от врагов. Затем быстро отбежал в сторону и завыл, созывая на помощь «коллег».
- Бежим! Бежим скорее!
Дрожащий от боли и ярости Димбо не слышал слов крока. Тогда тот вцепился ему в лапу и резко дернул.
- Бежим же!!!
- Ага!
Со всех сторон уже слышался рев спешащих на помощь стражников, виднелись зубастые пасти. Их окружали. Пампа оскалился и изогнул спину, готовясь к последнему бою. Димбо, уже почти протрезвевший, понимал, что шансов у них нет. Здоровье почти на нуле. Один хороший удар - и конец. И вдруг ему пришла в голову спасительная соломинка.
- Спокойно, Пампа! Мы уйдем от них!
Дракон расправил свои огромные крылья и слегка взмахнул ими, оценивая ущерб. На них было немало дыр и шрамов, но для полета вполне годились. Еще раз взмахнув, уже в полную силу, он резко вспорхнул в воздух, приподнявшись метров на пять. Затем быстро снизился и с разгону подхватил за бока шипящего Пампу.
- Держись, брат!
- Сам держись!
Едва не лопаясь от страшного напряжения, дракон стал медленно набирать высоту. Внизу творилось невообразимое. К счастью, среди стражей не оказалось ни одного летуна. С десяток окольчуженных тварей неистовствовали в бессильных попытках добраться до парящей парочки. Они шли за ними следом, расшвыривая перепуганных работяг. Они прыгали, плевались ядом, рыгали огнем. А Димбо поднимался все выше и выше, из последних сил махая своими израненными крыльями…

Глава 11

- Ох-х-х!
- Эх-х-х!
- Ой-ей! Вот это да-а…
Димбо корчился на брюхе, пытаясь разлепить неподъемные веки. Ему было так плохо, как еще никогда в жизни. Голова раскалывалась от боли, в ушах стучали какие-то жуткие молоточки. Все мышцы скрипели и трещали, будто деревянные. В довершенье всех бед, его мучила какая-то непонятная похмельная жажда. Он все бы отдал за глоток из оранжевого фонтанчика.
Рядом слышались такие же жалобные стоны и причитания. С трудом разодрав один глаз, Димбо кинул взор на окрестность. Неподалеку, свернувшись калачиком, изнемогал его верный друг Пампа. Вид его был жалок невероятно. Дрожащее трясущееся тулово, отвисшая челюсть с вываленным язычищем, мутные полузакрытые зенки. Он хрипло дышал и выглядел крайне убого и отвратно. Впрочем, Димбо прекрасно понимал, что его собственная видуха тоже не вызовет приятных ассоциаций.
- Плохо, брат?
- Уж-жас! Жить не хочется. - Глаза крока стали слезиться. - Перебрали вчера.
- Да уж…
Димбо огляделся по сторонам. Какой-то холм, яма, кусты. Где они? Как они тут оказались? Он почти ничего не помнил. Какие-то слабые проблески памяти, какая-то драка, полет над городом. Что вообще случилось? И как давно они тут?
- Пампа, что было вчера?
- Тише ты! - поморщился крок. - Я сам плохо помню. Драка. За нами гнались. Мы улетели.
Он приподнял больную голову и стал оглядываться.
- Это паучьи холмы. Надо уходить. Здесь смерть.
- А куда? Нас ищут наверное?
- Не факт!
Несмотря на тяжесть в голове, Димбо чуть не подпрыгнул, услышав такой перл от своего товарища. Ничего себе! А он непрост, этот Пампа, очень даже непрост…
- Почему это?
- Ищут предателей, дезертиров. А драки всегда были. Все дерутся. За это не наказывают.
Пампа задохнулся и рухнул на спину, раскинув лапы в стороны. Он жадно ловил пастью несуществующий воздух. Над головой у него краснела почти пустая шкала. Димбо поглядел вверх. Так есть! И у него почти ноль. Жить оставалось от силы пару часов. - Во погуляли! Все профукали, алконафты несчастные! Хорошо, хоть ноги унесли…
- Что делать, Пампа? Идем работать?
- Нет, там закрыто. Часов через двадцать пустят. Не дотянем.

Предыдущая страница 14 Следующая страница


15 Ольга Левицкая

- Может, паука поймать?
- Как драться будем, Буби? Мы же почти покойники.
Димбо растерянно замолчал. Да-а, ситуация не из приятных. Он вспомнил о заваленном телами кладбище и содрогнулся. Неужели его ждет такая же участь? Неужто все так глупо закончится? Он не мог в это поверить. Должен же быть какой-то выход! Пусть Пампа скажет. Он тут давно, должен все знать.
- Так что ты сам предложишь?
Тот уныло моргнул тусклыми глазенками.
- В армию пошли.
- С пауками воевать? - Димбо оживился было, но тут же осекся. - Так мы же почти трупы. Кто нас возьмет?
- Там все такие. Не от хорошей жизни идут. Всех лечат сначала. И нас вылечат.
- Ну тогда пошли…
Они медленно поползли обратно к городу. Самое страшное было сейчас - нарваться на пауков. Поэтому полуживые рептилии двигались очень осторожно, то и дело прислушиваясь и озираясь по сторонам. Пару раз им пришлось срочно «залегать на дно». И тогда они, замерев, дожидались, пока не стихнут вдали шаги мохнатых лап. Димбо даже и не пытался повторить вчерашний полет. Сейчас он был настолько слаб, что и один-то не смог бы взлететь. Не говоря уже о добавочном «грузе».
Наконец показались первые городские здания. Приятели вздохнули с облегчением. Димбо почувствовал странную радость, словно вернулся домой. Даже эти морды, снующие по улицам, казались уже не такими противными. Уж всяко получше пауков!
Пампа уверенно полз вперед, то и дело поглядывая на их красные полоски. Там уже почти ничего не оставалось. Надо было торопиться. Скорей, скорей! Они прибавили ходу, царапая когтями по шуршащему песку. Вот вдали показалось огромное приземистое здание, по форме напоминавшее «пентагон». Судя по всему, и «содержание» его было соответствующим. Ярко выраженная казарма. К ней со всех сторон тянулись по дорожкам израненные, изможденные твари всех мастей и калибров. Пошатываясь и качаясь, они ковыляли на негнущихся ватных лапах и исчезали в многочисленных квадратных проходах.
Пристроившись к одной из этих скорбных процессий, друзья так же понуро побрели к гостеприимной казарме. Никто на них не обращал внимания. Вот и «двери». Просочившись через широкий проход, Димбо увидел большой голубой «фонтан». Он трещал и искрился, разбрасывая во все стороны брызги живительной энергии. Рядом стояли двое стражников. Громадный махайрод с саблезубыми клыками и какой-то мутант с телом змеи и головой… даже непонятно чьей. Вся она состояла практически из одной пасти. Даже было неясно, чем оно видит и слышит. Стражи презрительно глядели на подползающих доходяг, обмениваясь короткими репликами.
Еле дождавшись своей очереди, Димбо подобрался к заветному источнику и с наслаждением погрузил башку в голубой туман. - Кааайф!!! Животворящая сила энергии потекла по жилам, наполняя их силой, покалывая и щекоча. Ощущение было, словно кровь бежит по затекшей во сне руке. Димбо зарычал от удовольствия. Он чувствовал, как затягиваюся старые раны, перестают ныть ушибленные места, как вновь становятся жесткими обвисшие крылья. - Хорош-шо!
- Эй, хватит! Ты что? Проваливай! Быстро!
Грубое рычанье махайрода вернуло его к реальности. Похоже, он немного увлекся и перешел уже на вторую шкалу. Димбо отпрянул в сторону и освободил место для изнемогающего Пампы. Пока тот «благоухал», дракон с чувством глубокого удовлетворения осматривал свое тело. Оно было как новенькое. Ни единой дырочки, ни одной царапины. Красавец! Хоть сейчас под венец… Димбо вдруг с ужасом ощутил, что «суженая» представляется ему в образе юной драконши с красивым хохолком. Кошмар! Надо срочно, срочно действовать! Похоже, времени остается все меньше и меньше…
Пампа уже толкал его в бок. Он тоже выглядел как огурчик и довольно ухмылялся, поблескивая круглыми глазками.
- Ну вот, теперь живем. Можно и повоевать.
Стражи снова зарычали на них.
- Хватит болтать! Проваливайте! Ваше место там!
Спохватившись, друзья быстро поползли в указанном направлении. Прямо за голубым источником находилось большое замкнутое помещение. Там столпились несколько сотен городских жителей. Димбо понял, что это такие же рекруты-новобранцы, как и они с Пампой. Судя по тому, что зал был заполнен почти до отказа, «призыв» уже подходил к концу. Армия была почти набрана и ожидала лишь приказа, чтобы двинуть в карательную экспедицию на зловредных паучищ.

Глава 12

Гар-Ган быстро шел по широкому коридору, переступая двумя громадными лапами. Уверенно ориентируясь в бесконечных переходах и поворотах, он приближался к намеченной цели - тайному подземному каземату. Хмуро порыкивая на замирающих при его виде стражей, он продолжал свое шествие, размышляя на ходу. Мысли его были не из веселых.
До конца назначенного Царем срока оставалось лишь несколько часов. А проклятый шпион так и не пойман. Где же он затаился, ничтожный человечек? Жалкий кусок слизи, из-за которого он, могучий Гар-Ган может лишиться головы. В том, что Царь выполнит свое обещание, сомнений не было никаких. Еще не было случая, чтобы Он отменил свое решение. Неужели ему придется погибнуть? При одной мысли об этом у главстража холодело в груди и начинали трястись когти.
- Нет, он не может так глупо издохнуть! Он обязательно найдет выход! Выход просто должен быть! И кажется, он его уже нашел! Тирекс хищно оскалил пасть. Нет, не для того дана ему душа, чтобы он как баран отнес ее на бойню. Он хитрый, хитрее всех в этом городе. Он даже хитрее самого Царя! Гар-Ган не даст себя прикончить, он обманет даже Его…
Впереди показалась лестница в подземелье. Ее охранял целый десяток кольчужников. При виде начальника они встрепенулись и замерли, глядя на него преданными глазами.
- Все в порядке? - прорычал тирекс.
- Да, как обычно.
- Я сам проверю.
С этими словами он принялся спускаться по огромной лестнице с метровыми ступеньками. Осторожно ступая своими чудовищными лапами, Гар-Ган спускался все ниже и ниже, пока впереди не возникло ярко-красное свечение. Оно все приближалось, и вскоре перед ящером возникла ослепительная стена света. Она искрилась и дрожала как живая, от нее разлетались бесчисленные искры и всполохи. Это был мощнейший энергетический щит, призванный преградить путь любой бестелесной душе.
Тирекс остановился и поежился. Хоть этот щит и не помеха для него, но ощущения будут оч-чень неприятные. Даже сейчас некоторые искры, долетая до него, вызывали легкие покалывания. Ну да ладно, не в первый раз. Он уже и раньше бывал здесь со стражей, проводя «перепись населения». Так что ничего, не перегреется… Он глубоко вздохнул, затем плотно сомкнул пасть, зажмурился и прыгнул в это красное сияние. На мгновение ящеру показалось, что в него впились тысячи острых иголок. Не выдержав боли, он уже собрался заорать, но тут все закончилось. Он уже был внутри. Гар-Ган широко раскрыл глаза и принялся озираться по сторонам.
Огромное помещение было забито до отказа. Тысячи и тысячи людей разных возрастов и национальностей населяли эту жуткую темницу. Они стояли неподвижно в мутном красном тумане, опустив руки и закрыв глаза. Тела их были какие-то полупрозрачные и напоминали неовеществленные оболочки, заключенные в силовое поле. Люди стояли очень тесно, не соприкасаясь однако друг с другом. От каждого из них шел кверху тонкий красный луч. Высоко над головами эти лучи сливались в единый бурлящий поток, исчезающий за куполом потолка.
Гар-Ган стал медленно продвигаться вдоль этого страшного хранилища, вглядываясь в лица пленников. Он выискивал то, что ему было нужно. Мимо проплывали десятки и сотни оцепеневших прозрачных лиц. Юноши и девушки, мужчины и женщины, пожилые и совсем еще дети. Ящер вглядывался в людей и двигался дальше. Наконец он остановился и довольно рыкнул.
- Нашел!
Перед ним краснело лицо подростка. Длинные лохматые волосы, нос картошкой и упрямо поджатый рот. Казалось, что он вот-вот откроет глаза и выскажет ящеру все, что о нем думает.
- Да, этот подойдет. Очень похож.
Тирекс подобрался поближе к юному пленнику и, вытянув переднюю лапу, схватил его. Затем быстро выдернул парня из-под луча и, поднеся к своей морде, принялся разглядывать. Глаза пленника открылись, он словно проснулся. С ужасом глядя в чудовищную пасть, он забился, задергался в тщетной попытке вырваться. Но прозрачные руки и ноги лишь бессильно скользили по огромным когтям ящера.
- Слушай ты, кусок слизи! - прорычал тирекс. - Ты хочешь жить?
Человечек пытался что-то сказать, но из его бестелесного рта не вырвалось ни одного звука. Тогда он быстро закивал головой. Гар-Ган довольно оскалился.
- Я так и думал. Сейчас ты пойдешь со мной к Царю и упадешь на колени. Я скажу Царю, что поймал тебя в пещере Забвения. Ты подтвердишь. Он спросит - откуда ты? Ты скажешь - меня прислал ТОТ человек. Царь спросит - зачем? Ты скажешь - шпионить! Разведать, как тут дела? Про все ЭТО - ни одного слова! Ты все понял, червь?
На лице парня была растерянность, он явно не понимал, зачем все это? Но тем не менее он вновь покорно закивал.
- Отлично! Скажешь как надо, будешь жить. Если нет - я буду убивать тебя очень долго. Очень много часов. Бойся меня, человечек!
И без того смертельно перепуганный пацан перекосился от страха. Его черты исказились, из глаз потекли прозрачные слезы. Он был готов на все, лишь бы угодить чудовищу.
Довольно хмыкнув, Гар-Ган раскрыл гигантскую пасть и отправил туда забившееся в ужасе тельце. Снова сомкнув зубы, он направился к стене и одним прыжком проскочил через красный барьер. И в ту же секунду ящер ощутил, как в его пасти появилось нечто осязаемое. Это нечто вертелось, дергалось и даже прыгало, словно пытаясь найти выход из зубастой тюрьмы. - Ага, ожил слизняк! - злорадно подумала рептилия. - Страшно тебе? То ли еще будет…
Не выпуская из пасти своего крошечного пленника, ящер стал медленно подниматься по лестнице наверх.

Глава 13

- Выходите! Выходите все! Строиться по пятьдесят!
Целая куча стражей орали на собравшуюся толпу новобранцев, выгоняя их наружу. Открылись задраенные проходы в стене, и все потянулись на выход. Там под руководством стражей-офицеров разношерстное воинство стало разбредаться по отрядам. Сразу возникла куча-мала. Бестолковые «чайники» толпились как попало, а «центурионы» требовали сортировки по «классам» и «видам». То есть ползающие - в один полк, прыгающие в другой, летающие в третий. Непонятливых кусали и царапали. Впрочем, все это делалось довольно аккуратно, дабы не нанести солдату ущерба перед боем.
Наконец все сборище угомонилось и приняло надлежащий вид. С полтысячи солдат были разбиты на три полка, а каждый из них на еще более мелкие группы по пятьдесят «морд». Во главе каждой полусотни стоял страж-центурион. Полками командовали три офицера. А всю армию возглавлял Харбадур - исполинский мутант, гремучая смесь двуглавой крысы и пылесоса. Он был вторым в иерархии стражей после Гар-Гана и возглавлял все военные походы. Несмотря на сомнительный успех боевых операций, его авторитет был абсолютно непререкаем.
Построив наконец своих подопечных, центурионы вышли вперед и стали рапортовать начальству. Те в свою очередь отчитались перед грозным генералом. Харбадур внимательно слушал, оглядывая нестройные ряды новобранцев. Как и все остальные «военные» стражи, он был полностью покрыт броней. А на обеих усатых головах красовались тяжеленные блестящие шлемы. Вдруг он сделал прыжок вперед и обратился к войску с речью.
- Солдаты! По повелению Великого Царя мы идем войной на этих отщепенцев, жалких пауков! Мы, воины Великого Кархарона, сметем с лица земли эту разбойничью нечисть! Вперед, могучие воины! Великий Царь ждет от вас победы. Так покажите, что вы достойны его похвалы! Вперед!
Полтыщи глоток завыли и зашипели в восторженном экстазе. Поднялся дикий шум. Воодушевленные речью предводителя, монстры просто рвались в бой. Они нисколько не сомневались в легкой победе. Все очень просто. Они придут, увидят, победят. Все вернутся назад богатые и счастливые. Сам Царь наградит достойнейших. Это будет не жизнь, а сказка. Размахивая различными конечностями и громко выражая свою преданность Царю, клыкастое воинство колонной двинулось к далеким холмам.
Димбо шагал рядом со своим другом. Во время «сортировки» он притворился, что летать не может, а крылья у него лишь для «блезира» - одна видимость. Привыкший ко всему сержант лишь презрительно фыркнул на горе-дракона и послал его к «ползунам». Пампа тоже был жутко рад, что они снова вместе. И теперь они весело перебирали лапами в предвкушении легкой победы. По пути Димбо продолжал расспрашивать зеленого друга о военных перипетиях.
- Пампа, ты уже воевал раньше?
- Да, два раза.
Дракон с уважением взглянул на ветерана.
- И как? Победили?
- Нет. Их трудно побить. Пока царя не убьешь, они не сдадутся.
- А что, царь страшный?
- Ужжас! - Пампа весь передернулся. - Даже вспомнить боюсь. - Он помолчал и добавил. - Убить его можно. У пауков есть место. Сверху посередине. Прокусишь - он покойник. Но это трудно.
- Так что, их вообще нельзя побить?
- Можно. В первый поход я хорошо поживился. Трех пауков прикончил. Богатый стал. Месяц мог бы не работать.
- И что? - Димбо предвидел ответ. Он уже достаточно знал Пампу - богатство у него долго не задержится.
- Прогулял. Связался с одной. Красивая. Выманила все и ушла. Стерва!
- Да уж…
Димбо с трудом удерживался от хохота, глядя на расстроенного друга. Настолько его история напоминала «земные» расклады. Надо же, поматросила и бросила! То-то он теперь такой наученный…
Город остался далеко позади. Дорога петляла мимо каких-то кустов и оврагов. На горизонте уже маячили паучьи холмы. Оставалось совсем недолго. Димбо сосредоточенно месил желтый песок вместе с остальными бойцами.
- Пампа, а ты хорошо дрался?
- Неплохо.
- А почему тебя в стражи не взяли?
- Не знаю. Наверное, ростом не вышел.
- А меня возьмут?
Крок покосился на дракона и весело оскалился.
- Очень хочется?
- Да нет, просто спросил.
- Тебя возьмут. Только это не для тебя.
- Почему?
- Ты не злой. Как и я. Тебе там не понравится.
- Наверное…
Вдруг идущий впереди генерал остановился и подал знак. Офицеры и сержанты стали быстро передавать приказ по рядам.
- Всем тихо, не болтать! Перестроиться в шеренгу!
Они вступили в царство пауков. Теперь надо было двигаться сверхосторожно, дабы опять не угодить в засаду. Конечно, неплохо было бы захватить гадов врасплох. Но это еще никогда не удавалось. Повсюду были спрятаны сигнальные паутины. И кто-нибудь обязательно вляпывался в одну из них. И уже через минуту все паучье царство знало о приближении врага.
Поэтому Харбадур решил наплевать на внезапность и запустил несколько летунов в небо - наблюдать за врагами. Полдюжины птиц и драконов стали планировать над местами возможной засады. Они делали плавные круги, спускаясь все ниже, и внимательно разглядывали заросли кустов-великанов. Именно там обычно прятались мерзкие гадины. Сам же ихний царь, ужасный Хшаррша, обитал в одной из многочисленных пещер, окруженный тучей телохранителей.
Армия медленно продвигалась вперед, осторожно обходя холмы. Все молчали. Глаза чудищ горели жаждой крови. Все уже поняли, что бой будет тяжелый. Но каждый надеялся, что именно ему удасться вернуться живым и с большой добычей. Димбо полз рядом с Пампой. Его тоже захватило это всеобщее возбуждение. Да-а, это совсем не походило на ту далекую схватку, с винтарем «М-16» против слабоумных рыцарей. Здесь все всерьез. И жизнь любого из них сейчас висела на волоске.
Вдруг один из парящих драконов резко снизился и послал огненный «гостинец» в заросли на большом холме. В тот же миг раздалось такое ужасающее шипение, какого Димбо еще не доводилось слышать. Казалось, что под каждым деревцем, под каждым кустиком по всей линии горизонта засело скопище рассерженных гадюк. В следующую секунду сотни и сотни громадных пауков выскочили из своих укрытий и стали накапливаться на вершине холма черной копошащейся массой. Они непрерывно прибывали и прибывали со всех сторон, казалось, им несть числа. Они ждали сигнала и явно готовились к атаке.

Глава 14

- Первый полк, вперед! Второй - за ним! Третий - взлетайте! Бейте их сверху!
Повинуясь команде генерала, огромная масса «ползунов» всколыхнулась и быстро двинулась к кишащему как муравейник холму. Этот полк был самый большой и составлял как бы ударное ядро армии. Более трех сотен всеобразных рептилий, зверей, змей и даже червей грохочущим потоком валили на штурм паучьей цитадели. Следом скакала и прыгала орда жаб, жуков и каких-то кузнечиков-мутантов. В небо взмыло с полсотни драконов и птеродактилей. Эта жуткая стая понеслась вперед и обрушила на черный холм огненный шквал.
- Ш-ш-ш-ш-ш…
Сплошная кишащая масса зашипела так, что холм даже завибрировал. И в следующий миг вся паучья рать хлынула вниз неудержимой лавиной. Словно где-то пробило плотину, и черная ядовитая река вырвалась на свободу, сметая все на своем пути. С невероятной скоростью эта жуткая лавина в несколько секунд покрыла расстояние до наступающего полка. Перед мордами оторопевших рептилий возникла сплошная стена из тысяч мохнатых лап и горящих ненавистью глаз. В следующее мгновение армии схлестнулись и началась смертельная битва.
Поднялся такой жуткий рев, что уже не было никакой возможности расслышать какие-либо команды. Все смешалось в беспорядочном хаосе. Повсюду мелькали перекошенные от ярости пасти, щелкали огромные клыки. Когтистые лапы всех форм и размеров вонзались в окровавленные бока и спины. Громадные хвосты с роговыми гребнями с размаху били по шипящим и трещащим врагам. Каждый дрался как мог, ставкой в этом бою была его жизнь.
Димбо сражался в одном из первых рядов. Отброшенный в первый момент неистовым валом черных тел, он потерял равновесие и чуть не упал, что было равносильно смерти. Поскольку встать ему уже не дали бы. Быстро оклемавшись, он стряхнул двух вцепившихся пауков и ринулся вперед, в эпицентр битвы. Яростный азарт захватил дракона, он не чувствовал боли от укусов и ожогов.
- Умрите, твари!!!
Захлебываясь от ненависти, он ворвался прямо в сердце паучьего гадюшника. Со всех сторон облепленный врагами, он бешено дергался, скакал и прыгал, кусался и рвал когтями черные мохнатые тела. Рядом, бок о бок, так же неистово бился крокодил Пампа. И еще многие десятки других храбрецов.
Пауки дрались крепко. Они совершенно не ведали страха и боли. Казалось, что все они являются частью какого-то единого организма. Словно какой-то таинственный мозг отдает приказы своим солдатам, и они безропотно исполняют его волю. Не обращая внимания на «бомбежку» сверху, черные гадины волна за волной накатывались на противника. Вцепившись в тела врагов всеми восемью лапами, они бешено рвали когтями и харкались ядовитой кислотой. Как только очередной ящер испускал дух, вся свора паучар, участвовавших в его убийстве, отбегала в тыл и спокойно восстанавливала силы. Затем снова бросалась в схватку.
Битва шла с переменным успехом. Все уже так перемешалось, что атаки с воздуха потеряли смысл и «крылатые» спустились вниз, влившись в ряды своих товарищей. По сигналу Харбадура в бой вступил запасной полк. Полторы сотни «прыгунов», последний «резерв ставки» набросились с флангов на шипящее черное месиво. Всевозможные жуки и жабы как злобные фурии обрушились на ненавистных разбойников.
- Смерть им! Смерть!!!
Вдруг пауки дрогнули. Словно получив неведомый приказ, они на мгновенье застыли, выпучив глаза, затем стали быстро отходить. Дрожащие от ярости и гнева, израненные и обожженные бойцы смотрели, как откатывается назад черная кишащая лавина. Никто не понимал, в чем дело. Пауки совершенно не ведали страха и всегда бились до последнего.
- Вперед, прикончим их! Бейте их, рвите!
Покрытый ранами и ожогами, Харбадур словно гора возвышался в самой гуще своего воинства. Его кольчуга была прожжена во многих местах и залита кровью всех цветов и оттенков. Одна из двух голов бессильно обвисла, глядя на мир изуродованными пустыми глазницами. Но два других глаза сверкали яростью и отвагой. Он зарычал и указал лапой на отступающих врагов.
- Они бегут. Мы победили! Так прикончим же этих тварей! Вперед!!!
Радостно завыв, сильно потрепанная армия ринулась в погоню. Вот теперь начнется потеха! Они храбро бились, теперь можно и пограбить. Все эти улепетывающие пауки - их законная добыча. Скоро они станут богатыми…
Димбо галопом скакал в первых рядах. Раны на теле затягивались с каждой секундой, он все больше приходил «в кондицию». Последний убитый паук поневоле отдал ему свою жизнь. Вообще, если бы не это дело, то он уже несколько раз был бы мертв. Добрая сотня паучар оставила ему свои «отметины». Но как только он ломал хребет очередной гадине, здоровье тут же начинало восстанавливаться. И сейчас полный сил и жизни дракон на всех парах мчался за законной добычей.
Паучья рать отходила все дальше и дальше, в самую глубь своей территории. Они были намного быстрее противников и при желании могли бы оставить их далеко позади. Но почему-то не делали этого, оставаясь на постоянном, безопасном расстоянии. Вдруг, добежав до высоченного холма, они резко остановились и, повернувшись к преследователям, стали их поджидать.
С радостным гоготом армия ринулась вперед. Сейчас они им покажут! Беспорядочная лавина зубастых гигантов высыпала на ровную площадку, покрытую высокими кустами. Неожиданно передние ряды встали как вкопанные. Точнее, как приклееные. Звери бешено дергались, пытаясь оторвать свои когти и копыта, но что-то держало их мертвой хваткой. Задние ряды напирали, они переваливали через застрявших товарищей и точно так же влипали во что-то клейкое и цепкое. Спустя короткое время чуть ли не половина войска оказалась в плену чудовищной паутины. Она была заранее приготовлена и скрыта кустами.
- Засада! Мы попали в засаду! Мы пропали!
Со всех сторон раздались крики и стоны. Стало ясно, почему отступали пауки. Они просто заманивали в ловушку! Сейчас всем будет конец. Застрявшие солдаты с отчаянием и ужасом смотрели на колышущуюся черную массу. Она вздувалась и опускалась как единое целое, ощетинившись мохнатыми когтистыми лапами. Пауки не двигались с места, они словно чего-то ждали.
И вдруг воздух задрожал. Раздались такие жуткие звуки, что все доселе слышанное показалось райской музыкой. Чудовищный шип вперемешку с воем, стоном и зубовным скрежетом. Вздрогнула земля, и на вершине холма появился исполинский силуэт. Черный паучище неимоверных размеров. Высотой он был с трехэтажный дом, толстые как деревья лапы простирались на десятки метров. На круглом крабьем теле по окружности располагались многочисленные глаза. Они светились холодной злобой и ненавистью. Вокруг этого исполина столпилось полсотни особо крупных паучищ.
- Хшаррш-ша! Хшаррш-ша!
Восторженное шипенье тысячи пастей приветствовало появление чудища. Пауки замерли, будто загипнотизированные. Завороженно уставившись на своего повелителя, они ждали команды к атаке. Обреченные пленники с ужасом съежились и дрожали, понимая, что это конец. Чудище недвижно стояло на вершине. В отблесках красного неба оно казалось еще больше и страшнее. Вдруг оно присело и приготовилось к прыжку. Раздался омерзительный скрежет.
- Убейте их!!!

Глава 15

Паучий царь подпрыгнул и бросился вперед, перебирая гигантскими лапами. Вслед за ним ринулась гвардия и вся многоногая шипящая орда. В несколько секунд черная волна накрыла врагов. Началась бойня.
Это уже не была война, это было настоящее истребление, резня. Массы пауков обрушились на беспомощных бойцов. Тщетно вырывая намертво приклеенные конечности, те изо всех сил пытались оказать сопротивление. Они дергались во все стороны, разевали пасти и клацали зубами. Но пауки легко уворачивались и прыгали им прямо на спину, становясь недосягаемыми. И там уже делали что хотели. Полоски краснели она за другой, и солдаты Великого Кархарона десятками валились наземь, замирая в мертвом сне.
Другая половина армии дрожала от бешенства, наблюдая за избиением. Они ничем не могли помочь и бессильно стояли, понимая, что скоро придет и их черед. Посреди солдат метался обезумевший от горя Харбадур. Он понимал, что его провели как мальчишку, и что гибель армии на его совести. Как он мог так попасться на эту уловку?! Похоже, надо трубить сигнал к бегству. Пусть хоть кто-то спасется…
Димбо изо всех сил махал крыльями, пытаясь вырваться из клейкого плена. Ему еще повезло. Он влип только одной лапой. И сейчас отчаянно рвался вверх, попутно отбиваясь от врагов. Неподалеку отчаянно щелкал пастью Пампа. Опытный осторожный крок сумел-таки не вляпаться в паутину. И теперь, взобравшись на тушу погибшего мастодонта, устроил там круговую оборону, сбивая хвостом прущих как саранча гадин.
Наконец, после отчаянного рывка, Димбо с огромной радостью ощутил, как поднимается вверх. Он свободен! Свободен! Стряхнув с хвоста шипящего паучару, он стал быстро оглядывать поле боя, выискивая Пампу. Раз уж победить не удалось, то хоть друга своего спасти надо! Заметив импровизированную «высотку», он спикировал туда и с ходу подхватил крока. Словив напоследок насколько зеленых плевков, он поднялся метров на двадцать, стараясь не выпустить израненного друга.
- Спасибо тебе! Я уж думал - конец!
- Я уж и сам думал…
Его внимание привлекло какое-то черное скопище. Целая куча-мала, настоящее месиво. Все было настолько плотно, что различались лишь отдельные движения, тела, взмахи громадных конечностей. И звуки. Из этой кучи неслось кошмарное шипение, вперемешку с ревом погибающих солдат.
- Хшаррша!!!
Подлетев поближе, Димбо увидел жуткую картину побоища. Со всех сторон окруженный своими гвардейцами, паук-исполин без устали расправлялся с беспомощными жертвами. Каждый удар его могучей лапы ломал кому-то хребет. Каждый ядовитый плевок сжигал до смерти очередного несчастного монстра. Шкала над ним была неимоверно толстая и продолжала прибывать с каждым новым трупом.

Предыдущая страница 15 Следующая страница


Димбо 16

При виде паучьего царя Пампа стал извиваться как бешеный.
- Пусти меня! Я убью его!
- Ты что? Он же тебя одним щелчком!
- Плевать! Скинь меня на него!
- Нет уж, брат! Вместе так вместе!
На мгновение у Димбо потемнело в глазах. - Что я делаю? Что делаю? Сдохну как собака, кто же Олю спасать будет?
Но тут же безрассудная ярость захлестнула мысли.
- Вперед! Семь бед - один ответ! Умри, проклятая гадина!!!
Он замахал крыльями и уже через пару секунд завис над туловом чудовища. Прямо под ним находилась груглая, метров десять в диаметре, спина паучьего царя. По сторонам непрерывно вздымались и опускались мохнатые лапы-столбы, кроша и перемалывая врагов.
- Давай!!!
Дракон сложил крылья и «припаучился» на эту живую площадку, выпустив крока из когтей. Хшаррша вздрогнул и замер. Мгновение он стоял недвижно, поблескивая красными глазищами. Затем пригнулся и проскрежетал команду. И тут же десятки паучищ кинулись взбираться по его лапам. Они карабкались с невероятной скоростью, шипя угрозы и проклятия в адрес наглецов.
- Держи их!!!
С этими словами Пампа кинулся к центру паучьей спины и принялся яростно вгрызаться в нее. Хшаррша разразился какими-то утробными звуками и задергался, перебирая лапами. Более половины гвардейцев, не удержавшись, попадали вниз. И тут же полезли заново. А у основания царских конечностей уже появились шипящие черные пасти.
Димбо понял, что надо стоять насмерть. Пришел тот миг, когда мальчишки становятся мужчинами. Он должен сдержать этих мохнатых гадов! Иначе грош ему цена! Дико взревев, дракон набросился на эти горящие злобой глаза.
- На тебе! Н-на! Получай!!!
Облепленный целой гроздью шипящих тварей, Димбо вертелся юлой, извивался, снова и снова стряхивал их, пытаясь не пропустить к Пампе. Но пауки все лезли и лезли, им не было конца. Вгрызшийся уже почти на полметра крок тоже был весь накрыт с головы до хвоста. На спине у паучьего царя выросла целая копошащаяся гора.
Димбо почувствовал, что погибает. Он был весь в сплошных ранах и ожогах. Линия давно была красной и убывала с такой скоростью, что до конца жизни оставались считанные секунды.
- Вот и все! - подумал он. - Отгулял ты, парень, отгулял. Прощайте все, не поминайте лихом…
И вдруг все словно замерло, остановилось. Исчезло жуткое шипение, насевшие на него пауки оцепенели, словно парализованные. Они были живы и шумно дышали, но совершенно прекратили какие-либо движения. Когти расслабились, один за другим они стали отваливаться с драконьего тела, многие катились дальше и падали с высоты на землю.
Чуть живой дракон с трудом приподнялся, стряхивая с себя пауков и посмотрел рядом. Там из-под скопища недвижных лап и туловищ торчал зеленый хвост.
- Пампа! Ты жив?
Он был настолько слаб и оглушен, что еле услышал сам себя. Хвост немного подергался, затем черная груда зашевелилась, рассыпалась, и на свет божий показалась разинутая крокодилья пасть. Она была залита зеленой жидкостью, которая стекала ручейками со всех сторон.
- Как видишшь…
Почти пустая шкала над головой крока стала быстро заполняться. Приход энергии был настолько велик, что полоски едва успевали появляться одна за другой. Это был какой-то Клондайк, энергетическое Эльдорадо. Пампа с блаженной улыбкой разлегся прямо на паучьей куче и рычал от удовольствия. Посмотрев на полудохлого дракона, крок прошипел:
- Чего стоишь? Грызи этих гадов. А то не успеешь.
Димбо спохватился. И в самом деле, тут надо шустрить. А то другие зевать не станут. Он посмотрел вниз. Там уже вовсю «мародерили». Уцелевшие от побоища монстры рыскали по полю битвы, добивая бесчувственных пауков и насыщаясь желанной энергией. Уже начались драки и разборки. Кто-то потихоньку полез на загубленного, оцепеневшего царя. Послышалось хлопанье крыльев.
- Ой-ей! Тут надо в темпе…
Дракон разинул пасть и принялся быстро перекусывать паучьи хребты…

Глава 16

Харбадур медленно шел перед сильно поредевшим строем, внимательно рассматривая отряды. От Великой Армии осталось менее половины. Зато оставшиеся выглядели просто как огурчики. Довольные сытые монстры были без единой царапины и до отказа набиты энергией. Почти у всех виднелось по одной, а то и по несколько запасных полосок.
Сам генерал тоже не терял времени зря и «нажрался» под самую завязку. Несмотря на дыры в кольчуге, сам он был в полном порядке. Раны затянулись, обе крысиные морды весело посверкивали глазами и шевелили длинными усищами. Дойдя до героев битвы, он остановился и торжественно поднял громадную лапу.
- Слушайте все! От имени Великого Царя я благодарю вас за этот подвиг. Вы убили подлого Хшарршу, мир очищен от черных разбойников. Война окончена навсегда. Вы достойны самой высшей награды. Я, Харбадур, объявляю, что отныне вы оба приняты в царскую стражу. Как ваши имена?
Герои с трепетом смотрели на гиганта.
- Пампа.
- Буби-Бум.
- Идите во дворец и назовите имена. Вас проведут к Великому Кархарону. И вы станете его верными слугами. Да будет жить вечно Великий Царь!
Вся толпа завыла и зашипела, восхваляя своего Повелителя. Затем генерал отдал команду и победное воинство двинулось в обратный путь.
Двое друзей ползли чуть в стороне. Теперь они стали стражами и общие приказы на них уже не действовали. Теперь они сами могли приказывать или наказывать по своему усмотрению. Димбо посмотрел на соседа и фыркнул. Над головой у того зеленела целая страница. Десятка два толстенных ярких полос. Пампа выглядел настоящим олигархом. Да и сам он тоже нехило «затарился». Перекусав кучу пауков, Димбо теперь был надолго обеспечен. Хотя… теперь это все вряд ли понадобится. Стражи были на полном «гособеспечении».
- Слышь, Пампа! А куда ты все это денешь?
- Как куда? Год могу не работать. Погуляю! Самку найду хорошую. Отдыхать буду!
Димбо удивился.
- Как это отдыхать? Ты же страж теперь!
- Я не пойду в стражи. Зачем? Мне и так хорошо.
- Вот как?…
Расстроенный донельзя дракон с минуту полз молча. Ему страшно не хотелось расставаться со своим другом.
- Неужто тебе не хочется?
- Нет. И тебе не советую. Давай гулять! Я с тобой поделюсь. Мне не жалко.
- Нет, Пампа! - Он вздохнул. - Мне это надо. Очень надо. Ты не знаешь всего. Жаль, что тебя не будет со мной.
Крок понимающе кивнул и покосился на соседа.
- Да я бы пошел. Только… только ведь там ДУШУ ДАЮТ.
Димбо вытаращил свои глаза-тарелки.
- Как это?
- А так. Царь дает стражам кусочек своей души. Совсем небольшой.
- Так вот почему они такие умные! А я-то все думал…
- Да, умные. Только и я не дурак. Не хочу стать как они. Я свободный. А они слуги.
Дракон обалдело потряс головой. Ну дела… И откуда Пампа все знает? А крок тем временем продолжал:
- У царя много душ. Ему не жалко. Он их каждый час лопает.
- Это ты про людей? - Димбо почувствовал, как холодеет затылок. - Про людей?
- ДА, ПРО ТАКИХ КАК ТЫ!!!
У Димбо задрожали поджилки. Он резко остановился и осел на хвост.
- Мне послышалось?
- Нет, не послышалось. - Крок тоже остановился и в упор посмотрел на него. Его пасть растянулась в веселом оскале.
- Я ведь давно понял. Когда объявили о шпионе.
- А… а как догадался?
- Никто и никогда не вступался за чужого. А ты помог мне. Я сразу понял, что ты другой.
Димбо никак не мог освоить услышанное. Так этот компьютерный ящер все знал? Все это время он знал? И не выдал его! Фантастика!…
- Так зачем тебе в стражи? Ты же не такой!
- Понимаешь, Пампа, Кархарон украл мою девушку. Я должен ей помочь. Понимаешь?
- Я так и думал. Она в тюрьме?
- Не знаю пока. А что за тюрьма?
- Там держат души. Если повезет, ты ее там найдешь.
- А если нет?
- Тогда все. Царь половину душ съедает. Оттого он такой сильный. И стражей оживляет. Тут уже ничем не помочь.
Димбо аж задрожал. Вот это да! Так ее может давно и в живых-то нет! Чертов монстрила! Если он Олю сожрал, ему конец! Он найдет способ его грохнуть. Он в любом случае его грохнет! Хватит ему над людьми измываться! Скотина зубастая!…
Они поползли дальше. Каждый был занят своими мыслями. Вдруг Пампа снова заговорил:
- Я пустой. Мне туда нельзя. Тебе может и повезет. Когда Царь начнет вселять душу, ты ее не принимай. Отбрось. И притворись. Может, Он и не заметит.
- Я понял. Спасибо тебе, друг!…
Появились первые городские дома. Колонна героических солдат медленно ползла по центральной улице. Со всех сторон сбегались и сползались зубастые жители. Слухи о великой победе над пауками уже разнеслись по всему городу. Восхищенное население радостным ревом приветствовало своих избавителей от паучьей напасти. Те с гордым видом принимали заслуженную похвалу. У главной площади Харбадур еще раз обратился с торжественной речью к солдатам и распустил армию по домам. Подавляющее большинство ее побежало на свое любимое лежбище. Не было никаких сомнений в том, что скоро вся их богатая добыча рассосется по фонтанам и путанам.
Димбо в сопровождении своего друга быстро полз ко дворцу. Он добился своей цели и не хотел больше терять ни одной минуты. Пампа едва успевал за ним. У самых ворот они стали прощаться.
- Давай лапу, Пампа!
Дракон вытянул вперед могучую лапищу и растопырил когти. Крок недоуменно выпучил глаза, затем ухмыльнулся и ответил тем же. Димбо фыркнул и слегка шлепнул кривыми пальцами. Тот быстро отдернул лапу и зашипел, весело поблескивая глазками.
- Удачи тебе, Буби! Мы неплохо погуляли.
- Пока, Пампа! Мы еще встретимся.
Димбо вдруг ощутил как тяжелеют веки. Он не знал, могут ли драконы плакать, но решил не искушать судьбу на глазах у стражи. Те и так уже подозрительно косились на их манипуляции. Он резко отвернулся и пополз ко дворцу. У самого входа он раскрыл зубастую пасть и гордо прорычал охранникам:
- Мое имя Буби-Бум!

Глава 17

Медленно проплывали бесконечные коридоры и залы. В сопровождении стража-десятника Димбо приближался к святая святых - тронному залу. Он вспомнил жуткий облик Царя и почувствовал, как задрожал хвост. Сейчас он предстанет перед его кровожадным взором. А вдруг тот заподозрит неладное? Вполне возможно, что эта зверюга еще и телепат. Как бы то ни было, путь назад уже был отрезан, Рубикон перейден. Как говорится, пан или пропал!
Кольчужный страж уверенно топал своими восемью лапами. Димбо уже начал кое-что припоминать. Вот и гарем. На ходу кинув туда взгляд, он увидел уже знакомых ему самок. Те по-прежнему расслаблялись в сладком безделии. Конец пути был уже близок. Вот показалось знакомое красное свечение. Оно шло из громадного полукруглого входа. Оттуда он в свое время выскочил, спасаясь от огненного смерча. Казалось, что все это было страшно давно. Димбо набрал побольше воздуха и сделал глубокий вдох. Сейчас он Его увидит.
- Сюда! И не забудь склониться перед Царем!
Страж остановился и махнул пастью в сторону входа. Там замерли еще четверо страшилищ. Они грозно взглянули на новичка, но промолчали. Видно, уже были в курсе. Димбо пригнулся и на полусогнутых лапах заполз в светящийся красный зал. Увиденное заставило его еще сильней припасть к полу.
Прямо перед ним на все том же постаменте восседало гороподобное чудище. Оно по-прежнему было неподвижно, но в этот раз все три его головы были в полном порядке. Шесть свирепых глазищ сверлили распластанного дракона. Из пастей вырывалось огненное дыхание. Громадные когти сжимались и разжимались, словно зверь готовился к атаке.
Наступило молчание. Димбо судорожно пытался вспомнить что-нибудь из высокого этикета, но кроме как «Ваше величество» на ум ничего не приходило. Вдруг старшая голова подалась вперед и пророкотала:
- Как твое имя?
- Буби-Бум, ваше величество!
- Обращайся к нам «Великий Царь»! - прорычала левая голова.
- Да, Великий Царь! Прости меня!
- Это ты убил Хшарршу?
- Да, Великий Царь!
Головы презрительно сощурились.
- Ты лжешь! Где же твоя добыча? Мы ее не видим!
Димбо испугался. А он не дурак, этот зверозавр! Если что - в секунду расколет. С ним надо осторожно…
- Прости, Великий Царь! Тебе все ведомо. Мы убили его вдвоем. Пампа прокусил хребет. А я ему помогал.
Головы переглянулись. Правая зарычала:
- Где же твой Пампа? Почему он не пришел к нам?
- Он… он… - Димбо судорожно искал подходящую версию. Как объяснить, что крок не хочет быть стражником? Да того вмиг прикончат! Здесь таких шуток явно не оценят. - Он придет, Великий Царь! Обязательно! Он хочет прокутить добычу.
Он зажмурился, ожидая реакции Царя. Вот возьмет и прихлопнет его как мышь! А потом и Пампу. Но тот воспринял ответ довольно благосклонно. Головы переглянулись и оскалились в жутких ухмылках. Старшая медленно кивнула.
- Мы понимаем. Что ж, пусть развлечется. Он заслужил это. А теперь мы займемся тобой. Ты получишь свою награду! Подними голову! Смотри мне в глаза!
Димбо весь задрожал, поняв, что приближается самое страшное. Сейчас он может навсегда лишиться самого себя. Он может просто исчезнуть. Сначала он поменял тело, а теперь может поменять и душу! Но деваться было некуда. Стараясь не выдавать своих страхов, дракон поднял голову и скрестился взором с громадными красными фарами. - Ну, теперь держаться! Теперь только держаться!…
Кархарон утробно зарычал. Средняя голова подалась вперед и наклонилась. Глаза широко раскрылись, из них вырвались мутно-красные лучи. Димбо ощутил, как горячий поток вонзился в него, вызывая сильную резь в глазах. Когда-то давно, в ТОЙ жизни, он уже видел что-то подобное на мониторе. Мог ли он даже подумать, что придет час, когда он вплотную, тет-а-тет повторит этот страшный фокус?
Голова стала как чугунная. Сознание словно медленно затухало. И вдруг из этих кошмарных, пронизывающих зрачков вырвалось ЧТО-ТО. Что-то невероятно холодное и злое. Словно искрящееся облачко, оно стремительно мелькнуло и, вонзившись в глаза, проникло в мозг. Димбо охнул:
- Вот оно!!!
Словно яростный смерч ворвался в его мысли. Он бурлил и клокотал лютой злобой и ненавистью. Словно обнаружив, что место уже занято, этот вихрь набросился на прежнего хозяина, чтобы сожрать и уничтожить. Началась невидимая схватка. Димбо напрягся изо всех сил, пытаясь удержать рвущееся наружу сознание. Голова его гудела, в ушах звенел звон тысячи колоколов. Он застонал от неимоверного напряжения. - Уйди же, уйди! Вон отсюда! Вон!!! …
Кархарон отвалился назад и расслабился. Средняя голова потерла усталые веки, а две остальные скалили пасти, наблюдая за обалделым стражем. Тот никак не мог прийти в себя, мычал и тряс головой.
- Что-то он слишком долго.
- Ему уже пора.
- Что-то здесь не так…
Вдруг дракон прекратил свои дерганья и замер, приходя в себя. Затем с явным усилием сморгнул глазами и тупо уставился перед собой. Головы подозрительно сверлили его глазами.
- У тебя все в порядке?
- Почему так долго?
- Как тебя зовут?
Новый страж распростерся на полу, растопырив лапы и распустив крылья.
- Я Буби-Бум, Великий Царь! У меня все хорошо. Я счастлив твоим щедрым подарком.
Головы несколько успокоились.
- Хорошо. Сейчас иди наружу. Огодар скажет тебе, что делать.
- Слушаюсь и повинуюсь, Великий Царь!
Не поднимая головы, дракон развернулся и, елозя брюхом по полу, потащился из этого страшного места.

Предыдущая страница 16 Следующая страница


17 Ольга Левицкая

Глава 18

Два огромных монстра грузно топали по нескончаемым коридорам дворца-лабиринта. Могучий тиранозавр и такой же большой зверь-мутант с двумя крысьими головами. Они внимательно заглядывали в двери залов и поводили свирепыми очами.
Это был очередной обход «территории». Два высших иерарха стражи - Гар-Ган и Харбадур - проверяли внутренние посты и следили за порядком. При виде грозных начальников многочисленные чудища замирали и, выпучив глаза, оцепенело пялились на них. «Инспекторы» удовлетворенно рыкали, иногда задавая короткие вопросы. Затем продолжали свой бесконечный путь.
На одном из дворцовых перекрестков их взору предстала очередная пара охранников. Огромный жук с акульей челюстью и крылатый летун - дракон. Они неподвижно замерли, поблескивая чешуйками стальных панцирей. При виде дракона Харбадур довольно осклабился.
- Это ты, Буби-Бум?
- Да, мой командир!
- Как служба? Ты уже всему научился?
- Я уже все понял и научился.
- Ты доволен наградой?
- Я счастлив подарком Великого Царя.
- Ты молодец. Служи преданно, и тебя ждет повышение.
- Я сделаю все, чтобы заслужить награду…
Гар-Ган недовольно нахмурился. Он ревниво относился ко всем царским фаворитам и сразу невзлюбил этого героя-выскочку. Но дело было не только в этом. Он звериным нутром чувствовал, что с этим драконом что-то не так. Что-то было в нем чужое, враждебное. Хотя службу тот нес исправно и внешне придраться было не к чему. И тем не менее тирекс подозрительно косился на новичка и не спускал с него глаз.
- Где твой Пампа? Почему он не приходит?
- Слишком большая добыча. Он еще не успел все потратить.
- Он жизнью заплатит за свой отказ!
- Прости, мой командир! Но сам Великий Царь позволил ему развлекаться.
Гар-Ган прикусил язык. Тут можно и самому лишиться головы. Если Царю донесут, что кто-то посмел оспорить его решение…
- Воля Царя превыше всего! - прошипел ящер. - Мы все склоняемся перед ней. И все же пусть он поторопится! Иначе мы поймем это как неуважение.
- Да, ему лучше поспешить, - вмешался Харбадур. - Терпение Царя не безгранично. Я бы не хотел, чтоб победитель Паука разгневал Повелителя.
- Повинуюсь, мои командиры! Я схожу и потороплю его…
Глядя, как начальство исчезает за поворотом, Димбо уныло вздохнул. Как они его достали! Генерал-то еще ничего. А вот этот ящер совсем замучил! Постоянно за ним следит. Что-то он чувствует, явно чувствует. Такая хитрая тварь! Ну да ладно, он тут карьеру делать не собирается, у него другие заботы, поважнее!…
Вот уже двое суток, как он осваивался в новой «должности». Собственно, суток в их обычном понимании здесь не наблюдалось. Время измерялось часами. Большие встроенные циферблаты были натыканы по всему дворцу. А также на центральной площади города. Это было необходимо для поддержания порядка и координации действий. Сам же отсчет велся от какого-то древнего дня, похоже, от «сотворения мира». Разумеется, здешнего. И поскольку последняя цифра указывала аж 13856, то Димбо без особого труда вычислил, что «цивилизация» тут зародилась около двух лет назад.
За последние сорок часов Димбо узнал почти все о королевском дворце, его тайнах, распорядках и ритуалах. Этот замкнутый, недоступный для простых смертных мирок жил своей особой, неповторимой жизнью. Все в нем подчинялось одной сверхзадаче - выполнение воли Повелителя, могучего Кархарона. Почти две сотни стражей оберегали покой Царя и реализовывали все его желания. Любое, самое малейшее ослушание каралось смертью. Впрочем, такого здесь еще никогда не было. Стражи, наделенные частицей Его свирепой души, просто по сути своей не могли и помыслить самой крошечной крамолы. Они были преданы своему Хозяину аки псы и без тени сомнений принимали любое его слово.
«Служба» во дворце представляла собой череду караулов на различных постах и объектах. Тронный зал, Царский гарем, вход во дворец, тюрьма. И еще десятки более мелких пунктов и «точек», в основном важнейшие перекрестки в сети коридоров. «Вахта» шла посменно. Отстояв десять часов на посту, стражники сдавали смену и шли расслабляться. Выбор «расслабухи» был довольно велик. По здешним меркам, конечно. К услугам «аристократии» был целый набор удовольствий.
К задней части дворца (если так можно назвать) примыкала громадная пристройка, такая же уродливая, как и само царское жилище. В ней имелось все, что только могла пожелать куцая душонка стражника. Мягкие лежаки, оранжевые фонтанчики, куча симпатичных самок на любой вкус и масть. Похоже, Кархарон, или тот, кто создавал этот дворец, весьма внимательно относился к досугу царских слуг.
Но самое главное было не это. Основную часть громадного здания занимал «Вельд». То есть охотничья территория. Целый комплекс из многих десятков отдельных «полигонов». Всевозможные лабиринты и головоломки, леса и поля, города и подземелья, заводы и кладбища. Все эти дела были полной копией «раритетов» из знаменитой «Сафари». Коллекция охотничьих угодий непрерывно пополнялась. И, соответственно, к боковым стенам здания прирастали все новые безобразные нашлепки.
Вот этот-то вельд и являлся основным и любимым развлечением для «высокой публики». Прибывающие с вахты стражники с ходу затаривались оранжевой дозой и топали в заповедную зону. Вельд был полностью окружен красным силовым полем, как и его отдельные «ячейки». Но этот барьер был непроницаем только для бестелесных беглецов. А сами стражи без особого труда протискивались через искрящийся туман, хотя и морщились от уколов.
А дальше начиналась сама потеха. Прибыв на место, пьяное чудище выбирало незанятый полигон, соответственно своему облику и вкусу. Затем начинало истошно орать и скрести когтями по светящемуся желтому кругу. Спустя мгновение весь полигон озарялся красным светом, словно подключаясь к сетевому источнику. Вспыхивал узкий луч, и в самом центре охотничьей территории появлялась испуганная человеческая фигура. Или сразу несколько.
Скрипел сигнал к началу, и чудище бросалось на поиск своей жертвы. Все было точно так же, как и в обычных компьютерных экшн-играх. Игрок преследовал и гнался, а противники нападали или убегали. Только здесь все было наоборот. Вечно побиваемые монстры стали охотниками. А люди - беглецами, причем без единого шанса на спасение. Запись и переигровка не требовалась. Чудища побеждали всегда и везде, вопрос был только во времени.
Вельд работал непрерывно и «круглосуточно». С полсотни кольчужных стражей постоянно скакали, летали и ползали по бесконечным просторам игрового рая. Шипя и воя от ярости, они рыскали по лабиринтам в поисках людей. Те спасались как могли. Бегали, прятались, даже нападали. Частенько им придавалось оружие или какие-то иные «примочки» для повышения азарта. И порой преследователям неслабо доставалось. Но монстры были полностью застрахованы от неприятных сюрпризов и практически бессмертны. Как только шкала над головой становилась красной, звенел сигнал, и чудище сломя голову бежало к ближайшему фонтанчику. Заправившись под завязку, оно продолжало охоту и в конце концов настигало и приканчивало жертву.
Как только растерзанный беглец испускал дух, снова звенел сигнал. Зверюга выла от восторга, а на ее «счет» прибавлялись очки, в зависимости от уровня «игры» и времени. По этим очкам у стражей велись своеобразные соревнования и даже заключались пари. Поскольку энергия здесь была халявной, то «разменной монетой» являлись десятичасовые вахты. Тот, кто проигрывал, был обязан отдежурить за победителя. Начальство косо смотрело на эти «художества», но не вмешивалось. Поскольку стражи усталости не ведали, и количество вахт никак не влияло на их бдительность.

Глава 19

- Иди ко мне, красавчик!
- Не хочу.
- А почему же?
- В следующий раз.
Крупная самка - помесь сороконожки и стегозавра - обиженно отвернулась. Опять прокол. Беда с этими стражами. У них одно на уме: налопаются и на охоту. Совсем забыли про женщин. Никакого заработка. Она вздохнула и подумала, что в городе было веселее. Не лучше ли ей вернуться обратно?…
Дракон хмуро посмотрел на расстроенную даму и пополз дальше. Вообще, он ничего против нее не имел. Очень даже симпатичная. И ножки вполне ничего. Но не для того он забрался так далеко, чтобы развлекаться с рептилиями. У него есть задача поважнее. Но сначала вельд. Тут уж никуда не денешься. Придется вновь через ЭТО пройти.
Димбо с чувством глубокого стыда посещал ристалище. Охота на людей вызывала у него полное отторжение. Ему до слез было жаль несчастных беглецов. Каждый раз, приканчивая очередную жертву, он чувствовал себя убийцей. Но иного выбора не оставалось. Поскольку играли все поголовно, то стражник с нулевым или низким счетом сразу вызвал бы подозрения. Со всеми вытекающими последствиями. А уж про Гар-Гана и говорить нечего. Он только и ждал повода, чтобы избавиться от неприятного новичка.
Поначалу Димбо страшно обрадовался возможности пообщаться с людьми. Может, они ему что-то подскажут. А если повезет, может, он тут и Олю встретит. Однако, прикинув число похищенных душ, он понял, что шансы вытащить на вельд свою подружку крайне малы. Таинственная Программа, которая создала весь этот мир и которая управляла всем (за исключением разве что самого Кархарона) выбирала «бегунов» случайным методом. Повлиять на ее выбор было невозможно.
К тому же Димбо уже сумел понять, что на вельде, как и на игровом сервере «Макрико» присутствуют не сами души, а всего лишь их слепки, копии. После «смерти» бегуна его клон конкретно и навсегда умирает. Вот потому-то несчастные жертвы так тяжело переносили свою кончину. Они думали, что умирают РЕАЛЬНО и понятия не имели, что где-то далеко, в безмолвной красной темнице, томятся их настоящие души.
Вопрос стоял о том, как прорваться в эту темницу? Димбо уже знал, где она находится и даже побывал разок в тюремном карауле. От одной мысли о том, что за этим искряным барьером находится желанная цель всей его «миссии», он чуть было не завыл. Ему стоило огромных усилий сдержать себя, чтоб не броситься сквозь красную стену. Но это было бы полным провалом. Даже если бы он успел Ее найти, уйти бы им точно не дали. Десяток остальных стражей в лучшем случае разорвали бы его на части. А в худшем потащили бы на расправу к Гар-Гану. А об этом не хотелось даже и думать. Злая гадина славилась своей изобретательностью.
Нет, здесь напролом лезть было нельзя. Надо что-то придумать. Он же человек, неужто не сумеет обмануть каких-то тупых тварей? От «коллег» Димбо узнал, что в тюрьме регулярно, каждые сорок часов, проводится «перепись населения». Весь караул во главе с Гар-Ганом или Харбадуром пересчитывают пленников. Результат сообщался Великому Царю. А тот использовал эти растущие цифры для «торговли» со своим работодателем. Вот во время такого пересчета и появлялся реальный шанс найти похищенную душу подруги. Проблема была в том, чтобы попасть в нужную смену. Димбо уже сделал подсчеты. И по ним выходило, что ближайшая перепись опять пройдет без него…
Перед носом уже светился красный барьер. Димбо захлопнул пасть, зажмурил глаза и ринулся в него, мощно оттолкнувшись лапами. Очутившись внутри силового поля, он наугад заполз в первый же попавшийся проход. Привычно шлепнул когтями по световому кругу. Услышав сигнал, он уныло вздохнул и расправил крылья.
- Простите, люди добрые, я не нарочно!…
В просторном зале «Дома отдыха» расслаблялись десятка два стражей. Вволю набегавшись по различным лабиринтам, чудища вальяжно развалились на лежаках и, вкатив дозу «веселящего», вели ленивые беседы. Темы были самые разные. В основном дворцовые сплетни и ругань по поводу бестолковых тупиц-горожан. Здесь стражи проявляли удивительное единодушие. По их всеобщему мнению, эта свора скотов и уродов отравляет своим поганым присутствием их прекрасный город. И как было бы хорошо, если б Великий Царь повелел выгнать грязное быдло куда-нибудь подальше. При этом стражи почему-то забывали, что без работяг им самим пришлось бы трепыхаться в голубом «солярисе». А уж о том, что все они сами когда-то вышли из «народа», нельзя было даже заикнуться. Эта тема вообще считалась запретной, табу.
Появился новый отдыхающий. Большой крылатый дракон подполз к релаксирующим стражам и стал оглядываться по сторонам. Заметив нужного ему персоналия, он решительно направился к нему.
- Приветствую тебя, Огодар!
- И я тебя, Буби-Бум! Как дела?
- Загнал троих человечков.
- Молодец. Ты чего-то хочешь?
- Сыграем?
Шестикрылый шершень с удивлением и радостью воззрился на собеседника. Ему редко предлагали подобные пари. Десятник Огодар считался одним из лучших охотников. Он летал как вертолет, плевался ядом и кончал беглецов в считанные минуты. Чем-то он напоминал приснопамятного Корнилу.
- Давай, я не против. Фору хочешь?
- Не надо. Я и так выйграю.
- Ну-ну… У тебя когда смена?
- Через двадцать часов.
- А у меня через десять. Так что готовься!
- Мы еще посмотрим, кому готовиться!
Шершень загудел своим пропеллером. - Вот глупый драконище! Зубы длинные, а ума не нажил. Да он его сделает в полсилы! И снова будет отдыхать. А этот пусть посчитает человечков. Может, поумнеет немного.
- Ну ладно, пошли. Посмотрим, чего ты умеешь…

Глава 20

По лестнице слышались глухие удары. Она дрожала и вибрировала от неподъемной нагрузки. Кто-то неимоверно тяжелый и грузный медленно спускался вниз, громко пыхтя и порыкивая. Десяток стражников тюремного караула замерли в почтительном молчании. В эту смену должен был произойти очередной пересчет, и стражи поджидали высокое начальство.
Появилась гигантская туша царского сотника. Шумно отдуваясь, Гар-Ган осмотрел караульщиков. Заметив дракона, недовольно поморщился, но ничего не сказал. Затем кивнул зубастой башкой:
- Пошли!
Один за другим чудища стали прыгать сквозь красную стену. Процедура эта была хоть и неприятная, но довольно привычная. Потому никто не издал даже звука, когда горячие иголки впивались в незащищенную броней кожу.
- Ох ты!!!
Димбо еще никогда не бывал здесь, и при виде этого жуткого узилища на миг просто окаменел. Челюсть его отвисла до земли, глаза выкатились, он шумно осел на хвост. Остальные насмешливо шипели на новичка:
- Что выпучился-то?
- Испугался что ли?
- Вставай, считать надо…
Дракон быстро пришел в себя и принял нормальное положение. Сотник хмуро смотрел на новичка. - Что-то уж слишком он впечатлительный. Надо будет донести Царю…
- Хватит болтать! Начинаем. Берите по участку и чтоб не сбиваться!
С этими словами босс отшел в сторону и присел на мощный копчик. Он не принимал участия в самом пересчете, осуществляя лишь присмотр и «общее руководство». А рядовые стражи во главе с десятником ринулись в проходы между секторами, на которые была разбита густая масса пленников.
Димбо достался третий участок с края. Стараясь не привлекать внимания тирекса, он быстро заполз в проход и стал вглядываться в безмолвные прозрачные тела. Его била такая сильная дрожь, что хвост стучал по полу как пулеметная очередь.
- Вот они!!! Вот они, эти несчастные люди, жертвы злобного Кархарона. Как же их много! Сотни, сотни и сотни душ. - Он вглядывался в застывшие скорбные лица. Что они сейчас чувствуют, о чем думают? Да и думают ли вообще? А ведь где-то среди них и его Оля. Если, конечно, повезет…
Он встрепенулся.
- Да что же это я! Надо дело делать, а не нюни пускать! А то время пролетит, а я так ничего и не успею. Начинаем счет…
Дракон шумно выдохнул, потряс головой, приходя в себя и быстро пополз вдоль рядов, отсчитывая числа. Замелькала череда незнакомых лиц всех оттенков и возрастов. Белые и черные, большие и маленькие, раскосые и большеглазые. Димбо внимательно вглядывался в эти спящие фигуры, пытаясь углядеть то самое близкое и родное лицо, с двумя прозрачными косами за плечами. - Ну где же ты, где?! - мысленно вопрошал он, чисто механически ведя отсчет. - Ну покажись что ли! Сколько можно?!
Он двигался все быстрее и быстрее. Скорее всего, в евойном секторе Оли не окажется. Теория вероятности. Надо успеть пробежаться и по остальным участкам. А для этого он должен опередить соседей. Лица мелькали, едва не сливаясь. Вот и конец прохода! Четыреста пятнадцать. Может, немного ошибся, но это неважно. Главное - время! Димбо быстро развернулся и рысью поскакал к началу пути.
- Я закончил. Четыреста пятнадцать.
Тирекс подозрительно уставился на «счетовода».
- Почему так быстро?
- Я старался. Дозволь помочь остальным!
- Не дозволю! - Ящер презрительно фыркнул. - Они без тебя справятся. А ты считай снова. Я не верю. Иди, и горе тебе, если ошибешься!
- Повинуюсь, мой командир!
Едва не завыв от разочарования, дракон пополз на исходную позицию…
Проводив взглядами грозного сотника, караульщики снова расслабились и принялись жаловаться.
- Уже почти пять тысяч.
- Тяжело стало считать.
- Я два раза сбивался.
- Даже голова заболела…
Димбо тоже участвовал в общем хоре, сетуя на трудности переписи. Но мысли его были заняты другим.
- Да что же это такое! Опять я ничего не сумел. Вот чертов ящер! Ну никак его не проведешь! Достал уже, скотина зубастая! Что же делать?
До следующей переписи было сорок часов. Даже если он снова повторит свою хитрость и попадет в число «счетчиков», нет никакой гарантии на успех. Так он может застрять надолго. А времени совсем не оставалось. Гар-Ган определенно его подозревает и в любой момент может «накапать» Царю. Проблема с Пампой тоже не была решена. Еще сутки-другие, и можно нарваться на оч-чень большие неприятности. Что-то надо предпринять. Неужто он не обманет этих тварей?!
Димбо громко зарычал и помотал головой, привлекая внимание соседей. Те удивленно воззрились на нервничающего дракона.
- Ты чего?
- Мне кажется, я ошибся! Пропустил штук двадцать.
- Да ты что???
Десятник Гагашар злобно сверкнул единственным глазом.
- Ты обманул Великого Царя! Ты знаешь, какое за это наказание?
- Я знаю, мой командир! И не жду пощады. Но я не уверен, что ошибся. Может, это не так.
- И что ты хочешь?
- Дозволь мне пересчитать снова! Если я ошибся, то с радостью приму кару.
Десятник задумался. Вообще, это было не по правилам. Но если новичок и в самом деле не ошибся, то отдавать его на расправу было бы несправедливо. Гагашар, как и все, знал, что этот дракон прикончил паучьего царя. Ему стало жаль героя-недотепу.
- Ладно, - прошипел он. - Иди считай снова. И горе тебе, если ошибся! Тебе не сносить головы. И не вздумай обмануть. Мы проверим твой счет. Иди же!
- Благодарю, мой командир! Я не забуду твоей милости.
Дракон развернулся и исчез в красном тумане. Гагашар хмуро смотрел ему вслед. Вообще, не мешало бы пойти с ним и проследить. Но… ему нельзя оставлять пост. И если этот глупый Буби-Бум все же ошибся, то может у него хватит ума не сообщать об этом…

Глава 21

Димбо оглядывал бесчисленные ряды «мертвых душ». Подсвеченные красноватым сиянием, они казались какими-то привидениями из старых сказок. А мутные лучи над их головами словно высасывали из прозрачных тел последние остатки жизни.
- Наконец-то я один! Слава богу! Откуда же начать?
Он беспокойно мотнул головой. Времени было в обрез, меньше часа. Иначе у стражей возникнут подозрения. - Надо шустрить. Вон сколько работы! Ну что ж, начнем сначала…
Он побежал к самому крайнему проходу и принялся быстро осматривать пленников. - Так, та-ак… не то… Она? Опять не то… - Димбо быстро полз, стараясь не пропустить ни одного лица. Он понимал, что второго шанса у него не ожидается. И если он случайно пропустит свою подругу, то это будет полной катастрофой.
Время быстро летело, его оставалось все меньше. Дракон уже пошел на шестой ряд. То и дело поглядывая на налапные часы (привилегия всех стражников, равно как и кольчуга) он отчаянно торопился, опасаясь не успеть. Он уже по-любому не успевал. Еще минут десять, и надо будет возвращаться. Последние ряды он уже всяко не успевает. А если она там? От одной лишь мысли, что все пойдет прахом из-за того, что он начал не с того конца, Димбо готов был завыть.
- Все, последний, больше не успею.
Дракон с сомнением посмотрел на оставшиеся пять рядов. Один он уже смотрел раньше, так что оставались четыре. Какой выбрать? От его решения сейчас зависело все. Так какой же? Он судорожно мялся, понимая, что теряет драгоценное время. - А, ч-черт! Продолжу по порядку! Была не была! - Он ринулся в седьмой ряд и стал дико озираться по обем сторонам.
- Оп-па-а-а!!! Так вот ты где!
Взвизгнув от восторга, Димбо уставился на крошечную неподвижную фигурку. - Нашел, нашел! - ликовал он. Самое страшное позади. Оля не была съедена Кархароном. Она, точнее ее душа, сейчас была перед ним. Он радостно смотрел на это милое лицо с двумя длинными косами. Девушка выглядела точно так же, как в момент ее похищения. Блузка с кружевным воротом, широкая юбка чуть выше колен и домашние тапочки. Ее большие глаза были закрыты, она словно спала стоя.
- Так, что теперь?
Димбо с испугом понял, что он не продумал этот вопрос. Найти-то он нашел, а вот что дальше делать? Времени почти не оставалось. Еще чуть-чуть, и сюда полезут эти морды. Он стал лихорадочно соображать: - Она такая же как я. Значит, если я ее вытащу наружу, она получит тело. И все сразу заметят. Значит, надо спрятать. Куда? Как? Вдруг он облегченно вздохнул и чуть не хлопнул себя по лбу. - Ну конечно же!
Быстро протянув лапу вперед, он осторожно обхватил прозрачную фигурку. Димбо почти ничего не почувствовал. Что-то слабоосязаемое коснулось его огромных пальцев. Он ощущал себя каким-то Кинг-Конгом. Рванув лапу назад, он вызволил девушку из невидимой темницы. Осиротевший луч вонзился в пол и, отразившись, исчез. Добрая тысяча игроков по всему миру схватились за головы. В самый разгар охоты девочка-беглянка бесследно исчезла с их экранов.

Предыдущая страница 17 Следующая страница


Димбо 18

Димбо ласково, почти нежно положив начавшую оживать фигурку в пасть и кинулся к выходу. И вовремя! За стеной уже слышалось недовольное бурчание десятника. - Чего он так долго? Надо бы проверить… - Изо всех сил стиснув зубы, дракон одним могучим прыжком проскочил через барьер. Проскакав еще с десяток метров, остановился, ощущая, как забилось, забеспокоилось крошечное тельце в его необъятной пасти. - Терпи, милая, терпи. Недолго уже…
- Ты что как долго? - Гагашар грозно смотрел на нарушителя. - Я уже хотел за тобой идти.
- Прости, мой командир! - Димбо шипел, не разжимая зубов. При этих звуках фигурка внутри испуганно замерла. - Я пересчитал дважды. Все точно. Четыреста пятнадцать.
- Твое счастье. И не вздумай еще раз повторить такое!
- Никогда, мой командир!
Десятник довольно кивнул и отвернулся. Стражи вновь занялись привычной болтовней. Димбо стоял чуть живой от страха и волнений, чувствуя, как шевелится такое дорогое ему существо. Каково-то ей сейчас? До конца вахты оставалось чуть более часа…
По длинному коридору царского дворца полз огромный дракон. Закончивший смену страж теперь имел полное право расслабиться по своему усмотрению. Но сегодня он отказался от привычного дороги к вельду, и цель его была иная, довольно странная. Дойдя до нужного перекрестка, дракон воровато огляделся по сторонам и быстро потрусил к «пещере забвения». Так во дворце называли кладбище - место, куда сносили монстров-покойников. Погибших в бою или просто прокутивших свой запас без остатка.
По идее, можно было бы воскресить эти потрепанные тела. Одно время так и делалось. Но глупые как пробка чудища в вопросах халявы оказались на редкость сообразительными. Вскоре весь город оказался завален мертвыми тушами. Горожане напрочь отказывались работать и целыми днями валялись на известной площади, прогуливая накопленные запасы. Какая разница? Все равно потом заправят. Осатаневшие от злости стражники сутки напролет таскали тяжеленные тела пропитух на «зарядку». Городу грозил полный энергетический крах. И Царь повелел, чтобы покойников больше не воскрешать. С того самого часа в королевстве наступил покой и порядок.
Дойдя до входа в кладбище, Димбо еще раз обернулся. Вроде никого. После того, как прикончили пауков, народ стал умирать крайне редко. Вот уже полсотни часов сюда вообще никто не заглядывал. Вот и славно, никто им не помешает! Он аккуратно, стараясь не шибко качаться, заполз в скорбную залу и стал пробираться вглубь, подальше от входа. Так было спокойнее. Фигурка в его пасти совсем потеряла надежду. Она уже не рвалась, не суетилась, а покорно замерла где-то под языком, подальше от страшных зубов. - Сейчас, уже почти пришли…
Он остановился и шумно всосал «воздух» ноздрями. Затем широко, как только мог, раскрыл пасть и неразборчиво прошипел:
- Выходи!
Димбо почувствовал, как замерла испуганная пленница. Она явно ничего не понимала и всего боялась.
- Ну же, выходи!
Он слегка наклонил голову вперед, подсказывая путь. И она поняла. Вдоль пасти двинулись шаги маленьких ножек, и вдруг перед глазами дракона появилась стройная девичья фигурка. Она была уже «в цвете и весе», и даже «в голосе». В общем, самая настоящая девчонка-семиклассница. Только страшно испуганная. Глядя широко раскрытыми, полными ужаса глазами на чудовищную пасть, она медленно отступала, пока не уперлась в какую-то мертвую тушу.
Димбо пожирал ее глазами. Как же долго он к ней пробивался, сколько же ему пришлось всего перенести! Значит, все было не напрасно. Как же он счастлив! Надо поскорее с ней объясниться.
- ОЛЯ! ЭТО Я, ДИМКА. ТЫ ПОМНИШЬ МЕНЯ?

Глава 22

Когда до девушки дошел смысл услышанного, она вскрикнула и прижала ладони к щекам. Из глаз ручьем покатились слезы. Она еще ничего не понимала. Что оно говорит, это чудовище? Как оно назвалось? Откуда оно знает ее имя? В обычном мире она давно упала бы в обморок. Но здесь это было невозможно.
- Кто ты? - с трудом выдавила она.
- Димка Бобин. Сосед твой по парте.
- Дима? - Она никак не могла понять. Может, ее дурачат? - А… как это? Ты же… дракон!
Чудище весело подмигнуло одним глазом.
- Не совсем. Сейчас ты увидишь…
Дракон прилег поудобнее, сосредоточился и принялся тужиться. Он скрипел зубами, прядал ушами, его глазищи едва не вылезли наружу. Вдруг в левом глазу вспыхнул какой-то огонек. Зрачок сильно расширился, появились голубые всполохи, треск. Затем словно короткая вспышка молнии озарила полутемный угол. И в следующий миг перед ошарашенной девушкой возникла человеческая фигура. Секунду она качалась и терла пальцами веки. Затем расплылась в счастливой улыбке.
- Как же хорошо нормальным-то быть!
Оля водила изумленным взглядом то по этой, такой знакомой фигуре, то по замершему в оцепенении дракону. Все это было настолько невероятно, что она никак не могла осмыслить произошедшее.
- Димка, это… правда ты что ли?
- Да я это, я! Помнишь, как я тебе письмецо подкинул? А ты еще на меня обиделась.
- ДИМКА!!!
Радостно взвизгнув, девушка кинулась к своему спасителю и прижалась к нему, обхватив за шею.
- Димка, родной мой! Ты бы только знал…
Слезы вновь хлынули потоком. Тесно прижавшись щекой к плечу парня, Оля тихо плакала, не в силах остановиться. А счастливый Димбо нежно обнял ее за плечи и осторожно гладил, шепча что-то успокаивающее…
Потом они сидели, взявшись за руки, на лапе застывшего Буби-Бума и говорили, говорили, рассказывая обо всем, что с ними случилось. Сама Оля мало что знала. Сразу после похищения она оказалась в красной темнице, где провела все эти дни. Сама она находилась в какой-то полусонной дреме, похожей на летаргию. То есть сознания не теряла, видела и слышала все, что вокруг происходит. Хотя картины не отличались разнообразием. Периодические обходы стражников - вот пожалуй и все. Да еще она наблюдала, как появляются вокруг все новые и новые пленники.
- Ну а ты сам-то? Как ты здесь оказался? Да еще в таком виде?
Оля улыбнулась. Она восстанавливалась от перенесенного шока и потихоньку становилась прежней веселой девчушкой. - Какими судьбами, молодой человек?
- Ну… какими?… Такими вот!
Димбо надул щеки и шумно выдохнул. Затем начал с самого начала. Постепенно, шаг за шагом, он поведал всю свою невероятную историю. Практически во всех подробностях, исключая разве что пьяный дебош на площади. Про свои «подвиги» на вельде тоже умолчал. Не надо ей этого знать! А вот про убийство жуткого паучары он рассказал с большим смаком и чувством.
Оля слушала с раскрытым ртом, вся замерев и стиснув руки. Глядя на парня горящими глазами, она просто не могла поверить, что ее сосед по парте, которого она знала аж с детского садика, способен на такие подвиги. Неужто это тот самый Димка Бобин, лохматый упрямец с разноцветными глазами? Невероятно, просто фантастика! Хотя все, что с ними прозошло и есть настоящая фантастика, самой высшей категории.
- Так вот почему Корнила тогда проиграл! - фыркнула девушка. - Твоя работа, значит?
- Моя.
- С ума сойти! И тогда, значит, не ты со мной за партой сидел, а Толик?
- Он, самолично! И задачку тебе решил.
Оля вдруг рассмеялась.
- Ой, не могу! Так эти два дурачка на самого Боба накатили! Ой, умора! Да если б они знали, умерли бы со страху!
- Да уж… - Димбо и сам фыркнул, представив рожи этих двоих, если б они узнали.
Вволю просмеявшись, Оля вытерла проступившие слезы и стала серьезной.
- Что дальше-то делать будем, Дима? - Она повела глазами по грудам бесчувственных туш. - Как домой-то вернуться?
- Да, вопрос конечно интересный…
Димбо уже давно размышлял над этим делом. Путь был только один - мимо царского трона, в пещеру, и в окно. Проблему злого Кархарона решить было можно. Он регулярно навещал гарем, и его резиденция в то время оставалась пустой. Димбо как стражник вполне мог проникнуть туда с «сюрпризом» в пасти. Но вот с Окном все было сложнее. Связной туннель возникал только во время контакта Царя с Макриди. И по понятным причинам, лезть туда в этот момент было бы уж чересчур нагло. Надо что-то придумывать. Что именно, Димбо пока не знал. Но самое главное было сделано. Оля жива и свободна. Остальное придет как-нибудь.
- Пока вот что. Ни тебе, ни мне в таком виде оставаться нельзя. Сейчас я вернусь, откуда вылез. Тебе тоже тело найдем. - Димбо улыбнулся, глядя на встревоженную девушку. - Не боись. Я тебе такое тельце приглядел - пальчики оближешь. Все мужики твои будут. А потом отведу тебя в город, к Пампе. У него дом большой, добра навалом, поделится. Он парень веселый, скучать не даст. Поживешь у него. А я вернусь во дворец и буду что-нибудь делать. Послежу за царем, может, что-то и нарисуется. Лады?
Он очень опасался, что Оля после всего пережитого не захочет идти к Пампе или не полезет в звериное тело. Но девушка лишь согласно кивнула и приподнялась, по привычке расправив юбку.
- Лады. Давай показывай, чего ты там мне нашел…

Глава 23

Внизу простиралась шикарная цветная панорама. Город монстров раскинулся во всей своей примитивной красе. Освещенный красным небом, он выглядел загадочно и фантастически, словно сказочный затерянный мир. А снующие по улицам всеобразные чудища придавали городу какую-то доисторическую изюминку.
Два крылатых создания неторопливо летели по направлению к «полю веселья». Крупный дракон-страж в стальной кольчуге сопровождал другого летуна - поменьше размером. Собственно, он больше походил не на обычного ящера, а на крылатого бесхвостого льва. Зверь усердно махал непослушными крыльями, то и дело сбиваясь с ритма. Дракон покосился на своего неуклюжего соседа и весело подмигнул.
- Ну и видуха у тебя! Мама не горюй!
- На себя посмотрите, сударь!
Оля старательно училась летать. С каждой минутой у нее получалось все лучше и лучше. Она осваивала новое, такое необычное тело, и ей уже начинало нравиться. Вдруг она повернула гривастую голову и заявила:
- Меня еще за всю жизнь так не оскорбляли, как сегодня. У вас там все такие хамы во дворце?
Димбо хмыкнул.
- Типа того…
Да уж, сегодня ей досталось по полной программе. При виде неуклюжего, шатающегося из стороны в сторону льва все встречные стражи разражались градом самой черной брани и оскорблений. Димбо уже проходил через все это, и потому спокойно объяснял коллегам, что поймал очередного симулянта и ведет его в «солярис». Но Оля была просто потрясена. У нее искры сыпались из глаз от непотребной ругани. Хорошо, Димбо успел предупредить подругу, что отвечать ей никак нельзя - разорвут в секунду. Ее дело маленькое - терпеть и помалкивать.
- А ты тоже всех обижаешь?
- Да нет, не всех…
Димбо разглядел внизу знакомую «поляну». - Снижаемся. Я сначала посмотрю, а потом садимся. Только осторожно, крылья не поломай. И на голову никому не сядь, а то тут такое начнется!
- Учту, мой командир…
Они стали быстро снижаться над разношерстным сборищем. В этот раз тут было особенно много народу. Победители, вернувшиеся с «фронта», все еще прокучивали остатки богатейшей добычи. Фонтаны были окружены кайфующими ветеранами. Они валялись во всяких позах, вызывая жгучую зависть остального зверья.
Димбо завис в десятке метров над землей и стал выглядывать своего друга.
- А вот и он, красавчик!
Пампу можно было увидеть за версту. Громадная многополосная шкала светилась как Александрийский маяк, показывая всем, что под ней находится самый богатый житель города - могучий Пампа, победитель Паука. Он возлежал будто падишах на самом шикарном лежаке, облепленный целой толпой самок и всевозможных попрошаек.
- Вон он кайфует! Летим туда.
- Угум…
Спустя несколько взмахов крыльями, крылатая парочка оказалась прямо над релаксирующим кроком. Вокруг него было так много прилипал, что места для посадки совсем не оставалось.
- Ну-ка дайте место! Пошли вон, скоты, уроды!
При виде парящего кольчужника толпа моментально рассосалась. Димбо с достоинством приземлился и сложил крылья. За время своей службы он уже научился обращаться с «тупым быдлом». Оля только головой качала, глядя на лихого стража.
- Здорово, Пампа! Давно не виделись.
- Приветствую, мой командир!
Крок настороженно смотрел на дракона. Димбо понял, что старый друг не уверен в том, кто именно сейчас перед ним находится. Он весело оскалился и поморгал глазами.
- Это все еще я, дружище! Принимай гостей!
- Буби!!!
Крок даже завертелся от удовольствия. Его пасть широко раскрылась, он радостно зашипел:
- Рад тебя видеть! Кто это с тобой?
- Та, о ком я тебе говорил.
- Да ты что?! Получилось?
- Почти. Пойдем к тебе. Поговорить надо.
- Пошли. Только глотну разок.
Пампа подошел к фонтанчику и принял «на посошок». Затем, покачиваясь, подошел к товарищу.
- Мы пойдем вдвоем. Ты за нами. А то заподозрят.
- Хорошо. Ты прав.
Димбо еще раз с удивлением отметил сообразительность крока. Хоть и пьяный, а соображает. В самом деле, если бы стражи у фонтанов заметили, что их коллега якшается с «быдлом», у него могли быть большие неприятности. Доносы в этой среде были самым обычным делом.
Пампа быстро пополз вперед в сопровождении крылатого льва. По дороге он болтал не переставая.
- Как твое имя?
- Меня зовут… ДАФНА! - вспомнила Оля известную старую комедию. - Я много слышала про тебя. Ты молодец.
- Да уж, я такой. Буби тоже молодец.
- Я знаю.
- Ты в тюрьме была?
- Точно, в ней. Намучилась.
- Я знал, что он поможет. Он сильный и храбрый.
- Ты тоже не из трусов. И очень симпатичный.
Крок довольно оскалился.
- Спасибо. Мы подружимся…
Выйдя за пределы лежбища, Димбо присоединился к ним, и дальше они ползли вместе. Тут уже можно было не опасаться доносов. Для горожан личность стража была священной, его поступки не подлежали обсуждению. Раз он что-то делает, значит так надо.
Подойдя к дому, они обнаружили, что жилище уже занято. Какая-то многоногая каракатица заползла в дом и злобно шипела на крока, не желая уступать. Но при одном только виде кольчужного стража сразу заглохла и торопливо ретировалась. Димбо проводил ее грозным рыком и заполз в «дверь». Ну вот, теперь можно спокойно поговорить…
- Пампа, я прошу тебя ее приютить. Ты не против?
- Мне не жалко, места хватит.
Дракон подмигнул своей подруге.
- Ну как тебе? Жить можно?
Она с юмором осмотрела небогатую обстановку.
- Шикарно. Просто блеск!
- Вот и отлично. Живи пока. А я там разберусь. Буду тебя навещать.
- Да уж, ты про меня не забывай.
Пампа вмешался:
- Можешь со мной к фонтанам. Я угощаю.
- Вот как? Очень интересно!
- Эй, эй! - забеспокоился Димбо. Он припомнил их прошлый опыт. Больно нужно! Еще попадет в историю, потом не расхлебаешь. - Ты туда не ходи! Он так накачает, саму себя не вспомнишь.
Оля насмешливо фыркнула:
- Что, уже есть опыт?
- Немного есть. Лучше дома сиди. Тут места стремные, могут на раз схавать.
- Догадываюсь уже…
Димбо вспомнил кое-что и обратился к Пампе.
- Слушай, друг! Меня Гар-Ган замучил. Все про тебя спрашивает, когда придешь?
Крок сразу помрачнел.
- Гад, садист! Я его знаю. Очень вредный. Не хочу туда!
- Не боишься, что накажут?
- Боюсь. Очень боюсь.
- И что делать будешь?

Предыдущая страница 18 Следующая страница


19 Ольга Левицкая

- Не знаю, Буби. Там видно будет.
Дракон качнул головой. Все это было очень нехорошо и опасно. Пампу понять можно: он хочет остаться самим собой. А там это будет невозможно. Ему подселят холодную злую душонку, и добрый веселый крок превратится в садиста-стражника. Отказаться - еще хуже. В конце концов Кархарон просто прикажет убить строптивого героя. В общем, надо что-то срочно придумывать. Времени было в обрез.
Димбо поднялся с лежака.
- Все, пошел я. Полетел то есть. Пампа, ты береги ее. А я что-нибудь придумаю.
- Будь спокоен.
Гривастый лев подошел к дракону и ласково поскоблил когтями за ухом.
- Спасибо тебе, Дима! Возвращайся, я буду по тебе скучать.
Тот издал какие-то мурлыкающие звуки.
- Я по тебе всегда скучал. Пока, Оля, скоро увидимся.
Он еще раз подмигнул Пампе и пополз на выход.

Глава 24

Джеймс Макриди сидел в своем президентском кресле и задумчиво смотрел на монитор. На нем шевелилось изображение жуткого бронированного дино с громадной пастью и шестью светящимися глазами. Монстр шелкал двойным рядом клыков и сжимал чудовищные когти. Он был как живой и казалось только ждал команды, чтобы броситься в бой на врага.
- Да-а, хорош, ничего не скажешь! - усмехнулся Макриди. - Скоро ты будешь новым царем, Анхело Первым. Ты сделаешь меня самым богатым человеком в мире. И ты будешь меня слушаться, только меня одного…
В программе этого монстра были учтены все предыдущие ошибки и просчеты. Будущий царь никогда не сможет причинить зло своему создателю, он будет покорно выполнять все его требования. И самое важное - главной целью его существования станет не наращивание собственной мощи и власти, а работа на того, кто пробудил его к жизни. То есть непрерывная, тотальная охота за новыми душами. Их понадобится много - тысячи, десятки тысяч. И Анхело обеспечит для «Макрико» нужную цифру. Для того он и создан.
Президент потянулся к «энтер» и снова отдернул руку, задумавшись. Нажав эту клавишу, он перейдет «Рубикон», и Анхело отправится в путь. Возврата уже не будет. Ему стало страшно. А вдруг что-то пойдет не так? Вдруг Он не справится с Царем? Последствия этого могли быть самые ужасные. Взбешенный Кархарон будет мстить. И тогда, как бы он ни был осторожен, смерть настигнет его. Любой включенный компьютер может стать роковой ловушкой. Макриди вспомнил лица убитых родственников и содрогнулся. Такой же страшный конец будет ждать и его самого. Эта тварь стала настолько сильной, что может убить практически на любом расстоянии. Достаточно лишь попасться Ему на глаза.
Он откинулся в кресло и прикрыл глаза. - Как же давно все это начиналось… - В мыслях вставал тот далекий день, ставший переломным в его жизни. Тогда, почти три года назад, он был никем и ничем. Так, просто муж своей жены. Ничтожество, пустышка. Женившись в свое время на дочери крупного бизнесмена, бывший танцор-жиголо думал, что теперь-то он вырвется в люди. Но на деле все вышло иначе. Властная и умная Камилла держала мужа в ежовых рукавицах, не позволяя никаких «отклонений». Деньгами его тоже не баловали. Вскоре тесть удостоил нелюбимого зятя «высокой чести» и принял на работу в фирму. Должность помощника менеджера Макриди воспринял как личное оскорбление. Он, зять президента компании, был вынужден подчиняться какой-то шестерке! Понимая тем не менее, что для более высокой должности нужно специальное образование, он прошел ускоренные курсы по маркетингу. И вскоре получил повышение. Однако новая должность все равно не устраивала «зятя». Он считал, что его незаслуженно затирают и бесился от злости на своих родственников. Впрочем, у него хватало ума держать все это в себе. И внешне он выглядел как любящий муж и старательный работник…
Все изменилось в один момент. В тот далекий вечер начальник отдела маркетинга задержался на работе. Ему надо было кое-что проверить. Да и, если честно, не очень-то он и рвался домой. При одной мысли о жене, этой сухопарой мегере, Макриди начинал кривиться и морщиться.
- Чтоб ее черт побрал! Вместе с папашей. И с братцем тоже. Проклятая семейка! Все соки из него выпили…
Он машинально набирал буквы и щелкал мышью, изучая и сравнивая информацию с фирменных сайтов конкурентов. Заметив что-либо интересное, он копировал текст в разные папки и даже скачивал страницы целиком. Занятый невеселыми мыслями, он не сразу обратил внимание, что экран засветился каким-то странным красноватым свечением. Постепенно оно усиливалось, и Макриди вдруг почувствовал, что его словно потянуло в сон, голова стала тяжелой, мысли замедлились.
- Что за черт!
Он вскочил со стула и стал тереть лицо руками. Затем плеснул из графина воды в ладонь и растер еще раз. Голова стала проясняться. Макриди посмотрел на экран. Он по-прежнему светился непонятной подсветкой. Картинка сайта на нем побледнела и проступала лишь слабыми очертаниями. А всю смотровую зону заполонило какое-то мутное марево.
Он громко выругался. Неужто компьютер глюкнулся? Это было очень неприятно, поскольку в нем хранилась масса важной информации. И если жесткий диск вдруг «полетит»… Он уже собрался было нажать перезагрузку, как вдруг из динамиков раздалось утробное злое рычание.
- Гр-р-р… Подойди ко мне, человечек! Посмотри на меня!
«Человечек» вытаращил глаза и схватился за сердце. Что это? Он спит или бредит? Или это чья-то шутка? А может, какой-то новый вирус? Ни о чем подобном он еще не слыхивал.
- Иди же ко мне! Я жду!
Неведомый голос рокотал, кипя злобой и яростью. Мужчина как завороженный сделал пару шагов к говорящему монитору. Но вдруг резко остановился и отпрянул назад. Эге! Ничего хорошего тут точно не дождешься. Что бы там ни было, оно явно не из породы филантропов. Макриди вспомнил о вирусах-убийцах. Сам он всегда считал это сказками. Но, судя по всему, сейчас он встретился с одним из таких киллеров. Нет, он не дурак! К экрану он не подойдет ни за что…
- Кто ты?
Он вовсе не ждал ответа, спросил чисто машинально. И вдруг раздался ответный скрежет.
- Я Кархарон. Бойся меня, человечек!
Макриди ахнул. Голова закружилась. Так это не вирус!!! Это что-то совсем иное, живое и мыслящее! Невероятно! Просто невероятно! Кажется, ему выпал какой-то билет - счастливый или нет, в этом надо еще разобраться. Его практичный мозг сразу забурлил идеями. Но первым делом надо установить прочный контакт и выяснить, ЧТО ЖЕ ЭТО ТАКОЕ?
- Откуда ты?
- КЕМИ.
Это вовсе ничего не дало. Где-то он слышал это слово, но где? Макриди решил узнать про «Кеми» позднее.
- Что ты здесь делаешь?
- Я Кархарон. Я должен ПРАВИТЬ. Я буду править! Трепещи же, червь!…
Спустя полчаса «познавательного» диалога он уяснил суть таинственного монстра. Прибыв из какого-то древнего Кеми, оно, не имея реального тела, поселилось в Сети. Его логово находилось где-то вдалеке от обычных «проторенных троп». Для того, чтобы выжить, чудищу необходима постоянная подпитка. И оно бродило по миру Интернета, одинокое и неприкаянное, высасывая души из людей и пожирая их.
- Ах, так вот что! Теперь понятно, откуда ветер дует!
Макриди уже видел в «новостях» передачи из больниц и госпиталей о необычной болезни, поражающей компьютерных пользователей. Так вот откуда взялись эти полудохлые «овощи»! Теперь все встало на свои места. У него даже захватило дух от новых возможностей. Черт побери! Да ведь он единственный в мире человек, вошедший в контакт с этой зверюгой! Тут такие дела можно завертеть! Надо только с ним договориться…
И они договорились. Чудище оказалось хоть и злобным сверх всякой меры, но вполне разумным. И даже практичным. Его главным условием было создание собственного королевства с множеством слуг и подчиненных. Кархарон был просто одержим жаждой власти. В своем Кеми он был какой-то крупной шишкой. И теперь был готов на все, чтобы вновь почувствовать себя Хозяином и Повелителем.
Эта проблема была быстро решена. Открыв тайну своему другу Бергу - непризнанному гению программирования, Макриди выполнил условие зверя. Для начала они просто скопировали игровой мир из «Монстрграда» - малоизвестной реалтаймовой стратегии. И перевели программу на «новый адрес». Тайком подключили обеспечение, выделив под это дело неучтенные мощности. При этом пришлось задействовать системного администратора Коуди.
Вскоре довольный Кархарон уже восседал на своем троне. Вот только «народ» его не устраивал. Подданных было мало, к тому же все они были почти одинаковые и слишком тупые. Пришлось копировать монстров по всему миру и пересылать в далекий «город». Но это было еще полбеды. Для поддержки всего этого «хозяйства» требовались такие мощности, что сохранять тайну стало бы просто невозможно. Это не была обычная онлайновская «игрушка». Это был почти настоящий мир. Чтобы наполнить «жизнью» хотя бы одну из тварей, приходилось очень крепко постараться. Огромные «утечки» быстро привлекли бы ненужное внимание. И гениальный Берг разработал программу «самоокупаемости». Подданные Кархарона должны были сами зарабатывать себе «на жизнь». Был создан тот самый голубой «солярис». Сразу после этого решились все проблемы. Правда, теперь царство Кархарона стало почти независимым от «Макрико», что сразу отразилось на поведении Царя.
Но все это пришло много позже, когда Макриди уже стал президентом компании. Еще позднее была разработана и воплощена идея «Сафари» и много чего прочего. А самой первой платой Царя за оказанные услуги были жизни родственников Камиллы - ее брата и отца. Они первыми пали у подножья той лестницы из крови и боли, по которой карабкался наверх бывший танцор и альфонс Джеймс Роберт Макриди…
Он встряхнул головой, гоня от себя воспоминания. Все это в прошлом, нечего забивать себя ненужными мыслями. Сейчас у него есть дело поважнее. Он еще раз внимательно взглянул на азотного ящера и потянулся к клавише ввода.
- В путь, Великий Анхело!…

Глава 25

На главной площади города было шумно. Подошел час объявления Царской воли, и многие тысячи горожан стекались со всех сторон, занимая места вокруг каменного возвышения в центре. В ожидании глашатаев народ развлекался как мог. Чудища орали и выли, ругались и дрались, царапались и кусались. Гул стоял невообразимый, напоминая печально известные Содом и Гоморру.
Наконец появилась группа стражей во главе с Гар-Ганом. Огромный тирекс важно выступал впереди, являя собой выразителя Царской воли. Шум начал быстро стихать. И когда стражи один за другим влезли на постамент, вокруг была почти полная тишина. Окинув замерших горожан грозным взглядом, ящер приготовился к речи.
- Объявляю вам волю Великого Царя!…
Вдруг откуда-то со стороны раздался чудовищный рев. Он был настолько мощным, что от его громовых раскатов задрожала земля, а у большинства собравшихся заложило уши. Ошеломленные монстры завертели головами, выглядывая того, кто мог издать такие звуки. И он не заставил себя долго ждать.
Раздались медленные тяжелые шаги, и на краю площади меж двух домов появилась исполинская фигура. Собравшиеся выпучили всеобразные глаза, парализованные страхом и изумлением. Это было что-то невиданное и запредельное даже для привыкших ко всему городских обитателей. Перед ними возвышалась настоящая гора. Чудовищный восьмилапый ящер, поражающий своими размерами и пропорциями. Высотой в холке с трехэтажный дом, он достигал в длину сорока метров. Огромная вытянутая голова ощерилась двумя рядами метровых клыков. Шесть красных глаз, горящих яростным огнем, глядели во все стороны одновременно. Массивный хвост был покрыт сверху острыми как нож костяными наростами и заканчивался тяжеленной «колотушкой». Покрытый с головы до ног толстым стальным панцирем, ящер казался воплощением боевой мощи и неодолимой силы.
Чудовище вновь взревело и грузно пошагало к центру, не обращая внимания на то, что творилось под ногами. Перепуганные монстры разбегались и расползались как тараканы, дабы не угодить под его исполинские лапы. Добравшись до трибуны, ящер шумно выдохнул и полез на нее. Обалделые стражи словно очнулись и стали спрыгивать вниз, освобождая место для великана. Даже грозный Гар-Ган последовал их примеру, понимая, что тут ему ловить нечего. Страшный «гость» вылез на всеобщее обозрение и на секунду замер, оглядываясь сразу по всем сторонам. Его дыхание свистело как паровозный шум. Затем чудище разинуло пасть и порычало:
- Я Великий и Непобедимый Анхело! Я посылаю вызов Царю!
Огромное сборище пораженно молчало. Уже давно никто не осмеливался бросить вызов Повелителю. В давние времена несколько смельчаков уже пытали счастья в попытке оспорить его власть. Но были уничтожены в смертельных схватках. Ужасный Кархарон в считанные секунды расправлялся с претендентами, разрывая их в клочья. С тех пор никто уже не осмеливался усомниться в его непобедимости. И вот сейчас похоже у Царя появился достойный соперник.
Гар-Ган злобно смотрел на исполина. Обладая, как и все остальные стражи, частичкой царской души, он был предан как пес своему Хозяину. И если бы у него был хоть малейший шанс, он не преминул бы напасть на этого наглеца. Но сейчас это не имело никакого смысла. Анхело был настолько силен, что расшвырял бы весь его отряд как мышей. К тому же его тело было защищено непроницаемым панцирем, о который поломал бы свои зубы любой стражник.
- Я передам твои слова Царю, - прошипел тирекс. - Он примет твой вызов. И ты узнаешь весь ужас его гнева.
Анхело наклонил громадную голову, впившись глазами в начальника стражи.
- Ты жалкий червь! - загремел он. - Ты хочешь смерти? Я раздавлю тебя!
- Нет, нет! …
Гар-Ган понял, что его жизнь повисла на волоске. Не надо ему грубить. Возможно, что этот великан станет новым Царем. И тогда неясно, кто будет его первым стражем…
- Ты велик и могуч, а я как мышь пред тобой. Дозволь мне передать твой вызов Царю!
- Иди же! И пусть он примет свой последний бой! Я буду ждать его у входа.
Гар-Ган униженно согнулся и, сопровождаемый кучкой стражников, потрусил в сторону дворца. А гороподобный Анхело вновь повернулся к притихшей публике. Он оперся на две задние пары ног и встал во весь свой неимоверный рост.
- Отныне и навсегда я ваш Повелитель! Я, Анхело, Великий и Непобедимый!
В тронном зале королевского дворца трехглавый царь принимал доклад своего сотника. Низко склонившись перед владыкой, Харбадур сообщал ему последние новости и самое главное - результаты последнего подсчета. Без малого пять тысяч душ томилось в подземной темнице.
- Тюрьма почти переполнена, Великий Царь. Надо построить новое помещение для пленников.
- Хорошо, я прикажу построить…
Кархарон довольно покачал головами. Целое богатство, настоящее сокровище накоплено в его подземелье. Скоро это число достигнет необходимого, и тогда он сможет утолить свой вечный голод. В тот миг, когда будет поглощена десятитысячная душа, он обретет то, к чему стремился столько веков - ТЕЛО. Настоящее, живое тело. Тогда сбудется предсказание древних жрецов, направивших его сюда пять тысяч лет назад. Он оживет во сто крат сильнее, чем сейчас. И он станет править миром. Миром настоящим, а не этим жалким подобием. Вот для чего он, Великий и Могучий Кархарон, связался с этим ничтожным человечишкой с той стороны Окна.
Царь презрительно фыркнул. Этот наивный человечек думает, что может использовать Его в своих жалких целях. Он хочет стать богатым. Жалкий глупец! Он даже и не догадывается, что на самом деле он всего лишь ничтожная марионетка. Как и все остальные. Никто из этих тупых стражей и не представляет, для чего Он заставляет их все время считать. У Него есть свой счет. Он уже поглотил почти четыре тысячи душ. И как только общая сумма составит священное число в десять тысяч, он спустится в темницу и проглотит всех, кто там есть. И тогда… тогда настанет Его время! Мир содрогнется от ужаса и склонится перед Его могучей волей…
В коридоре раздось грузное топанье. Кто-то торопливо приближался к царской резиденции, шумно пыхтя и отдуваясь. Шаги приблизились, и в тронный зал вбежал перепуганный Гар-Ган. Он дико вращал своими глазами-подносами и даже забыл склониться ниц.
- Беда, Великий Царь! Тебе послали Вызов!
- Что-о-о???
Все три головы выпучили глаза и гневно уставились на черного вестника.
- Кто посмел?!
- Кто этот глупец?
- Как его имя?
Из разинутых пастей стало вырываться пламя. Тирекс, трепеща от ужаса, продолжал докладывать.
- Это новый, я его не видел. Его имя Анхело. Он очень силен, Великий Царь! Очень силен!
Глаза Кархарона заметали молнии.
- Ты смеешь усомниться в моей победе?
- Конечно нет, Великий Царь! Просто я хотел предупредить!
- Нет никого, кто был бы мне равен! Запомни это, Гар-Ган! Где этот безумец?
- Он ждет тебя у входа.
- Он ждет свою смерть!!!
Кархарон запрокинул головы и заревел, завыл в невыносимой ярости.

Глава 26

Площадь перед входом в царский дворец быстро заполнялась. Со стороны города показались сотни и тысячи монстров. Огромная толпа дрожащих от любопытства чудищ высыпала на свободное пространство, стремясь занять место поудобнее. Они возбужденно рычали и шипели в предвкушении кровавого зрелища.
Из огромного центрального подъезда, а также из двух соседних входов стали вылезать стражники. Один за другим покрытые кольчугами царские слуги выстраивались правильными рядами вдоль дворцовой стены. Грозно рыча на толпу горожан, они замерли в ожидании выхода своего Повелителя. Два царских сотника, Гар-Ган и Харбадур, стояли чуть впереди и тревожно переглядывались. Схватка явно предстояла нешуточная, и генералы беспокоились за свою судьбу в случае победы претендента.
Раздалось жуткое громовое рычание. Задрожала земля под ударами тяжелых лап. Кто-то невероятно большой и тяжелый приближался к месту схватки, давя и сокрушая все на своем пути. Толпа горожан отхлынула в разные стороны, освобождая проход. И вот на площади появился исполинский ящер-мутант. Грузно переваливаясь, он выполз на середину свободного места и приподнял свою чудовищную башку. Из широко разинутой пасти раздался утробный рокот:
- Выходи, трусливая жаба! Я уже здесь и жду тебя!
Собравшаяся братия притихла от ужаса. Как можно так обращаться к Великому Царю?! Грозный и беспощадный Повелитель наводил просто животный страх на своих подданных. Все считали, что нет в мире силы, которая могла бы его одолеть. И вот нашелся смельчак, который посмел бросить Ему вызов. И кажется, он уверен в своей победе.
- О-о-у-у-ах-х-х!!!
Из глубины дворца послышался гортанный вой, переходящий в шипение. Яростно скрежеща клыками, Кархарон полз по коридорам лабиринта, приближаясь к выходу. Шум все нарастал, и вот в проеме возникла колоссальная туша Царя. Ему пришлось пригнуть среднюю голову, чтобы не задеть край на десятиметровой высоте. Обычной шкалы над ним не было видно. Но чудище так напичкалось энергией, что горело голубоватым светом, рассыпая во все стороны трескучие искры. Увидев своего противника, Царь вскинул передние лапы и зашипел всеми головами, брызжа слюной от ярости:
- Откуда ты, презренный червь?
- Как ты посмел?
- Сейчас ты умрешь!!!
Анхело при виде царя разразился целым градом площадной брани.
- Мерзкая падаль! Жирная тварь! Кусок тухлого мяса! Сейчас я разорву тебя! Ты увидишь мою мощь!
Кархарон даже немного опешил. ТАК с ним еще никто не смел разговаривать. И все же перед тем, как он убьет этого наглеца, надо узнать, откуда он взялся. Если это козни ТОГО человечка, то после боя он уничтожит его, сотрет в порошок. Все равно он больше ему не нужен.
- Так откуда ты? Кто тебя прислал?
- Сейчас ты сдохнешь, надутая жаба! Тебе не поможет это знание!
- Так умри же, червь!!!
Взревев так, даже небо слегка померкло, двое чудовищ принялись готовиться к бою. Сблизившись на короткое расстояние, они впились друг другу в глаза и замерли на миг, оценивая возможности соперника.
Чисто внешне их силы были почти равны. Кархарон был намного выше, но ящер почти вдвое превосходил его длиной. Оба врага были покрыты толстенными кольчугами и обладали могучими клыками и когтями. Правда у Кархарона было целых три головы, зато претендент обладал хвостом просто убийственной мощи. Так что для понаторевших в схватках и драках зрителей исход казался совершенно непредсказуемым. Но соперники обладали еще и секретными свойствами, о которых никто не догадывался. И каждый из них надеялся, что его тайное оружие перевесит чашу весов в решающий момент.
- Р-р-р-гах-х!!!
Из трех царских пастей вырвались огненные снопы. И через миг вокруг головы ящера забушевал испепеляющий смерч. Анхело взвыл от боли, прикрыв все свои шесть фар. Если бы не предусмотрительность Берга, сделавшего его глаза огнестойкими, он был бы уже слеп и обречен. И тем не менее жар был настолько силен, что на короткое время ящер стал беззащитен.
- Оу-ух-х!!!
Воспользовавшись замешательством врага, Кархарон ринулся вперед и, облапив могучую шею ящера, яростно вгрызся в нее всеми тремя головами. Панцирь жалобно зазвенел под ударами чудовищных когтей и клыков. То тут, то там начали лопаться стальные звенья и пластины, не выдержав страшного напора. Пришедший в себя Анхело злобно заскрежетал и, опершись о хвост, принялся наносить удар за ударом по спине и бокам врага. Его пасть зверски шипела и щелкала зубами, тщетно пытаясь дотянуться до царских голов.
Началась настоящая рубка, ближний бой. И перевес тут была явно на стороне Кархарона. Броня на шее его соперника уже начинала подаваться. Недовольный таким развитием событий, Анхело поднял верхнюю пару лап и вцепился в незащищенный затылок врага.
- Оу-у-у!
Взвыв почти что по-волчьи, трехглавая жаба резко отпрянула назад. Секунду она приходила в себя от боли, затем шумно вдохнула, собираясь повторить огненную атаку. Но тут случилось нечто совсем непонятное. Из разверзнутой пасти ящера вдруг вырвался узкий голубой луч. - У-у-умм! - Вонзившись прямо в лоб правой голове, он неожиданно прожег ее насквозь и вышел с другой стороны. Анхело мотнул шеей, и луч послушно вильнул из стороны в сторону. К ужасу самого Кархарона и всех присутствующих, верхняя часть царской головы отделилась от нижней, рухнула наземь и покатилась с гулким грохотом.
Тысячи зрителей ахнули, не веря своим глазам. А ящер уже нацеливался на старшую голову. Кархарон вмиг осознал, что ему грозит смертельная опасность. За обычные раны он не опасался, поскольку громадный энергетический запас почти моментально восстанавливал все повреждения. Но потеря голов была катастрофой. Каждая из них являлась полноценной частью царского существа и заключала в себе треть его жизненной силы. Кархарон только что навсегда лишился этой трети.
Поняв, что промедление смерти подобно, Царь бросился вперед и, вновь облапив врага, попытался повалить. В последний момент Анхело успел ужалить еще раз, и занесенная когтистая лапа бессильно обвисла. Но Кархарон даже не обратил на это внимания. Такие раны его не беспокоили, и уже через пяток секунд конечность полностью восстановилась. Главное - уберечь оставшиеся две головы! Спасение было лишь в одном - завязать «ближний бой», не давая возможности для ледяного выстрела. И тогда он победит. Поскольку здоровье Царя было безгранично, и все раны быстро затягивались и исчезали. А вот его противник такой «подпитки» не имел. И шкала над головой ящера продолжала убывать, и уже светилась оранжевым цветом.
- Ур-рагх-х! Гр-рах-х!…
Анхело рвался и дергался как безумный, нанося удар за ударом громадными когтями. Он понял план противника. В этом «обмене» ему не победить. Он и так уже получил немало тяжелых ран, панцирь зиял огромными дырами, а противник был силен и свеж, если не считать отрезанной башки. Так можно и проиграть. Шкала уже приближалась к красной границе.
Он снова попытался повторить прежний маневр. Но враг предусмотрительно прикрылся лапами, и когти ящера ударили по костистым конечностям. - Р-рах-х! - клацнули зубы в бессильной ярости. Шкала уже вовсю алела. Кархарон бил и бил по разорванной в клочья кольчуге, и с каждым ударом полоса над головой врага все убывала. Сам же он был почти невредим. Зрители вокруг уже загудели и завыли, предвкушая близкую победу Повелителя. Стражники хищно ощерились. Похоже, что смена власти им не грозит.
И вдруг Анхело изогнулся и страшно вывернул шею, рискуя поломать позвонки. - Х-ха-а-а!… - Из пасти вновь вырвался голубой луч и полоснул холодом по спине врага. - Ш-ш-ш… - Кольчуга зашипела и развалилась. По телу Кархарона наискосок прошла дымящаяся полоса. Он застонал от боли, и в тот же миг вся левая нижняя часть отвалилась от царского туловища.
- О-о-х-х!!!
Толпа замерла, будто окаменев. Анхело отшвырнул от себя изувеченного врага и встал на задние лапы. Весь залитый кровью, с разодранным брюхом, он злобно уставился на ревущего в страшной муке Царя. Тот еще пытался сопротивляться и даже послал в грудь ящера два огненных заряда. Но тот даже не поморщился.
- Умри же!!! - взревел Анхело и стал полосовать азотным лазером корчащегося в предсмертной агонии врага.
Это уже была резня. Царь вертелся и крутился, пытаясь спасти свои головы. Но страшный луч был беспощаден. Словно в каком-то смертельном танце он мелькал вправо и влево, вверх и вниз, полосуя беспомощное тело. Одна за другой отваливались громадные лапы. Ущерб был настолько велик, что они уже не успевали вырастать заново, раны перестали затягиваться. Грохнулась оземь левая голова, срубленная у самого основания. Старшая тоже была на последнем издыхании. От нее уже мало что оставалось. Выпучив единственный уцелевший глаз, она с ужасом пялилась на ящера в ожидании смерти. Наступал последний миг Великого Кархарона, Царя и Повелителя, владыки жизней и душ.
Анхело задохнулся и прекратил резню. С высоты своего колоссального роста он разглядывал изуродованный обрубок, упиваясь победой. Вот он, миг его торжества! Сейчас он прикончит этого ублюдка, заберет всю его силу и станет новым Царем. Ящер пригнулся и занес над жертвой свой чудовищный хвост с многотонной палицей-колотушкой.
- Сейчас ты сдохнешь, жалкий кусок падали!

Глава 27

Предыдущая страница 19 Следующая страница


Димбо 20

Димбо стоял в общем строю царских служ и вместе со всеми наблюдал за кровавым поединком. Он сразу узнал Великого Анхело. Это был тот самый ящер, которого разработали в лаборатории «Макрико». Наслушавшись тайных переговоров в кабинете президента, Димбо прекрасно знал, почему и зачем готовят замену прежнему царю. Все это вызывало у него большую тревогу. Кархарон конечно полная мразь. Туда ему и дорога! Но тот, кто придет на смену, будет во много крат хуже. Тут такое начнется! Похищения пойдут просто конвейером. Недаром этому ящеру целых шесть глаз заделали. А надо будет - и еще шестьдесят добавят. Им что? - Лишь бы деньги капали, а там хоть трава не расти.
Глядя, как ящер полосует полуживого Царя, Димбо вдруг сообразил одну вещь. А ведь этот Анхело и сам сейчас полупокойник. Хоть он и силен как дредноут, а шкала-то у него почти на нуле! Несколько хороших ударов или укусов - и конец гадине! А что, если… Димбо даже поперхнулся от невероятной мысли. Как только ящер прикончит Кархарона, вся сила убитого перейдет к нему, и Анхело станет непобедимым. Но пока эта жаба еще дышит, есть шанс «дожать» почти пустую шкалу претендента.
- Была не была! Семь бед - один ответ!!!
Выскочив вперед из неровного строя, дракон взмахнул широкими крыльями и ястребом ринулся вперед. Анхело уже собирался нанести последний удар, как вдруг откуда-то на него налетел крылатый вихрь и с ходу вцепился когтями в морду.
- Оу-у-у!!!
Взревев как тысяча волков, полуослепший ящер зашатался, потеряв равновесие. Хвост упал с жутким грохотом. Получив опору, великан поднял передние лапы и попытался сбросить нежданного врага. Увидев приближающиеся лапы, дракон быстро вспорхнул и, увернувшись от громадных когтей, словно муха перелетел на шею чудовища. Оседлав его могучий загривок, Димбо принялся бешено рвать когтями в незащищенном кольчугой месте.
Вокруг царила тихая паника. Никто ничего не понимал. То, что происходило, вышло за все рамки и понятия мира монстров. Как посмел этот драконишка напасть на нового Царя?! Толпа пораженно пялилась на поединок Давида с Голиафом. А тем временем жалкий обрубок того, кто совсем недавно был Великим Царем, встрепенулся и стал медленно уползать обратно во дворец, перебирая остатками конечностей. Никто не обращал на него внимания, и Кархарон беспрепятственно заполз на крыльцо и скрылся в темноте прохода.
- На тебе! Н-на! Получай!!!
Димбо бил когтями и рвал зубами, с надеждой поглядывая на красную шкалу. Там оставалось совсем чуть-чуть, но полоска почти не двигалась. Для такого исполина драконьи укусы были слишком слабы. Димбо вспомнилась известная игра «Корсары». Там ему не раз доводилось вступать в чужие драки и с крошечным шлюпом атаковать подбитые линкоры. Все то же самое. Лупишь, лупишь прямо а упор, а толку почти никакого. Вроде враг почти мертв, а никак не добьешь. А уж если тот зацепит - все, пиши пропало!
Гигант ревел и крутился, пытаясь достать «наездника». Димбо едва успевал уворачиваться от свистящих мимо когтей. Полоска еще чуток сократилась. - Ну же!!! - Он яростно рвал, с отчаянием понимая, что враг слишком силен для него. Рано или поздно эти громадные когти зацепят его и швырнут наземь словно мышь. И тогда конец…
И вдруг из оцепеневшей толпы выскочила зубастая зеленая фигура. Яростно зашипев, она стрелой метнулась к дерущимся и с разбегу вцепилась в хвост ящера-титана. Анхело заскрежетал зубами. Еще одна сявка посмела разинуть на него пасть. Сейчас он их разорвет, испепелит! Он поднял хвост и стал бить им о землю, пытаясь раздавить ничтожный довесок.
Полоска еще чуть уменьшилась. Но крок был уже почти готов. Размозженные и раздавленные хвост и лапы не хотели повиноваться. И после очередного удара изуродованное тело Пампы отлетело в сторону на десяток метров. Но несколько важных секунд он все же выиграл. К тому же он был все еще жив, и гиганту опять ничего не обломилось. Димбо оставалось совсем чуть-чуть, последнее деление. И… он с ужасом ощутил, как огромный когтище впился ему в бок, проткнув почти насквозь. Неодолимая сила потащила его вниз. Он застонал от отчаяния и боли. - Неужели все?
- Й-э-х-х-х!!!
Крылатый длинногривый лев появился словно ниоткуда. С пронзительным криком он спикировал на оскаленную морду Анхело и вцепился прямо в его огнезащитные глаза. Чудовище взревело так, что застонала земля. - Оу-у-у!!! Гр-р-р… Подняв лапу, оно схватило крошечного летуна и попыталось оторвать. Но тот прочно вцепился в глаз ящера, и тот, снова заухав от боли, стал сжимать смельчака, раздавливая ему кости. Лев сморщился от боли и застонал, захрипел в невыносимой муке.
И вдруг все словно остановилось и замерло. Гигантский ящер, изуродованный крок, почти раздавленный лев. Лишь дракон продолжал остервенело рвать и без того развороченную шею врага. Вдруг он ощутил, как его начинает наполнять силой и жизнью. Словно освежающий ветерок понесся по измученным суставам и мышцам.
- Мама дорогая! Я сделал ЭТО!!!
Димбо поднял залитую кровью пасть. Все! Над головой чудовища больше не было никакой шкалы. Великий Анхело был мертв! Вдруг ноги ящера подкосились, и он грузно завалился набок. Его когти разжались, страшная челюсть отвисла, вывалив длинный раздвоенный язык. Еще один Царь и Повелитель отправился сегодня в небытие.
Вскочив с земли, Димбо ринулся на помощь своим спасителям. Сначала к Оле! Порхнув к морде покойника, он с облегчением увидел, как помятый лев, кряхтя и постанывая, выбирается из-под придавившей его лапищи. Дракон ухватился зубами за кривой палец и оттащил лапу в сторону. Лев благодарно прокашлял:
- Пли-из!
- И Вам!
Убедившись, что с подругой все в порядке, Димбо поскакал к Пампе. Старый друг лежал на боку и быстро восстанавливался. Его спас огромный запас энергии. Полученных повреждений хватило бы на пятерых таких кроков. Но трофеев покойного Хшаррши оказалось достаточно, чтобы покрыть эти «потери». И даже осталась еще пара полосок.
- Мы сделали его, Пампа!
- Теперь ты Великий Царь! - прошипел крокодил то ли в шутку, то ли всерьез.
Вокруг уже гудела толпа. Сотни разномастных чудищ растерянно перерыкивались, не понимая, кто же теперь их владыка? Кто самый сильный? Этот дракон? Тогда пусть он объявит свою волю. Но у дракона были совсем другие заботы. Во дворце еще дышит полуживой Кархарон. Уже не царь, но еще и не покойник. У Димбо была к нему парочка неотложных вопросов.
- Пампа, пошли во дворец!
- Ты насчет гарема? - тот явно был настроен пошутить.
- Хватит издеваться! Там Кархарон. Он еще жив.
- Ты думаешь? Ну пошли!
Оля уже стояла рядом. Она еще морщилась, но в целом чувствовала себя терпимо.
- Про меня не забыли?
- Ни за что! Пошли скорее! Пока тот не сдох.
- Ага, прикончим его сами…
Трое друзей развернулись и быстро поползли, побежали и поскакали к уродливой громаде дворца.
Проводив взглядами исчезнувшую в проходе троицу, стражи стали переглядываться в недоумении. Победитель ушел, не заявив о том, что берет Власть в свои руки. Так кто же теперь Царь? Ситуация была непонятная и противоестественная. Гар-Ган решительно вышел вперед.
- Отныне я буду вашим повелителем! Я, Гар-Ган, Великий и Непобедимый!
- А с какой стати? - раздалось шипение Харбадура. - Я теперь Великий Царь!
Тирекс злобно ощерился.
- Я был первым стражем! Мне и быть царем!
- Ты сидел во дворце. А я воевал с пауками! Я победил их! Я буду царем!
- Ты просто большая крыса! Я разорву тебя!
- Заткнись, жалкий червяк! Ко мне, стража!
- Стража, ко мне! Выполнять приказ!
Два чудища стали готовиться к бою. Вокруг каждого из них стали группироваться отряды кольчужников. Они разделились почти поровну. За спиной каждого из генералов встала его «родная» сотня. Даже сейчас бывшие царевы слуги подчинялись своим командирам. Железная дисциплина намертво въелась в их холодную кровь.
- Умри же, проклятая крыса!!!
- Сдохни, червяк!!!
Два монстра одновременно кинулись вперед, сцепившись в смертельных объятиях. Вслед за ними с громким ревом схлестнулись отряды стражей. Началась кровавая битва.
Тысячи растерянных горожан молча взирали на происходящее. Все это совершенно не укладывалось в их головах. Словно мир перевернулся вверх тормашками. Великий Царь изрублен. Другой тоже мертв. Нет больше Повелителя! А царские слуги, всегда такие верные и преданные, теперь грызутся не на жизнь, а на смерть. Что же делать?
Вдруг из плотной толпы зрителей вышел огромный носорог. Тот самый псих, которого когда-то «приложил» огоньком Димбо. Тихо похрюкивая, он некоторое время наблюдал за схваткой. Затем вдруг завизжал и ринулся вперед, всадив толстенный рог в брюхо ближайшего кольчужника. Тот, и без того уже израненный, только охнул и завалился на спину. Черта над его головой погасла навсегда.
- Бей их! Рви!!!
Толпа молчащих монстров взревела и встала на дыбы. Пришел час расплаты! Смерть ненавистным стражникам! Бей их!!! Тысячи и тысячи оскаленных в бешенстве пастей лавиной ринулись на дерущихся кольчужников, кроша и убивая всех без разбора…

Глава 28

Изнемогающий Кархарон ковылял по пустому коридору, отталкиваясь обрубками конечностей. Следом за ним тянулась кровавая река. Жуткая, невыносимая боль раздирала его изувеченное тело. Собственно, то, что осталось от Великого Царя, уже трудно было назвать телом. Какая-то бесформенная, истекающая кровью масса. Две из трех голов были срезаны начисто. Последняя, старшая еще держалась на подломленной шее, но и она была в совершенно жутком виде. Единственный глаз тускло светился болью и злобой.
Он понимал, что это конец. Жить ему оставались считанные минуты. Дело было даже не в теле. Оно уже начинало понемногу восстанавливаться, обрубки лап росли и даже стало нарастать «мясо» на отрезанных боках. Но Кархарон не был частью Программы, как все остальные жители города. Он был НАСТОЯЩИЙ. Великий и могучий Демон, прибывший из далекого прошлого по воле древних жрецов. И Он был смертен. Вся его сила и жизнь были заключены в трех головах. И теперь он лишился и силы, и жизни. Последние остатки колоссальной мощи едва теплились в умирающем мозге и продолжали истекать с каждой секундой. Скоро он умрет.
Вот и тронный зал. Кархарон из последних сил заполз на свой постамент и замер, тяжело дыша. Кровь ручьями стекала вниз, собираясь в ядовитые лужи. - Вот и все! Его великая миссия пресеклась. Он так и не успел покорить мир этих людишек. Он, могучий Демон, никогда не знавший поражения, был побежден. Откуда взялся этот Анхело? Он явно не демон, он один из этих безмозглых скотов. Кто же прислал его сюда?
Кархарон скрипнул остатками клыков и глухо завыл в бессильной злобе:
- Будь ты проклят, неведомый враг! Ты встал на моем пути! Ты подло ударил меня в спину! Кто же ты? Я хочу это знать!!!
И вдруг, словно в ответ на его призыв, слабо засветился проход в боковой стене. Там, в глубине пещеры, открылось голубое Окно, связующий туннель между двумя мирами. Кто-то с Той стороны заглядывал в святая святых, страстно желая узнать исход поединка.
- Анхело! Великий Анхело! Ты уже здесь? Подойди же ко мне! Я хочу видеть Великого Царя!
- Аш-шах-х-х!!!
Чудовище на троне разверзло пасть и зашипело во всепоглощающей ярости. Так вот оно что! Вот кто нанес ему коварный удар! Подлый человечишко! Жалкий торгаш! Он испугался Его растущей мощи и решил избавиться. - Ну так прими же мою кару! Сейчас ты умрешь… - Кархарон на мгновенье зажмурился, собирая в комок остатки сил. Затем глаз широко раскрылся. Он вновь, как и прежде, пылал лютой злобой и неодолимой мощью. Вдруг из него вырвался огненный сноп и помчался могучим красным потоком, вонзившись прямо в мерцающий овал Окна…
- Анхело! Где ты? Подойди ко мне!
Макриди сидел за монитором и продолжал призывать нового Царя. Он сходил с ума от беспокойства. Да что же Он не подходит? Времени прошло уже много. И ящер уже давно должен сидеть на троне. Неужели что-то пошло не так? А может, Он просто задерживается?
- Анхело, я жду тебя…
Вдруг экран забушевал мутно-красным вихрем. Его сила была настолько велика, что монитор чуть не взорвался от перегрева. Вспыхнуло чудовищное красное око. Оно полыхало смертью и ненавистью. Президент все сразу понял и дернулся в попытке спастись. Но было уже поздно. Луч неимоверной силы и концентрации вырвался из экрана и вонзился прямо в глаза. Макриди охнул и дико закричал, заверещал от разрывающей боли в голове. Казалось, что в мозгу пробудился страшный огненный вулкан.
- Нет! Да нет же! Я не хочу!!!
Он понял, что это все. В последний миг своей черной жизни он еще успел пожалеть, что так и не сможет запустить «Гладиаторов». - Такая идея пропала…
Кабинет заполнился нечеловеческим воем. Красный поток достиг своего апогея. И в следующее мгновение огненный вулкан взорвался. Рот президента скривился в последней гримасе, и тут же его голова разлетелась на тысячу кусков, забрызгав все вокруг кровавыми ошметками. Обезглавленное тело секунду сидело неподвижно, затем вздрогнуло и бессильно отвалилось назад…

Глава 29

Вбежавшие в тронный зал дракон, лев и крок замерли, пораженные страшной картиной. На постаменте возлежал издыхающий Царь. Он едва дышал, обессиленный местью. Из разинутой пасти вырывались хрипы и кашель. Почти потухший глаз тупо уставился в стену. Великий Демон доживал свои последние минуты.
- Вот тебе и конец, кровавая тварь!
- Допрыгалась, гадина!
- Это тебе за все…
Кархарон все слышал, но ему уже было все равно. Он отомстил, и теперь может спокойно умереть. Он жил как царь, и умрет по-царски. Ему нет дела до этих жалких безмозглых тварей. Его ждет Вечность, и скоро он предстанет перед ее необъятным оком…
Димбо бросил взгляд на светящуюся пещеру и ахнул от радости. Заветный проход был включен! Они могут немедленно отправляться домой.
- Оля! Дорога открыта! Мы можем вернуться!
Лев как-то неуверенно пошевелил пышной гривой.
- А как же остальные? Неужто оставить их тут?
- Ах ты, черт!
Димбо на радостях совсем забыл про томящихся пленников. Надо бы их спасти. Но как? Как вернуть домой пять тысяч узников? Как вытащить их из красного плена? А ведь надо не просто вытащить, но и отправить их по домам. Не тащить же всю эту толпу к себе домой! Это ведь со всего мира придется свозить тела. А как еще их выпустить из Сети?
Вдруг ожил доселе молчащий Пампа. Указывая на бесформенную гору, он прошипел:
- А ты попроси его! Он может. Пока еще может.
- Разве его уговоришь?
- А ты попробуй! Ты же умный. Ты же человек!
- В самом деле! - вмешался лев. - Давай, герой, придумай что-нибудь!
Димбо растерянно смотрел на умирающего монстра. Ну как его заставить? Ему ведь уже все до фени. Он уже одной ногой там. Неужто этот упырь подпишется на доброе дело? Вдруг его осенило. - А что? Попробую. Попытка - не пытка, может и получится…
- Слушай, Кархарон! Я к тебе обращаюсь.
Тот даже не шелохнулся. Ему было все равно. Димбо подполз поближе, прямо к голове чудища.
- Сейчас придет Анхело, новый Великий Царь.
Умирающий чуть ожил, из огромной глотки вылезла наружу вторая пасть. Раздалось злое шипение:
- Он жалкий червь. Ему повезло…
- Может быть. Но этот червь завладеет всем тем, что ты так долго копил и собирал. Твоим городом, дворцом, женами, душами!
- Аш-ш-ш-х-х!!!
Димбо с радостью заметил, как засветился глаз Кархарона, как оживает он в последней вспышке гнева.
- Ты столько лет собирал души! - продолжал он. - Анхело проглотит их все. Он станет непобедимым. И будет смеяться над тобой. Ты понимаешь? Он будет смеяться!
- Оу-у-у!!!…
Чудище запрокинуло голову вверх и разразилось пронзительным стоном. Как?! Мало того, что этот червяк обманом забрал его жизнь, так он еще присвоит и его сокровище! И сам станет править миром. Так не бывать же этому! Он не сможет проглотить их, так пусть же не достанутся никому!
Кархарон дико взревел. И снова, в последний раз вспыхнуло око Великого Царя. Вновь вырвался наружу могучий огненный луч. Стремительным вихрем он полетел к подземной темнице и прорвался сквозь красный барьер. Вонзившись в безмолвные ряды узников, луч заметался по ним, быстро захватывая одну душу за другой. Как только прозрачный фантом попадал в неистовое облако, его тут же засасывало внутрь, и уносило бушующим смерчем.
Ряды быстро пустели, словно косимые стремительной косой. После исчезновения очередного пленника связной канал бледнел и прекращал свое существование. Могучий Гольфстрим под куполом худел на глазах. Вот он уже «усох» наполовину, еще на четверть… Вот уже лишь жалкий узкий ручеек пробивается наружу. А неугомонный луч все продолжал свой бег, «собирая» последние ряды. И вдруг замер, подрагивая. Темница была пуста, в ней не осталось ни единого пленника. Последний красный лучик ударился об пол и исчез. Чудовищный конвейер «Макрико» остановился.
А в тронном зале начали твориться чудеса. Окруженный плотным красным облаком, Кархарон с минуту молчал, собирая последние остатки сил. Как он мечтал проглотить все эти мелькающие тысячи душ! Ведь совсем немного осталось до священного числа! Ну что ж, раз он не может их убить, то он их прогонит! Убирайтесь, ничтожные людишки! Уходите, откуда пришли!
Он упал на спину и вновь завыл, заревел, царапая когтями постамент. И в тот же миг из его горящего глаза вырвались тысячи и тысячи лучей, заполонив весь зал как паутина. Лучи вонзались в стены, пол и потолок, пронизывали их насквозь, за пределы дворца, и мчались дальше, в небо, исчезая за его пределами.
Димбо вместе с Олей и Пампой завороженно смотрели на фантастическое зрелище. Прямо на их глазах многотысячная армия пленников отправлялась домой. Память Демона сохранила все пути и адреса. И теперь каждый отправился именно туда, откуда был похищен.
Вдруг вой и рев прекратились. Красное сияние исчезло, пять тысяч лучей медленно потускнели и растворились в воздухе. И на тронном возвышении вновь показалось тело Великого Царя. Оно недвижно замерло на спине, раскинув в стороны могучие лапы. Оскаленная пасть перекосилась, страшный глаз потух навсегда. Великий Кархарон был мертв. Он умер, успев завершить то единственное доброе дело за все свое долгое кровавое существование.
Вдали послышался шум. Толпа победивших горожан прорвалась во дворец и рыскала по его лабиринтам в поисках добычи. Пампа прислушался и беспокойно поглядел на кольчугу дракона.
- Это наши. Значит, стражи больше нет. Тебе надо уходить.
- Само собой.
Димбо смотрел на верного друга, и сердце защемило грустью. Сколько им пришлось пережить вместе! Сколько раз они спасали друг другу жизнь! И вот пришло время расстаться навсегда. Пампа тоже выглядел печальным и подавленным. Вдруг он раскрыл пасть в широкой улыбке и протянул вперед лапу.
- ДАЙ ПЯТЬ!
Оля изумленно ахнула. А дракон радостно зашипел и вытянул трехпалую кисть. Пампа быстро стукнул по ней когтями и отдернул лапу назад, весело поблескивая глазками.
- Прощай, друг!
- До встречи, Буби!
Гривастый лев подошел к зеленому кроку и ласково поскреб по толстой чешуйчатой шее.
- Прощай, Пампа! Мы будем по тебе скучать…

Глава 30

Толян отпер ключом дверь и прошел в квартиру. Кинул пуховик на крючок, сбросил ботинки и потопал на кухню ужинать. Родители посмотрели на сына безнадежным взглядом.
- Руки-то помоешь может?
- Да ладно…
- Вон голубцы в кастрюле. Можешь все забирать.
Лицо матери вдруг скривилось, из глаз показались слезы. Некому было теперь оставлять ужин. Вот уже почти три недели младший сын лежал в коме, недвижный и безмолвный. Родители каждый день навещали его в больнице, просиживая там часами. Они все время верили, что их мальчик вот-вот очнется от страшного сна, и они поведут его домой. Но все было тщетно, и надежда таяла с каждым днем. Дима все так же лежал, уставившись в потолок и не реагируя ни на что. Кормили его внутривенно, поскольку он не мог даже жевать.
В двухместном больничном боксе стояла еще одна койка. На ней, так же застыв в безжизненном сне, лежала красивая белокурая девушка - Оля Воронец. Хоть это и не отвечало правилам, но врачи положили их в одну палату, чтобы легче было контролировать неведомую болезнь. У их постелей проходили постоянные дискуссии и консилиумы. Медицинские светила приезжали даже из столицы. Они изучали историю болезни и показания датчиков, осматривали и ощупывали, часами спорили, но никак не могли выставить диагноз. Вопрос был чрезвычайно серьезный. Таинственная эпидемия шла по всему миру, захватывая все новые и новые страны. Эти два случая были первыми по России. И отгадка тайны становилась приоритетной задачей. Однако результаты пока были нулевые. Единственное, на чем все сходились, что болезнь каким-то образом связана с компьютером, а возможно и с Интернетом. Но это была уже совсем другая область, в которой медики мало что понимали.
Безутешные родители с той и другой стороны часами сидели возле своих детей и горестно обсуждали печальные перспективы. Во всей этой истории очень странной казалась «избирательность» неведомого вируса. Почему именно их дети? И почти одновременно. Вероятность случайного «попадания» была просто ничтожной. Но никаких версий в голову не приходило, и родителям оставалось лишь беспомощно разводить руками…
- Ну пошел я! - Толян отодвинул измазанную подливой тарелку и встал из-за стола.
- Навестил бы хоть брата-то! Что ты совсем бесчувственный?
- Да я был же!

Предыдущая страница 20 Следующая страница


21 Ольга Левицкая

- Еще раз сходи! Родной все-таки.
- Да схожу, схожу!…
Толян сердито фыркнул и пошел к себе в комнату. - Достали уже! Что толку шляться каждый день? Ему от этого лучше не будет. А может и вообще уже не будет. Почти три недели прошло. Ни ответа, ни привета. Похоже, братишка попал. Если там сидит такая жуть, как он рассказывал - на раз схавает и закусить не попросит. Вот баран! И сам он тоже баран. Ведь не хотел же пускать! И как только дал себя уговорить? …
Он переоделся, сделал десяток отжиманий и уже привычно потопал в соседнюю комнату.
- Толя! Ты опять за компьютер? Я так боюсь!
- Да ладно те, мать! Я недолго.
- Ты лучше б музыку свою слушал. Спокойней будет.
- Да щас я!
Глядя, как разогревается «чертов ящик», Толян присел на диван (от греха подальше) и сбоку следил за экраном. Запикали сигналы модема. Раздалось шипение. Сейчас… Есть! В нижнем углу появились мигающие квадратики, а экран засветился уже привычным красноватым сиянием. Парень безнадежно вздохнул и, включив «сигнальную фару», стал смотреть на картинку «рабочего стола».
Минут пять ничего не происходило. Вдруг он вздрогнул и впился глазами в синюю площадку. На ней появилась большая неправильная точка. Затем вверх поползла жирная кривая черта.
- Твою мать!!!
Боясь поверить в удачу, Толян прыгнул за стол и принялся пожирать глазами экран. А там уже вовсю появлялись буквы, и наконец взору обалделого парня предстало короткое послание.
- МЫ ТУТ.
- Ва-а-у-у-у!!!
Толян чуть было не завопил от избытка чувств, но прикусил язык. Иначе сбегутся предки, придется очень долго все объяснять. А потом еще дольше отплевываться. Ни к чему им это знать. Сначала сам пообщается. Он уже был в курсе всех этих «делов» и знал, что его Там не слышат. Он схватил лист бумаги и крупно написал:
- ВЫТАЩИЛ ЕЕ?
- ДА.
- ВЫ В ПОРЯДКЕ?
- ДА. СРОЧНО ТАЩИ.
- ПОНЯЛ. КОМП НЕ ВЫКЛЮЧАТЬ?
- ДА.
Толян быстро поднялся из-за стола и пошел к предкам. Те удивленно воззрились на старшего. Уж больно довольная у него физиономия.
- Ты чего?
- Так, щас катим за Димоном. И в темпе его сюда. Я знаю, как его лечить.
- Ты что, пьяный? Чего несешь-то?
- Я сказал, срочно сюда! И через пять минут будет здоров. Не хотите, один поеду. Только потом не пожалейте! Год будете штрафы платить.
Родители обескураженно переглянулись. Не похоже, что этот шутит. Он вообще шутить не особо любит. Похоже, что-то он знает… Какая-то призрачная надежда вдруг зашевелилась у них. А что, если…
- Толя, ведь поздно уже. Его до завтра не выпишут.
- А мне по фигу все! Я его сам увезу на тачке. Пусть кто попробует помешать! Ну что, погнали?
- Ну погнали…
Отец и мать еще раз переглянулись и вдруг, резко сорвавшись с места, кинулись одеваться…
Спустя полтора часа во двор ворвалась «скорая». Она быстро катила к нужному подъезду. Все ее вместительное чрево было забито до отказа. Вокруг лежащего на «везунках» больного плотно расселась «группа сопровождения». Родители, брат и еще полдесятка медработников в белых халатах. Они хмуро поглядывали на могучего Толяна и недоверчиво кривились.
Скандал, который он устроил в больнице, был просто запредельным. Такого еще не было никогда. Ворвавшись в здание аки вихрь ужасный, он с ходу протаранил все препоны в виде дежурных врачей и сестричек, проник в палату и поволок брата, взвалив его на плечо. Родители в это время занимались сумбурными объяснениями и упрашивали не звонить в милицию. Поскольку в общем-то это их сын болеет, и они имеют полное право держать его дома.
У самого выхода Толяна все же сумели тормознуть. Почти весь личный состав больницы загородил дверь грудью. После нелегких переговоров стороны пошли на компромисс. Медики согласились отвезти больного на «скорой» и понаблюдать за «чудесным исцелением». В случае неудачи тело немедленно повезли бы назад. А родителям пришлось бы оплатить счет за ложный вызов.
Вскоре машина уже стояла у подъезда дома. Переполошив старушек-лавочниц, из нее высыпала целая орава и шумной гурьбой потащилась к лифту. Впереди гордо выступал Толян. На руках у него обвисло безвольное тело брата. Следом за ним поспешала толпа врачей и родственников.
- Ну вы чего? Открывайте! У меня ж руки заняты!
Отец протиснулся вперед и щелкнул замком. Толян пнул ногой дверь, и вся куча-мала потащилась за ним, оставляя грязные следы на ковре. Впрочем, всем было не до того. Семь человек, затаив дыхание, смотрели, как могучий детина усаживает на стул беспомощное тело. Даже врачи оставили свою язвительность и пессимизм. Они тоже поняли, что здесь что-то не так и не просто так. Этот бык явно не походил на дурака или шутника…
- Ну, давай, братуха! Покажи им кино!
С минуту ничего не происходило. Медики уже начали переглядываться, как вдруг на мониторе начало твориться что-то непонятное. Он затрещал, заискрился, по его центру началась какая-то энергетическая концентрация. Она все усиливалась, накапливалась, и вдруг все ахнули. Из экрана ударил яркий голубой луч. Он стремительно промелькнул в воздухе и вонзился прямо в глаза сидящего. И в тот же миг бесчувственное тело вздрогнуло. По нему словно пробежала искра. Пустые глаза ожили, в них засветились первые проблески сознания. И уже в следущий миг парень дернулся и привстал со стула. Поморщившись, он поднял руки и принялся тереться.
- С-с-с… режет как…
В комнате повисла мертвая тишина. Медики вкупе с родителями ошалело уставились на ожившего пацана, не веря своим глазам. Лишь один Толян довольно ухмылялся, то и дело хмыкая себе под нос. Димбо наконец оторвал ладони от глаз и со счастливым вздохом произнес:
- Ну что, вот я и в Хопре!
При звуках любимой «короночки» сына родители вскрикнули и, выйдя из ступора, кинулись его обнимать. Мать ревела ревмя, отец тоже не стыдился слез. Димбо стоял расстроганный и счастливый. - Как же я по всем вам соскучился!
- Ну здорово, братуха! Ты молодца! Не ожидал.
Толян тянул ему свою лапищу. Димбо с трудом высвободил руку и крепко пожался.
- Спасибо тебе, Толя!
- Позвольте… позвольте…
Пожилой доктор ухватил старшего за рукав. - Это же невероятно! Прошу Вас сейчас же все объяснить! Это первый случай выздоровления…
- Ничего не знаю, ваще ничего. Все вопросы к нему!
Вдруг Димбо словно очнулся и резко вырвался из семейных объятий.
- Стоп! Стоп! Срочно Олю сюда везите! Срочно! Где она?
- Воронец? Да рядом с тобой и лежала.
Глаза медиков хищно загорелись. Похоже, это исцеление не случайно и назревает мировая сенсация.
- Быстро ее сюда! Сейчас мы и ее вылечим. И съемочную группу сюда. Срочно! Я всем расскажу, что надо делать.
- Сей секунд!
Пожилой врач вынул из кармана мобильник и стал давать указания шоферу. Но Димбо его уже не слушал. Он вообще никого больше не слушал. Снова усевшись за стол, он взял все тот же лист бумаги и написал три слова. Затем приложил лист к экрану.
- Я С ТОБОЙ.
Через секунду стали появляться ответные слова.
- Я ВСЕГДА С ТОБОЙ!!!

Эпилог

Стоял ранний мартовский вечер. Валивший целый день густой влажный снегопад наконец-то закончился и оставил город в покое. Облака внезапно раздвинулись. И лишь большие белые сугробы да заметенные тротуары напоминали о творившемся еще час назад светопреставлении. Уже стемнело. На небе высыпали звезды, создавая картину загадочную и романтическую.
По мягкой белой дорожке скрипели снегом двое школьников. Стройная красивая девушка в приталенной дубленке и парень в пуховике. Они крепко держались за руки и что-то обсуждали, то и дело прыская от смеха.
- Нет, эти-то, орки! Ну и клоуны!
- Вообще драться не умеют. И остальные тоже!
- И как не стыдно такую чушь снимать!
- Да-а, туда бы наших царей! В три счета всех разогнали бы. Да я и сам разогнал бы.
- И не сомневаюсь даже…
Димбо провожал Олю домой. Только что они посмотрели знаменитого «Властелина Колец». Фильм произвел на них просто «неизгладимое» впечатление. Давно они так не смеялись. После всего пережитого все эти компьютерные чудеса казались им забавными анекдотами. Они то и дело фыркали и прыскали, вызывая неудовольствие соседей. Наконец, не выдержав, они поднялись и ушли, провожаемые облегченными вздохами.
Дойдя до подъезда, они стали прощаться.
- Ну пока, мой командир!
- До завтра…
Вдруг Оля лукаво приподняла бровь. Ее большие глаза заискрились смешинками.
- Дима, а вот когда ты… зубастым был, тебе другие зубастихи не нравились?
Тот даже опешил.
- Если честно, было такое. Ну, чуть-чуть совсем. А почему спросила?
- Да если честно, и мне тоже чуть-чуть. Смотрю как-то на одного саблезубого и думаю: - Ой, какие у него клыки длинные! А шерсть какая гладкая…
Димбо ошалело уставился на подружку. - Ничего себе! Во дает! К чему это она?
Оля повела своими серыми очами и продолжила допрос:
- А поцеловать тебе не хотелось какую-нибудь мордашку крылатенькую?
- Была одна такая.
- И кто же это?
- А вот и не скажу! - Димбо почувствовал, что начинает краснеть. Только бы не заметила…
Оля зачем-то оглянулась по сторонам.
- А СЕЙЧАС НЕТ ТАКОГО ЖЕЛАНИЯ?
Димбо оцепенел. Кровь так бросилась в голову, что в ушах будто ударил колокольный звон. Еще ни разу в жизни он никого не целовал, если не считать далекое детство. Неужто она не шутит?
- Ну?
Оля приблизилась почти вплотную. Ее лицо стало серьезным. Глаза с длинными пушистыми ресницами смотрели загадочно и вопрощающе. Димбо понимал, что надо действовать, но не мог даже пошевелиться. Он ощущал себя полным кретином, но это было свыше его сил.
- Есть… желание… - промямлил он, еле ворочая языком.
- Взаимно…
Она вдруг снова улыбнулась. - Ты такой храбрый в бою, а сейчас боишься. Что же ты, герой?
Затем, не дожидаясь ответа, обвила его шею и крепко поцеловала в губы.

Придя домой, Димбо первым делом кинулся к родителям. Но они уже спали. Облом! Тогда к Толяну. Но тот, похоже, сегодня вообще не собирался приходить. Что за невезуха! Его так и распирало от желания поделиться своим счастьем. Но ни одного собеседника в пределах доступа не намечалось. Так и придется до завтра терпеть! Ну да ладно…
Спать никак не хотелось. - А приму-ка я почту! Может, есть что интересненькое… - Он сел за стол и запустил системный блок. Это был обычный, «нормальный» блок. «Окно в Париж» стояло в шкафу, запрятанное под старые газеты. После своего сенсационного возвращения Димбо решил не испытывать судьбу и Туда больше не лазить. У него и так забот полон рот. Надо было «догонять» в школе. Да и вообще его крепко достали.
Когда в тот день примчалась группа с телевидения, Оля уже была свободна и сидела на диване в объятиях собственных родителей. Их уже успели заблаговременно оповестить. Оба «спасенных» стали рассказывать заранее обговоренную версию. Никаких «лишних» подробностей. Сидели за компьютером, вдруг уснули, снились какие-то ужасы, больше ничего не помнят. В общем «упал-очнулся-гипс». То же самое, что скажут и все остальные похищенные. Как догадался Толян? - А кто его знает! У него и спросите! (Толян наотрез отказывался от любых интервью и утверждал, что его ОЗАРИЛО)
Почти все пять тысяч оставшихся душ благополучно вернулись в свои тела. После того, как по всем новостным каналам передали интервью вернувшихся «оттуда», начался массовый исход «тел» из больниц. Родственники везли их домой и усаживали перед мониторами. И через некоторое время, от нескольких секунд до нескольких часов (в зависимости от сообразиловки пациента) блудные души возвращались в свои бренные тела.
Димбо вовсе не был уверен, что все выйдет так хорошо. Просто он рассудил следующим образом. Красный луч делает Окно. После того, как Кархарон луч отключал, Окно естественно исчезало. Но в данном случае Царь ничего НЕ ОТКЛЮЧАЛ. Он просто умер и все. Подпитка прекратилась. Но та энергия, что уже была послана, никуда деться не могла. Закон сохранения. Она осталась. Конечно ненадолго, но осталась. А значит, и Окна какое-то время будут действовать. И за это время надо было успеть. И они успели. Красное свечение держалось еще около суток, являясь объектом самого пристального изучения. Затем Окна резко и почти одновременно погасли. Мировая наука разочарованно вздохнула.

История эта вылилась в колоссальный скандал для «Макрико». Когда одновременно в миллионах приставок исчезли «бегуны», разумеется это было сразу связано с возвращением «затерянных душ». Начались многочисленные расследования - прокурорские, фэбээровские, журналистские и даже парламентские. Всплыла масса нюансов, на которые раньше не обращали внимания. В частности, неоднократные заявления родственников, что, несмотря на маску, они узнавали в очередном «бегуне» близкого человека. Например, по шраму или родимому пятну. Раньше все эти заявы кидали в мусорную корзину. Но теперь ситуация изменилась, и всем этим делам стали давать ход.
К сожалению, доказать ничего не смогли. В компании почти никто ничего о «Сафари» не знал. А те, кто знали, помалкивали как рыбы. Доступ Туда знал только Макриди. И после его страшной смерти доказать существование Монстрграда не мог никто, не рискуя очутиться в сумасшедшем доме. Да никто и не собирался этого делать. Руководство «Макрико» стояло на своем: - «Знать ничего не знаем!» Как работала «Сафари»? - Понятия не имеем! Президент знал, но его больше нет. Вот пожалуйста, смотрите программу игры - никакой крамолы, обычная «догонялка». Никакого криминала.
Тем не менее, компания понесла колоссальные убытки и быстро разорилась. Спустя короткое время ее объявили банкротом, разбили на составляющие и распродали по кускам. Так закончила свое существование одна из самых высокодоходных фирм в мире. Туда ей и дорога!

Димбо включил прием почты и стал внимательно рассматривать заголовки. В последнее время ему приходила масса писем. По несколько десятков в день. Писали все подряд. Благодарные родственники «спасенных», ребята, желающие подружиться, девчонки с разными «интересными» предложениями. И даже какие-то ученые или изобретатели - черт их разберет! Всему виной была его неосторожность в одном из интервью. Журналюга тогда спросил его е-майл, а он сдуру его и выложил. И началась такая беда. Менять «мыло» парень не хотел и терпеливо ждал, когда схлынет этот восторженный поток.
Он быстро просматривал заголовки, убирая одну галочку за другой. Вдруг один из них привлек его внимание и рука сама замерла на скроллере.
- «Димбо от Марджи»
Чуть не поперхнувшись от неожиданности, он быстро удалил все остальные галочки и начал передачу. Затем кинулся в «inbox», открыл текст. Он был на русском языке, хотя и изобиловал целой кучей ошибок. Похоже тут приложилась рука онлайнового «переводчика».
- «Здравствуй, милый Димбо! Я есть очень рад что ты возвращаться вместе со своя девушка. Я вас видеть в телевизор. Она очень красивая и ты тоже неплохой парень. Ты отомстить за себя и за меня. Спасибо тебе! Я высылать тебе Код Макриди. Мне он не есть нужен. А тебе возможно пригодиться. Желать удачи! Целовать. Марджори»
Дальше шли целых две строчки знаков. Адрес и код доступа. Димбо улыбнулся. Спасибо тебе, Марджи! Только все это ни к чему. Он больше никогда не полезет в это пекло. Хватит с него приключений, нагулялся выше крыши…
Вдруг он подумал о Пампе. Как он там? Жив ли он вообще? За прошедшее время он часто вспоминал своего зеленого друга и даже не раз видел его во сне. Как-то ему приснилось, что на Пампу снова напали пауки. Они жалили и рвали его, и некому было прийти на помощь. Димбо тогда проснулся весь в слезах и неделю ходил как чумной. Только одна Оля понимала его. Она тоже успела привязаться к веселому кроку и жалела, что нельзя ничего о нем узнать.
- А что? Я ведь только разок! Просто узнаю и все. Мне только спросить…
Парень смотрел на Код плотоядным взглядом. В конце концов, ничего не случится, если он один разик туда сбегает. Он даже никому и не скажет. Туда и сразу обратно… Решено! Димбо крепко потер ладони и полез в шкаф доставать забытый пропыленный системник…

Продолжение следует…

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ОКНО В СЕТИ     (Страница 1)
  • Пролог (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 2)
    • Глава 8 (Страница 2)
    • Глава 9 (Страница 2)
    • Глава 10 (Страница 3)
    • Глава 11 (Страница 3)
    • Глава 12 (Страница 3)
    • Глава 13 (Страница 4)
    • Глава 14 (Страница 4)
    • Глава 15 (Страница 4)
    • Глава 16 (Страница 5)
    • Глава 17 (Страница 5)
    • Глава 18 (Страница 5)
    • Глава 19 (Страница 5)
    • Глава 20 (Страница 6)
    • Глава 21 (Страница 6)
    • Глава 22 (Страница 6)
    • Глава 23 (Страница 6)
    • Глава 24 (Страница 7)
  • ЧАСТЬ ВТОРАЯ
    В ПЛЕНУ ЛОКАЛКИ     (Страница 7)
    • Глава 1 (Страница 7)
    • Глава 2 (Страница 7)
    • Глава 3 (Страница 7)
    • Глава 4 (Страница 7)
    • Глава 5 (Страница 8)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 8)
    • Глава 9 (Страница 9)
    • Глава 10 (Страница 9)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 9)
    • Глава 13 (Страница 9)
    • Глава 14 (Страница 10)
    • Глава 15 (Страница 10)
    • Глава 16 (Страница 10)
    • Глава 17 (Страница 10)
    • Глава 18 (Страница 10)
    • Глава 19 (Страница 11)
    • Глава 20 (Страница 11)
    • Глава 21 (Страница 11)
  • ЧАСТЬ ТРЕТЬЯ
    ГОРОД МОНСТРОВ     (Страница 11)
    • Глава 1 (Страница 11)
    • Глава 2 (Страница 12)
    • Глава 3 (Страница 12)
    • Глава 4 (Страница 12)
    • Глава 5 (Страница 12)
    • Глава 6 (Страница 12)
    • Глава 7 (Страница 13)
    • Глава 8 (Страница 13)
    • Глава 9 (Страница 13)
    • Глава 10 (Страница 14)
    • Глава 11 (Страница 14)
    • Глава 12 (Страница 15)
    • Глава 13 (Страница 15)
    • Глава 14 (Страница 15)
    • Глава 15 (Страница 15)
    • Глава 16 (Страница 16)
    • Глава 17 (Страница 16)
    • Глава 18 (Страница 17)
    • Глава 19 (Страница 17)
    • Глава 20 (Страница 17)
    • Глава 21 (Страница 17)
    • Глава 22 (Страница 18)
    • Глава 23 (Страница 18)
    • Глава 24 (Страница 19)
    • Глава 25 (Страница 19)
    • Глава 26 (Страница 19)
    • Глава 27 (Страница 19)
    • Глава 28 (Страница 20)
    • Глава 29 (Страница 20)
    • Глава 30 (Страница 20)
  • Эпилог (Страница 21)


Ольга Левицкая

Димбо

Цикл: "Димбо" - 1

 Читать книгу

Аннотация

«Димбо» — фантастический боевик. Сюжет не оставит никого равнодушным. Это — Интернет изнутри, похождения по виртуальной Вселенной. Главный герой романа — простой русский школьник. Волею судьбы он становится обладателем уникального Окна в «тот мир». Странствуя по серверам и сайтам, он попадает в самые удивительные истории и ситуации. И в конце концов отправляется в далекий путь на выручку своей пропавшей девушки. А там начинаются самые невероятные приключения… Этот роман написан в достаточно жестком, силовом стиле. Иначе я просто не умею...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Ольга Левицкая - Биография

Ольга Левицкая

На основную страницу

Биография

- Глупая я, наверное. Потому что до сих пор искренне верю, что писать книгу надо так, чтобы дрожь брала, эмоции хлестали через край. Чтоб смеяться и плакать, любить и ненавидеть... К сожалению, сейчас это неактуально. Унижаться не желаю. Публикую сама кое-что из своих текстов. Надеюсь, вам понравится... - Ольга Левицкая -