Олег Уланов - Призрак золота Ямаситы

1 Олег Уланов

«Для того, кому надо пройти сто «ри», девяносто «ри» только половина».

(Народная японская пословица).

ЧАСТЬ ПЕРВАЯ

1

Что-то легкое и невесомое скользнуло по щеке и переместилось сначала на шею, а затем ниже на грудь. Олег медленно разомкнул веки. Прядь красивых черных волос снова упала на его лицо.
Мария, улыбнувшись, поцеловала его в щеку:
- С добрым утром, любимый.
Растворяясь в утренней безмятежности, он снова закрыл глаза.
«Боже мой, как я люблю её», - эта мысль уже в сотый раз за сутки, приятно колыхнула его душу.
Опустив руку, он ощутил бархат кожи ее красивых ног.
- С добрым утром… Умелов, нежно провёл рукой по щеке Марии, поправляя прядь душистых волос, которыми она невольно щекотала его шею. Он полностью стряхнул с себя утреннюю дрему и уже смотрел на нее широко открытыми глазами:
- Я люблю тебя…
- Еще… Пожалуйста, еще... Мне так приятно слышать эти слова.
Олег, как бы соглашаясь с ее просьбой, тихо, почти шепотом, произнес:
- Выходи за меня замуж...
Она нежно поцеловала мочку его уха, и тоже шепотом произнесла:
- Ты делаешь мне предложение?
- Да.
- А я думала, когда девушке делают предложение, то обязательно дарят кольцо? - Мэри лукаво улыбнулась.
- Конечно. Этим мы сегодня и займёмся. Так ты согласна?
- А я могу подумать? Или я должна ответить сейчас?
Олег, порывисто перевернул Мэри навзничь.
- Отвечай сейчас же, ты согласна?- шутливо пробасил он.
- А если я не отвечу, что тогда? - в ее голосе прозвучали нотки иронии.
Олег коленкой раздвинул ее ноги и полностью перевернувшись, лег над ней, упершись локтями в подушку.
- Тогда… Я буду мучить тебя своими ласками, пока ты не согласишься.
Мэри, запрокинув голову, подставила ему свою шею.
- Я думаю, мне стоит попробовать... Может, ты меня только пугаешь...
- Ты во мне сомневаешься? - Олег, обхватив ее снизу за плечи, резко сдвинул вниз по шелковой простыне.
- М-м-м, - легкий стон, раздавшийся из уст любимой, мог означать только одно - шутливая угроза была немедленно исполнена.
Умелов приподнялся на локтях и посмотрел сверху на лицо Мэри - закрытые глаза, обрамлённые длинными густыми ресницами, полуоткрытый рот, - все выдавало в ней жажду любви. Олег крепко прижал ее к себе, осыпая поцелуями. Дойдя до мочки левого уха, он страстно прошептал:
- Сдаешься? Ну, я ведь вижу, что согласна. Ну, скажи мне, ты согласна?
Мэри еле слышно Что-то ответила.
Этот неразличимый шепот ещё больше раззадорил Умелова.
- Я не слышу… Ты согласна?
Мэри вдруг распахнула ресницы. Ее голова, в ореоле шикарных волос, чуть приподнялась над подушкой.
- Да-а-а!!!

2

Саппоро. Этот японский город не похож ни на один другой. Отстроенный практически заново в начале семидесятых перед зимней Олимпиадой, он был каким-то искусственным и уж слишком хорошим. Исторические достопримечательности и знаменитый японский колорит, присущий другим крупным городам, таким как Токио или Осака, здесь напрочь отсутствовали. Чувствовалась рука американских архитекторов, проектировавших его предолимпийскую застройку.
Правое крыло «Саппоро Гранд отеля», где остановились Олег с Марией, выходило на улицу с аллеей из высоких деревьев. В пяти минутах ходьбы от отеля располагалась станция метро с аналогичным названием «Саппоро».
В это ноябрьское темное утро погода была по-осеннему привычной: мелкий мокрый снег, переходящий в дождь, и низкие облака.
Вырвавшись из плена Гименея, Олег первым покинул теплую постель и отправился в ванную на обычный утренний моцион.
Темная, почти черная керамическая плитка, пущенная по цоколю ванной комнаты, делала помещение каким-то холодным и чересчур строгим. Но идеально подобранная сантехника была безупречной и великолепно гармонировала с этой холодной красотой. Правда, был один элемент, который портил эту гармонию своей непривычной функциональностью - унитаз. Красивый, белый, но…
Неизвестно, почему азиаты так любят устанавливать унитазы именно с этим странным сливом воды. В отличие от привычного европейского варианта, это азиатское сантехническое чудо позволяло посетителям еще долго наблюдать, как после смыва, их д…мо кружится в водовороте, увлекаемое центробежной силой в небольшое отверстие внизу керамической чаши. Звук, получаемый при этом, очень напоминал тот, который всегда издает раковина, если ее заполнить водой, а потом открыть пробку слива.
Побрившись и приняв душ, Олег вышел в комнату, перемотанный по бедрам, широким белым полотенцем.
- Следующий! - шутливым тоном, он отправил в ванную Марию.
Через минуту из-за двери послышался шум и плеск воды.
Умелов насухо растерся полотенцем, кинул его на спинку стула и надел свой нательный крестик, который он всегда снимал перед посещением душа.
Достав свежую футболку из дорожной сумки, он надел ее с джинсами, в которых прилетел из Москвы. Причесав волосы, Умелов сел к длинному столу, отделанному натуральным шпоном венге.
В дорожной сумке, среди личных вещей, лежала тонкая кожаная папка. Олег вынул ее и извлек несколько копий документов. На этих листах была информация о человеке, ради которого он прилетел сюда.
Это был японский вулканолог Кудо Осима, с которым Умелов познакомился летом этого года во время международной экспедиции к Курильским островам. Именно тогда Олег понял, что японец не просто ученый, а человек, который скрывает какую-то тайну. Кроме того, Кудо Осима, при невыясненных обстоятельствах, получил тяжелую травму головы на острове Онекотан. Поэтому-то руководство Пограничной контрразведки и попросило Умелова, используя его журналистские связи, попытаться выяснить, кто такой на самом деле этот японец Кудо Осима. Перед отлетом в Японию Олег получил в Особом отделе Пограничной службы России некоторые копии документов, среди которых была копия паспорта Осимы, протокол объяснений, взятых пограничным дознавателем, о том, при каких обстоятельствах он получил травму головы, а так же его фото, адрес, рабочий и домашний телефон. Этого было достаточно, чтобы найти человека в полутора миллионном городе.
Выписав на казенный листок телефон и адрес японца, Умелов повертел в пальцах красивую темно-синюю керамическую авторучку с логотипом отеля и… отправил её в свой карман. Это была одна из его немногочисленных слабостей. Он всегда брал в отелях на память либо спички, либо ручки.

3

Позавтракав, Олег и Мария поднялись в номер, чтобы обсудить план своих сегодняшних действий.
- Давай сделаем так: ты позвонишь господину Осиме и попросишь его о встрече. Только не говори, что я тоже в Саппоро,- Олег сидел рядом с Мэри и держал её за руку.
- Ты не хочешь, чтобы он заранее знал, что ты в Японии?- переспросила она.
- Да.
- Хорошо. Давай, набирай номер. Я готова, - она подвинулась ближе к столу.
Умелов набрал семь цифр и передал трубку Мэри.
- Добрый день. Это мистер Осима?- поинтересовалась она по-английски.
Кивнув Умелову, что все нормально, Мария продолжила спокойным тоном:
- Это Мэри Корн. Вы меня помните? Отлично. Мистер Осима, я впервые в Японии. Вы не могли бы мне показать Саппоро?
Олег смотрел на нее, пытаясь угадать, что сейчас ей отвечает японец. Она же, слушая в трубку ответы невидимого собеседника, улыбалась и кивала головой.
- Да. Спасибо. А, где это находится? Да. Я сейчас запишу.
Олег лихорадочно вытащил ручку из кармана и передал ее Марии. Она Что-то быстро начеркала на том же листе в блокноте, где Умелов уже записал адрес и телефон японца.
- Спасибо, мистер Осима. До встречи, - она положила трубку.
Олег вопросительно посмотрел на Мэри.
- Ну, что?
- Мы договорились на восемнадцать часов. В кафе «Каку-така». Это на улице Хигаши-ку. Он сказал, что от нашего отеля можно взять такси, а можно доехать на метро до станции "Мотомаши".
- Отлично.
Олег взял схему метрополитена Саппоро, купленную в холле отеля, и отметил на ней нужную точку.
- Это четвертая остановка от нашей, - удовлетворенно отметил он, потирая руки.
Мэри с удивлением смотрела на такую реакцию своего любимого.
- А чем мы сейчас займемся? - Мария вопросительно взглянула на Олега.
- Как чем? Мы же утром решили, что пойдем выбирать кольцо для помолвки. Ведь ты же согласилась выйти за меня замуж? Или нет?!
Мэри, улыбнувшись, уперлась лбом в плечо Олега.
- Конечно, любимый. Я готова.
Потрепав ее по щеке, Олег встал, чтобы надеть теплый свитер.
- Знаешь, я всегда думал о том, какая у меня будет жена… Но никогда не представлял ее лица. И теперь я знаю почему...
Мария тоже встала, чтобы надеть теплую кофту.
- И почему же?
- Потому, что я в своих мыслях создал идеальный собирательный образ: она была и красива, и умна, и образована, и воспитана. Но те женщины, которых я встречал на своем пути, имели только одно или максимум два из перечисленных качеств. Пока я не встретил тебя, - Олег нежно прижал к себе любимую.
- А на твоем пути было много женщин?
Умелов удивленно посмотрел на Мэри:
- Я и не предполагал, что ты можешь ревновать…
Мария улыбнулась:
- А я и не ревную. Если у тебя были до меня женщины, но ты все равно выбрал меня, значит, я лучшая. Главное, чтобы сейчас между нами все было чисто. Пожалуйста, никогда не обманывай меня. Если ты вдруг разлюбишь меня, то просто скажи мне сам об этом.
Умелов снова обнял её.
- Я слишком долго тебя искал. Слишком долго.
Так они стояли несколько минут, молча слушая сердцебиение друг друга.

4

Центральная улица Саппоро имела, как впрочем, и все остальное в Японии, трудно запоминающееся название - Танукикодзи. Это была скорее не обычная улица, а сплошь торговая линия. Бесконечная череда разнообразных магазинов, кафе и закусочных делала ее очень людной и посещаемой, особенно туристами.
Умелов был впервые в Японии, и его представление о стране складывалось из многочисленных книг и фильмов, которые он успел посмотреть. Самую большую информацию о ней, как ему казалось, он сумел почерпнуть для себя из книги Всеволода Овчинникова «Ветка сакуры». Но, за те двадцать пять лет с момента издания книги, в стране Восходящего солнца многое изменилось.
Урбанизация и «мощный ветер» глобальной интеграции сделали свое дело. Теперь подавляющее большинство японцев стало жить иначе, нежели описывал в своей книге наш уважаемый журналист Овчинников. Жители крупных японских городов уже не спят на татами, а предпочитают европейскую постель, значительная часть молодежи уже не стремится делить свой быт с родителями, а на улицах с каждым годом открывается все больше и больше заведений не с традиционным японским обслуживанием, а с сервисом, устроенным на европейский манер.
Саппоро тоже не был исключением из этих правил. Напротив, именно отсюда, после Зимней олимпиады семьдесят второго года, началось наступление западной культуры на традиционный уклад жизни японцев. А самыми яркими проявлениями этого переустройства были центральные районы и улицы крупных городов. Здесь можно было часто услышать русскую речь. И это не удивительно.
После распада СССР, Дальний Восток переместил свой вектор интересов не в сторону Москвы, а в сторону Токио. Из Японии десятками паромов легально и нелегально вывозились тысячи подержанных машин, а в порты японских островов, устремлялись сотни российских рыболовецких судов, сгружая из трюмов волосатого или камчатского краба, а так же разнообразных моллюсков, обитающих на прибрежном шельфе Курил.
Огромные денежные потоки подпитывали и взращивали дальневосточный криминалитет, который азартно коррумпировал всё и вся. Как сказал бы классик:: «Все смешалось в доме Облонских…».
Вот и сейчас, слушая русскую речь на Танукикодзи, Умелов видел в говоривших тех, кто день и ночь ковал криминальное будущее нашей страны.
Вот прошла навстречу группа молодых людей с лицами хозяев жизни. Было видно, что это не "рядовые бойцы" приморской преступности, а люди, уже имеющие определенный вес.
Умелов непроизвольно обернулся, пытаясь понять, что его так привлекло в этой группе соотечественников.
- Ты что, кого-то узнал? - Мэри удивленно посмотрела на Олега.
- Не знаю. - Он сам не мог понять, что его так задело.
Проводив взглядом компанию, они отправились дальше вниз по улице, искать ювелирный магазин
Выбрав подходящий бутик, Олег с Марией зашли внутрь.
Девушка в белоснежной блузке с коротким черным бантом, в виде большой бабочки, и длинной темно-бордовой юбке засеменила им навстречу. На ней были туфли без каблука, отчего её кривые ноги казались еще короче, чем были на самом деле, а слишком светлый тональный крем делал лицо этой восточной красавицы неестественно ярким.
Подойдя к ним на почтительное расстояние, она поклонилась, глядя в пол.
- Сумимасэн, - начал Умелов заученной японской фразой, означающей слово «извините». - Ду ю спик инглиш?- продолжил он по-английски.

1 Следующая страница


Призрак золота Ямаситы 2

Японка, не поднимая глаз, кивнула головой. Олег повернулся к Мэри и взглядом показал ей, «мол, давай продолжай беседу, я уже все подготовил».
Мария подошла к девушке и в полголоса объяснила ей, что они хотели бы приобрести. Японка, заулыбавшись, кивала головой, как фарфоровый болванчик.
«Вот, что значит японский этикет», - подумал Умелов, глядя на это со стороны.
Выбрав украшение, с маленьким бриллиантом, которое понравилось им обоим, Олег оплатил в кассу пятьдесят девять тысяч иен.
Счастливые они вышли на улицу.
День, давно вырвавшись из утренних сумерек, радовал и обнадеживал пробивающимися солнечными бликами.
- Ну, что? Отметим нашу помолвку?- Олег прижал к себе Мэри.
- Я не против.- улыбнулась она.
Пройдя чуть дальше, они нашли кафе с европейским обслуживанием.
Выбрав свободный столик, они удобно расположились у окна. Олег раскрыл маленькую бархатную коробочку и, взяв ладонь Марии в свою руку, бережно надел колечко на её безымянный палец.
- Вот теперь, мы обручены. С сегодняшнего дня ты не просто моя любимая, ты моя невеста.
- А, ты мой жених,- выдохнула она. В глазах Мэри светилось счастье.
- Сейчас мы что-нибудь выпьем, - развернувшись в сторону бара, он крикнул заученной фразой:
- Сумимасэн.
Шустрый маленький японский официант, быстро подошел к их столику.
- Скажи ему, что мы собираемся потратить на каждого из нас, по пять тысяч иен, - Олег недвусмысленно посмотрел на японца.
Мария перевела пожелание на английский язык, отчего официант, расплылся в широкой улыбке и, отвесив причитающийся в этом случае поклон, быстро скрылся за стойкой.

5

День, так красиво начавшись, не сбавлял обороты, обнадеживая неожиданно разыгравшейся хорошей погодой. Тяжелые низкие облака, из которых ночью и ранним утром сыпал мокрый снег, немного разошлись, и солнце косыми низкими лучами стало окрашивать в розовый цвет ровные, как шахматные клетки, переулки Саппоро.
В темные тонированные стёкла кафе, где сидели Олег с Марией, тоже пробивался ослабший свет ноябрьского солнца.
- Я так счастлив, что нашел тебя, - Умелов легонько сжал узкую ладошку Мэри.
- Я тоже, - Она прижалась щекой к его руке.
- Давай никогда не расставаться.
- Давай, - прошептала она.
Мэри, наконец, решилась спросить о том, что с ним произошло с момента их расставания.
- Скажи, что случилось с тобой когда тебя увели офицеры? И почему тебя обвиняли в шпионаже?
Олег попытался перевести разговор на более важную для него тему.
- Я тебе потом все расскажу. Лучше ты мне сейчас подробно опиши, что произошло на судне, когда меня увели?
Решив не спорить с Олегом, Мэри полностью переключилась на те, летние события, которые так интересовали Умелова.
Из её рассказа Олег узнал о том, что супружескую чету Гольц, после того, как Александр выкинул за борт свои вещи, долго допрашивали представители пограничных властей России. Мэри, хоть и не присутствовала на этом допросе, но, по словам Барбары Кински, (на редкость осведомленной особы) знала, что Александр ссылался на то, что в его вещах лежали предметы, которые могли скомпрометировать его перед своей женой. Поэтому, он и выбросил их за борт.
Японца тоже опрашивали пограничные дознаватели, но что конкретно он им сказал, Мэри не знала. И вообще, после этого инцидента на Онекотане, все в экспедиции стали какими-то молчаливыми и замкнутыми.
А когда судно возвращалось на Аляску, супруги Гольц почти не выходили из своей каюты, как впрочем, и японец. На Алеутских островах Александр и его жена вообще покинули экспедицию, высадившись на одной из военных баз, где судно делало пополнение запасов. С тех пор она их больше не видела. Японец же по прибытии в Ном, сразу же взял билет и отправился на родину, с пересадкой в Сан-Франциско.
Выслушав Мэри, Умелов, снова взял в руки её ладонь. Голос его звучал нежно и решительно.
- Мэри… Послушай меня внимательно. Я здесь не просто так. Я веду журналистское расследование. Кудо Осима - это единственная ниточка, которая поможет распутать клубок и привести к истине. Поэтому, прошу тебя, если со мной… Если вдруг что-нибудь случиться, сразу же обратись в свое посольство или консульство. Твоё государство сразу же встанет на твою сторону и защитит тебя.
- Олег, не пугай меня. Что-то должно произойти?- В глазах девушки отразились тревога и недоумение.
Умелов, устало посмотрел ей в глаза.
- Я не буду тебя обманывать... Даже я сам не знаю, куда может привести мое расследование. Поэтому, я прошу, не поддавайся эмоциям, что бы ни случилось. И если случится, Что-то плохое, воспользуйся моим советом. Хорошо?
- Хорошо, я всё поняла, - еле слышно обронила Мэри.
А, ноябрьское солнце тщетно пыталось отыграть свое осеннее отступление, скользя косыми лучами, по широким улицам Саппоро. Помолвка состоялась.

6

Кафе со странным названием «Каку-таку», располагалась в двухстах метрах от станции метро Мотомаши.
Улицы в вечернее время, были ярко освещены неоновой подсветкой и разноцветными фонарями.
Черт бы их побрал, эти японские названия. Если бы все писалось только на английском языке, это бы было полбеды. А тут, эти иероглифы полностью дезориентировали многочисленных европейцев, впервые посетивших Японию. Причем, иногда казалось, что вывеска, которая красовалась на магазине или кафе была уже знакома. Но это только казалось. На самом деле, строгие японские иероглифы в европейском восприятии просто были очень похожими друг на друга.
Пройдя в открытые двери заведения, Олег поинтересовался у встречающего его официанта:
- Сумимасэн. Я хочу видеть господина Осиму.
Молодой человек, скорее всего не понял вопрос Умелова, и, широко улыбнувшись, провел их к свободному столику.
Удобно расположившись, Олег с Марией неторопливо огляделись. Вулканолога среди немногочисленных посетителей этого кафе, не было.
Заказав себе зеленого чая, нет не того, который пьют сами японцы, взбивая бамбуковой метелочкой в миске чайную пудру до состояния жидкой кашицы, а обычного зеленого листового чая, они стали ожидать появление японца.
Тот появился почти сразу же, как они наполнили свои чашки ароматным напитком из тяжелого металлического чайничка, который им принес на наборном бамбуковом подносе услужливый официант.
По лицу азиата было видно, что он не ожидал здесь увидеть русского журналиста.
Мэри, махнув ему рукой, не оставила тому шанса ретироваться.
- Господин Осима! Мы ждем вас…
Японцу, застигнутому врасплох этим вниманием, ничего не оставалось, как поклониться и присесть рядом за столик.
- Рад вас видеть, господин Осима,- Олег, широко улыбаясь, обратился к японцу.
- Я тоже рад. Карашо что вы в Саппоро. Я рюбрю, когда много гостей,- как и все японцы, Кудо Осима принципиально не выговаривал русскую букву «Л».
- А я и не предполагала, что вы так хорошо знаете русский язык,- обратилась к нему Мэри, уже по-английски.
- Да. Теперь на Хоккайдо много русских. И приходится иногда учить русские слова и фразы, - Осима дежурно улыбнулся барышне, ответив ей уже на английском языке.
- Господин Осима, извините меня за то, что я сразу вас не предупредила, что мистер Умелов тоже придет на встречу.
Японец вежливо поклонился, повернувшись к своему бывшему коллеге по экспедиции.
«Вот что значит этикет! У нас в Москве, уже послали бы куда-нибудь подальше»,- Умелов тоже сделал легкий поклон.
- Господин Осима, Мистер Умелов спрашивает вас о травме головы, которую вы получили на острове,- Мария продолжала заученный с Олегом диалог.
- У меня все хорошо. Голова уже не болит,- японец, по-прежнему старался свести разговор к пустяку.
Умелов, кое-как переведя, английские фразы, понял, что Осима не собирается быть откровенным.
- Спроси его. Почему он скрывает, что его ударил Александр Гольц?- Олег посмотрел на японца, с абсолютно жёстким выражением лица.
Мэри тут же перевела, отчего японский вулканолог сразу же занервничал.
- Я не понимаю...
Умелов, не дожидаясь перевода, подвинулся ближе к японцу и практически на самое ухо негромко спросил:
- Господин Осима, почему вас ударил Гольц?
Японец побледнел и отодвинулся от Олега.
Мэри постаралась разрядить обстановку:
- Извините нас за настойчивость. Но, нам надо знать ответ на этот вопрос.
- Я ничего не помню, - японец ответил, как ему самому показалось, дежурной фразой.
Олег ожидал такой реакции вулканолога. Спокойно разлив в чашки еще не остывший чай, он продолжил:
- Мэри, переведи ему. Я знаю, что мистер Осима пытался на Черном озере проверить вход в затопленную пещеру. Кроме этого у мистера Осимы была карта Онекотана, которую я тоже видел, где были отмечены координаты входа в эту пещеру. И ещё, мистер Осима прекрасно знает, для чего он пошел на юг острова и почему он получил эту травму головы.
Мария перевела этот спич.
Японец, склонив голову, слушал речь в ее переводе. Ответил он не сразу.
- Мисс Корн, пожалуйста, уезжайте из Японии. И скажите мистеру Умелову, чтобы он тоже уезжал. Вы можете попасть в очень большую беду. Я не могу ответить на ваши вопросы. Пожалуйста, уезжайте. Вы просто не знаете, что может произойти, - речь Осимы, обращенная к Мэри была непривычно эмоциональной.
Мария, оторопев от услышанного, медленно перевела:
- Он говорит, что у нас могут быть большие неприятности. Он хочет, что бы мы уехали из Японии.
Умелов отпив из чашки терпкий напиток, повернулся к японцу и, глядя тому прямо в глаза, произнес:
- Скажи господину Осиме, что мы уедем сразу же, как только он даст интересующую нас информацию. А именно: о том, что он искал на Черном озере, и откуда у него карта с координатами пещеры…
Мария перевела это предложение. Японец хотел Что-то ответить, но, оглядевшись по сторонам, он резко изменился в лице.
Осима быстро поднялся из-за стола и, бросив на ходу:
- Уезжайте скорее,- заторопился к выходу.

ЧАСТЬ ВТОРАЯ

7

Маленькая черноволосая проститутка уже не приносила кайфа, как в первый раз, а скорее раздражала. Оттолкнув назойливую азиатку от своего естества, дальневосточный авторитет по прозвищу Хром, а в миру Сергей Хромов, тяжело поднялся и прошел на широкий массажный матрас.
Руки и все тело японской массажистки, смазанные гидрогелем, быстро заскользили по его спине.
Расслабившись, он углубился в свои мысли.
Хром, как и многие умные лидеры преступного мира, понимал, что время жизни, отпущенное представителям этого "славного" сообщества, было очень коротким. Старик Дарвин назвал бы это естественным отбором. Сегодня единицы могли похвастаться своим долголетием в качестве авторитетов, да и то, если их пути ещё не пересекались с активными действиями по переделу сфер влияния или собственности.
Поэтому пробившиеся наверх этой преступной иерархии, старались взять от жизни все, боясь не успеть попробовать всех благ, уготованных на этой бренной земле.
Хром за свои полные тридцать лет уже испытал многое, но чем выше он поднимался по этой лестнице, ведущей на преступный олимп, тем сильнее становилась его зависимость от многих мелочей, которые, как красные флажки, ограничивал коридор его действий и поступков.
Он, как авторитет, уже не имел права на сострадание, любовь и искреннюю дружбу. Потому что эти качества подразумевали брешь, через которую к нему могли подобраться враги. И спираль судьбы, все быстрее и быстрее несла его на самый верх, туда, где конкуренция со стороны дышащей в затылок молодой поросли, была особенно смертельна.
В последнее время его многое угнетало. Особенно, фарисейский ритуал, когда требовалось целовать при встрече таких же, как и он, «братков». Это было настолько фальшивым, что Хром уже не скрывал своего отвращения, к этому фарсу. Но и выйти из этой восходящей воронки, было нереально. Это только бестолковые бакланы, отсидев по глупости, могли сами завязать и, женившись, устроиться на какой-нибудь еще работающий завод или в рыболовецкий кооператив. А ему, авторитету, который имел вес не только во Владике, но и здесь на Хоккайдо, была одна дорога - или еще дальше наверх, или под тяжелый черный камень из габродиабаза, на центральную аллею Морского кладбища Владивостока.
Неожиданно в уме всплыла картинка из сегодняшнего дня. Молодая парочка, скорее всего его соотечественники, гуляющие по центральной улице Танукикодзи. Хром не мог понять, чем же его так привлекли эти двое. Может это какой-нибудь барыга или коммерсант из Владика, которого крышуют его структуры…
Повернувшись на спину, он предоставил массажистке другую половину своего тела. Та, освоившись, с воодушевлением поднимала его настроение, да и не только настроение…
Расслабившись, Хром постарался полностью отключиться.
Завтра ему предстояли трудные переговоры с одной из ветвей японской Якудзы, могущественным кланом «Ямагути гуми».

8

В номере было стерильно чисто. Безукоризненно заправленная постель, идеально отполированная столешница и, стоящие в линейку два стула, - всё указывало на то, что в комнате похозяйничала горничная.
Умелов снял куртку и подошел к столу. Включив лампу, он взял со стола чистый блокнот, на котором утром записывал телефон Кудо Осимы.
Поднеся к свету верхний листок, он выругался.
- Черт! Ну, ведь знал же, что так может произойти.
Мэри, стоявшая сзади, удивленно смотрела на его реакцию.
- Что-то случилось?
Олег взял Марию за плечи и, усадив ее напротив, постарался ей все объяснить.
- Понимаешь, я чувствую, что мы попали в самую десятку. Но, кажется, у нас могут возникнуть большие проблемы в Японии. Мне бы очень не хотелось нашу помолвку провести под прессом этих обстоятельств и проблем. Но скорей всего, всё так и произойдет.
Мария серьёзно посмотрела на Олега.
- Скажи прямо, что произошло?

Предыдущая страница 2 Следующая страница


3 Олег Уланов

Умелов, сжав несколько раз пальцы в кулак, решился приоткрыть ей завесу своих тайн.
- Хорошо. Представь себе, что в мире, который нас окружает, есть не только хорошие люди. И все, что ты видишь в отелях, в аэропортах, кафе, магазинах и просто на улицах - это всего лишь глянцевая обложка. А настоящая жизнь течет там, под этим глянцем, на других страницах.
Мэри смотрела на Олега, пытаясь уловить смысл в его словах.
- Если ты думаешь, что до нас с тобой нет никому дела, то ошибаешься. В каждой стране есть силы и люди, чьи интересы могут пересекаться с интересами приезжающих в эти страны. Здесь, в Японии, тоже есть такие силы. Я не знаю, кто конкретно стоит за Кудо Осима, но моя внутренняя интуиция подсказывает, что мы подошли вплотную к очень большим и серьёзным людям. И за всем этим негласно следит государство. Вот видишь этот блокнот?- Олег поднял со стола белый бумажный прямоугольник с логотипом и названием отеля.
Мэри кивнула.
- Сегодня утром, я переписал на верхний листок телефоны и адрес Кудо Осимы. А сейчас, если ты посмотришь на него под косыми лучами лампы, то поймёшь, что это уже другой блокнот.
- Олег, я не понимаю, почему это так тебя разволновало? По-моему, в каждом отеле горничные меняют грязное бельё, туалетную бумагу…
Умелов встал со стула.
- Это не просто блокнот, это своего рода калька, и любой нижний лист оставляет невидимую, но вполне четко читаемую информацию от нажима шариковой ручки. Это тебе может сказать любой криминалист.
Мария в недоумении смотрела на Олега.
- А причем здесь криминалист? Мы же не сделали ничего противоправного на территории Японии?
- Послушай, Мэри, ты даже не представляешь, что наша жизнь интересует не только тебя и меня, но и тех, кто организует архитектуру этого мира. Как только мы пересекли границу Японии, то сразу же оказались под колпаком местного Иммиграционного управления. Любой иностранец, пересекающий границу Страны восходящего солнца, находиться под негласным наблюдением, этой спецслужбы, пока ни станет ясно, что его деятельность не принесет ущерба для Японии. Только после этого, интерес к его персоне может иссякнуть.
- А если наблюдение что-нибудь выявит? Что тогда? - Мэри начала понимать, куда клонит Олег.
- Тогда они передают сведения другой спецслужбе. Если бы мы были связаны с криминалитетом, то информация попала бы в Главное полицейское Управление. А, если бы мы были связаны с политикой или иностранной разведкой, то она, скорее всего, ушла бы в Информационно-Исследовательское Бюро.
- А что это такое? – непонятное, но в тоже время совсем мирное название настораживало.
- Это одна из самых эффективных спецслужб мира. Их штат очень небольшой. В разы меньше, чем скажем у ЦРУ или ФСБ. Но, у них огромное количество внештатных агентов и осведомителей по всей Японии, особенно в средствах массовой информации. И сегодняшняя встреча с Кудо Осимой, вполне могла происходить уже под контролем японских спецслужб. И хорошо, если бы только их…
Мария напряглась, ожидая услышать, Что-то страшное.
- Олег, не пугай меня. Скажи, что ты сейчас имел в виду?
Умелов взял в руки ладонь Мэри и коснулся губами её тонких холодных пальцев.
- Я начинаю бояться, что втягиваю тебя в эту историю. Только сегодня в кафе мне стало ясно, что татуировка, которую я видел у Кудо Осимы еще на Онекотане, это не просто цветное изображение. Это метка самого влиятельного клана японской преступности - «Ямагути гуми».
- А что это за клан?
Олег не успел ответить потому, что раздался телефонный звонок.

9

Кудо Осима в своей небольшой квартире, делал последние приготовления к неизбежному в данных случаях ритуалу.
Расправив на гладильной доске белый платок, он ещё раз провел по нему утюгом. Аккуратно сложив его пополам, он спрятал его во внутренний карман черного костюма.
Сев за маленький стол, он взял большой лист бумаги из своего портфеля и, включив лампу, принялся писать письмо или скорее объяснение:
"Миссис Корн. Извините меня за то, что я не смог вам сказать при встрече, что вам угрожает…"
Стараясь делать простые предложение на английском языке, он хотел, как можно понятнее изложить свои мысли. Следуя правилам японского кодекса, он не мог допустить, чтобы его действия доставляли кому-нибудь страдания.
Вся его жизнь, была чередой сложных ошибок и обстоятельств, которые привели его к такому финалу. Если бы двадцать лет тому назад, когда он был молодым выпускником престижного университета, Осима знал, что в его дальнейшую судьбу вмешается якудза, то он бы, наверное, рассмеялся. Но сейчас, по прошествии уже половины жизни, Осима был надломленным и потерявшим внутренний стержень человеком. Все в жизни имеет свою цену. Когда-то он смалодушничал. И теперь, ошибка его молодости привела туда, откуда уже не суждено было выкарабкаться.
Давным-давно, он попал в небольшую аварию на своем новеньком автомобиле. Человек, который вышел из разбитой машины, был без левого мизинца. Это означало только одно, он был членом одной из банд якудза. Если бы тогда Кудо Осима не поддался на запугивания этого бандита, то возможно и его дальнейшая жизнь сложилась бы иначе. Но он смалодушничал, испугавшись физической расправы.
А потом он еще больше опустился, используя свое знакомство с этим членом клана «Ямагути гуми». Осима попросил того, устроить так, чтобы он занял освободившееся место в престижной научной лаборатории на Хоккайдо. На это место претендовал еще один соискатель, такой же, как и Осима выпускник университета, но, по-видимому, более талантливый.
Этот парень оказался крепким орешком, он, скорее всего не испугался угроз бандитов и пообещал сообщить о них в полицию, чем навлек на себя немедленную расправу. Его зарезали, якобы в уличной драке.
Тогда-то Кудо Осима полностью перешел под контроль Хоккайдской ветви «Ямагути гуми».
За эти двадцать лет, он стал известным вулканологом и очень часто выезжал по роду своей деятельности за пределы Японии, на Гавайи, в Америку, Австралию или юго-восточную Азию. Каждый раз он встречался перед отлетом с кем-то из «Ямагути гуми».
Члены клана всегда просили Осиму сделать «организации» маленькое одолжение - передать небольшой сверток в ту страну, куда отправлялся ученый. Вулканолог, конечно, догадывался о том, что могло быть в этих посылках, но отказать якудза, он не мог.
Год назад, когда Осима получил предложение принять участие в международной экспедиции на Курильские острова, его неожиданно пригласили в такое место, о котором тот даже не мог и подозревать.
Это был с виду обычный гараж на одной из улиц Саппоро. Темно зеленая металлическая дверь с тяжелыми петлями ничем не выдавала странность этого помещения.
Подъехав на машине вместе с одним из членов клана к гаражу, Осима вдруг обнаружил, что за распахнутыми металлическими дверями было гораздо больше места, чем казалось снаружи.
Там в глубине помещения виднелась ещё одна дверь. Сразу же за ней начинались широкие ступени, ведущие вниз. Красный бархат стен приглушал, яркий свет потолочных ламп.
Внизу их ждали несколько красивых женщин. Часть из них была в деловых строгих костюмах с юбками выше колена, а две были одеты в платья гейш. Только потом Осима узнал, что именно здесь, руководство местного отделения клана «Ямагути гуми» принимало чиновников и политиков.
Во главе этого сообщества стоял Ацуо Таканиси. Вот уже двадцать лет он был оябуном для всех мелких кланов на Хоккайдо, входящих в могущественную семью «Ямагути гуми».
Пройдя в помещение с зеркальным полом, хозяин знаком указал Осиме сесть напротив него, за европейский стол. Распорядившись, чтобы принесли чай, он, не спеша, объяснил вулканологу, почему его пригласили именно сюда. Это был знак особого расположения. Как объяснил Таканиси-сан, сама судьба предоставила ему возможность, доказать приверженность к клану «Ямагути гуми».
Таканиси был не многословен, но, тем не менее, он кратко изложил Осиме, что десять лет тому назад, один из членов их клана был внедрен в рыболовецкую компанию, которой владел некий американец. Эта компания осуществляла тайное проникновение на один из Курильских островов, принадлежащих России. Тогда их «младший брат» погиб на этом острове при невыясненных обстоятельствах. Сейчас, господин Таканиси просил Кудо Осиму, оказать услугу клану «Ямагути гуми». Ему необходимо было проверить на острове Онекотан состояние входа в пещеру, которую когда-то обнаружил их человек. Возможно, русские уже обнаружили его и уже изъяли из затопленного грота то, что там было спрятано.
Вулканолог, слушая главу местных кланов «Ямагути гуми», не мог отказать тому в этой необычной просьбе. Хотя понимал, что информация, которую он сейчас получает, может стоить ему в дальнейшем жизни. Эта мысль как тиски, сковывала его разум.
Он немного расслабился только когда к их столу с чайными приборами подошли две красивые девушки в деловых костюмах. Когда одна из них наклонилась к господину Таканиси чтобы налить ему чаю, Кудо Осима понял, почему в помещении сделали зеркальный пол. Под короткими юбками у девушек не было белья…
Осима закончив письмо, отвлекся от своих мыслей. Сложив листок несколько раз пополам, он опустил его в конверт и, тяжело поднявшись, надел утепленный серый плащ. Осмотрев свое скромное жилище, он вышел из него и, закрыв дверь, вызвал лифт.
Теперь его судьба, полностью зависела только от одного человека, которого почтительно называли Таканиси-сан.

10

Звонок, прервавший разговор Олега с Марией был из Москвы. Это звонил его друг Игорь Мальцев.
- Доброе утро, старина!
Олег сразу же сделался весёлым и добродушным.
- Какое к черту утро? У нас уже поздний вечер на дворе.
- Ну, извини. А, у нас в столице только одиннадцать часов.
- Рад слышать тебя! Как Наталья? Как дети? - Умелов посадил на свое колено Марию.
- Да, все нормально. Ты то, хоть как? - Мальцев был абсолютно предсказуем в своих вопросах.
- Игорь… У меня все хорошо. Только жаль, что я забыл видеокамеру в Москве.
Если бы кто-то подслушивал этот разговор со стороны, то фраза, прозвучавшая из уст Умелова, казалась бы вполне обычной. Но Мальцев, выслушав её, понял, что Олег уже встречался с японцем и владеет некоторой информаций.
Ещё в Москве, они условились, что в телефонных разговорах будут использовать специальные фразы, означающие тот или иной подтекст.
- Да не переживай ты так. Всё будет нормально. Ты только звони, если что… Ладно? – голос Мальцева был каким-то весёлым.
- Конечно. Ну, пока. Привет Наталье,- Олег положил трубку на аппарат.
- А это кто?- Мария посмотрела в глаза Олегу.
- Это Игорь Мальцев. Я же тебе рассказывал о нем.
- Я не про него. Я спрашиваю, что это за Наталья?- Мэри игриво потрепала Олега за ухо.
- Ты что, опять ревнуешь? - попытался отшутиться Олег.
- Говори, кто она? А не то, я тебя уничтожу,- наиграно жестко произнесла Мария.
- Так ты меня все-таки ревнуешь? Значит, моя будущая жена, станет меня терзать незаслуженными упреками и подозрениями? - Олег взял на руки Марию и, пройдя к большой кровати, бросил ее на покрывало…
Если, вы вдруг спросите, а что же случилось потом? То, всё очень просто. Что могут делать двое любящих людей, оставшись наедине, друг с другом? Конечно, читать книги…

11

Утро следующего дня принесло Олегу и Марии много неприятных сюрпризов.
Из администрации отеля ровно в девять позвонила дежурная и сообщила, что господина Умелова и госпожу Корн, ждет внизу представитель Главного полицейского Управления города Саппоро.
Утренний моцион и брачные игры пришлось скомкать и отменить.
Наскоро побрившись, и быстро одевшись, Олег присел к столу, перебирая в голове все возможные варианты такого неожиданного интереса к их персонам со стороны японской спецслужбы.
Мария, выйдя из ванной комнаты, быстро расчесала волосы и встала посреди комнаты.
- Я готова.
Олег, не скрывая своего возбуждения, резко поднялся со стула.
- Помнишь, что я тебе говорил? Ты гражданка Соединенных Штатов Америки. И что бы ни случилось, немедленно связывайся со своим консульством.
Сказав это, Умелов неожиданно для себя подумал:
«Интересно, когда-нибудь Россия сможет стать такой же сильной, что бы в любой стране российский гражданин мог спокойно сказать представителям местных властей: «Я – гражданин России, и прошу немедленно связаться с моим посольством».
- Ты думаешь Что-то серьезное?
- Не знаю. Но внутренний голос говорит мне, что случилось Что-то неординарное.
Приняв внешне спокойный вид, они спустились на первый этаж отеля.
У стойки рецепшн стоял невысокий японец в деловом костюме и изящных очках с тонкими линзами. Темный плащ он держал, перекинутым через согнутую в локте руку.
Увидев Олега и Марию, он расплылся в улыбке, как будто был всегда знаком с ними. Легко поклонившись, он рукой предложил им присесть за один из низких столиков в холе.
- Доброе утро, - практически без акцента, на английском языке поприветствовал их незнакомец. - Меня зовут Кацудзо Ниши. Я старший офицер уголовного департамента Главного полицейского Управления префектуры Хоккайдо.
Мария, взяв нить разговора в свои руки, тоже представилась по-английски.
- Доброе утро, господин офицер. Меня зовут Мария Корн. Я подданная Соединенных Штатов Америки. А это мой жених из России, Олег Умелов.
Японец удовлетворенно выслушал девушку.
- Извините, что нарушаю ваш отдых, но мне необходимо задать вам несколько вопросов. Вы не против ответить на них прямо сейчас?
Мэри, немного задумавшись, перевела вопрос Олегу.
- Спроси его, это официальный допрос, или нет? И еще, скажи ему, что в подобных случаях необходимо связаться с соответствующим посольством или консульством, - Умелов быстро ответил Марии, не переставая улыбаться японскому офицеру.
Выслушав девушку, Кацудзо Ниши сложил руки на груди и, сделав смиренное выражение лица, ответил:
- Конечно, я знаю, что в официальных случаях необходимо извещать дипломатические органы. Но сейчас я не имею полномочий официально опрашивать вас в любом качестве. Я всего лишь приехал вас проинформировать.
- О чем же? – Мария даже забыла перевести фразу на русский язык. Но Умелов сам понял смысл сказанного.
- Вам знаком этот господин? - офицер положил на стол фотографию Кудо Осимы.
Олег и Мэри непроизвольно переглянулись.
- Да. Это наш коллега по научной работе. Этим летом мы участвовали в совместной экспедиции. Его зовут Кудо Осима, - Мария старалась говорить совершенно спокойно.
- А что? С ним что-нибудь случилось?
Офицер убрал дежурную улыбку со своего лица.
- К сожалению, да. Он сегодня ночью погиб.
Умелов слушал английскую речь офицера, прекрасно понимая её смысл.
- Спроси его, как он погиб?
Мария перевела вопрос.
- Его зарезали у подъезда своего дома, - Кацудзо Ниши печально склонил свою голову.
Олег тронул за руку Марию.
- Спроси, это все? Или он еще что-нибудь хочет сказать?
Мэри, выслушав ответ офицера, повернулась к Олегу.
- Он сказал, что где-то за час до своей гибели Кудо Осима провел ритуал покаяния. У него на левой руке был отрезан мизинец.
Олег, откинувшись на кожаное кресло, понял, что его худшие опасения начали сбываться.

12

В номере люкс, на тридцать первом этаже отеля «Малой башни Никко», отделанном безупречно подобранными по фактуре, фанерованными панелями «Keding» и теплыми обоями, выполненными в коричнево-бежевых тонах, за столом из дорогого дерева, низко склонившись, сидел человек.
Аккуратно разложив на столешнице несколько предметов, он приступил к действию, к которому его безудержно тянуло все утро.
Протерев полотенцем круглое дорожное зеркало в хромированной оправе, он распечатал упаковку жевательной резинки и высыпал на стол белые «подушечки». Среди них резко выделялись две: они были неправильной формы, завернутые в плотную фольгу.
Распотрошив блестящую обёртку, он высыпал на зеркальную поверхность дорожного прибора, содержимое одной из этих псевдо "подушечек". Взяв со стола свою кредитку, он выверенными движениями растер по стеклу белые комья порошка. Затем, как хоккейной клюшкой, быстро погонял рассыпчатую массу по глади зеркала, и ловко сгрудил ее в центре. Достав из бумажника новую хрустящую пятитысячную банкноту с портретом очкастого просветителя эпохи Тайсё - Нитобэ Инадзо, он свернул её в тугую трубку. Затем, мужчина вытянул кредитной картой в тонкую белую полоску весь порошок по замутневшей глади зеркала.
Закончив эти приготовления, он, низко склонившись над столом, жадно втянул носом через скрученную банкноту бело-серую дорожку героина. Через мгновение, преодолев гематоэнцефалический барьер, молекулы этого вещества ворвались в мозг, делая его рыхлым и бесконечно усталым.

Предыдущая страница 3 Следующая страница


Призрак золота Ямаситы 4

Приятная теплота, тупо ударившая в затылок, дернула все его тело вперед. Неимоверно сладкая тяжесть придавила враз потяжелевшее туловище к стулу, и ВЕЛИКОЕ расслабление потекло сверху вниз, делая непослушными все его члены.
Так, в неестественной и даже неудобной позе для нормального человека, дальневосточный авторитет Хром, встречал утро нового дня.

13

На этом же этаже пятизвездочной гостиницы, но в номере попроще, соратники Хрома готовились к предстоящей встрече с якудза.
- Слышишь, Лысый. Ты первый раз на таком базаре будешь?- молодой человек с атлетической фигурой, вытирая полотенцем свои накаченные запястья, обратился к соседу по номеру.
- Отстань, в натуре. Я же тебе вчера втирал, что летом сюда с Хромом приезжал. - Парень, к которому обратился его сосед по номеру, был совсем не лысым, а имел вполне хорошую шевелюру.
- Что за ответ? Я не понял? - в голосе качка слышалась скрытая предъява.
- Хорош быковать. Не на своем «Зеленом углу» барыг прессуешь. Ты, лучше Хрому позвони, а то через полчаса уже выезжать нужно.
Парень с атлетической фигурой, носящий странное и немного обидное погоняло Прыщ, успокоившись, недовольно ответил:
- Да звонил я ему уже, пока ты в толчке сидел. Ни хрена он трубку не берет. Наверное, опять с «герасимом» толкует.
Лысый с досадой швырнул на кровать только что распакованную рубашку.
- Сука! Ну, мы же все его вещи прошмонали! Где он это «говно» только прячет?
Пнув, попавшийся на пути стул, он не мене эмоционально продолжил:
- И так здесь как ссученные ходим… Сегодня, как фраера эти костюмы с «гаврилой» напялим, ради якудза гребаных. А тут еще Хром еще никак с «герасимом» не развяжется...
Грязно выругавшись, Лысый, напялив спортивный костюм, отправился проведать своего босса.
Дверь в номер люкс на удивление была незапертой. Пройдя через широкий холл, Лысый крикнул:
- Хром! Ты здесь?
Никто не ответил.
Открыв дверь спальни, он увидел авторитета, сидящего в неестественной позе с лицом, вобравшим в себя всю грусть человечества.
Хлопнув ладонью по этому скорбящему лицу, Лысый попробовал привести его в чувство.
- Хром, ты слышишь меня? Вставай! Нам ехать пора.
Тот только улыбнулся тягучей гримассой.
- Сука… Ты, что не понимаешь, что мы дело просрать можем? - Лысый грубо толкнул авторитета, чего впрочем, он никогда бы не сделал, если бы тот был в нормальном состоянии.
Подняв со стола раскрытую упаковку «жвачки», Лысый, наконец, понял, где Хром прятал наркотик. Он судорожно сгреб все в ладонь и, пройдя в туалет, смыл в унитаз.
Посмотрев на свои позолоченные часы «Rolex», он про себя отметил, что до встречи с якудза оставалось ровно полтора часа.

14

Умелов уже несколько минут ходил по номеру из угла в угол.
Сев на кровать рядом с Марией, он, наконец, решился ей все сказать.
- Пожалуйста, выслушай меня. Только не перебивай, хорошо?
Она смотрела на него широко открытыми глазами.
- Я вижу и чувствую, что ситуация вокруг нас стала очень опасной. Пожалуйста, пойми меня правильно. Я очень тебя люблю и боюсь потерять, поэтому ты должна покинуть Японию. Здесь становится очень опасно.
Мэри замотала головой.
- Я не уеду без тебя.
Он прикрыл своей рукой её точёные пальцы.
- Я журналист. Это моя профессия. Журналисты часто рискуют. Твое присутствие здесь может все осложнить. В конце концов, убийца Кудо Осимы может воспользоваться нашими чувствами и сыграть на этом.
- Ты все преувеличиваешь. Просто насмотрелся боевиков или газет начитался, - Мария попыталась таким образом разрядить обстановку.
- Каких газет? Я сам делаю новости и знаю, как страшна жизнь. Девяносто процентов людей в мире, а у вас в Америке, наверное, и все девяносто девять, думают, что насилие и смерть есть только в кино или на экране теленовостей. Но оно везде. Даже в этой стране, где унитазы напичканы электроникой, а технический прогресс лезет из всех щелей, человека могут зарезать, как свинью. Хотя он и покаялся.
Мария удивленно смотрела на столь бурную реплику Олега.
- О каком покаянии ты говоришь?
Умелов крепко сжал ладони любимой, и уже спокойным голосом продолжал:
- Вчера, когда мы встречались с Осимой вечером в кафе, его руки были целы. А ночью, по словам этого офицера из полицейского правления, у него был отрезан мизинец.
Мария с ужасом, представила эту картину. Олег порывисто встал.
- Это может означать только одно. Он сам его отрезал в знак покаяния перед кем-то из якудза. Понимаешь?
Мэри хлопала глазами, не в силах переварить эту информацию.
- Если ты не знаешь, что такое якудза, никогда о ней не читала и не смотрела кино, то я коротко расскажу. Будем считать, что я это делаю, как журналист читателю. Так вот… якудза - это распространенное здесь и за рубежом название организованной преступности в Японии, как и название «мафия» на Сицилии. Только в отличие от других сообществ, якудза самая старая и самая устойчивая, потому что её услугам очень часто пользуются японские политики и прочие государственные деятели. Якудза - это общее название. Это сообщество разделено на обособленные кланы. Самый мощный из них это «Ямагути гуми». И я боюсь, что наш знакомый Кудо Осима, был связан именно с этим кланом. После нашего разговора, он, поняв, что мы будем настойчивы, решил встретиться с кем-то из местного «Ямагути гуми», и рассказать о нас с тобой. Наверное, на этой встрече он был вынужден доказывать свое покаяние, и сам себе отрезал мизинец. Но, тот с кем он встречался, видимо посчитал, что мертвый Кудо Осима лучше, чем живой. И его убрали.
Мария заворожено смотрела на Умелова.
- Мне иногда кажется, что на свете нет ничего, чего бы ты ни знал. Откуда ты всё это черпаешь?
Олег лукаво усмехнулся.
- Ты просто забыла, что я уже несколько лет работаю в еженедельнике «Особо секретно», который как раз и специализируется на таких расследованиях.
- Ах, да. Ты же известный журналист. Как я могла об этом забыть?! - Мэри сказала это с плохо скрываемой иронией. - Но, все равно, мой миленький, я без тебя никуда не поеду. Можешь даже не уговаривать.
Умелов вдруг совсем с другой стороны увидел эту хрупкую, и как оказалось, упрямую девчонку.
- Ладно. Будь по-твоему. Но теперь тебе во всём придётся слушаться только меня. Беспрекословно. Понятно?
- Договорились,- голос Марии теперь уже был спокойным.

15

Черный BMW седьмой модели резво несся по прямым улицам Саппоро.
Слева на переднем сидении, рядом с молчаливым японским водителем восседал Прыщ, постоянно поправляя на своей бычьей шее белый воротничок рубашки. Сзади сидели Хром и Лысый.
Последний, изредка поглядывал на авторитета, стараясь понять, отпустила его та дурь, которую он утром нюхал или еще цепляет.
- Слышишь, Хром. Ты как?
Авторитет отмахнулся от Лысого, как от надоедливой мухи. Открыв бутылку минералки, он почти одним махом осушил её.
Машина еще долго ехала, постоянно поворачивая на перекрестках. Въехав, наконец, на малооживленную улицу, она остановилась. Встав напротив зеленых массивных гаражных ворот, водитель позвонил кому-то по телефону. Через мгновение ворота ожили и медленно распахнулись. Автомобиль резво въехал в просторное помещение и резко остановился.
Ворота беззвучно закрылись. Выйдя из машины, вся троица двинулась следом за водителем к открытой двери в глубине гаража. Там начинались ступени, ведущие вниз. У входа стояли два рослых кобуна «Ямагути гуми», в черных строгих пиджаках с непроницаемыми лицами. Особо не церемонясь, они обыскали компактными металлоискателями русских гостей и, убедившись, что у тех не было оружия, пригласили всех дальше.
Внизу в роскошном, но строгом холле русских гостей встречали стройные, как на подбор, японки, в белых блузках и черных коротких юбках.
Синхронно поклонившись, они указали пришедшим на зал для приёма.
Это было помещение, выполненное в строгом японском стиле, с низкими татами для классических чайных церемоний.
Хром, уже пришедший в себя, с явным неудовольствием чертыхнулся:
«Ну, неужели нельзя просто посидеть за обычным столом и потолковать. Обязательно эти рисовки с чаепитием, разуванием, поклонами... И так в этих черных костюмах выглядим, как халдеи».
Войдя в комнату следом за русскими гостями, японки выстроились у стены. Одна из них, видимо неплохо знающая русский язык, указала всем на татами.
- Прошу вас. Вам принесут чай. Господин Таканиси скоро присоединиться к вам.
Хром прошел первым к не высокому помосту. Сняв лакированные ботинки, он размял затекшие пальцы ступней и прошел на свое место. Там, где лежали подушки, в полу виднелся небольшой проем для ног. Это было сделано специально для иностранцев. Поскольку, эта церемония заставляла мужчин поджимать ноги под себя, а женщин сидеть на коленях, опершись ягодицами на пятки, то многие европейцы, а тем паче американцы, с непривычки испытывали жуткий дискомфорт.
Следом за Хромом к своим местам, предварительно разувшись, прошли Лысый и Прыщ.
Как только молодые люди уселись на татами, три японки сразу же мелко засеменив, подошли к гостям с маленькими деревянными подносами, на которых лежали свернутые в плотный жгут и парящие влагой, горячие полотенца. В отличие от европейской привычки мыть руки перед едой в туалетной комнате, японцы предпочитают протирать свои руки горячими влажными полотенцами.
Закончив эту процедуру, молодые люди небрежно бросили остывшие махровые тряпки, опять на подносы.
Лысый краем глаза заметил, что японка стоящая рядом с Хромом, особенно низко поклонилась ему, прежде чем удалиться. В это время нижний край ее мини-юбки поднялся, оголяя красивые ровные ноги, и предательски выдавая полное отсутствие белья. Если бы он был сейчас в сауне с проститутками, то любой вид голой натуры его вряд ли бы так тронул. Но тот ракурс, с которого он увидел японку (в почти строгом деловом костюме) взбудоражил Лысого сильным контрастом. Две маленькие складки от круглых ягодиц и полоска смуглой кожи с жесткими черными волосами между ног, запретным плодом, притягивали его взгляд. Даже невольно дернулась рука, пытаясь потрогать вожделенную красоту. Хром, заметив это движение, жестко посмотрел на Лысого. Тот, поняв, что может сейчас накосорезить, остановился в своем порыве, а про себя подумал:
«Вот суки. Они же специально это делают…»
Он не успел додумать, потому что в комнату вошел человек, к встрече с которым они готовились. Это был Ацуо Таканиси - глава Хоккайдской ветви клана «Ямагути гуми».

16

Рядом с боссом местного преступного сообщества на татами присел молодой японец в круглых очках в дорогой оправе.
«По всей видимости, переводчик», - подумал Лысый.
- Господин Таканиси рад видеть своих русских гостей в комнате приемов нашей организации. Он выражает вам свое почтение и очень доволен, что вы приехали в Саппоро обсудить с ним деловые вопросы, - молодой японец, улыбаясь, переводил речь своего патрона.
- Скажите господину Таканиси, что мы тоже рады, - Хром постарался произнести эту фразу как можно более дипломатично.
Старый японец слегка кивнул головой, слушая своего переводчика.
- Господин Таканиси предлагает начать обсуждение с автомобильной темы. Вы не против?
Хром, переглянувшись со своими «братанами», кивнул головой в знак согласия.
- Господин Таканиси, рад вам сообщить, что первая партия внедорожников, заказанных вами, уже прибыла на Хоккайдо с Хонсю. Сейчас наши люди делают документы для этих машин. Всего к отгрузке готово сто пятьдесят единиц. Господин Таканиси надеется, что ваша принимающая сторона тоже готова, и у вас не возникнут проблемы с таможенными властями?
- Скажите господину Таканиси, что у нас окно в таможне. Все проблемы мы берём на себя. - Хром внимательно посмотрел на реакцию главы синдиката.
Японец закивал седой головой, не выдав ни одним мускулом лица, своих истинных мыслей.
Склонившись к молодому японцу, оябун очень тихо Что-то ему сказал.
- Господин Таканиси доволен, что у вас есть уверенность в этом деле, но сумма сделки равна ста миллионам иен. Он не сомневается в ваших возможностях, но господин Таканиси просит дополнительных гарантий. Его руководство из Киото настаивает на этом.
Русские партнеры по криминальному ремеслу, переглянулись между собой.
- Хром, я Что-то не врубаюсь. Мы же им половину «лавэ» уже заслали? – Лысый, не скрывая раздражения, посмотрел на японца.
- Скажите господину Таканиси, что мы переправим вторую половину суммы, как только получим все машины на своей территории. Мы должны быть уверены, что груз с исправленными документами прибудет к нам во Владивосток, - Хром медленно выговаривал, каждое слово.
Таканиси, выслушал ответ русского партнера в переводе своего помощника, и так же спокойно закивал головой.
Он провел рукой над низким квадратным столом, приглашая всех к чаепитию.
- Господин Таканиси просит вас оценить хороший вкус Тайваньского чая.
Хром снова переглянулся со своей братвой, не понимая, согласился ли с его доводами старый японец.
- Господин Таканиси также хочет сказать вам, что «Ямагути гуми» вела несколько недель работу с этими машинами по всей Японии. Многие бывшие владельцы уже получили страховки. Теперь эти машины невозможно легализовать на территории Японии. Их можно либо вывезти, либо утилизировать. Поэтому, наше руководство поручило господину Таканиси довести до вас информацию, что надо произвести оплату еще тридцати процентов от общей суммы.
- Э, слышь, так дела не делаются. Мы чё, здесь, на лохов похожи? - Лысый решил, что лучше начать вести диалог по понятиям.
- Е…ло закрой. Я здесь решаю, и зелень "общака" на мне висит, - жестко осадил кореша Хром. И, не глядя на переводчика, громко хрустнул пальцами.
- Спроси господина Таканиси, это окончательное решение, или могут быть какие-нибудь варианты?
Выслушав своего толмача, японец долго Что-то говорил переводчику. Тот, не спеша, перевел.
- Господин Таканиси понимает, что это большие деньги. Он готов подумать о снижении дополнительной предоплаты, но в таком случае на вас будут возложены некоторые обязательства.
- Слышишь, Хром. Что он тут темнилу крутит? Пусть скажет, что ему нужно,- Лысый опять встрял в разговор.
На этот раз владивостокский авторитет не стал одергивать «братана».
- Спроси у господина Таканиси, чем мы будем ему обязаны?
Переводчик ничего не стал переводить, а сразу ответил.
- Господин Таканиси хочет, чтобы вы уладили одну проблему.
- Какую?- нетерпеливо встрял Лысый.
- В Саппоро появился ваш соотечественник, который может создать нашим друзьям ненужные сложности. Мы хотим, чтобы вы урегулировали эту ситуацию.
Лысый с Прыщом переглянулись. Для них это была обычная работа.
- Это не вопрос. Дайте нам на него необходимую информацию, и его завалят завтра же, - Хром даже немного расслабился. Одно дело отстрелить башку, какому-нибудьбарыге или «быку», вроде Прыща или Лысого, а другое дело найти и доставить в Японию ещё почти триста тысяч «зеленых».
Переводчик закачал головой.
- Господин Таканиси говорит, что вы его не правильно поняли. Он хочет, что бы этот русский немедленно покинул Японию. Господин Таканиси уверен, что вы сможете с ним договориться.
Лысый с Прыщом оскалились в улыбке.
- Хорошо. Мы решим вам эту проблему, только дайте нам информацию на этого человека,- Хром постарался справиться со своим раздражением.

Предыдущая страница 4 Следующая страница


5 Олег Уланов

Шутка ли. Тут даже и «мокрухи» никакой не надо.
Переводчик взял лежащую рядом с ним на татами бумажную папку, и передал ее гостю.
- Здесь есть все.
Хром, забирая документы, увидел, как Лысый дернулся к папке, чтобы скорее посмотреть ее содержимое, но не успел, потому, что авторитет демонстративно положил бумаги рядом с собой и не двусмысленно посмотрел на нетерпеливого «братана». Лысый, встретившись взглядом с банкующим, успокоился и, переключившись на стол, подлил себе чайку.
Хром тоже налил ещё чашку и, улыбнувшись оябуну, ответил:
- Скажите господину Такиниси, что мы сегодня же решим эту проблему. А теперь давайте поговорим о поставках круглого леса.
Японец молча кивнул головой.

ЧАСТЬ ТРЕТЬЯ

17

Кацудзо Ниши - старший офицер уголовного департамента Главного полицейского Управления префектуры Хоккайдо, готовил отчет об утренней встрече со странной парочкой из «Саппоро Гранд отеля».
Что могло быть общего у этой симпатичной молодой американки с этим русским, он не понимал. Возможно - это работа, а может быть и личные чувства? Тем не менее, профессиональный долг обязывал офицера досконально разобраться в их отношениях и в том, что их связывало с убитым Кудо Осимой.
Ночью, когда поступила информация об убийстве ученого, полицейские запросили данные у местного телефонного оператора обо всех звонках за последние сутки: домой и на работу убитого. Выяснив, что один из телефонных звонков был из номера «Саппоро Гранд отеля», полицейские быстро узнали, что в нем проживают два человека. Это гражданин России, некто Олег Умелов и гражданка Соединенных Штатов Америки Мария Корн.
Поскольку они въехали на территорию Японии недавно, то, скорее всего, их все ещё вело Иммиграционное Управление. Связавшись с коллегами, Кацудзо Ниши получил дополнительную информацию. А именно: на листке блокнота, который из их номера негласно изъяла горничная отеля, завербованная Иммиграционным Управлением, были видны отпечатки записей. После их расшифровки сотрудники Управления сделали вывод, что это был номер телефона и имя убитого, написанные на русском языке.
Вот поэтому сегодня утром Кацудзо Ниши и решил посетить этих двоих, чтобы попытаться «прощупать» их. Хотя они могли быть, и не замешаны в преступлении. Но проверить было необходимо, причем действуя осторожно. Всё-таки иностранцы. Выводя в разлинованном формуляре иероглифы, Кацудзо продолжал размышлять над этой головоломкой.
Несомненно, это убийство связано как-то с одним из кланов якудза. Во-первых, отрезанный мизинец прямо указывал на это, а во-вторых, убийство было исполнено так, что просто не оставалось сомнений, кто это мог сделать. Вот только, что могло связывать ученого, причем, как сказали его коллеги, достаточно успешного, с преступным синдикатом? И какой из преступных кланов стоит за этим? Конечно, самым влиятельным на Хоккайдо был «Ямагути гуми», но были так же банды, входящие в кланы «Сумиёси-рэнго» и «Инагава-кай». Хотя этот вопрос вторичен.
Сейчас надо понять, была ли связь между звонком, а затем вечерней встречей этой иностранной парочки с ученым и его ночным убийством.
Отрезанный мизинец тоже многое мог пояснить.
Допустим, что русский и американка появились здесь не случайно. Допустим так же, что Кудо Осима был связан с одним из кланов якудза, например, оказывал им услуги по доставке за границу каких-нибудь посылок, например тех же наркотиков. Тогда можно выстроить логическую цепочку.
Возможно, этому русскому журналисту стали известны какие-нибудь факты незаконной деятельности Кудо Осимы. Возможно даже, что они пересекались друг с другом где-нибудь за границей. Тогда могло произойти следующее.
Русский и американка приехали в Японию, чтобы специально встретиться с вулканологом. На встрече они могли ему сказать, что знают о его связях с якудза и услугах, которые Осима оказывал преступному клану.
После встречи, Кудо Осима поспешил увидеться с теми, кто стоял за ним, например, с кланом «Ямагути гуми», и рассказать им об этом. На этой встрече он, чувствуя свою вину в утечке информации, произвел ритуал покаяния - отрезал свой мизинец и, завернув его в белый платок, передал главе клана. Но тот решил, что Кудо Осима стал опасен для всей организации, и его после этой встречи убрали, зарезав на пороге собственного дома…
«Это, конечно, только версия. Но выглядит полнее правдоподобно»,- подумал офицер и поставил свою подпись под формуляром, который он должен был передать руководству.

18

Умелов достал из своей сумки органайзер и, переместившись к столу, открыл его. Перелистав несколько страниц, он остановился на букве «Т». На листе в самом низу было написано имя «Татцуо Нагаи», а рядом в кавычках еще два слова «Асахи симбун». Чуть ниже был номер телефона.
- Подойди, пожалуйста,- Олег повернулся к Мэри, сидящей на кровати. - Мне нужно сделать звонок.
Мария, вспорхнув, устремилась к Умелову.
- Мэри, вот телефон. Позвони, пожалуйста, и попроси, что бы тебя соединили с господином Нагаи. Это журналист из местного отделения газеты «Асахи». Я с ним общался неделю назад по телефону. Скажи ему, что журналист российского еженедельника «Особо Секретно» Олег Умелов уже находится в Саппоро и просит встречи с ним.
Мария подсела рядом и, сняв трубку, набрала номер.
«Как хорошо, что она со мной сейчас», - подумал Олег, глядя, как она быстро решает все вопросы на английском языке.
- Господин Нагаи говорит что, он рад увидеть тебя. Он обязательно перезвонит и сообщит, когда сможет с тобой встретиться, - Мэри, плотно прижав трубку рукой, передала ответ японца.
Олег знал, об этой черте японцев. Они никогда ни говорили слово «нет», подразумевающее отказ. Вероятно, японский журналист в такой завуалированной форме дал понять Умелову, что у него сейчас нет времени на встречу с русским коллегой.
- Скажи ему, что у меня есть важная информация по сегодняшнему убийству Кудо Осимы.
Выслушав ответ Нагаи, Мэри радостно сообщила:
- Он готов приехать немедленно. Спрашивает куда?
Умелов, немного подумав, ответил:
- Скажи ему, пусть приезжает к нам в отель. Мы переговорим внизу в ресторане.
Олег назначил встречу именно в отеле неслучайно. После утреннего визита офицера из Главного полицейского Управления и вчерашней пропажи блокнота из номера, Умелов понял, что среди персонала гостиницы есть агенты японских спецслужб. Значит, пусть эти спецслужбы знают, что в это дело подключается ещё и независимая пресса. Правда, Олег не знал, насколько независимой она могла быть в Японии.
Мария прервала его мысли:
- Он сказал, что скоро будет.
- Отлично. Позвони вниз и закажи столик, желательно где-нибудь в уединенном месте.
Олег встал и, широко шагая по комнате, потер свои ладони.
- Пора пускать в ход тяжелую артиллерию.
Мария удивленно смотрела на жениха, не понимая, зачем ему понадобился этот род войск.

19

Татцуо Нагаи оказался с виду молодым среднестатистическим японцем. Встретив его на улице, вряд ли можно было сказать, что он успешный журналист, снискавший себе славу в громких расследованиях.
«А может и должен быть таким вот представитель нашей славной профессии. Абсолютно не выделяющимся - «человек из народа», - Умелов сделал это умозаключение, приняв из рук коллеги его визитку.
Мария тоже получила его визитку и, следуя заранее оговоренной тактике, объяснила господину Нагаи, что Умелов будет общаться с ним через нее, посредством английского языка.
- Он спрашивает, что нам известно о ночном убийстве ученого?
- Ты расскажи ему о том, что сама знаешь. Об экспедиции, о том, что мы вчера встречались с вулканологом в кафе «Каку-таку». Да, и не забудь ещё ему сказать, что вчера у Осимы были целы оба мизинца, - Олег ещё раз посмотрел на визитку и сразу же убрал её во внутренний карман куртки.
Мэри долго рассказывала Татцуо Нагаи все, что ей было известно об учёном. Лицо японца в разные моменты её повествования выражало, то удивление, то интерес, то просто любопытство.
После прослушанного монолога, японец сразу же стал задавать наводящие вопросы.
- Он спрашивает. Есть ли у нас версия или просто подозрения, кто мог убить Кудо Осиму?
- Скажи ему, мы думаем, что это якудза. Хотя, не исключено, что отрезанный палец - это всего лишь имитация. И, возможно, кто-то хочет пустить расследование по ложному следу, обвинив в этом Якудзу, - Умелов специально дал такой ответ, рассчитывая окончательно развеять свои сомнения.
Нагаи, выслушав перевод, Что-то долго и увлеченно рассказывал Мэри. Несколько раз она переспрашивала его, пытаясь понять смысл сказанного.
- Он говорит, что это исключено. В Японии существуют устоявшиеся «гири». Это…
- Не надо, не объясняй. Я знаю, что это означает, - Олег перебил Марию.
- Так вот. Он говорит, что это исключено. Никто не будет в Японии кидать тень на якудза, если те не при чём. Если бы это произошло, то члены клана обязательно нашли бы и наказали такого человека. То, что у Кудо Осимы был отрезан мизинец, доказывает, что он чувствовал свою вину перед кланом и хотел ее искупить. Он сказал ещё, что мы могли быть причастны к его смерти.
Умелов даже не повел бровью, услышав такой ответ японца. Он сам был журналистом и понимал, что иногда собеседника необходимо провоцировать, чтобы получить от него нужную информацию.
- Спроси его, почему он так считает? - Олег, видя растерянность Марии, взял ее за руку.
Японец еле заметно улыбнулся. Он, спокойно выслушав Мэри, с достоинством ответил.
Мэри негромко перевела:
- Он говорит, что не верит в случайности.
- Что он имеет в виду?- Олег вопросительно посмотрел на журналиста.
Татцуо Нагаи Что-то долго объяснял Марии, постоянно кивая в такт своим словам.
- Он сказал, когда ему на прошлой неделе позвонили из России, из вашей редакции, то они сослались на то, что ты имеешь задание провести в Японии журналистское расследование, и попросили оказать тебе помощь. Он говорит, что очень странно, что Осима погиб сразу после встречи с нами… И ещё он сказал, что если мы хотим рассчитывать на его помощь, то должны доверять ему и рассказать обо всем, что знаем, - закончив перевод, Мэри вопросительно посмотрела на Олега.
Умелов, взвесив в уме все «за» и «против», решил рассказать коллеге всю предысторию, хотя нет, конечно, не всю. А только те эпизоды, где не было упоминания о золоте. Ведь об этой находке на острове он не сказал даже Марии.

20

Всю обратную дорогу Лысый пытался раскрутить Хрома немедленно посмотреть, что за документы лежали в бумажной папке, которую они получили от Таканиси-сана. Но Хром был непререкаем.
Даже, поднявшись на этаж, он не пригласил Лысого и Прыща в свой номер.
Закрывшись на специальную задвижку, Хром прошел за большой стол и, включив лампу, распечатал пакет.
Предчувствия, зародившиеся в нём в тот самый момент, когда переводчик отдал ему пакет с информацией о человеке, которого они должны были «прессануть», его не обманули.
Прочитав фамилию и имя соотечественника, а так же наименование и адрес отеля, где тот остановился, Хром вынул фото, лежавшее в пакете. Он сразу узнал его. С фотографии, которая была сделана, видимо, совсем недавно, на него смотрел его бывший сослуживец, человек, ставший ему почти братом, сержант Умелов. Он стоял в окружении нескольких человек, скорее всего на палубе какого-то судна. Внимательно всмотревшись в лица остальных, Хром вдруг понял, что его привлекло вчера на улице Танукикодзи, когда он с «братанами» прогуливался по Саппоро. Парочка влюблённых, на которую он обратил внимание, были Умелов и симпатичная незнакомка, стоящая рядом с ним на фото.
«Вот, что значит судьба… Да уж, не думал, что вот так своего корифана встречу, с которым полгода одну пайку делили», - с некоторой грустью подумал Хром.
Мысли сразу же унесли его на десять лет назад, когда он зеленым салагой, вместе с таким же зеленым курсантом Умеловым впервые переступал порог учебной части под Владивостоком. Почему-то вдруг вспомнился КПП, где долгими ночными часами они с Умеловым, дежуря у ворот части, рассуждали, какая прекрасная жизнь их ждет после дембеля.
Вдруг нестерпимо захотелось туда, где все было по-другому. Они все были молоды, честны друг перед другом, и жизнь делилась только на то, что было с нашей стороны и то, что было за бугром. Комок подкатил к горлу, отчего нестерпимо защипало в глазах.
Впервые за долгие годы, он вспомнил, что он не приморский авторитет Хром, а Сергей Хромов - бывший сержант пограничных войск.
Неимоверным трудом он подавил накатывающуюся слезу и, резко встав, подошел к мини-бару. Откупорив бутылку виски, он одним залпом осушил почти половину. Даже не закусив, он сел за пристенный стол рядом с зеркалом и, уставившись в свое отражение, стал искать черты того, прежнего Серёги Хромова.

21

Лысый, сев на кровать, откупорил бутылку японского пива «Саппоро». Со злостью развязав темный галстук, он бросил его на палас.
- В натуре, я бы сейчас целую обойму высадил, чтобы расслабиться.
Прыщ, посмотрев на него, решил не поддерживать этот безпонтовый базар. Разувшись и аккуратно повесив на плечики костюм, он взял полотенце и собрался пойти в ванную.
- Слышь, братан. А чё, ты всю дорогу молчал? Или ты только барыг можешь грузить? - эта фраза явно была рассчитана на обострение.
Прыщ сразу бросил полотенце и, поигрывая бицепсами, подошел к обидчику.
- Я Что-то не понял. Ты чё мне предъяву лепишь?
Лысый только и ждал этого, он резко встал и, сбросив пиджак, остался в одной белой рубашке.
- Ну, так что ты молчал на «базаре»? Язык в ж…у засунул, да?
Вместо ответа он получил чувствительный удар под дых. Скрючившись, Лысый присел у кровати.
Прыщ нагнулся и, взяв его за чуб, прошипел прямо в лицо:
- Тебя не спросил, урода, - и с силой толкнул его на кровать. Лысый, вроде бы обмякнув, вдруг резко ударил нападавшего снизу в пах, от чего Прыщ, громко охнув, согнулся пополам.
Медленно поднявшись, Лысый встал в боевую стойку. Прыщ тоже попытался разогнуться, хотя боль в мошонке только усиливалась.
- Как я люблю таких «бычар» гондошить, - Лысый злобно оскалился, готовясь нанести очередной удар. Но вместо этого рухнул, как подкошенный.
Это Хром, вошедший в их номер, резко ударил того по шее сзади.
Прыщ сразу поднял две руки вверх.
- Это не я начал.
Хром зло посмотрел на обоих.
- Вы что, бакланы лапшевые, на рога полезли? Или вы забыли где находитесь? Что, побакланить приспичило?
Прыщ даже присел. Толи от этого наезда Хрома, толи от удара, который ему минуту назад нанес Лысый.
А Хром и не думал останавливаться.
- Во Владик приедем, вы у меня там мочить канканы будете. Вы что, бычары, на банк попасть хотите?
Лысый тяжело поднялся, потирая шею.
- Ладно, Хром. Мы же так, чисто по-свойски.
Немного остыв, авторитет дал четкие указания:
- Из номера не высовываться. Ждать меня. Я прокачусь побазарю с этим терпилой. Буду через пару часов.
- Может, мы с тобой сгоняем? - Лысый уже полностью пришел в себя.

Предыдущая страница 5 Следующая страница


Призрак золота Ямаситы 6

- Я сказал сидеть здесь! Значит, будете сидеть и ждать, - Хром был категоричен.
Развернувшись, он вышел из комнаты.
Лысый, потирая ушибленную шею, присел на кровать.
- Слышь, Прыщ. А чё он такой весь дерганый?
Тот, поднявшись с корточек, ответил:
- Да хрен его знает. Может он злой потому, что ты у него «герасима» в унитаз спустил?
- Да нет… Он здесь, на Хоккайдо, может хоть наркотик, хоть оружие в пять секунд достать. Только позвонит кое-кому, и ему сразу же все привезут.
- Тогда чё он такой нервный?
- Не знаю. Может в той папке что-нибудь его зацепило. Мы же не знаем, какие документы ему этот узкоглазый передал.
- Ладно. Может по соточке?- Прыщ, уже забыв об инциденте, предложил Лысому выпить.
- Давай, насыпай, - тот добродушно согласился.

22

Японский журналист из влиятельнейшей газеты «Асахи симбун», Татцуо Нагаи был очень рад информации, которая на него так неожиданно свалилась.
Еще сегодня утром, он, увидев небольшую заметку в новостной ленте о гибели в Саппоро известного вулканолога, хотел немедленно заняться этим расследованием, и теперь удача сама пришла прямо в руки. Мало того, что он получил очень ценную информацию о последних часах, которые провел Кудо Осима перед гибелью, так еще и сведения о Курильском острове были настоящей сенсацией. Конечно, этот русский журналист, скорее всего, знает больше, чем он рассказал Нагаи. Но, и того, что он уже узнал, тоже было много.
То, что на Курильских островах до сорок пятого года располагались японские войска, Татцуо Нагаи знал и раньше (кто же в Японии не знает о северных территориях), но что бы кто-то говорил о ценностях, оставленных на острове… Он в первый раз слышал такую версию. Хотя, все может быть…
Японец, решив получить дополнительные детали, стал чаще обращаться с вопросами.
Мария сильно устала, разговаривая на два фронта. Она никогда не работала профессиональной переводчицей, поэтому постоянное внимание сразу к двум людям ее заметно выматывало.
Олег, почувствовав это, попросил Татцуо Нагаи, немного прерваться. Он вышел с Мэри в вестибюль, где была дамская комната и, проводив ее до дверей, вернулся в зал.
Японский журналист уже с кем-то оживленно разговаривал по телефону. Не став ему мешать, Умелов встал поодаль, дожидаясь Марию.
Она не заставила себя долго ждать.
- Господин Нагаи, извините, что оставили вас в одиночестве. Господин Умелов спрашивает: "Есть ли у вас ещё какие-нибудь вопросы?"
Японец закивал головой. Мария, выслушав его, сразу перевела Олегу:
- Он говорит, что слишком много информации, но слишком мало фактов. Он спрашивает: "Может быть, у господина Умелова есть своя версия?"
- Да у меня есть версия. Но прежде спроси у него, может ему известно о золоте, или каких-либо ценностях, исчезнувших из Японии во время войны,- Олег сразу решил вывалить эту «бомбу».
Лицо японца вытянулось, когда он понял, что имел в виду Умелов. Закачав отрицательно головой, он стал оживленно объяснять Марии свои мысли.
- Он говорит, что это твой блеф. В Японии все тайны Второй мировой войны уже раскрыты и известны. Он никогда не слышал о том, чтобы здесь, в Японии, исчезало какое-то золото. Он говорит, что даже сокровища Ямаситы, это скорее миф, чем реальность.
Умелов напрягся, интуитивно почувствовав в этой информации тонкую нить.
- Спроси его, кто такой Ямасита?
То, что услышал Умелов от японского журналиста, его немного разочаровало.
Человек, о котором шла речь - генерал, участвовавший в военных действиях в юго-восточной Азии. «Тигр Малайи» - такое прозвище дали ему в Японии. Он руководил обороной Филиппин, в столице которых, Маниле, как утверждается, были сосредоточены большие ценности, якобы экспроприированные в юго-восточных странах. Но здесь, в Японии, по словам Нагаи, к этим сведениям относятся скептически. Никто после войны не смог предъявить миру это золото или хотя бы часть тех ценностей.
Олег не стал больше спрашивать Татцуо Нагаи о золоте. Он решил использовать японца в получении той информации, которую он вряд ли смог бы добыть самостоятельно.
Еще перед отлетом в Японию, с Умеловым встретился Мальцев, который передал ему от заместителя военной контрразведки генерала Воронцова интересную информацию. В восемьдесят пятом году, когда тот руководил всей операцией на Онекотане по линии Особого отдела Пограничных войск, ему подготовили служебную записку из Первого Главного управления КГБ, о том, что японская шхуна выброшенная на мель в бухте Блакистон на Онекотане, принадлежала маленькой рыболовецкой компании, базировавшейся на Хоккайдо, за которой стоял некий американец Фил Боттон, имеющий тесные связи с ЦРУ. А шхуна, которую впоследствии задержали у острова, хоть и ходила под филиппинским флагом, но тоже имела отношение к этой компании, поскольку была нанята ей за несколько месяцев до тех событий.
Если это ниточка, то её можно было распутать только отсюда, из Японии.
- Скажи господину Нагаи, что у меня есть к нему просьба. Поскольку мы дали ему достаточно много фактов, то я жду с его стороны тоже ответных действий. Меня очень интересуют данные о небольшой рыболовецкой компании, которая была зарегистрирована в порту Отару. Мне важно всё: кто был хозяином, кто был директором, работает ли она сейчас?.. А если господин Нагаи найдет кого-нибудь, кто работал в ней в середине восьмидесятых годов, то я буду ему очень обязан, - Олег по памяти написал на английском языке название этой компании.
Японец, выслушав Марию, напоследок спросил:
- Это как-то связано с убийством Кудо Осима?
Олег все понял даже без перевода. Он кивнул головой и сказал по-английски.
- Yes, possibly.
Татцуо Нагаи взял листок с наименованием фирмы и, встав с дивана, стал прощаться.
Он пообещал, что как можно быстрее выполнит просьбу Умелова, и попросил сразу информировать его, если появятся какие-нибудь новости.

23

Проводив, японца к выходу, Олег обратил внимание, что у стойки рецепшн стоял высокий европеец, скорее всего соотечественник. Что-то в нем было неуловимо знакомо. Он, увидев Умелова, направился прямо к нему. Чем ближе подходил он к Олегу, тем все больше и больше Умелову казалось, что он его знает тысячу лет. Неожиданно, память вытолкнула всё…
- Серега! Ты?
Тот не останавливаясь, подошел, к Умелову, и стиснул его в своих объятиях.
- Узнал, бродяга.
Они не скрывая радости, разглядывали друг друга.
- Ты как здесь? А черт, я же забыл. Ты ведь из Владика призывался.
- Ну, вот видишь, все вспомнил. А тебя-то как сюда занесло?- Хром, наконец, отпустил плечо Олега.
- Я по работе приехал. Слушай, а что мы тут стоим, пойдем, я тебя с моей девушкой познакомлю, - Умелов потянул Сергея к Мэри.
- Знакомься. Это моя невеста, Мария. А это мой армейский друг, Сергей Хромов. Мы с ним вместе в учебке под Владивостоком служили.
- Очень приятно, - Мэри протянула ему руку.
Сергей пожал её, и сразу же отпустил. От Умелова не ускользнуло, что перстень на его большом пальце был с огромным камнем. Такие украшения, носили или «воры» или авторитеты. Уж это Умелов точно знал, поскольку в прошлом году в их редакции готовился материал о российской организованной преступности, и Олег много времени провел, работая над ним.
- Пойдем, сядем, поговорим, - Умелов знаком показал на вход в ресторан.
Сергей посмотрел на Олега, а потом на Марию.
- Слушай я тут проездом. Времени в обрез. Ты проводи Марию в номер, а я тебя здесь подожду, и ты меня до метро проводишь. А по дороге и поговорим.
Олег не стал спорить, поняв сразу, что Сергей не хочет разговаривать при свидетелях.
Поднявшись в номер, Олег взял незаметно со стола блокнот и, вырвав листок, быстро написал одну единственную фразу: «Сергей Хромов, г. Владивосток, возможно, связан с организованной преступностью. Иду с ним на встречу».
Поставив дату, время и подпись, он согнул его пополам и положил в свою сумку, на случай если с ним что-нибудь случиться.
Дождавшись Марию из ванной комнаты, он надел куртку, и стараясь говорить спокойным тоном, произнес:
- Я быстро. Только туда и обратно. Не скучай. Хорошо?
Она чмокнула его в щеку.
- Возвращайся скорее, а то я буду волноваться.
- Обещаю.

24

Хром ждал Умелова у самого выхода из отеля. Выйдя на улицу, он повернулся к Олегу.
- Извини, что я твою даму наверх отправил, но мне надо с тобой наедине потолковать.
Умелов понял, что предчувствия его не обманули. Теперь, когда он наверняка знал, что Сергей был связан с криминалитетом, нужно было правильно выбрать свою модель поведения.
По своему житейскому опыту, Олег понимал, что любая нить, идущая из прошлого, была очень крепкой связью. Но здесь главное было не перегнуть палку. Никакого панибратства. То, что появление Сергея в отеле было не случайным, это и ежу понятно. И визит этот, на девяносто девять процентов, мог быть связан со вчерашней встречей Олега с погибшим вулканологом…
- Ну, что молчишь?- Хром слегка хлопнул Умелова по плечу.
- Хорошо, давай потолкуем.
Пройдя совсем немного от отеля в сторону станции метро, они зашли в европейский паб, попавшийся им на пути.
Сев за небольшой стол, Хром заказал виски и кофе.
- Может, расскажешь о себе?- Сергей пожил руки перед собой.
- А я думал, ты обо мне уже все знаешь.
- Откуда?- Хром сделал, удивленное выражение лица.
«От того, кто тебя ко мне прислал»,- хотел сказать Умелов, но, решив не раскрывать пока свои карты, произнес совсем другое:
- Я ведь в еженедельнике «Особо Секретно» работаю. Я думал, ты это знаешь. Мою фамилию там можно часто увидеть. А про шпионский скандал ты что, ничего не слышал? По-моему обо мне все газеты этим летом писали.
- Откуда? Это у вас в Москве, политика, выборы, скандалы. А у нас в Приморье, сам знаешь, только местные новости. Кто на браконьерстве попался, а кто на взятке,- Хром тоже не старался форсировать события.
- Серега, я ведь этим летом на своей пограничной заставе был,- Олег решил выкинуть крупного козыря.
- Иди ты?- искренне удивился Хром.
- И знаешь, я ведь о тебе много думал, когда там был.
- Это почему?- теперь вопрос Сергея был с налетом недоверия.
- Помнишь, почему ты в учебке вместо меня остался? – Олег вопросительно посмотрел на Хромова.
- Это ты насчет желтухи, что ли?
Сергей, конечно же, знал, о чем спросил Умелов. Они начинали службу в одной учебной части. Волею судьбы, Олег и Сергей попали вместе при распределении не только в одну учебную заставу, но и в одно отделение. А, поскольку они были оба высокими, то и в строю, они стояли рядом. Впереди Умелов, а за ним Хромов. Даже кровать у них была одна (в учебке все кровати двухъярусные). Поскольку в строю нужно было часто производить расчет на первый-второй, то всегда Умелов был номером первым, а Сергей номером вторым. И во время ежедневных физических тренировок, первые номера, поочередно меняясь со вторыми, постоянно носили друг друга на закорочках. Так продолжалось шесть месяцев. Изо дня в день. Чего только с ними за эти сто восемьдесят дней не приключалось. Даже хлеб вместе один на двоих честно делили. А когда пришел срок окончания, то выяснилось, что всех распределяют по дальним заставам и пограничным округам (Сергея вообще на Камчатку распределили), а Умелов один из всего курса, оставался в учебке. Он должен был через полгода сменить старшего сержанта Иванова на ПУЦе. Все бы так и произошло, если бы Сергей в последний момент перед отбытием к дальнейшему месту службы, не заболел желтухой. Поскольку кроме Умелова в учебной заставе уже никого не осталось (все распределенные уже разъехались), то он и отправился вместо заболевшего Сергея на Камчатку. А там его перераспределили ещё дальше, на заставу Шестакова, что располагалась на острове Онекотан. Это Сергей узнал потом, из письма Олега.
- Вижу, что вспомнил, - Умелов вздохнул, видимо сам, предавшись таким же воспоминаниям.
Подошедший японский официант быстро поставил на стол два стакана с виски и чашки с кофе.
- Давай, Олег, выпьем за нашу службу и за пацанов, которые вместе с нами служили, - Хром поднял стакан.
- Давай, - Олег одним глотком осушил емкость.
Сергей тоже выпил свою дозу.
- А ты помнишь, как мы с тобой на пять нарядов влетели и нас в подсобное хозяйство отправили? - Умелов задал вопрос, который Хром уже внутренне ожидал.
- Конечно, помню,- он закрыл глаза, и память впервые за долгие годы унесла его на десять лет назад, в прошлое.
…Тогда их учебная застава была дежурной по воинской части. В тот день, о котором напомнил Умелов, Олег с Сергеем, как и многие их товарищи, попали в наряд по кухне. Поскольку застава заступала в это дежурство на сутки, то спать разрешалось только два часа, да и то по очереди.
Когда сержант отпустил Умелова с кухни чтобы он пошел отдохнуть, а вместо себя прислал уже отдохнувшего Сергея, то Олег не стал сразу будить своего друга. Он сел на нижний ярус койки и посмотрев на часы, решил, дать тому еще поспать минут пять. Но, уставший организм сделал свое дело, Умелов просто отключился…
Попало естественно обоим, Умелову, за то, что не разбудил, а Хромову, за то, что проспал положенное время. На следующий день им перед строем объявили пять нарядов вне очереди, и отправили отбывать эти наряды в подсобное хозяйство части. Для Сергея и Олега, измученных ежедневными физическими нагрузками в виде бега, эта трудовая повинность казалась курортом. Пока они не поняли всей глубины своего заблуждения.
Когда рыжий ефрейтор с лицом изъеденным оспой или юношескими прыщами, построил всех провинившихся курсантов перед крыльцом служебного помещения и огласил приказ, то сначала показалось, что он шутит. Он предложил всем пролетчикам простое условие - если к концу дня клети, где находятся поросята, будут чистыми и помытыми, то он прощает нарушителей и снимает с них взыскания, наложенные их сержантами. Сергей, переглянувшись с Олегом, был просто счастлив. Всего-то делов. Вычистить и вытащить из клетей на носилках д…мо свиней, и смыть бетонный пол двумя ведрами воды.
Спросив, где находиться инвентарь, они поспешили скорее начать работу.
Но, увидев носилки, друзья чуть не потеряли дар речи. То, что рыжий ефрейтор называл носилками, была конструкция, состоящая из двухсотлитровой бочки, разрезанной вдоль и приваренных к её бокам металлических ломов. Даже пустые «носилки» весили больше полцентнера.
Но это были ещё только цветочки, а ягодки появились потом.
Чем больше Олег с Сергеем носили д…мо из свинарника, тем больше свиньи выделяли его каждую минуту. Только тогда до них дошло, что условие, которое поставил ефрейтор, заранее было невыполнимо. Разве что, им нужно было стать Гераклами и направить через эти свинарники русло какой-нибудь местной речушки.
За эти пять дней они насквозь пропахли этим мерзким запахом, и под вечер, возвращаясь в казарму, они видели, как от них сторонились и шарахались их сослуживцы…
Сергей улыбнулся, вынырнув из воспоминаний.
- А ты помнишь, как вся застава по «маленькой» в сержантскую кружку по очереди «ходила»?- Сергей хитро подмигнул Олегу.
- Конечно, - Умелов сделал невинное лицо, хотя именно он придумал этот «трюк».
Мимо с подносом пробегал шустрый японец. Хром рукой остановил туземца.
- Во, кстати. Еще виски принеси любезный.
Встреча с серьезным разговором, который планировал Хром, незаметно превращалась в вечер воспоминаний.

25

В Главном полицейском Управлении префектуры Хоккайдо, старший офицер уголовного департамента, Кацудзо Ниши слушал по телефону от своего информатора из «Саппоро Гранд отеля» о том, что к господину Умелову и госпоже Корн, приезжал некий японец, с которым они долго сидели в холе и очень оживленно беседовали на английском языке. А сразу после этого визита, к господину Умелову приехал еще один господин, судя по речи, русский. Госпожа Корн поднялась в свой номер, а русский журналист со своим новым знакомым отправились на улицу. Информатор так же сообщил, что они зашли в соседнее кафе «Мэрфис».
Вызвав своего подчиненного, офицер проинструктировал его о дальнейших действиях. Тот, выслушав шефа, немедленно отправился в бар «Мэрфис», выполнять скрытое наблюдение за Умеловым и его странным гостем.
Сам же Кацудзо Ниши, запросил у местного телефонного оператора информацию обо всех звонках, которые были сделаны из номера, где остановились Умелов и Мария.
Получив необходимые сведения, офицер был неприятно удивлен. Один из звонков был сделан в представительство влиятельнейшей газеты «Асахи симбун». Стоило ему это узнать, как тут же на столе зазвонил телефон.
- Господин Ниши, с вами хотят поговорить из редакции газеты «Асахи симбун».
- Соедините.

Предыдущая страница 6 Следующая страница


7 Олег Уланов

- Господин Ниши, меня зовут Татцуо Нагаи. Я корреспондент газеты «Асахи». Пожалуйста, назначьте мне время на сегодня или на завтра. Я хочу поговорить о перспективах расследования убийства господина Кудо Осимы.
- Извините, господин Нагаи, но, к сожалению, у нас нет дополнительных сведений по этому делу. Как только мы продвинемся в расследовании, мы вас немедленно об этом проинформируем.
- Тогда ответьте мне о причастности господина Умелова к этому убийству.
- Извините, но я не буду комментировать это.
- Я все-таки настаиваю на встрече.
«Как они достали, эти писаки…»,- Кацудзо Ниши выругался про себя.
- Хорошо. Я готов с вами встретиться завтра в десять тридцать.
Положив трубку, он достал бланк рапорта и стал его заполнять. Теперь он точно знал, что японец, который приезжал сегодня в «Саппоро Гранд отель» и встречался с русским журналистом, был не кто иной, как Татцуо Нагаи, корреспондент газеты «Асахи симбун».

26

- Да, жаль того времени. Я, между прочим, эти годы, как свои лучшие вспоминаю, - Хром с грустью посмотрел куда-то вдаль.
- Не ты один. Я когда в этом году на свою заставу вошел, у меня чуть сердце из груди не выпрыгнуло.
- Ладно, хватит о прошлом. Ты мне лучше скажи, что тебя на Хоккайдо закинуло?
Олег понял, что разговор неминуемо переходит совсем в другую фазу.
- У меня здесь журналистское расследование. Помнишь, летом восемьдесят пятого я тебе писал, что на нашем острове нарушителей задержали? Сейчас я как раз распутываю эту давнюю историю. Понимаешь, Сергей, все следы, сюда, на Хоккайдо, ведут, - Умелов посмотрел на реакцию Хрома.
- Слушай Олег, я с тобой темнить не буду. Я давно не тот Серёга Хромов, которого ты знал. Теперь я - Хром. Не слыхал про такого?
Умелов отрицательно покачал головой.
- Ну ладно. Не слышал, так не слышал. Короче. У меня здесь, на Хоккайдо, серьезный бизнес. И моим партнёрам не нравится то, чем ты тут сейчас занимаешься. В общем, они хотят, что бы ты слинял отсюда.
- Это «Ямагути гуми»? - Олег решил рискнуть, назвав вслух этот клан.
Хром даже бровью не повел.
- Вот видишь. Ты сам их назвал. А это о-очень авторитетная организация. Поверь мне, уж кто-кто, а я это точно знаю. Так что, Олег, собирайся и вали-ка ты домой.
Умелов отрицательно закачал головой.
- Об этом не может быть и речи.
- Слушай. А давай я тебе свадебный тур оплачу, куда-нибудь в Таиланд или на Филиппины? - Хром с надеждой посмотрел на Олега.
Умелов молчал, слушая Сергея.
- Ну, что? Согласен?
- А если нет?
- Олег, не дерзи. Ты думаешь, я тебя сейчас пугать начну. Не согласишься, значит, не согласишься. Но у каждого человека есть свои слабости. И они обязательно их у тебя найдут.
Умелов вздохнул.
- Значит, нашей пограничной дружбе конец?
Хром сделался очень серьезным.
- Да пойми же ты! Я сейчас не Сергей Хромов. Я - Владивостокский авторитет Хром. И на кону стоит несколько сотен тысяч зеленых. А как я пацанам своим объясню, что Хром не смог договориться с журналюгой? Ты что, не понимаешь, в какое время мы живем? Сейчас жизнь человеческая, ровно дозу героина стоит.
- Уж больно интересный расклад получается… Над этим стоит подумать.
- Думай. Но выбора у тебя нет. Олег, ты же умный человек, тем более журналист.
- А если я в полицию заявлю? - Умелов решил идти до конца.
- Ну, заявишь ты, и что дальше? Не я, так другой по твою душу придет. А так вы сейчас берете со своей Марией билет на самолет, и летите в Москву, а я вам ещё и карточку с пятью тоннами баксов подарю в приданое.
Олег, почувствовав еле уловимую интонацию сомнений, в словах Хрома, решил вывалить последний козырь.
- Знаешь, Серега, никуда я не поеду. И передо мной сейчас сидит не приморский авторитет, а мой друг и сослуживец, пограничник Сергей Хромов. Ты как хочешь, а я дружбу не перечеркиваю. И, если мне на роду написано умереть от руки человека, с которым один кусок ржаного хлеба делил, то так тому и быть. Прощай, - Олег поднялся из-застола и, не оборачиваясь, вышел из кафе.
Он не видел, как Хром нервно скомкал салфетку и кинул ее в пустой стул, где только, что сидел Умелов.

27

Мария не находила себе места. Прошло уже полтора часа, а Олега до сих пор не было. Она уже хотела спуститься вниз, в холл, но в дверь постучали. Это был Умелов.
- Ну что ты так долго? Я уже волноваться начала.
Олег обнял Мэри.
- Все хорошо. Мы просто в соседний паб зашли и выпили за встречу и армейскую дружбу.
Мария по интонации голоса поняла, что не все так гладко, как говорил Олег.
- Что случилось? Только не ври мне про "всё нормально".
Умелов взял в ладони её лицо и хотел утешить, но, заглянув в её глаза, он понял, что не сможет её обмануть.
- Люди, которые стоят за гибелью Кудо Осимы, хотят, чтобы мы немедленно покинули Японию. Они прислали Сергея, что бы он передал нам их пожелание.
Мария уткнулась в его плечо.
- Что будет, если мы не согласимся? - тихо спросила она.
- Не знаю. Но игра становится очень опасной. Сергей сказал, что у каждого человека есть свои слабые места, и они их у меня найдут. А тут и искать нечего, у меня сейчас только одно слабое место - это ты, - он снова посмотрел ей в глаза.
- Олег, то, что ты ищешь, это очень для тебя важно?
Умелов взял её за руку и подвел ближе к настенной лампе. Задрав вверх свитер и майку, он показал на темное пятно под левым соском.
- Знаешь что это?
- Родимое пятно, наверное, - Мэри не понимала действий Олега.
- Пятно. Только не родимое. Это моя метка, которую мне оставил Онекотан. Вот здесь остановилась пуля, которая была мне уготована. И это не просто так. Если мне было суждено выжить после такого, то значит - не все в моих руках. Кто-то свыше оставил меня в живых. А для чего? Я думаю… Нет, я точно знаю, что для того, чтобы тайна острова была раскрыта. Возможно, то, что скрывает Онекотан, имеет какую-то сильную энергетику, связанную с высшими силами.
Мария слушала его, затаив дыхание.
- А ты догадываешься, что может хранить этот остров? - тихо спросила она.
- Я не хотел тебе говорить, но сейчас скажу. Я знаю, что нашел на острове Александр Гольц. Это муляжи золотых слитков Имперского банка Японии. Но, для чего они спрятаны на Онекотане и откуда ЦРУ знает об этом тайнике? Вот вопросы, на которые надо получить ответы, чтобы докопаться до истинной тайны острова.
- А ты считаешь, что золотые муляжи - это не тайна?
Олег отрицательно покачал головой.
- Я думаю, это своего рода, дымовая завеса. Зачем тащить в такую даль свинец и прятать его так глубоко. Я могу дать только одно объяснение. Тот кто, это готовил и делал, планировал оставить ложный след. Я, например, думаю, что ЦРУ даже не догадывается, что в этом затопленном хранилище покоятся не золотые слитки, а свинцовые позолоченные муляжи.
- А откуда ты знаешь, что Гольц нашел на острове именно свинцовые муляжи? Ведь он выкинул свой рюкзак в море, когда тебя арестовали.
Она вдруг приложила свою ладошку к губам.
- Теперь я поняла. Ты инсценировал свой приступ, когда мы сидели в столовой. А потом ты прошел в кабинет к начальнику заставы и проверил вещи Александра. Подожди! Но, ведь начальник заставы все это время находился с нами в столовой, а ключ от кабинета лежал у меня в кармане. И я прекрасно помню, что потом сама отпирала дверь,- она, прищурясь смотрела на Умелова.
Тот, потупив глаза, нагнулся к ее уху и тихо прошептал:
- У меня был запасной ключ.
Она, стукнув его кулачками в грудь, вдруг совсем, как девчонка, расхохоталась.
- Ты чего? – заулыбался Олег, не понимая этого неожиданного веселья.
Просмеявшись, она, наконец, ответила:
- Знаешь, я с детства очень люблю приключения. И фильмы мне такие нравятся - про Индиану Джонса, например, с Харрисоном Фордом в главной роли. Смотрел «Храм судьбы» или про Ковчег?
- Конечно, кто ж не смотрел?!
- А сейчас я вдруг подумала, что сама стала героиней такого фильма. Ты бесстрашный Индиана Джонс, распутывающий очередную древнюю тайну, а я твоя верная подруга и спутница.
Умелову понравилось это неожиданное сравнение.
- А может ты русский Джеймс Бонд, на тайной службе… кто там у вас самый главный?
- Президент России.
- Да. На тайной службе его Превосходительства Президента. Слушай, у тебя даже послоговый размер совпадает с агентом ноль ноль семь. Ты только представь - ты на приеме у японского императора или премьер-министра в черном смокинге с бабочкой, как Шон Коннери. Все спрашивают: "Кто это?" Ты подходишь и говоришь: "Умелов. Олег Умелов". Правда совпадает? Бонд. Джеймс Бонд.
Олег, улыбаясь, смотрел на то, как Мария "стебается" над возникшей ситуацией.
«Ладно. Утро вечера мудренее. Завтра все решим»,- подумал он, и, подхватив любимую на руки, как и положено Бонду, понес ее в сторону алькова.
- А ты знаешь, что делал Джеймс Бонд со своими подругами?
Мария, решив ему подыграть, приняла испуганно-наигранное выражение лица.
- Нет!
- Тогда, я тебе сейчас покажу,- с этим словами он кинул ее на большую кровать.

ЧАСТЬ ЧЕТВЁРТАЯ

28

К маленькому чайному домику, в частном закрытом гольф—клубе в пригороде Саппоро, подъехали два дорогих BMW седьмой модели.
Человек в черном костюме и лакированных полуботинках, встречающий эту делегацию, сразу же поспешил ко второй машине. Открыв заднюю дверцу, он поклонился (с особым почтением) и помог выбраться пожилому седовласому японцу.
Из другой машины вышли четверо мужчин в таких же черных костюмах и, обступив господина Таканиси со всех сторон, не спеша и с достоинством, прошли в чайный дом.
Сев на татами за длинный низкий стол, они подождали, когда им принесут традиционный зеленый чай. Только после этого, один из членов клана, приехавший вместе с Ацуо Таканиси, отодвинул фусуму, пригласив в зал человека, который смиренно ожидал его знака.
Он был крепкого телосложения. Одет, так же как и остальные, в дорогой строгий черный костюм. Глубоко поклонившись, японец сел напротив господина Таканиси и сопровождавших его главарей местных сообществ, входящих в клан «Ямагути гуми». Опустив голову, он уставился взглядом в стол. У него был вид провинившегося школьника.
- Господин вакагасира. Я сожалею, о том, что произошло. Моя вина терзает моё сердце. Я пришел к моим «братьям», услышать слова порицания,- за все время говоривший даже не поднял взгляда от темной полированной поверхности стола.
Таканиси, сидевший в центре стола, слегка качнул головой, показывая, что обращение было именно к нему.
Он придерживался обычаев, существовавших в среде якудза. На обязательных ритуалах, он строго следил за соблюдением всех положенных процедур. Но, у него была и другая отличительная черта. Ацуо Таканиси очень любил народную мудрость и часто использовал пословицы, если они точно описывали ситуацию.
- Риохиро, ты пришел с раскаявшимся сердцем. Но ведь ты знал, что верный вассал двум господам не служит?
Риохиро Акаши молча сидел, потупив взгляд вниз.
- Зачем ты искал поддержки у «Инагава-кай»? Разве наша «семья» слабее? Разве ты не знаешь старую пословицу "ветви, которые дают прохладу, не рубят"?
- Я виноват перед вами господин вакагасира. Я виноват перед своими «братьями». В моем сердце поселилась корысть, и я выполнил услугу для «Инагава-кай» за деньги.
Таканиси, выслушав ответ Риохиро, продолжил нравоучения:
- Наши предки говорили: "Тигр бережет свою шкуру, а человек своё имя". Ты поставил под сомнение свое имя. Когда ты согласился за деньги оказать услугу нашим соперникам, твоя душа была в потемках. А в потемках, как говорит народная мудрость, и собачий помет не пачкает.
Сидевшие рядом с Таканиси члены кланов, молча наблюдали за церемонией.
- Твое сердце поддалось на уговоры врагов. Они сказали, что они друзья тебе. Но у нас не может быть друзей. Мы для тебя - «семья». И мы принимаем твое покаяние, Риохиро. Но, помни: "Фальшивый друг опаснее открытого врага",- Таканиси, закончив свою речь, посмотрел на провинившегося.
Риохиро еще ниже склонился над столом, и заученным движением, вытащил из кармана белый платок. Свернув вдвое, он положил его на самый край стола.
Стоящий чуть сзади младший член клана, поднес и положил перед Риохиро бамбуковый поднос, на котором лежал танто и молоток.
Риохиро, взяв в руки танто, поставил его над последней фалангой левого мизинца, и прижал указательным пальцем этой же руки. Взяв молоток в правую руку, он, коротко замахнувшись, нанес удар по ребру лезвия. Под действием острого клинка сустав отскочил. Риохиро двумя движениями дорезал кожу на мизинце, полностью отделив его от ладони. Замотав открытую рану, платком, который он быстро извлек из кармана, Риохиро так же быстро завернул отрезанную фалангу в белоснежный платок, который лежал рядом, и передал этот ритуальный дар господину Таканиси.
- Господин вакагасира, прошу вас принять моё покаяние. Я готов выполнить для «семьи» все, что вы скажете.
Таканиси взял платок с отсеченным мизинцем и, положив его на тарелку, знаком указал, чтобы её убрали со стола.
- Принесите сакэ. Мы отметим покаяние нашего кобуна, - Таканиси негромко дал указание.
Через минуту теплый хмельной напиток, уже стоял на столе.

29

Налив теплое сакэ в рюмки без ножек, все подняли их двумя руками, как того требовал этикет. Поклонившись друг другу, члены якудза выпили в знак прощения их заблудшего младшего кобуна.
Таканиси поставил рюмку на стол, и все последовали его примеру.
- Риохиро, ты обязан нам. Поэтому, ты должен искупить свою вину, - он обратился к прощенному.
- Я слушаю, господин вакагасира.

Предыдущая страница 7 Следующая страница


Призрак золота Ямаситы 8

- Сейчас в Саппоро находятся несколько русских. Мы ведем с ними дела в России. Вчера я им сделал уступку. Взамен, я попросил их оказать нам услугу. Они должны припугнуть русского журналиста, чтобы он, покинул Японию и не лез в наши дела. Но наши люди, которые негласно наблюдают за ними, сообщили мне, что русские могут не справиться с этой задачей. Их оябун умный человек, но имеет много слабостей. Он любит женщин и любит наркотики. Это очень плохо для оябуна. Сейчас мы ищем в России более серьезных партнеров. Я уже имею предложения от другого русского клана.
Риохиро внимательно слушал, несмотря на сильную ноющую боль в отрезанном суставе.
- Наши люди, ведущие наблюдение в отеле, сообщили мне, что русский журналист и русский оябун Хром, оказались знакомы друг с другом. Мое сердце подсказывает, что он не сможет нейтрализовать этого журналиста, и не даст этого сделать своим вассалам. Но вчера я увидел, что один из этих русских сам хочет стать тигром, хотя глуп, как воробей, и нетерпелив, как голодная собака. Сегодня наши люди организуют с ним встречу. Мы покажем ему доказательства того, что журналист знаком с его боссом, и предложим самому стать основным партнером. Взамен, попросив об услуге. Он должен будет устранить русского журналиста.
Таканиси остановился, глядя на покаявшегося члена их клана.
- Риохиро, этот русский, который убьет журналиста, не должен быть арестован полицией. Как говорится в пословицах: "За деньги ручайся, за человека – никогда, и камень может проговориться". Ты понял, о какой услуге я говорю?
- Да, господин Таканиси, - Риохиро сделал легкий поклон, вспомнив при этом еще одну пословицу, которую тоже часто использовал босс. «Нужен был – тигром сделали, нужда прошла – в мышь превратили».
- Мы решим, что делать с Хромом и вторым его вассалом. Всю информацию об этих русских тебе передадут сегодня же. А вечером ты увидишь того, о ком должен «позаботиться».
- Господин вакагасира, я сделаю все, как вы сказали.
Налив еще сакэ, все выпили за первое задание, которое должен был исполнить Риохиро Акаши, искупая свою вину перед кланом «Ямагути гуми».

30

Утро, не предвещавшее ничего хорошего, вдруг разродилось удачей.
Когда раздался телефонный звонок, Олег подумал, что сейчас он снимет трубку и услышит жесткий вопрос Сергея Хромова: «Что вы решили?».
Вместо этого, приятный женский голос сообщил, что на имя мисс Корн пришла корреспонденция. Она может забрать её в любое время на стойке рецепшн. На всякий случай, спустившись вниз вместе с Марией, Олег был обрадован тем, что их действительно, ждало чьё-то заказное письмо. Умелов почувствовал своим журналистским чутьем, что это письмо могло круто изменить их жизнь.
Быстро поднявшись в номер, он нетерпеливо распечатал конверт.
- Это письмо от Кудо Осимы. Смотри на дату. Он написал его после нашей с ним встречи, тем вечером, когда его убили. Давай, садись. Не волнуйся, пожалуйста. Просто переведи мне его. Хорошо?- Умелов постарался успокоить Марию.
Она села на кровать и начала читать.
«Мисс Корн, извините меня, за то, что я не смог рассказать при встрече, что вам угрожает. Возможно сегодня, я получу расплату за то малодушие, которое совершил много лет назад, когда, испугавшись якудза, стал работать на них. Но сегодня настал час истины. Я слишком долго был в их зависимости.
Они меня постоянно использовали как курьера, который должен был передавать различные посылки в другие страны. Вы знаете, что я часто посещал с научными целями другие государства.
Когда глава местного отделения клана «Ямагути гуми» узнал, что я отправляюсь в очередную экспедицию, сначала в США, а оттуда на Курильские острова, где в планах стояла большая работа на Онекотане, господин Таканиси, лично захотел встретиться со мной. Он сказал мне, что я могу оказать большую услугу их клану, если сделаю следующее.
Я должен был найти на Черном озере вход в затопленную пещеру. И оценить на месте, нашли ли русские этот вход ранее. После этого я должен был осмотреть удобные бухты на юго-востоке острова, где можно было бы разгрузить шхуну с оборудованием даже в легкий шторм. Я знаю, что господин Умелов, как журналист, будет искать объяснения, откуда якудза узнали о тайнике на острове. Я облегчу ему эту задачу. При встрече, Ацуо Таканиси рассказал мне, что десять лет назад в Отару один американец купил обанкротившуюся рыболовецкую компанию «Кио-куо компани». Клан «Ямагути гуми» сразу заинтересовался этой сделкой, поскольку они предполагали, что эти шхуны будут возить контрабанду. На одну из этих шхун клан внедрил своего человека. Руководил всей компанией в отсутствие американца некий китаец. Человек клана «Ямагути гуми» быстро вошел в доверие к этому китайцу, и тот посвятил его в истинную деятельность этой рыболовецкой компании. С этого момента, все, что они делали на острове Онекотан, сразу становилось известным «Ямагути гуми». Но однажды экспедиция не вернулась с острова. Шхуну задержали советские пограничники. С этого момента якудза ничего не знала о судьбе их человека, и что все-таки тогда произошло на Онекотане.
Попросив меня об этой услуге, они знали, что я не посмею отказаться. Мне дали карту с отметкой координат, где должен был находиться вход в затопленную пещеру. Я должен был проверить его состояние…
Когда меня поселили в одной каюте с господином Умеловым, я и представить не мог, что он заметит отметку на карте Онекотана. Тогда я спрятал карту. А когда на Черном озере я нашел этот вход, то понял, что его завалили много лет назад. Я знаю, что господин Умелов все то время, пока мы были на острове Онекотан, негласно наблюдал за моими действиями. Но мне нужно было проверить бухты на юго-востоке острова. Поэтому, я решил его обмануть и запутать. Я не стал разбирать свою палатку, чтобы господин Умелов думал, что я нахожусь где-то рядом. Я взял с собой в поход только самые необходимые вещи. Когда я осматривал одну из бухт на юго-востоке острова, где раньше жили русские военные, то кто-то ударил меня сзади по голове, когда я набирал воду из ручья. Дальше я ничего не помню.
Сегодня вечером в кафе, когда господин Умелов меня расспрашивал, я заметил человека из «Ямагути гуми». Возможно, это случайность, а возможно, за мной следили, и я невольно указал им на вас.
Теперь вы знаете все о той опасности, которая вам может угрожать. Я вижу, что господин Умелов тоже многое знает о тайне Онекотана. Возможно, даже больше, чем я и господин Таканиси.
Надеюсь, что ваши осведомленность и любопытство не приведут к печальным последствиям. Искренне желаю вам удачи.
А я должен сегодня обязательно добиться встречи с господином Таканиси и рассказать ему все. Ведь только он сможет решить мою судьбу. Я не могу ему лгать, поэтому якудза будет знать все, сегодня же ночью. В том числе и о нашей с вами встрече.
Мисс Корн, пожалуйста, быстрее уезжайте из Японии. То же самое, передайте господину Умелову. Пока вы здесь, вы в опасности.
Простите меня за то, что я могу невольно, навести на вас гнев "Ямагути гумми".
Кудо Осима».
Закончив читать, Мария посмотрела на Олега. В отличие от неё, его глаза горели.

31

Всю ночь Хрому снилась учебка. Он снова куда-то бежал по тревоге, кидал из окопа гранаты, и спасал Умелова от нечаянно упавшей ему под ноги РГД-5. Проснувшись в холодном поту, он долго лежал, глядя в потолок. Потом, поднявшись, прошел в ванную комнату и, встав под струю душа, так же долго смотрел, как исчезает вода в воронке слива.
Одевшись, он прошел в номер к своим «братанам».
Те, уже с утра пораньше баловались местным пивком.
- Здорово, Хром. Как вчера с «терпилой» побазарил? - Лысый в спортивном костюме сидел в глубоком кресле, держа в руке бутылку пива.
- Мы завтра же вечером сваливаем во Владик? - прошипел Хром.
Лысый приподнялся в кресле.
- Ты чё, уже все решил? - в его голосе слышалась надежда.
- Нет. Мы принимаем их условия. Надо еще лавэ собрать.
Лысый переглянулся с Прыщом.
- Хром, у нас что проблемы?
- Нет. Но могут появиться, если мы этого москвича прессанём.
- Обоснуй, - Лысый напрягся.
- Это не просто маклак. Это известный журналист из Москвы. Газету «Особо Секретно» в киосках видели?
Лысый удивленно посмотрел на Хрома, пожав плечами.
- Понятно. В общем, он не сам сюда прилетел, а его сюда редакция с каким-то расследованием прислала. Видимо он этим расследованием поперек горла якудза встал. Вот они и решили нашими руками его убрать. Врубаетесь?
Лысый встал и поставил недопитую бутылку на стол.
- Так мы что, во Владик едем, что бы триста тысяч гринов найти? Мы же не соберём их за неделю. А если мы занимать их у барыг будем, нас же братва засмеёт. Хром, поехали к узкоглазым. Скажем им, что его только валить надо. Нам даже никого привлекать не нужно, я сам все сделаю.
- Остынь, лапшёвый. Ты, что не понял, что нас здесь выставить хотят? Мы уже половину им заслали, а они нам условия сладкие ставят. Ты, что не врубаешься, башка твоя лоховская? Они нам делают уступку на триста штук зелени, ради услуги, которая даже дозу героина во Владике не стоит. Ты, чё не понял, что они через этого журналюгу слить нас хотят?- Хром встал над Лысым и вгонял его каждым, словом ниже плинтуса.
Прыщ, открыв рот, стоял поодаль, наблюдая за словесной дуэлью своих «братанов».
- Ты что, хочешь сказать, что они нас сдадут, если мы его завалим?
- К бабке не ходи.
- Вот, суки. Волки позорные. Слить нас захотели? - Лысый, встав к окну, обращался, видимо, сразу ко всему городу Саппоро. - А хрен вам на рыло!
Хром сел в кресло и откинувшись на спинку, вытянул ноги.
- И вообще, что мы тут делаем? Чем занимаемся? Живем как, халдеи в своей стране. Как наркоман конченный, все тащит из квартиры, так и мы все тащим из России сюда или в Китай. Крабов, рыбу, лес, металлолом. И ведь ничего не создаем и не производим. Даже машины и те, подержанные отсюда к себе увозим. У нас, что уже не страна, а колония для этих узкоглазых. Или они уже нас за обезьян держат?
Лысый смотрел на пахана, открыв рот.
- Хром, ты чё в натуре, в депутаты собрался?
Хром повернулся к нему.
- А ты хоть знаешь, как меня зовут?
- Конечно, знаю - Серега.
- А фамилию мою помнишь?
Лысый посмотрел на Прыща, надеясь увидеть в его лице хоть какую-нибудь поддержку.
- А на хрена, мне твоя фамилия?
Хром философски уставился на Лысого.
- Вот так ты и живешь... Что даже фамилию человека, с которым не первый день знаком, не знаешь. А я твою фамилию помню. И скажу тебе абсолютно точно. Что если тебя вдруг завтра завалят, то похоронит тебя братва, конечно, красиво, но через пару лет никто даже и не вспомнит, что жил такой парень – Леха Лысенков, в городе Владивостоке. Потому, что у тебя нет ни семьи, ни друзей, ни будущего. Как впрочем, у каждого из нас, - закончив свой монолог, Хром направился к выходу.
- Я сейчас еду в Отару, проверю, как в порту круглый лес принимают. Вернусь завтра утром. Съездите к якудза на стоянку и осмотрите подготовленные машины, - бросив эту фразу, на прощание, авторитет вышел из номера.
Лысый с Прыщом снова переглянулись.
- Точно, в депутаты собрался. Век воли не видать...

32

- Ну, вот теперь все встало на свои места, - Умелов уже несколько минут ходил с довольным видом, взад-вперед по комнате.
Мария смотрела на него со стороны, ожидая каких-либо объяснений.
Наконец он сел и начал:
- Для меня было большой загадой, почему Кудо оставил свою палатку на Черном озере, а сам ушел на юг. А теперь, из его письма я всё понял. Понимаешь, когда он пошёл на юг, то взял с собой ДжиПиЭрЭс передатчик. А у Гольца был спутниковый приемник, такой же, как на судне, а может быть и лучше. Он сразу увидел, что сигнал от передатчика Кудо Осимы двигается на юг в их сторону. Когда они с Сарой поняли, что японец мог оказаться в опасной близости с местом их подводных работ, Гольц решил выйти ему навстречу и нейтрализовать его. И сделал он все очень профессионально, все-таки американский «морской котик».
Мэри с восхищением смотрела на Олега, видя в нем сейчас нового Индиану Джонса.
- Но главное само письмо. Это наш счастливый лотерейный билет. Теперь якудза ничего с нами не сделают. Важно правильно подстраховаться. Так, позвони, пожалуйста, вниз и спроси, где здесь в отеле срочно можно сделать ксерокопию документа. Найди по справочнику или спроси у кого-нибудь телефон почтовой курьерской службы. Лучше ДиЭйчЭл, но можно любую другую. И сразу же вызови представителя в отель.
Мария, уже привыкшая доверять Олегу, сразу приступила к исполнению его поручений. Сделав несколько копий, она вернулась в номер и отдала их Олегу. Тот Что-то писал от руки на листе формата А4. Марии показалось, что это было письмо кому-то.
Дождавшись агента из курьерской службы «DHL», Умелов запечатал конверт с несколькими листами и передал их ему.
Оформив все необходимые квитанции, агент в присутствии Олега и Марии, плотно запечатал документ в специальный конверт курьерской службы, и сразу же удалился.
Теперь осталось только подождать, когда позвонит Сергей Хромов. Тогда, Олег сразу предложит тому встретиться, и на встрече покажет копии письма, которое он только что отправил в Россию.
Усевшись на кровать рядом с Марией, он стал подробно инструктировать её, на случай, если вдруг в его отсутствие придет Сергей Хромов или его подручные.
Телефонный звонок расколол тревожное ожидание.
Олег посмотрел на Марию и, сжав её ладонь, подмигнул ей, пытаясь поддержать в ней заряженность на успех.
Подойдя к аппарату, он, сняв трубку, медленно поднес её к уху.
Это был Татцуо Нагаи - журналист газеты «Асахи».
- One moment – Умелов буркнул вместо приветствия первое, что пришло на ум и, прижав трубку ладонью, знаком позвал Марию.
- Это вчерашний журналист из «Асахи», Татцуо Нагаи. Поговори с ним.
Мэри, взяв трубку, расплылась в улыбке, отвечая на приветствия японца.
Выслушав журналиста, она пересказала Олегу просьбу, услышанную от него.
- Он говорит, что нашел информацию о рыболовецкой компании, которая нас интересует. Сегодня он выезжает в Отару, что бы встретиться с человеком, который работал в этой компании рыбаком в середине восьмидесятых. Вернется он завтра. Он спрашивает, какие у нас дела на завтрашний вечер. Он хочет встретиться с нами и рассказать о том, ему будет известно к тому времени.
Умелов удовлетворенно кивнул головой.
- Скажи ему, что мы будем ждать его звонка с шестнадцати часов в своем номере.
Мэри, сообщив японцу о завтрашних планах, распрощалась с ним и положила трубку на аппарат.
- Завтра он сам нам позвонит после шестнадцати.
Вернувшись на кровать, она села рядом с Олегом.
- Слушай, а давай я с тобой буду только на английском языке говорить. Ведь ты же знаешь английский. Просто тебе практики не хватает. А если мы с тобой постоянно говорить начнем, то ты через неделю сам свободно изъясняться будешь.
Умелов хитро посмотрел на Марию, и по-английски ответил:
- Okey!

33

На открытой стоянке в районе, южного выезда из Саппоро, Лысый с Прыщом, осматривали четырехколесный товар, предназначенный к отправке во Владивосток. Это была небольшая часть из общей партии внедорожников, преимущественно состоящих из Тойот «Ланд Круизеров» и Мицубиси «Паджеро», готовых к переправке в порт Отару и далее во Владивосток.
Внешний вид и состояние машин были безупречны. Всего несколько недель или даже дней назад, каждый автомобиль имел своего законного владельца. Но стараниями разветвленной сети «Ямагути гуми», эти машины были угнаны или просто переданы членам якудза, взамен помощи в оформлении страховки и возмещении всех затрат.
Лысый неспешно прогуливался между внедорожниками, придирчиво заглядывая в салоны каждого из них. Чуть поодаль стояла темно-синяя BMW седьмой серии, на которой их привезли сюда представители клана «Ямагути гуми». Рядом с этой машиной мягко притормозил черный Мерседес. Из него вышел молодой человек в очках, с темно-коричневым портфелем из дорогой кожи. Глянув на двух младших членов якудза, которые с невозмутимым видом наблюдали за действиями русских коллег, он направился к автомобилю, который внимательно осматривал Лысый.
- Добрый день, - японец, подойдя к черной Тойоте, рядом с которой крутился Леха Лысенков, еле заметно поклонился.
Лысый повернувшись, сразу узнал в японце вчерашнего переводчика местного «пахана».
- Здорово, брателло.
- Я уполномочен с вами поговорить.
Лысый оглянулся, соображая, как поступить. Прыща нигде не было видно.
- Какие-нибудь проблемы?- он постарался оттянуть время.
- Да. Я вижу, вы беспокоитесь, что нет вашего друга. Но, лучше нам поговорить с вами без свидетелей, - Лысого резануло последнее слово, которое произнес японец.
- Давайте присядем в эту машину. Я вам должен показать кое-какую информацию о предстоящей сделке. Надеюсь в отсутствии вашего оябуна, вы остались за старшего? Или старший тот молодой человек, который приехал сюда с вами? – этот провокационный вопрос подтолкнул Лысого к действию.
- Какой он старший, - с этими словами Леха Лысенков открыл дверь внедорожника и ловко сел за руль на правое сидение.
Японец обошел машину и сел на переднее сидение рядом. Не спеша, открыв портфель, он достал ноутбук и включил его питание.
- Сейчас я покажу вам то, что скрывает от вас ваш оябун.
На экране высветилась заставка, и после нехитрых манипуляций, появилась картинка. Это был холл «Саппоро Гранд отеля». Вот Хром стоит у стойки и Что-то спрашивает у служащей. Вот он поворачивается и идет навстречу молодому человеку. Вот они обнимаются прямо в холле. Видно, как он рад этой встрече. Следующий кадр. Вот они вместе заходят в пивной паб… Картинка закончилась.
Лысый недоуменно повернулся к японцу, ожидая объяснений.

Предыдущая страница 8 Следующая страница


9 Олег Уланов

- Господин Таканиси очень рассчитывал на вашу помощь. Но ваш Хром, не смог оказать такую простую услугу нашему господину. Теперь вы знаете, почему. Ваш оябун не просто знаком с этим журналистом, он - его друг. Господин Таканиси очень расстроен, что вы не смогли помочь нашему клану.
Лысый тупо смотрел в потухший экран, мысленно проклиная Хрома:
«Вот сука. А нам песни пел, что это подстава со стороны япошек. А сам с этим журналюгой давно знаком. И не просто знаком, а он - его друг».
- Господин Таканиси уполномочил меня передать вам следующую информацию. За вашим оябуном постоянно ведется наблюдение Иммиграционным и Главным полицейским управлениями. У нас есть осведомитель в полиции, который нам сообщил, что сегодня Хрома задержат в морском порту Отару за хранение наркотиков. Соответственно мы должны знать, кто из вас двоих - вы или ваш молодой друг, будет вести переговоры с господином Таканиси о завершении операции по поставке машин.
Лысый не смог сдержать эмоций.
- Допрыгался. Наркоман грёбаный.
Поняв, что сказал лишнее, он сделал как можно более серьезное выражение лица и, как ему показалось, с достоинством ответил:
- Старший здесь после Хрома - я.
- Прекрасно. Тогда господин Таканиси ждет вас прямо сейчас, чтобы обсудить с вами завершающий этап нашей сделки.
Лысый недоверчиво посмотрел на японца.
- А как же Прыщ?
- Все очень просто. Вы сейчас заканчиваете осмотр и садитесь в разные машины. Вы - в мой автомобиль, а он - в тот, на котором вы сюда приехали. Скажете ему, что хотите поговорить со мной и выяснить ситуацию по оплате.
- Ладно. Я готов.
- Хорошо. Я жду вас в своей машине.

34

Встреча с главой кланов «Ямагути гуми» должна была состояться в той же подземной резиденции, что и вчера.
Но на этот раз был выбран зал с зеркальным полом и европейскими столами.
Как только Лысый переступил порог этого помещения, он сразу сообразил, для чего здесь зеркальная поверхность.
Сев за стол, он стал с нетерпением ждать появления, но не господина Таканиси, как могло показаться со стороны, а красивых девушек в коротких юбках, под которыми, как рассчитывал Лысый, так же, как и вчера, не должно было быть белья.
Японский переводчик сел напротив, наблюдая, как русский бандит ерзал на стуле.
Через минуту красивая японка внесла в зал изогнутый деревянный поднос с парящими скрученными полотенцами. Подойдя к столу, она поклонилась и, не поднимая глаз, приблизилась. Встав у самого края столешницы, она полуобернулась к японцу и предложила ему первому протереть руки полотенцем. Тот, не торопясь, взял горячий туго свернутый жгут.
Лысый вытянул шею, глядя в зеркальный пол. Чуть искаженное отражение подарило ему тот же ракурс, какой он увидел вчера…
Переводчик, видя это движение молодого человека, сделал одобрительный жест. Мол, у тебя хороший вкус, давай действуй.
И Лысый не смог удержаться. Он запустил под юбку свою руку. И сразу же почувствовал, как она крепко сжала свои ягодицы, захватив в плен его ладонь.
Японец заулыбался, не спеша протирая свои пальцы влажным полотенцем. Наконец, он положил его на край подноса. Девушка, ослабив хватку своих упругих ягодиц, выпустила из своего «плена» ладонь Лысого и, повернувшись к нему, как ни в чём не бывало, поклонившись, протянула поднос со вторым полотенцем.
Протерев, особенно тщательно левую ладонь, которая только что побывала в лоне этой красивой азиатки, он небрежно положил его на край подноса.
Девушка, поклонившись, удалилась.
Лысый подался всем телом вперед и, слегка перегнувшись через столешницу, в полголоса спросил:
- Слышь, а эта просто официанткой работает, или её можно тр…нуть?
Японец загадочно улыбнулся.
- В жизни нет ничего невозможного.
Вернувшись в прежнее положение, Лысый, довольный собой, откинулся на спинку стула.
- А когда ваш пахан придет?
- Скоро. Очень скоро.
Если бы Леха Лысенков был ясновидящим, то он бы увидел, что господин Таканиси незримо уже давно присутствовал в комнате. На противоположной стене зала висело огромное зеркало. Но это было не простое зеркало. Оно было с секретом. Там, за зеркальной поверхностью, в глубине темного помещения, находилось два человека, которые внимательно наблюдали за ним, с той самой минуты, как он переступил порог этого зала.

35

- Видишь этого русского?
- Да, господин Таканиси,- Риохиро Акаши слегка поклонился.
- Теперь ты знаешь, насколько он нетерпелив. Он обязательно сделает, то, что нам нужно. А после того, как он всё выполнит, освободи его душу. Только не катаной. С него достаточно свинцовой пули. Он не достоин самурайского клинка.
- Хорошо. Я все исполню, господин Таканиси, - Риохиро опять поклонился.
- Пойдем. Сейчас мой помощник объяснит тебе, где ты его найдешь сегодня вечером. Он даст тебе полную инструкцию, как действовать. Потом ты выйдешь в зал и сядешь за столик. Скажи моему переводчику, что я прислал тебя вместо себя. Остальное он сам все сделает. Только иногда кивай головой и говори ему что-нибудь пустое. Например, про погоду, - Таканиси слегка похлопал Риохиро по плечу.
- Я все сделаю, господин Таканиси.
С этими словами Риохиро Акаши вышел из темной комнаты следом за своим господином.

36

Получив необходимые инструкции и указания, Риохиро вышел в зеркальный зал и не спеша, направился к столику, за которым сидели переводчик господина Таканиси и русский бандит.
Переводчик, увидев вошедшего Риохиро, немедленно встал и поклонился ему так, как если бы сейчас перед ним стоял сам господин Таканиси.
Риохиро еле заметно ответил поклоном и, сев рядом, вполголоса сообщил своему коллеге, что он уже получил все необходимые инструкции. Тот понимающе кивнул и, повернувшись к русскому гостю, произнес по-русски:
- Позвольте мне представить вам правую руку господина Таканиси. Это Риохиро Акаши.
Лысый, не понимая, как надо себя вести в данных случаях, тупо мотнул головой в знак согласия.
Переводчик тем временем продолжил:
- Господин Акаши хочет поговорить о проблеме, которая появилась вчера. Он понимает, что у вас могут возникнуть серьезные трудности с поиском денег, поэтому, он сразу хочет сделать вам предложение.
Лысый напрягся, предчувствуя над собой легкое хлопанье крыльев птицы удачи.
- Мы готовы оставить прежние условия оплаты этой партии машин. Более того, мы готовы лично вам предоставить бонус. Любой автомобиль, который вы выберете на стоянке - ваш. Но, при одном условии. Вы должны решить вопрос с вашим соотечественником журналистом. И, принимая во внимание то, что ваш оябун встречался с этим человеком, будучи с ним хорошо знакомым, не исключено, что он рассказал ему о связи с нашим кланом. Поэтому, мы хотим, чтобы вы решили этот вопрос раз и навсегда.
Лысый чуть не вскочил на стол от радости. Целый «Лэнд Круизер» только за то, что бы завалить какого-то журналюгу. Да он десять таких «писак», если надо завалит.
- Я согласен. Мне только надо ствол и адрес, где он постоянно бывает.
Японцы недоуменно переглянулись. Они впервые видели человека, который так радовался будущему, не прощаемому греху.
- Мы вам все предоставим. Вы готовы это сделать сегодня?
- Какой базар? Конечно, готов.
Риохиро, вспомнив указания господина Таканиси, тоже вступил в разговор, прочитав неожиданно всплывшее в памяти хоку, которое он сочинил еще в школе - «Жизнь, как река, течет. Цветок кувшинки манит взор. Вода реки тиха и молчалива».
Переводчик, выслушав это неожиданное вступление Риохиро, совершенно серьезно перевел:
- Господин Акаши говорит, что он поражен вашей смелостью. Он сказал, что лично будет страховать вас при этой акции.
- Слышь… А спроси его, когда я могу машину выбрать?
Японец даже не стал переводить этот вопрос. Он сразу ответил Лысому:
- Вы можете её выбрать прямо сейчас. Мы поедем опять на стоянку. А по дороге я вам расскажу, где вы сегодня вечером найдете этого журналиста. Там же вы получите оружие.
Лысый согласно кивнул.
- По японской традиции, две стороны должны закрепить свои договоренности чашкой сакэ, - японец знаком показал девушкам, чтобы те несли спиртное.
- Давай закрепим, - согласился Лысый.
Когда подали хмельной японский напиток и сидевшие за столом подняли свои чарки, Лысый, наконец, обратил внимание, что у господина Риохиро Акаши был забинтован обрубок левого мизинца.
«Накосорезил, наверное»,- про себя подумал Леха Лысенков.

ЧАСТЬ ПЯТАЯ

37

Умелов сразу обратил внимание на эту женщину. Она стояла недалеко от выхода из магазина, где Олег с Марией выбирали сувениры на память о Хоккайдо. Как только они покинули торговую точку, она несмело двинулась за ними следом.
Умелов хотел резко развернуться и подойти к ней, чтобы сразу выяснить, что ей от них было нужно, но Что-то удержало его.
Так они и шли по улице Танукикодзи: Олег, обняв Марию за талию, а следом за ними странная японка.
Остановившись у гранитной скульптуры, Умелов краем глаза заметил, как японка решительно направилась прямо к ним. Подойдя к Мэри, она еле заметно отвесила полагающийся поклон и на ломаном английском языке спросила:
- Извините, Вы мисс Корн?
Мэри удивленно посмотрела на незнакомую женщину.
- Да.
- Это вам,- тихо произнесла японка и протянула Марии конверт.
Передав послание, незнакомка поклонилась и быстро засеменила в другую сторону.
Они долго смотрели ей вслед, пока она не скрылась за углом соседнего здания. Только после этого Олег переключился на странный конверт.
- Позволь. Я должен его проверить.
Умелов аккуратно прощупал его по периметру, затем несколько раз легко согнул. Только после этих нехитрых манипуляций он его неспешно распечатал. Там был всего один листок. Текст был набран на компьютере двенадцатым размером шрифта.
- Мэри, переведи, пожалуйста. Тут на английском…
Мария взяла листок.
«Извините, мисс Корн, мне нужна ваша помощь. Я - сестра Кудо Осимы. Он оставил мне документы в тот вечер, когда ушел с кем-то на встречу. Он сказал, что если с ним что-нибудь случится, то я должна передать эти бумаги вам. Пожалуйста, приходите сегодня в девятнадцать часов в чайный домик «Сакура» на улице Тойохира, это недалеко от метро. Я пройду мимо вашего столика и положу возле вас журнал. Там будут документы моего брата. Пожалуйста, приходите одна. Я очень боюсь хранить эти бумаги. У меня есть семья, и я боюсь гнева людей, убивших моего брата. Пожалуйста, избавьте меня от этого груза и страха».
- Это все?- Умелов взял листок из ее руки.
- Да.
- Подписи, конечно же, нет, - Олег перевернул его тыльной стороной.
Мария вопросительно смотрела на Олега, надеясь на его интуицию и опыт.
- Странно все это… Сестра? А ну-ка, припомни, Осима что-нибудь говорил про сестру? – Умелов пристально посмотрел на Мэри.
- Не помню.
- Так. Время еще есть. Надо все хорошенько взвесить, - Умелов положил листок обратно в конверт, а про себя подумал: «Проследить бы не мешало... за этой сестрой. Но как? Мэри одну на улице оставлять нельзя».
Японка тем временем, пройдя еще два квартала, села в притормозившую рядом с ней машину.
Человек, сидящий на заднем сидении, поинтересовался:
- Ты сделала все, как я велел?
- Да, господин Риохиро.
- Хорошо.
Теперь член «Ямагути гуми» точно знал, что русский журналист обязательно клюнет на эту приманку и в девятнадцать часов тоже появится в кафе, где его будет ждать киллер-соотечественник.

38

Лысый слушал последние инструкции перед тем, как получить пистолет с глушителем. Он уже выбрал себе шикарный сотый «Ланд Круизер» черного цвета и нетерпеливо внимал словам японского переводчика.
- Запомните еще раз, что вы должны сделать. Первое. Акцию проведете не в зале чайного домика, чтобы не травмировать психику наших сограждан и не подвергать их ненужному риску, а на выходе из заведения или непосредственно на улице. В крайнем случае, в туалетной комнате, если клиент будет там. Второе. Ни в коем случае не должна пострадать его спутница. Она подданная США, и мы не хотим себе проблем от наших властей. И, наконец, третье. Вас будет ждать машина… Через два квартала. Когда всё исполните, не задерживаясь, быстро добежите до неё. Вас отвезут на стоянку. Оттуда вы с документами и вашей машиной немедленно отправитесь в порт Отару. Там вас встретят и помогут быстро покинуть Японию. Своему другу ни о чем не говорите. После акции позвоните ему и скажете, чтобы он тоже срочно уезжал. Понятно?
- Понятно. Волын давай. Я его ещё проверить хочу, - Лысый демонстративно сделал равнодушное лицо, как будто он действительно был штатный киллер их группировки.
Переводчик подозвал стоявшего рядом младшего члена якудза и Что-то сказал ему по-японски. Тот молча положил кейс на капот BMW. Раскрыв его, он извлек оттуда пластиковый полупрозрачный пакет, взяв его двумя пальцами, он положил его рядом.
- Пожалуйста, разверните его сами.
Лысый разорвал пластик и извлек пистолет Макарова. Привычным движением он выщелкнул обойму и, сняв с предохранителя, передернул затвор. Сухо щелкнул боёк.
- Все нормально. А глушак обязательно надо?

Предыдущая страница 9 Следующая страница


Призрак золота Ямаситы 10

- Разумеется. Вы не должны делать много шума.
Лысый расстегнул куртку и засунул пистолет за пояс.
- Полный ажур. Претензий не имеем.
- Отлично. Сейчас езжайте в отель и предупредите своего друга, что вам надо вечером кое с кем встретиться. И не опоздайте. Вы должны быть в чайной раньше объекта, то есть - не позже половины седьмого. Там есть бамбуковая перегородка. За столиком будет сидеть наш человек. Как только вы к нему подсядете, он сразу уйдет. Оттуда вы будете видеть всех, а вас - никто.
- Понятно, - Лысый еще раз оглянулся, любуясь своим черным «Ланд Круизером».
Переводчик молча развернулся и направился к своему мерседесу.
День давно перевалил за половину, и надвигающиеся ноябрьские сумерки, уже вовсю разрисовывали темными красками стены домов.

39

Умелов сидел за столом в своем номере, пытаясь понять подвох сложившейся ситуации. Пока он гулял с Марией по городу, на ум приходили не самые "радужные" мысли.
Он еще раз перечитал копию письма Кудо Осимы. В нем даже намека не было на какую-то сестру. Хотя все могло быть именно так, как сказала японка.
Возможно, он оставил у неё прямые доказательства его связи с «Ямагути гуми», на случай своей смерти.
Включив настенную лампу, он написал письмо в Департамент уголовной полиции Саппоро.
В нем он подробно изложил все предшествующие этому дню события, особо остановившись на приметах странной японки. Не забыл он указать и имя предполагаемого организатора предстоящих событий. Олег написал это слово в той же транскрипции, как оно было упомянуто в письме Кудо Осимы - "господин Ацуо Таканиси".
Он свернул листок в три раза и вложил его в конверт. Тщательно заклеив, он надписал на нем по-английски – «для мисс Корн».
Поднявшись из-застола, Олег подошел к Марии.
- Мэри, у меня нехорошее предчувствие. Я очень за тебя боюсь. Поэтому, лучше будет, если я пойду на встречу вместо тебя.
Мэри закачала головой.
- Нет. Я тебя одного не пущу. Или мы идем вместе, или мы вообще никуда не пойдем, а будем сидеть в номере и ждать завтрашнего звонка этого журналиста из «Асахи симбун».
Умелов знал, что она ответит именно так, а не иначе.

- Хорошо. Тогда одно условие. Мы выходим из отеля по очереди. Сначала ты, потом я. Встречаемся на улице. В чайную тоже входим раздельно и садимся врозь. Я должен буду тебя страховать. На всякий случай, я оставлю на рецепции письмо для тебя. Вот это,- Олег показал ей запечатанный конверт.
- Если ничего не произойдет, то когда мы будем возвращаться, его тебе передадут при входе в отель. А если что-нибудь произойдет со мной или, не дай бог с нами, то это письмо попадет в полицию. Поняла?
- А что там?- Мария взяла конверт из руки Олега.
- Там написано о том, что произошло с нами за последние трое суток. И, конечно, есть информация о письме Кудо Осимы.
Мэри положила конверт рядом.
- Олежка, вот увидишь, все будет хорошо,- она припала своей головой к его плечу.
- Конечно… Иначе и быть не может, - прошептал он, осыпая её поцелуями.
До встречи с японкой в чайном домике «Сакура», у них было ещё два часа.

40

Чайное заведение «Сакура», было выполнено полностью в японских традициях. Никакого намека на европейский стиль или атрибутику. Вместо столов со стульями - низкие татами - на два, четыре или шесть посетителей и невысокие квадратные столики.
Некоторые места были разделены плетеными бамбуковыми перегородками. Повсюду сплошные иероглифы. Единственные слова или буквы на английском языке можно было увидеть только в меню, да и то мелким шрифтом. Они дублировали японские названия.
Олег шагнул следом за невысоким японцем в длинном кимоно и белой повязкой на голове, расписанной непонятными иероглифами.
- Сэнк ю,- по-английски поблагодарил его Умелов, располагаясь на низком татами.
Взяв в руки кожаную папку, он огляделся, пытаясь уловить или понять, что здесь могло ему угрожать.
Вроде бы все было нормально, но… внутренний индикатор, который неоднократно помогал ему в жизни, неприятно давал о себе знать внутренней тревогой. Только от кого она исходила, - для Умелова было загадкой.
Он посмотрел на часы. Без четверти семь. Через пять - семь минут должна была появиться Мария.
Внутренняя тревога нарастала все сильней и сильней. Все обменные реакции в организме разом перешли на ускоренный режим, создавая временный дискомфорт.
Олег посмотрел на часы и решил, что успеет. Быстро поднявшись с татами, он прошел к стойке.
- Извините. Где здесь туалет? - эту фразу на английском он знал очень хорошо.
Японка, стоящая за стойкой, улыбнувшись, показала ему рукой направление.
Олег, поблагодарив официантку, направился туда, где, по его мнению, находились туалеты.
Прямо за бамбуковой перегородкой начинался десятиметровый коридор. По правой стороне были три двери с какими-то иероглифами.
«Хоть бы просто табличку с рисунками повесили»,- Умелов пытался понять, какой из иероглифов означает мужской туалет.
Ему повезло. Щёлкнул замок и, дальняя дверь открылась. В коридор вышел невысокий японец в темно-синей куртке с большой кожаной сумкой через плечо.
Олег быстро прошел к двери и вошел в туалетную комнату.
Японец Что-то крикнул Умелову, показывая вглубь помещения.
Олег посмотрел на кафельную стену, где висел пустой кронштейн для туалетной бумаги, и ответил японцу на русском языке:
- Спасибо. Мне не нужна туалетная бумага.
Зайдя в кабинку, он с удивлением обнаружил, что вместо привычного унитаза в полу была вмонтирована чугунная эмалированная прямоугольная чаша. Точь в точь такая же, как в общественном туалете Курского вокзала Москвы.
Стоя в кабинке над этой чашей, он услышал, как хлопнула дверь в туалетную комнату.

41

Лысый все сделал так, как ему велели его новые партнеры. Приехав в отель, он не стал ничего рассказывать Прыщу. Сообщил лишь, что, возможно, сегодня вечером все решится в их пользу.
Еще раз проверив пистолет, закрывшись в ванной комнате, Лысый засунул его за пояс.
Не раздеваясь, он походил взад-вперед по комнате. Сказав Прыщу, чтобы тот не уходил из номера и ждал его звонка, Лысый, наконец, вышел на улицу.
Бесцельно побродив по Саппоро около часа, он отправился в чайный дом «Сакура» и пришёл туда чуть раньше запланированного времени.
Оглядевшись в зале, он безошибочно определил ту бамбуковую перегородку, за которой его ждал член якудза. Указав официанту, что хочет сесть именно туда, он скрылся за перегородкой. Человек, сидевший на татами, быстро поднялся и, не говоря ни слова, покинул заведение.
Удобно разместившись, он стал ждать появления объекта.
Журналист появился через пятнадцать минут. Один, без американки.
«Это упрощает дело»,- обрадовался Лысый.
Нельзя было сказать, что Леха Лысенков не испытывал волнения. Оно, конечно, было, но не оттого, что сейчас он должен был оборвать чью-то жизнь, а потому что ему хотелось это сделать как можно скорее. А затем так же быстро свалить на Родину, где он, собрав братву, объявил бы им, что все дела с япошками отныне будет вести он, а не Хром, которого упаковали на Хоккайдо за наркотики.
Задумавшись, он чуть не пропустил момент, когда журналист встал с татами и отправился в туалет.
Лысый быстро надел ботинки и поспешил следом за объектом.
Пройдя через зал, он засунул руку под куртку и нащупал рифленую рукоятку «Макарова».
Прямо за бамбуковой перегородкой начинался десятиметровый коридор. В его глубине стоял японец в синей куртке и с сумкой через плечо. Увидев Лысого, тот улыбнулся и пальцем указал ему на дверь.
«Во, дают якудза. На каждом метре страхуют», - про себя подумал Леха Лысенков.
Кивнув японцу, он тихо толкнул дверь и так же тихо закрыл её.
В туалетной комнате было только две кабинки. Одна из них была открыта. Значит, журналист был в соседней.
Достав из-запояса пистолет, Лёха снял его с предохранителя и, приблизительно определив, где могла быть грудная клетка журналиста, хладнокровно расстрелял всю обойму.
Он слышал, как тяжело упало тело. А короткий хрип и бульканье (по всей видимости, крови), возвестили о том, что объект готов.
Быстро засунув пистолет за пояс, он застегнул куртку и выскочил из туалета. Странно улыбаясь, японец стоял на том же месте.
Выбежав на улицу, он чуть не сбил в дверях американскую подругу журналиста, которая заходила в чайный дом.
Пробежав два квартала, Лысый увидел автомобиль с включенной аварийкой, стоявший на парковочном месте у бордюра.
Запрыгнув на переднее сидение, он узнал человека, сидевшего за рулем. Это был сам Риохиро Акаши. Как сказал сегодня днем переводчик, - правая рука господина Таканиси.
Тойота быстро вырулила со стоянки и, не нарушая правил, стремительно помчалась на юг Саппоро, постоянно сворачивая на второстепенные улицы.
Лысый, немного успокоившись, повернулся к Риохиро.
- Все ништяк, братан. Журналист готов. В сортире остывает…
Японец ничего не ответил, спокойно продолжая вождение.
Лёха заметил, что он был в очень тонких перчатках. Даже левый мизинец, в них выглядел так, как будто был целым.
Проехав еще с десяток кварталов, автомобиль завернул к длинным административным зданиям. Медленно двигаясь вдоль них, Риохиро повернул в узкий проезд и сразу же остановился.
Выключив зажигание, он повернулся к Лысому и, показав рукой на стоящую в проезде автомашину, произнес по-японски:
- Дальше я поеду один. А ты останешься здесь. Навсегда…
Лёха понял по-своему… что, мол, надо сменить машину.
Он повернул голову, пытаясь нащупать ручку фиксации двери. Краем глаза он заметил, как Что-то мелькнуло на уровне его виска.
«Ствол!» - это была последняя его мысль, потому что пуля, выпущенная с близкого расстояния, разрушила жизненный орган, которым он мог думать.
Через мгновение тело, столько лет удерживающее его душу, ослабило свою хватку.
Душа, освободившись от этого бремени, поднялась, просочившись сквозь крышу автомобиля, и увидела, а может быть, почувствовала или просто узнала, как японец спокойно вышел из Тойоты и направился к стоящей дальше, в проезде, машине.
Жизнь продолжалась, но уже без него!!!
Они уезжали… А как же он?
А для грешной души Лёхи Лысенкова был только один путь. Туда, сквозь длинный темный переход, в мир, где нет ни пространства, ни времени. А, если сказать иначе, то в Чистилище, где его душа будет мучительно ожидать Великого Суда, на котором его встретят те, кого он когда-то загубил…

42

Старший офицер уголовного департамента полиции Саппоро, Кацудзо Ниши ехал на срочный вызов. Дерзкое убийство в чайном доме «Сакура». Причем, по описаниям, которые он по телефону уже получил от своих коллег, убийца - европеец, скорее всего русский.
Около входа в заведение, дежурило несколько полицейских, отгонявших от входа различных зевак.
- Господин Ниши. Всех, кто находился во время убийства в чайном доме, сейчас опрашивают офицеры полиции. Личность убитого выясняется,- отрапортовал дежурный офицер своему непосредственному начальнику.
Кацудзо Ниши, выслушав короткий доклад, спросил:
- Подозреваемый задержан?
- Нет, господин Ниши. По свидетельствам очевидцев, он пробежал два квартала, а затем сел в серебристую «Тойоту Камри». Сейчас эту автомашину ищут дежурные патрули. Мы так же работаем с камерами наружного наблюдения. Возможно, запись что-нибудь покажет.
- Хорошо. Давайте, пройдем внутрь,- Кацудзо Ниши остался удовлетворен докладом подчиненного.
В чайном зале шла обычная оперативная работа. На каждом татами полицейские опрашивали посетителей. Пройдя мимо них, Кацудзо Ниши узнал в плачущей девушке американку из «Саппоро Гранд отеля». Повернувшись к подчиненному, он спросил:
- Эта особа тоже была здесь?
- Да, господин Ниши. Она столкнулась с убийцей прямо в дверях заведения.
- Я потом с ней пообщаюсь. А есть главный свидетель?- старший офицер оглядел весь зал.
- Да, господин Ниши. Свидетелей два. Одного из них опрашивают в комнате управляющего, а второго - в комнате персонала.
- Ну, что же, пойдемте, посмотрим на них.
С этими словами офицер прошел в коридор, за которым начинались административные помещения.
Пройдя к комнате управляющего, он открыл дверь. За столом спиной к нему сидел японец в синей куртке и Что-то рассказывал офицеру полиции.
Кацудзо Ниши тихо прошёл в помещение и, сев у стены, стал слушать этот диалог.

43

День у работника частной компании «Коммунальные защитники», Тесуджи Такада с самого утра не задался. Сначала начальство отправило его на срочный вызов в китайский публичный дом, где какой-то европейский посетитель в порыве экстаза ногой свернул смеситель на гидромассажной ванне. А вечером, когда он уже собирался домой, начальник попросил его съездить в чайный дом «Сакура» и устранить засор в туалетной комнате. Тесуджи Такада не стал спорить, тем более что его шеф обещал двойную оплату за этот вызов.
Приехав по адресу, он зашёл в туалетную комнату, где в одной из кабин не смывалась вода, и закрыв дверь на ключ, приступил к устранению проблемы. Провозившись около получаса, он, наконец, извлек из унитаза то, что мешало сливу воды. Это была разбухшая женская прокладка, огромных размеров. Явно этот предмет попал туда не от жительницы Саппоро. Во-первых, очень редко можно было встретить таких больших японских женщин, разве что в сумо. Скорее всего это была иностранка. А во-вторых, бросить прокладку в унитаз могла любая представительница слабого пола, но только не японка…
Выругавшись, Тесуджи Такада, завернул мусор в пластиковый пакет и долго-долго мыл сначала ерш, а потом свои руки в раковине. Приведя себя в порядок, он еще раз проверил смыв и, убедившись, что все работает нормально, направился к выходу.
Когда он вышел в коридор из дамского туалета, его чуть не сбил с ног странный высокий европеец, который быстро прошел мимо него.
Тесуджи Такада пытался его остановить, сказав тому, что это женский туалет, но европеец Что-то ответил ему на непонятном языке и зашел в одну из кабинок.

Предыдущая страница 10 Следующая страница


11 Олег Уланов

Пришлось, чтобы не было конфуза, встать у дверей дамского туалета. Мало ли что... Вдруг, добропорядочная японка пойдет в туалет, а оттуда выйдет мужчина. Скандала не оберешься…
Не успел Тесуджи Такада встать у двери, как в коридоре появился еще один европеец. Не хватало, чтобы и этот в женский туалет завалился.
Ничего не оставалось делать, как показать тому, что мужской туалет находиться рядом.
Тот зашел быстро и вышел быстро. Да и уходил он из коридора почти бегом. Это сразу же насторожило. А когда Тесуджи Такада заглянул в туалет, то сразу понял, что случилось. Дверь одной из кабинок была вся в пулевых отверстиях.
Он выскочил из туалетной комнаты и громко закричал о помощи.
Почти сразу же появился высокий европеец из дамского туалета. Он тоже открыл дверь в мужскую комнату и, увидев, что произошло убийство, бегом выскочил из коридора. Но, он не убежал, как выяснилось впоследствии. Он просто хотел найти свою женщину, оставшуюся в зале.
А потом все закрутилось, как в кино. Сначала подъехал первый полицейский патруль, потом второй, а потом он уже сбился со счету, сколько здесь побывало полицейских.
И вот теперь он сидел, и второй раз за вечер пересказывал все это инспектору.
Он краем глаза заметил, что кто-то вошел в комнату и сел у стены чуть сзади. "Наверное, какой-нибудь полицейский начальник", - подумал он.
Незнакомец, внимательно выслушав Тесуджи Такада, спросил того:
- Скажите, господин Такада. А как вам показалось, тот высокий европеец действительно перепутал туалетные комнаты, или он это сделал специально?
Сантехник замолчал, соображая как ответить.
- Я думаю, он это сделал не специально.
- Хорошо. Скажите, господин Такада, а на этом снимке нет убийцы?- Кацудзо Ниши протянул ему фото.
На нем был запечатлен Умелов с Хромом в пабе «Мэрфис», который находился рядом с «Саппоро Гранд отелем».
Сантехник, взяв в руки фотографию, пальцем указал на журналиста.
- Вот этот господин был в женском туалете, а второго я не знаю. Убийца был другой.
- Вы уверены? - на всякий случай его переспросил офицер.
- Да.
- Ну, что же. Инспектор, продолжайте. Не буду вам мешать,- обратился он к своему коллеге.
Выйдя в коридор, Кацудзо Ниши отправился в комнату персонала. Там велся опрос его недавнего знакомого, русского журналиста Олега Умелова.

44

Умелов сразу узнал старшего офицера из Главного полицейского управления. Полицейский инспектор и переводчик русского языка сразу встали при виде старшего чина.
- Здравствуйте, господин Умелов.
- Здравствуйте господин Ниши, - переводчик быстро переводил ответы офицера и журналиста.
- Вы не могли бы мне рассказать, каким образом вы оказались этим вечером в чайном доме «Сакура»? - Кацудзо Ниши ближе подсел к столу.
Умелов кивнул, размышляя, какую часть информации можно было сливать в полицию на данном этапе.
- Хорошо. Я начну с самого начала. Сегодня днем, приблизительно около пятнадцати часов, на улице Танукикодзи к моей невесте подошла незнакомая женщина. Она спросила: «Вы мисс Корн?». И после этого, она сунула моей невесте конверт. Там было письмо. Я передал его вашему коллеге, - Умелов подождал подтверждения своих слов инспектором японской полиции. - В письме была просьба прийти сегодня в чайный дом «Сакура» в девятнадцать часов. Эта незнакомка обещала нам передать некие документы, оставшиеся от её покойного брата Кудо Осимы. Я пришел в это заведение первым. Потом, я спросил у официантки, где здесь туалет. Она указала. Я пошёл, но оказался введен в заблуждение. Поскольку я абсолютно не знаю иероглифов, то подумал, что мужской туалет тот, откуда выходит мужчина. Я же не знал, что он сантехник. Он мне крикнул, Что-то. Вероятно, он хотел сказать, что я ошибся. Но, я в тот момент подумал, что он мне хотел сказать, что закончилась туалетная бумага. Вообще, я не видел и не слышал, как происходило убийство. Потом, когда я мыл руки, я услышал крик и выбежал в коридор. Там стоял сантехник и сильно кричал. Я заглянул в соседнюю туалетную комнату и увидел, что произошло преступление. Потом я выбежал в зал, чтобы найти свою невесту. Вот и все,- Умелов посмотрел на офицера.
Тот внимательно слушал перевод.
- Господин Умелов. А вам не кажется, что там, где появляетесь вы, происходят убийства?
В улыбке Олега чувствовался явный сарказм.
- Во-первых. Я журналист и там где происходят убийства, действительно появляюсь я или мои коллеги. Во-вторых, если бы объектом преступления был я, то где бы я ни появился, все равно убийца меня бы нашел. И, в-третьих, у вас есть конкретные обвинения в мой адрес?
- Нет. Но, они могут появиться. Пожалуйста, проинформируйте меня, если вы вдруг захотите куда-нибудь уехать из «Саппоро гранд отеля».
- Хорошо.
- Прекрасно. Я должен опросить вашу невесту.
Умелов, дождавшись перевода, замотал головой.
- Господин Ниши, не стоит травмировать мою девушку. Она вам все равно не скажет больше, чем я уже изложил. А если вы думаете, что убийство совершил мой соотечественник, который вчера встречался со мной, то я на сто процентов уверен, что это не он.
- Я знаю, - ответил Кацудзо Ниши.
В это время зазвонил его сотовый телефон. Дежурный по управлению сообщил, что в районе такелажных мануфактур, полицейским патрулем обнаружена серебристая Тойота, в которой с огнестрельным ранением головы находится труп европейца.
«Ну, вот и концы в воду»,- подумал Кацудзо Ниши.

45

Прыщ сидел в кресле, тупо глядя в телевизор. Рядом на полу стояла открытая бутылка пива «Саппоро». В дверь громко постучали.
Не торопясь, он встал, взял бутылку и прошел через холл в прихожую. Открыв дверь, он чуть не выронил бутылку из рук. В коридоре стояли пять человек, причем трое из них были в полицейской форме.
- Господин Прудников?- японец в штатском почти без акцента спросил Прыща.
- Да,- промямлил тот.
- Мы из Главного полицейского Управления. Ваш сосед по номеру найден убитым час назад. Нам надо задать вам несколько вопросов.
Если бы Прыщ был в России, и высота окон гостиницы была не выше третьего этажа, то он бы легко свалил от этих японских легавых. Но, в другой стране, и тем более из такой высотной гостиницы у него просто не было шансов скрыться.
Развернувшись, он тяжело опустил плечи и пошел в холл номера. Полицейские вошли следом.
- Господин Прудников. Пожалуйста, ответьте, с какой целью вы приехали в Японию?
Прыщ посмотрел исподлобья на японских «мусоров».
- Да так. Чисто погулять… Развеяться.
- Где вы были с восемнадцати до двадцати одного часа?
Прыщ хотел, ответить поговоркой: «Где, где - в п…», но решил не искушать судьбу.
- В номере я был. Можете у дежурной спросить.
- Когда вы в последний раз видели господина Лысенкова?
- Лысого, что ли?
- Нет, господина Лысенкова.
- В пять часов вечера. Он пришел в номер, походил взад-вперед и свалил куда-то. Сказал, чтобы я ждал его звонка.
Японец перевел своим коллегам ответ русского гостя.
- Господин Прудников, с кем вы встречались в Саппоро за последние три дня?
Прыщ, соображая, отвечать или нет на этот каверзный вопрос, опрокинул остатки пива в своё горло.
- Не помню.
Японец Что-то сказал своим коллегам. Те, переглянувшись, быстро заговорили между собой. Прыщ смотрел на них, не понимая сути их беседы.
- Господин Прудников. Мы обязаны вас задержать на двадцать четыре часа, для выяснения всех обстоятельств, в связи с двойным убийством. Мы немедленно свяжемся с вашим консульством и проинформируем их об этом. Вы хотите сделать заявление?
Прыщ лихорадочно соображал, как быстро свалить из номера. Выбрав, как ему показалось самое слабое звено (щуплого офицера, стоявшего рядом с дверью), он вдруг резко толкнул его, чтобы выскочить в коридор, а дальше к пожарной лестнице.
Но вместо этого, он вдруг получил чувствительный удар в пах, а затем неимоверным образом проделал в воздухе высокий кульбит, рухнул у самой двери.
Щуплый японец, разделавшись с Прыщом, громко выдохнул воздух носом и гортанно крикнул.
Два других офицера быстро подняли русского и, защелкнув на запястьях наручники, повели его на выход.
Испуганная горничная стояла в проходе, наблюдая за этой картиной. Она еще долго слышала громкую, не понятную её слуху, ругань русского постояльца.
- Суки легавые. Мусора косорылые. Что б вас ваша якудза на ножи поставила. Волчары позорные…
Чем дальше уводили этого молодого человека, тем все тише становилось на этаже.
Отель опять возвращался к своей обычной размеренной жизни.

ЧАСТЬ ШЕСТАЯ

46

Путь от полицейского участка до отеля занял на такси не более двадцати минут.
Все время, пока производились положенные данному происшествию полицейские действия, Мария была близка к истерике. Её можно было понять. Столкнувшись в дверях чайной «Сакура» с убийцей, она сразу поняла, что случилось Что-то страшное.
Японец (по всей видимости, старший официант), встречавший гостей у входа в чайную, сам испугался того крика, который раздался из технического коридора за бамбуковой перегородкой, а что уж тут говорить о Мэри. У неё просто оборвалось сердце.
А когда оттуда выбежал Олег, с растерянным видом, её ноги сразу стали ватными. Жив!!!
И все сразу завертелось. Персонал забегал по заведению, пытаясь успокоить (насколько это было возможным в данной ситуации) недоумевающих посетителей.
Затем появился первый полицейский патруль, проезжавший мимо. Только потом пришла мысль, что человек, которого ты любишь, мог сейчас лежать убитым в туалетной комнате.
Слезы градом лились из глаз. И ничто не могло их остановить: ни успокаивающие слова Олега, ни осознание того, что он жив и невредим. Как будто внутренний насос подавал и подавал в протоки глазных яблок волны соленой влаги.
Потом подъехали инспектора, и Умелов ушел с одним из них давать свидетельские показания. Потом появился старший офицер полицейского Управления Кацудзо Ниши, приходивший к ним вчера утром в отель. Он прошёл рядом с ней, даже не остановившись.
Все картинки менялись одна на другую, как в страшном кино. Ещё недавно она веселилась над тем, что в её жизни появился Олег, притягивающий к себе приключения и тайны. А сейчас она сама столкнулась со смертью, которая могла отнять у нее любимого человека.
Мэри видела, как из туалетной комнаты выносили носилки, на которых лежал несчастный, завернутый в пластиковый пакет и застегнутый длинной серой «молнией». От этого вида, слёзы с новой силой брызнули из её глаз.
Она смогла немного успокоиться только тогда, когда вернулся Олег. Он сказал, что нужно проехать в полицейский участок, чтобы уладить небольшие формальности…
И вот, теперь они возвращались на такси к себе в отель.
Подкатив к стеклянным дверям центрального входа, она внутренне произнесла: «Слава Богу, мы в отеле».
Олег, молчавший всю дорогу, повернулся к Мэри и, сделав виноватое выражение лица, тихо произнес:
- Все. Мы приехали. Пойдем?
Мэри молча кивнула и, открыв дверцу, неуклюже выбралась из машины. Они не спеша, прошли через вестибюль, стараясь не обращать внимания на приветствия обслуживающего персонала.
В номере, представив ту невосполнимую потерю, которая могла произойти сегодня вечером, Мэри снова расплакалась.
Умелов попытался успокоить её, прижав к своей груди, но от этого рыдания стали только чаще и громче.
Олегу ничего не оставалось делать, как приступить к кардинальным действиям, чтобы остановить эту надвигающуюся истерику.
Он прошел к мини-бару и, выбрав в нем бутылку местного японского виски «Никка», откупорил её.
Налив в два стакана почти по сто грамм, он подошел к Мэри.
- Давай выпьем. Поверь, сразу станет легче.
Она вытерла слезы и, шмыгнув носом, взяла стакан.
Олег даже удивился, как быстро она расправилась с виски, как будто это был сладкий компот.
Алкоголь мгновенно подействовал на ее настроение и, она уже через минуту шумно вздохнув, протянула пустой стакан Умелову.
- Налей мне ещё, пожалуйста.
Олег сразу же исполнил просьбу Мэри.
«Может сейчас выпьет и, успокоившись, ляжет спать»,- подумал он.
Если бы Умелов знал, что произойдет позже, он бы никогда этого не сделал.

47

Алкоголь, ударивший в голову, приятно обволок сознание.
Мэри, взявшись пальцами за свои виски, присела в кресло.
- Ой, Что-то голова побежала…
Умелов посмотрел на неё и, тихонько подошел к кровати, чтобы приготовить постель.
Убрав покрывало и сбив подушку, он отогнул край одеяла.
- Давай, я тебя отнесу в постель,- Олег подошел к Мэри, чтобы взять её на руки.
Она открыла глаза и исподлобья, посмотрела на Умелова.

Предыдущая страница 11 Следующая страница


Призрак золота Ямаситы 12

- Нет. Я не пойду в постель. Я хочу с тобой серьезно поговорить,- Мэри произнесла это нетрезвым голосом.
Этот пассаж резанул слух Олега. Ему было неприятно слышать заплетающуюся женскую речь, тем более из уст любимой.
- Давай, оставим на завтра, - он попробовал миролюбивым тоном уговорить ее лечь спать.
- Нет. Мы должны серьезно поговорить прямо сейчас, - ее речь становилась неадекватной.
Олег присел рядом.
- Хорошо. Давай поговорим. Что ты мне хотела сказать?
Мария прищурила спьянившиеся глаза.
- Скажи мне. Ты любишь меня?
«О-о! Сейчас начнутся пьяные выяснения. Кто кого больше любит»,- подумал Умелов.
- Конечно, люблю.
- Что, значит, конечно. Ты, что, делаешь мне одолжение?
Олег попытался улыбнуться.
- Ну, не придирайся к словам. Я люблю тебя. Поняла?
Она разболтано кивнула головой.
- Поняла. Но, если бы ты меня любил по-настоящему, ты бы не делал этого, - Мэри непроизвольно икнула.
«О-о, дорогая! Это уже походит на пьяные разборки»,- Олег попробовал обнять её.
Она жестом устранилась.
- Не надо. Ты мне не ответил.
- Хорошо. Тогда поясни мне, что ты имела ввиду, когда сказала, «чтобы я, не делал этого»?
Мэри приняла, как ей показалось умное выражение лица.
- Не понимаешь? - В её голосе звучали нотки ехидства.
Олег пожал плечами.
- Нет.
- Хорошо. Сейчас объясню,- она снова непроизвольно икнула.
Он поднялся к мини-бару и, достав из него жестяную банку с яблочным напитком, протянул Марии.
- На, выпей, пожалуйста.
Она резко отстранила руку Умелова, от чего несколько капель сладкой жидкости упали на ковровое покрытие.
- Не затыкай мне рот. Эгоист. Пинкертон недоделанный. Самолюбивый искатель приключений. Ты думаешь только о себе и своих планах. Тебе наплевать на то, что рядом с тобой любящая женщина. Ты просто используешь меня, как свою прислугу, как дешевую переводчицу. Но, теперь все. Хватит. Довольно. Мы всего третьи сутки в Японии, а уже три человека погибли. Или мы завтра уезжаем вместе с тобой, или я уеду одна.
Олег молча выслушал её пьяный лепет, пытаясь понять, как выйти из этой ситуации.
- Ну, что ты на меня уставился? Ты никогда не видел меня такой? Правильно. Потому, что я никогда не была в таком состоянии. Отвечай мне немедленно! – она попыталась подняться с кресла, но, не удержавшись, опять неуклюже брякнулась в него.
- Хорошо. Завтра же уедем,- Олег взял её руку и поднял Мэри из кресла.
- Поклянись.
Умелов серьезно посмотрел на неё.
- Ты помнишь, как написано в Библии? «Да» – значит, да, а «нет» – значит, нет. А остальное все от Лукавого.
Мэри снова икнула.
- Все. Тогда спать. Завтра утром - в аэропорт. Ты меня, правда, любишь?
- Правда. Люблю. Пойдем, я тебе уже постелил.
Он провел ее к кровати и, положив на одеяло, не спеша, снял верхнюю одежду. Оставив ее в ажурных трусиках и трикотажной майке, он накрыл Мэри одеялом.
Присев рядом, он поцеловал ее в мочку уха.
- Все спи. Я в ванную. Скоро приду.
Олег, умыв лицо, посмотрел на свое отражение.
«Да-а. Алкоголь в таких количествах, ей явно противопоказан».
Вернувшись в спальню, он выключил большой свет, оставив только бра. Присев в кресло, он вытянул ноги и углубился в свои размышления.

48

То, что случилось сегодня в чайной «Сакура», было хорошо спланированным покушением на его убийство. Это было ясно, как божий день.
Умелов сидел в кресле с закрытыми глазами, размышляя о том, что предшествовало сегодняшнему вечеру и самому преступлению.
Пытаясь разобрать все, что случилось с ним за последние три дня, Олег выстраивал в голове свою версию происшедшего.
Ключевым пониманием всего, что происходило вокруг них с Марией, была их встреча с вулканологом Кудо Осимой, после которой и начался круговорот событий.
Очевидным было и то, что руководители Хоккайдской ветви клана «Ямагути гуми» были недовольны и озабочены тем, что Умелов пытался получить секретную информацию о событиях десятилетней давности. Значит то, что могло всплыть в процессе его журналистского расследования, по мнению якудза, представляло для них некую опасность.
Олег взглянул на спящую Марию. Она, разметавшись по постели, перевернулась на бок, тяжело вздохнув…
«Нелегко ей завтра будет», - Умелов поднялся и, подойдя к кровати, поправил одеяло.
Вернувшись в кресло, он стал в уме восстанавливать хронологию всех событий.
Получалась следующая картина.
Они встречаются с вулканологом, чтобы выяснить, откуда он узнал о входе в затопленную пещеру и кто дал ему карту острова с отметкой координат. После этого, японец едет к якудза и рассказывает им о своей встрече с русским журналистом. Но предварительно он отправляет письмо Марии, в котором все рассказывает и многое объясняет. Его убивают в ту же ночь. А на следующий день появляется Хром, который предлагает Олегу и Мэри как можно быстрее покинуть Японию. Хром это делает по поручению тех же якудза из клана «Ямагути гуми». Умелов отказывается уезжать. Он ждет, что Хром снова появится в отеле, и тогда Олег попросит его организовать встречу с господином Таканиси, о котором писал Кудо Осима в своем предсмертном письме. Но вместо Хрома сегодня на улице Танукикодзи появляется странная японка, которая передает Марии письмо. В нем она просит о встрече с Марией в чайном домике «Сакура», где она якобы передаст Марии документы покойного Кудо Осимы. Понятно, весь расчет делался на то, что Умелов тоже должен был появиться там. Во-первых, потому что он жених Марии, а во-вторых, потому что он - журналист, ищущий ответы именно на эти вопросы. Вечером в чайном доме на Умелова готовится покушение. Но по невероятному стечению обстоятельств, Олег вместо мужского туалета, входит в женский. Это спасает его. Жертвой становится случайный человек.
По словам полицейского начальника Кацудзо Ниши, который опрашивал Умелова, убийца жил в одном отеле с Сергеем Хромовым. Значит, киллер - кто-то из его подручных. Но почему Хром пошел на такой шаг, Олегу было непонятно.
Он не верил, что Сергей мог отдать приказ на его физическое устранение.
«Ну, и что делать дальше?» - Олег мысленно в который раз переспросил себя.
Сейчас, когда он держал нить расследования в своих руках, выезд из страны Восходящего солнца мог поставить крест на его начавшемся расследовании. И было очевидно, что после всего случившегося с ним за эти три дня, Иммиграционное Управление внесет его в черный список, и вернуться в Японию в ближайшее время вряд ли получится.
Значит надо остаться в стране и постараться обезопасить себя и Марию. А для этого существует только один путь. Надо найти Сергея Хромова и выяснить, причастен ли он к сегодняшнему убийству. Если нет, то необходимо попробовать рассказать ему, пусть не все, но многое. А затем, попросить его об организации встречи с господином Таканиси - главой "Ямагути гумми". И если это получится, то на встрече передать ему копию письма Кудо Осимы. И вот тогда, с якудза можно будет попробовать договориться…
Значит, завтра надо обязательно найти Хрома.
Олег выключил лампу и нырнул под одеяло. Рядом посапывала Мэри.
Он повернулся к ней и погладил по щеке.
- Спи, моя пьяница.

49

Страшно болела голова. Как будто дятел поселился внутри. Тук-тук, тук-тук.
Нет, это не шум в голове, это стучали в дверь.
Мария с трудом подняла голову. Она лежала одна посредине кровати. Олега рядом не было. Тяжело поднявшись, она накинула казенный белый халат с логотипом отеля и зашаркала к двери.
На пороге стояла горничная с подносом.
- Извините. Вам корреспонденция, - она поклонилась Мэри и протянула поднос с конвертом.
Это было вчерашнее письмо Олега. Видимо, вечером, когда они возвращались из полицейского участка, они не забрали его на рецепции.
Бросив его на столик, Мэри окинула взглядом номер - Олега нигде не было. Только на прикроватной тумбочке лежал вырванный из блокнота листок бумаги. Мэри села на кровать и пробежала взглядом по знакомому почерку.
«Извини, что не разбудил тебя. Я вынужден был дать тебе согласие уехать сегодня из Японии. Но, если я сделаю это, то обратно сюда я уже никогда не попаду. Меня уже наверняка внесли в «черный список» Иммиграционного управления. Поэтому, я вынужден остаться. Теперь все зависит от тебя. Если ты решишь уехать сегодня без меня, то помни, что я тебя очень люблю и хочу, чтобы ты стала моей женой. Я тебя обязательно найду.
Прости, что приходится ставить на одни весы наши отношения и то, чем я занимаюсь. Но Онекотан погубил уже немало людей. И если его тайну не разгадать, то эту цепочку смертей ничто не остановит. Я должен найти истину…
А если ты решишь остаться, то не волнуйся за меня, если я вдруг не вернусь сегодня. Ночью я много думал. Вчерашний случай - это знак свыше. Мне оставили в который раз жизнь, для того, чтобы я прошел до конца.
Прости меня, если ты думаешь иначе.
Люблю. Целую. Твой Олег».
Мэри, прочитав все до конца, расплакалась. Она смутно помнила вчерашний разговор. Ей было стыдно, что она так много выпила, тем более это с ней было впервые. Мэри с ужасом представила, что она могла наговорить Олегу в таком состоянии! И чувства раскаянья и горечи снова и снова заставляли слезы катиться из глаз.

50

Настроение у господина Таканиси, несмотря на кажущееся спокойствие, было плохим. Утренние газеты поставили на первую полосу вчерашнее двойное убийство в Саппоро. Телеканалы тоже начинали свои выпуски новостей с этого происшествия.
Он был готов к этому и ждал такого развития событий. И все было бы ничего, ведь так и планировалось, если бы не одна деталь. Русский киллер убил не журналиста, а случайного посетителя - гражданина Японии.
Теперь предстояло готовиться к неприятностям.
Русский авторитет Хром сегодня утром будет отпущен из полицейского участка города Отару, где его задержали по подозрению в хранении и перевозке наркотиков. Человек из полиции сообщил, что при задержании владивостокского авторитета наркотиков при нем не обнаружено, а это означало, что если в течение двадцати четырех часов ему не предъявят официального обвинения, то полиция будет вынуждена его отпустить. Разумеется, Хром сразу поймет, что это «Ямагути гуми» организовало его задержание и неудачное покушение на журналиста. Конечно, можно будет сказать ему, что Лысый сам приехал к якудза с предложением убрать соотечественника. И взял на себя проведение операции. А убрали потом киллера, только потому, что он все исполнил неправильно, убив не того, кого следовало, оставив при этом много следов и свидетелей, что могло навести полицию на «Ямагути гуми» и самого Хрома.
Вот только поверит ли в это, сам Хром?
- Господин Таканиси. К вам приехал Риохиро,- голос помощника из динамика громкой связи вывел оябуна из своих раздумий.
- Пусть войдет.
- Господин Таканиси, здравствуйте,- Риохиро войдя в кабинет, поклонился хозяину.
- Садись, Риохиро.
Младший член сообщества сел на стул напротив письменного стола, за которым восседал оябун, и сложил руки на своих коленях.
- Риохиро. Ты искупил свою вину перед братьями,- Таканиси поднялся и, выйдя из-застола, положил руку на плечо кобуна.
- Ты сделал все хорошо. Но эта русская нетерпеливая собака все испортила. Он убил не журналиста, а нашего соотечественника. Я уже отдал приказ, чтобы позаботились о семье несчастного, - Таканиси снова вернулся на свое место, в кожаное кресло.
- Но, как говорили древние "нет врага опаснее дурака". Лучше иметь дело с умным противником. Ты избавил нас от дурака, отправив его душу в вечность. Теперь мы будем иметь дело с умными людьми. С одной стороны это оябун из России Хром, который захочет воспользоваться ситуацией в своих целях, а с другой стороны - русский журналист, случайно избежавший своей участи. Я не верю в случайности. Как говорил Конфуций: "Случайности не случайны". Высшие силы не хотели, чтобы журналист погиб, по крайней мере, сейчас.
Риохиро, слушая хозяина, молча кивал головой, соглашаясь с его доводами.
- Слушай меня внимательно, Риохиро. Сегодня русского оябуна отпустят из полицейского участка Отару. Вернувшись в Саппоро, он захочет обязательно встретиться с журналистом, чтобы узнать, что произошло. Стань их тенью. А когда наступит момент, я дам знать, чью душу тебе придется освободить.
- Я все сделаю, господин Таканиси, - Риохиро отвесил традиционный поклон.
- Ступай к моему помощнику. Он даст тебе все инструкции и познакомит с нашими людьми, которые будут тебе помогать и страховать, - оябун знаком показал, что разговор окончен.
- Благодарю Вас, господин Таканиси, за оказанное мне доверие, - с этими словами Риохиро покинул кабинет хозяина.

51

Отель «JR Tower Hotel Nikko» находился на пересечении улиц Ниши и Кита. Умелов не стал рисковать, используя общественный транспорт. Он взял такси прямо у выхода из своего отеля. Через пятнадцать минут он уже был у цели.
Это было одно из самых высоких и красивых зданий в Саппоро.
Осмотревшись, Олег отправился в вестибюль гостиницы.
В просторном холле в этот ранний час, на удивление, было многолюдно. Дождавшись, когда основная масса иностранных туристов схлынет из отеля, Умелов не спеша, направился к стойке «рецепшн».
- Доброе утро,- Умелов произнес эту фразу на безукоризненном английском языке безукоризненно.
- Доброе утро, - ответила ему симпатичная японка за высокой стойкой.
- Я хочу видеть господина Хромова,- Олег вопросительно посмотрел на девушку.
Та, глянув в монитор компьютера, тут же выдала ему ответ.
- К сожалению, господина Хромова сейчас нет в номере.
Умелов на мгновение задумался, соображая, как ему поступить.
- Он съехал из отеля?
Девушка, улыбнувшись, закачала головой.
- Нет, нет! Просто сейчас его нет в номере.
Олег в расстроенных чувствах вышел на улицу. Утреннее солнце медленно выползало из-засопок, окружавших город, и ноябрьский день обещал быть не таким хмурым и безрадостным как тот, что был накануне.
Расположившись на низкой обледенелой лавочке чуть дальше по улице Ниши, Умелов обреченно посмотрел на высокий шпиль отеля.
«И, что дальше? Ждать когда появится Сергей?»,- Олег глянул на часы.
«Мария, наверное, уже проснулась. Интересно, как она поступит?» - Умелов почувствовал, как холодная невесомая снежинка спустилась с неба и тут же растаяла на его губах.

Предыдущая страница 12 Следующая страница


13 Олег Уланов

У входа в отель притормозило такси, и Олег сразу же узнал фигуру и походку своего бывшего друга. Это был владивостокский авторитет Хром. Не спеша, поднявшись с промороженной лавочки, Умелов отправился, пожалуй, на самый трудный в его жизни разговор.

52

- Олег, не шути так. Если ты мне сейчас фуфло гонишь, то за базар свой ответишь,- Хром, откупорив бутылку, разлил виски по стаканам.
- Включи телевизор. Там, наверняка, по всем местным каналам вчерашнее убийство мусолят, - Умелов держал градус разговора.
Хром, выпив залпом спиртное, подошел к стойке, на которой стоял телевизор и, щелкнув пультом, включил трансляцию. Буквально на втором переключении он наткнулся на репортаж с места убийства. Камера выхватывала то носилки с застегнутым в пластиковый мешок трупом, который выносили из чайного дома, то испуганные лица свидетелей, то машину, окруженную полицейскими, где лежало тело киллера.
- Если ты думаешь, что сейчас покажут лицо убийцы, то ты ошибаешься. Полицейские разрешают снимать только общие планы. Но, если ты по-прежнему мне не веришь, тогда позвони в полицейское Управление по этому телефону. Кацудзо Ниши с удовольствием с тобой пообщается, - Умелов кинул на стол перед Хромом визитку японского офицера.
- Допустим, что ты говоришь правду. Тогда, я так понял, ты мне предъяву лепишь?- Хром, жестко глянул на Олега.
- Думай сам. Лысенков Алексей. Тебе ничего это имя не говорит? Киллер-то, оказывается, твой человек. Я вчера, между прочим, чудом жив остался.– Умелов спокойно и уверенно загонял Хрома в угол.
- Хорош со мной в таком тоне базарить. Я не на допросе, а ты - не следак. Если думаешь, что это я замутил, то о-очень ошибаешься. Я тут вообще не при делах,- Хром залпом выпил виски и снова до самых краёв наполнил стакан.
Олег тоже протянул свою, уже пустую емкость.
- Плесни и мне, Серёга. Я верю тебе. Давай выпьем, - Умелов протянул ему свою руку.
Хром молча чокнулся и сразу опрокинул в горло коричневую жидкость.
- Давай сделаем так. Ты мне выкладываешь всё, что знаешь, а я - тебе. А потом уже выводы будем делать. Замётано? – Сергей поставил свой стакан на столешницу.
- Хорошо. Значит так, - и Олег начал свое повествование…

53

Пока говорил Олег, лицо Хрома только пару раз меняло свое выражение. Всё остальное же время, он выдавал свое отношение к тому, что рассказывал Умелов, только желваками, туда-сюда ходящими по скулам.
- Значит, я был прав…, - Хром многозначительно произнес эту фразу после того, как Умелов закончил свое повествование.
- В чем?
- Я еще два дня назад понял, что япошки нас слить хотят. И баклану этому, который, как последний лох повелся, тоже это говорил, - Хром, конечно, имел в виду, Лысого.
- Ты только глянь, с кем я дела делаю. Разве это люди? У них же в глазах только сплошные нули со стодолларовых купюр отражаются. Стоило мне из игры на сутки выпасть, как их уже якудза прикрутила, - Хром сжал кулак и резко ударил по столу. - Не дрейфь, Умелов. Может это даже к лучшему. Сегодня у меня козыри на руках.
Олег смотрел на Сергея, выбирая момент, когда можно было сказать о главном. А тот продолжал:
- Ну, что ты замер? Жив и радуйся. Все ничтяк, Олега. Мы этих япошек сейчас на уши поставим. Они у меня будут, как вошь на сковородке прыгать…
- Сергей. Организуй мне встречу с Таканиси.
Сразу после этих слов произнесенных Умеловым, Хром стал опять серьезным. Он, не глядя на Олега, снова налил виски и откинулся в кресле.
- Зачем?
- Я хочу жениться, растить детей и нянчить внуков. А господин Таканиси, наоборот, не хочет, чтобы сбылись мои мечты.
Хром поставил свой стакан на столешницу.
- Откуда ты знаешь это имя?
- Погибший японец, перед смертью оставил мне письмо. Если Таканиси будет знать, что письмо существует и находиться в надежном месте, то он окажется у меня на крючке. Потому что в нём очень опасная для Таканиси информация. Если эти сведения попадут в прессу, то жизнь местного клана «Ямагути гуми» сильно осложнится.
- У тебя с собой эта малява? – Хром подался чуть вперед.
- Нет. Она в надежном месте.
Хром недовольно почесал переносицу.
- Знаешь, что, Олега. Или ты мне выкладываешь все, или ни о какой встрече с этим Таканиси не может быть и речи. Я не буду играть в темную.
- Хорошо. У меня есть только копия его письма. А само письмо уже в России, в военной контрразведке.
- Да-а-а-а? - многозначительно протянул Хром, выпячивая нижнюю губу.
Олег подтверждающе кивнул.
Авторитет снова многозначительно помотал головой, прежде чем ответить.
- А может ты и не журналист вовсе, а тоже какой-нибудь разведчик?
- Нет. Не беспокойся. Я не разведчик, и не работаю ни на какие государственные службы. Я веду собственное журналистское расследование. И когда оно завершится, я напишу об этом.
- А вот этого не надо. Я не апостол, чтобы о моих деяниях писать. Так что обойдись в своих мемуарах без моей персоны. Лады?
- Добро. Я тебе обещаю, что о твоей роли и о твоей деятельности я ничего не напишу. Так ты организуешь мне встречу с Таканиси? – Олег вопросительно посмотрел на Сергея.
- Сначала покажи письмо, а потом я решу.
- Хорошо, смотри, - Умелов достал из внутреннего кармана вчетверо сложенный листок и протянул его Хрому. - На. Читай. Это всего лишь копия. Надеюсь, ты хорошо знаешь английский?

ЧАСТЬ СЕДЬМАЯ

54

Ноябрьская зимняя слякоть угнетала и раздражала. Московские мостовые и дороги, политые новомодными реагентами, моментально делали белоснежный покров темно-серым. Прилипая на обувь, он тащился так же, как липкая грязь за резиновыми сапогами где-нибудь в бывшем колхозе Рязанской области.
В частном охранном агентстве «Кондор» начинался рабочий день.
Директор и владелец этого агентства Мальцев Игорь Сергеевич только что зашел в свой кабинет и, снимая теплую куртку, раскрывал жалюзи на окнах.
- Игорь Сергеевич, Вам заказное письмо, - помощник заглянул в кабинет к шефу.
- Давай.
Конверт с желто-красными полосами говорил, что это была срочная доставка из заграницы. Судя по штемпелю - из Японии.
«Наверное, от Умелова», - подумал Мальцев.
Он ждал этого сообщения. Правда, не так скоро.
«Значит, Что-то срочное».
Распечатав корреспонденцию, он углубился в ее изучение. Закончив читать, Мальцев снял трубку с телефона.
- Слушаю, Игорь Сергеевич, - помощник сразу ответил на вызов своего шефа.
- Сергей. Зайди, пожалуйста.
Через мгновение помощник был в кабинете.
- Кто у нас с английским на «ты»?
- Николай Пряхин. У него это базовое образование.
- Пусть срочно переведет мне вот этот текст. А ты ксерокопии сделай.
- Хорошо, Игорь Сергеевич,- помощник отправился выполнять поручения.
Мальцев откинулся в глубокое кресло и сделал полный оборот "вокруг своей оси", оттолкнувшись ботинком от пола.
Бывший военный разведчик чувствовал, что в письме, которое ему прислал Умелов, была ценная информация.
За последние полгода его агентство стало очень прибыльным. На носу были президентские выборы 1996 года. И разные политические силы, уже вовсю вели подковерную борьбу. Все искали компромат друг на друга. А поскольку в его структуре собрались выходцы из различных спецслужб России, то, используя их связи, можно было добыть любую информацию.
Это был бизнес. А то, чем сейчас занимался Умелов в Японии, было их общим делом. Им предстояло разгадать тайну острова Онекотан.
Десять лет назад, он - капитан Погранвойск СССР, в составе разведывательной группы прибыл на далекий остров, чтобы проверить сведения о присутствии на нём иностранных диверсантов.
Уже на второй день, он натолкнулся на двух из них и в неравной схватке был тяжело ранен. А Умелов, совсем еще молодой сержант, которого к их группе прикомандировал начальник заставы, тоже чуть не погиб, пробираясь к пограничной заставе с севера острова, чтобы доложить о ранении офицера. Тогда пуля, выпущенная спрятавшимся в засаде вторым нарушителем, остановилась в пяти сантиметрах от сердца Олега, упершись в латунную пряжку. Нарушитель ушел дальше, думая, что убил сержанта, но Умелов очнулся, добрёл до заставы и сообщил обо всем. И помощь пришла вовремя.
С тех пор, Мальцев и Умелов стали друзьями. Тем более, они любили одну и ту же женщину, Наталью. Мальцев любил ее как свою жену, а Умелов - как сестру.
Этим летом тайна острова чуть-чуть приоткрылась. Благодаря Умелову, наши органы контрразведки выяснили, что пытались добыть на острове иностранные диверсанты. Это было золото. Вернее искусно сделанные муляжи слитков имперского банка Японии. Но, откуда они там появились? Когда? И главное - для чего? - вот вопросы, на которые Умелов должен был найти ответ. И вот сейчас, нащупав нить разгадки, Олег выехал в Японию, чтобы попытаться распутать весь клубок.
- Игорь Сергеевич, все сделали,- помощник прошел к столу шефа и положил на край папку.
Прочитав перевод, Мальцев довольно потёр ладони. Теперь ему нужно было срочно сделать два звонка. Один в Третье управление ФСБ, а второй в редакцию еженедельника «Особо Секретно».

55

Первый звонок он сделал в приемную заместителя начальника Третьего управления, генерал-лейтенанта Воронцова.
- Доброе утро. Это Мальцев Игорь Сергеевич. Пожалуйста, соедините меня с генерал-лейтенантом.
- Доброе утро. Подождите, пожалуйста,- дежурный офицер связи, по всей видимости, соединился с приемной Воронцова.
- Да, слушаю,- в трубке раздался знакомый голос генерала.
- Здравия желаю, товарищ генерал. Это Мальцев.
- Слушаю.
- Валерий Петрович. Пришло сообщение от нашего общего знакомого. Когда можно будет подъехать?
- В одиннадцать. До встречи,- генерал положил трубку.
Мальцев посмотрел на часы. Было девять тридцать утра.
Набрав номер редакции «Особо Секретно», он дождался ответа секретаря.
- Добрый день, Татьяна. Это Мальцев. Соедини, пожалуйста, меня с шефом.
- Здравствуйте, Игорь Сергеевич. Сейчас попробую.
Через мгновение, в трубке послышался знакомый тембр голоса.
- Добрый день, Игорь Сергеевич. Что-нибудь от Умелова пришло?
- Добрый день. Вы как всегда в точку. Да. Письмо от него пришло. Я сегодня после обеда заеду к вам в редакцию. А пока, может вы, одну информацию для Умелова проверите, - Мальцев взял в руки письмо Олега.
- Он просит найти как можно больше информации о золоте японского генерала Ямаситы. Может, запишете правильно его имя?
- Нет, не надо. Я знаю, о ком идет речь. Постараюсь к вашему приезду собрать как можно больше фактов об этой личности.
Мальцев удовлетворенно положил листок на стол перед собой.
- Тогда, до встречи.
Положив трубку, Игорь Сергеевич встал из-за стола и подошел к окну. Хмурый ноябрьский день начинал свой короткий разбег.
«Скорей бы весна», - с тоской подумал Мальцев, глядя через немытое окно на унылый осенний пейзаж.

56

- Разрешите?- Мальцев переступил порог кабинета начальника Особого отдела.
- Давай, проходи. Что пить будешь? Чай, кофе? – генерал поднялся из-засвоего рабочего места и пересел к большому столу заседаний.
- Лучше кофе.
Сразу же после этих слов, в кабинет начальника заглянул ординарец в чине подполковника.
- Распорядись, чтобы нам кофе принесли,- генерал спокойным тоном, отправил своего помощника выполнять поручение.
- Есть, товарищ генерал-лейтенант, - ординарец быстро скрылся за дверью.
Мальцев сел напротив хозяина кабинета и, положив на стол папку, извлек из неё письмо Умелова.
- Сегодня утром пришло.
Воронцов взял в руки послание Олега. Он читал его не спеша, минуты две-три. Затем положил бумагу на стол и потер переносицу.

Предыдущая страница 13 Следующая страница


Призрак золота Ямаситы 14

- Ну вот, теперь понятно, почему этот японец оказался с пробитой головой в расположении бывшей роты ПВО. Он бухты обследовал, в которых можно было незаметно высадку с борта рыболовецкого судна сделать.
Мальцев утвердительно качнул головой.
- Интересная картина, Игорь, получается. Помимо американской разведки, за этим золотом, оказывается и якудза охотится. А может статься, что ещё и какая-нибудь третья сила вдруг объявится. Как думаешь?
- Время покажет, Валерий Петрович.
Генерал снова взял письмо Умелова. Перечитав самое начало текста, он посмотрел на Мальцева.
- Значит, вулканолога убрали после того, как он встретился с кем-то из якудза. Я боюсь, что Умелов сейчас такой же опасности подвергается. Что скажешь?
Мальцев взглянул на генерала.
- Я плохо знаю японскую преступность, поэтому каких-либо выводов делать не буду. Думаю, что Умелов на месте сам правильно оценит степень опасности, которая может ему угрожать. Да, и его особенность тоже надо учитывать.
Воронцов прищурился, глядя на Игоря.
- Ты это о чем?
- Вы же знаете, Валерий Петрович, что Умелов опасность, как зверь чувствует. Да и везет ему при таких обстоятельствах, как никому другому.
Генерал скептически посмотрел на собеседника, и только после этого переключился на другую тему, указанную в письме.
- А что он тут пишет про золото, какого-то Ямаситы? Это кто такой?
Мальцев не успел ответить потому, что на пороге появился подполковник, приоткрыв дверь кабинета. Он придержал её рукой, показывая старшему лейтенанту, несущему в руках поднос с кофе, куда надо было поставить приборы. Приняв дымящийся ароматный напиток, Мальцев поставил чашку перед собой на плотную льняную салфетку. И только когда дверь закрылась за офицерами, он ответил Воронцову:
- Насколько я знаю - это японский генерал. Он имел отношение к тайне исчезновения ценностей из Манилы в конце Второй мировой войны. Я особых деталей не знаю, но сегодня во второй половине дня, у меня встреча с редактором «Особо секретно». Надеюсь, он сможет найти для меня информацию о самом генерале и той истории с пропажей золота.
- Меня только в курсе держать не забывай,- генерал вдруг тяжело вздохнул.
Мальцев насторожился такой смене настроения Воронцова.
- Что, опять плохие новости, Валерий Петрович?
- Бюджет наш сокращают на следующий год. Сам знаешь, выборы скоро. Вот и режут все статьи. Есть мнение, все пограничные заставы на дальних островах закрыть, в связи с невозможностью полноценного финансирования. Я на коллегии отстоял пока присутствие наших на Онекотане. Но надолго ли? Никому не известно. Причем, ведь все понимают, что содержать, пусть по минимуму, но легче, чем всё разрушить, а потом заново создавать, - генерал вздохнул, переживая в душе то, что происходило с Пограничной службой России, которой он отдал без малого, половину своей жизни.
- Что делать, не всё в нашей власти. Выше головы не прыгнешь, как ни старайся. Только я верю, что когда-то все равно с колен встанем. И не такое наша страна переживала. Вот увидите, Валерий Петрович, как мы ещё будем новые пограничные заставы строить, - попытался успокоить генерала Мальцев.
- Ты так действительно считаешь?
- Конечно. Да и вообще, много таких людей в России, кто в лучшее верит.
Генерал встал из-за стола.
- Ну всё. Через пять минут совещание начнется. Давай, держи меня в курсе.
- Хорошо, Валерий Петрович. До свидания, - с этими словами, Мальцев вышел из кабинета в приемную, где уже толпились офицеры, приглашенные к генералу.

57

- О! Проходи, проходи, гость дорогой, - редактор еженедельника «Особо Секретно» поднялся из-застола навстречу вошедшему в кабинет Мальцеву.
- Здравствуй, Антон Николаевич, - Мальцев протянул руку хозяину издания для рукопожатия.
- Проходи. Давненько ты к нам не забегал.
Игорь прошел к директорскому столу.
- Может, в комнату отдыха сразу пройдем? – предложил Антон Николаевич.
Мальцев не стал возражать.
Заказав секретарю зеленого чая с жасмином, Антон позвонил своему заму.
- Марина. Зайди, пожалуйста. И все материалы, которые сейчас по Ямасите готовы, с собой захвати.
Через пять минут в комнату отдыха вошла заместитель главного редактора Марина Холмогорова. Следом за ней появилась секретарша с подносом, на котором стоял вскипевший чайник с чашками.
- Надеюсь, вы знакомы? – Антон подвинулся на диване, уступая место своему заму.
Мальцев улыбнулся вошедшей женщине.
- Конечно, знакомы.
- Отлично. Тогда, если это только не ваша пограничная тайна, расскажи, как там Умелов?
- Как он там точно, не знаю. Но письмо от него я сегодня получил. Показать, к сожалению, не могу. Там есть сведения, относящиеся к разведывательной операции на Курильских островах. Но он очень просил вас, навести справки о золоте генерала Ямаситы. Наверное, ему лучше знать, что и как там делать. Да, и времени, как он в Японию вылетел, всего-то ничего прошло. Четверо суток, если я не ошибаюсь. Так, что за это время, он вряд ли далеко продвинулся.
Антон понимающе кивнул головой.
- Понятно. Как всегда, от него в процессе расследования ничего не вытянешь. Ну, Марина, давай рассказывай, что ты там про Ямаситу «нарыла»?
Холмогорова, незаметно поправила юбку, прежде чем начать свой рассказ.
- Давайте я начну с самой личности?
Мужчины возражать не стали.
- Итак. Ямасита Томоюки - коренной японец. Родился в тысяча восемьсот восемьдесят пятом году, в семье врача.
- Марина, давай это все пропустим, где учился, на ком женился... Ты только самые важные вехи его жизни рассказывай. Договорились?
Она кивнула и, как ни в чем не бывало, продолжила.
- Уже в тридцать с небольшим, он - успешный офицер. Ярый приверженец самурайских традиций. В двадцатых годах нашего века, проходит стажировку в Европе. А с двадцать седьмого года - военный атташе в Австрии и Венгрии. Затем возвращается на родину, где участвует в подавлении военного мятежа в тридцать шестом году. А уже в сороковом его отправляют в Германию, в качестве главы Специальной военной миссии. Там он лично знакомится с фюрером. Есть непроверенная информация, что он так же завел очень тесные контакты с руководством Аненербе и лично с рейхс-фюрером Гимлером. Вернувшись в Японию, он доводит свои мысли до кабинета министров страны. Ямасита настаивает на усилении авиации и формировании в японской армии мобильных танковых и воздушно-десантных частей. Кроме того, он активно продвигает свое видение японской экспансии. Ямасита придерживается Южного варианта.
- А что это за вариант?- Поинтересовался Мальцев.
- В то время в Японии, в политических и военных кругах, боролись две группировки, которые отстаивали разные подходы в международной экспансии японской империи. Одни предлагали немедленное объединение с Германией, и открытие второго фронта, если нацисты начнут военные действия на западе. Вторая группировка придерживалась совершенно другого. Они не хотели вступать в открытое противостояние с США и СССР, пока не закончится модернизация японской армии. А для этого необходимы были огромные финансовые и людские ресурсы. Поэтому, основной целью группировки был захват Юго-Восточной Азии, с её огромным потенциалом. Единственным военным противником на тот момент, в этой части света у Японии была только Англия. Ямасита, как раз и был ярым сторонником именно этого сценария развития.
- А золото причем тут?- поинтересовался Мальцев.
- Сейчас я и до золота дойду. Так вот. В сорок первом году, Ямасита уже в чине генерал-лейтенанта, назначается командующим двадцать пятой армией. Вскоре под его предводительством, эта армия вторгается в Малайзию и начинает успешное наступление на Сингапур. К слову сказать, численность наступавших японцев на тот момент была в три раза меньше, чем у британцев. Точнее это были не совсем британцы. Кроме них были индусы, малазийцы и австралийцы. Но, тем не менее, всех их объединяла британская корона. Так вот. Ямасита, командуя силами, более чем в три раза уступавшими по численности войскам, оборонявшим полуостров Малакку, сумел разгромить противника и заставил его капитулировать. Кстати, эта операция по взятию Сингапура, вошла во многие военные учебники. Тогда он взял пленными более ста тридцати тысяч подданных британской короны. После этого Ямасита получил прозвище «Малайский Тигр». В Японию он вернулся национальным героем. Это не понравилось главе тогдашнего правительства. И тот отправил генерала в Маньчжурию, где тот находился "в тени" до сорок четвертого года. И вот тут начинаются удивительные вещи, - Марина прервала свое повествование, чтобы смочить горло глотком горячего зеленого чая.
- Есть сведения, что Ямасита уже весной сорок четвертого, стал готовиться к приему командования юго-восточной группировкой войск. Якобы он даже отправил на Филиппины своего порученца, который должен был начать подготовку к встрече с генералом из Манчжурии. Другие данные говорят, что он ничего не знал о своем назначении вплоть до падения кабинета министров Тодзио Хидэки, в августе сорок четвертого года. Но, остается фактом то, что именно с именем Ямаситы, связано исчезновение золота из Манилы.
Мужчины внимательно слушали Марину, иногда пробуя маленькими глотками, зеленый чай из белых чашек.
- По информации, которую можно почерпнуть из различных авторитетных источников, основной целью генерала было, помимо организации обороны Филиппин, сокрытие ценностей находящихся в форте Сантьяго. По разным источникам, сумма всего экспроприированного, колебалась от двадцати до ста миллиардов долларов США. Сам генерал появился в Маниле только в октябре. А уже через десять дней после его прибытия, на Филиппины высадился американский десант. Затем начались ожесточенные бои за оккупированные территории. В сентябре сорок пятого года он был взят в плен американскими войсками. Тогда же стало известно, что в подвалах старинного форта «Сантьяго», где располагалась ставка главнокомандующего, и хранились ценности, ничего не осталось. Всё бесследно исчезло. Несмотря на то, что сам генерал был пленен американцами, они так и не смогли выяснить судьбу этих сокровищ. Через пять месяцев, в феврале сорок шестого года, его повесили по приговору американского суда. Многие после этого говорили, что суд был несправедливым. Что это была своеобразная месть генерала Дугласа Макартура, за оккупацию Филиппин. Как бы там ни было, но после смерти Ямаситы, в Юго-Восточной Азии началась эпоха поиска пропавших ценностей, - Холмогорова прервалась, в надежде, что их гость захочет задать какие либо вопросы по уже сказанному.
Так и произошло.
- Марина. А почему именно Ямаситу связывают с пропажей ценностей из Манилы? Может, их до него уже все вывезли? – Мальцев вопросительно посмотрел на Холмогорову.
- Дело в том, что после войны появилось очень много очевидцев, которые якобы видели или сами участвовали в сокрытии этих ценностей в окрестных джунглях, в конце войны, то есть после появления на Филиппинах генерала Ямаситы. В западной прессе очень много описано таких историй. Даже упоминаются вполне конкретные цифры. Якобы, ценности были спрятаны в ста семидесяти разных местах. Хотя любой здравомыслящий человек поймет, что это просто нереально. Поскольку для этого необходимо было провести колоссальную работу, сначала по подготовке этой акции, а затем по проверке уже сделанной работы. Это же не картошку сажать. Скорее это похоже на дезинформацию.
Мальцев утвердительно закивал головой, соглашаясь с выводом Холмогоровой.
- Марина, а есть информация о том, что кто-то уже нашел, хотя бы часть спрятанных ценностей?
Холмогорова широко улыбнулась.
- По поводу этой информации - просто аншлаг. Чего только не писала пресса за эти полвека, после окончания Второй мировой войны. И то, что их нашли американцы сразу же после освобождения Манилы, и то, что эти ценности нашел в последствие диктатор Филиппин Маркос. А сколько было информации о различных кладоискателях… Три года назад, агентство Рейтер обвалило мировые котировки на платину, сообщив, что недалеко от Манилы со дна бухты была поднята двухтонная полусфера, сделанная из чистейшей платины. Правда в последствие оказалось, что это была информационная «утка». А в конце восьмидесятых несколько американцев проводили тайные раскопки под фортом Сантьяго. Об этом никто мог и не узнать, если бы ни несчастный случай. Несколько человек погибло под завалом. Это стало достоянием местной, а затем и мировой прессы и разразился большой политический скандал на Филиппинах. Поскольку американцы, проводившие эти раскопки, были тесно связаны со спецслужбами США.
Мальцев напрягся.
- Вот тут поподробнее, если можно.
Холмогорова дружелюбно согласилась.
- Пожалуйста. По информации из открытых источников, всеми раскопками руководил, некто Макдуглас, бывший «зеленый берет». Но, что это за человек и кто за ним стоял, я, к сожалению, не смогла выяснить.
- Жаль,- многозначительно протянул Мальцев.
Холмогорова тем временем продолжила.
- После той неудачной попытки проникнуть под форт Сантьяго, Карасон Акино, которая на тот момент уже была президентом страны, распорядилась прекратить все попытки найти сокровища. А Макдуглас вынужден был покинуть Филиппины. Дальнейшая судьба его не известна. Последнее упоминание о нем в прессе можно найти в восемьдесят пятом году.
- Это все? – Антон Николаевич вопросительно посмотрел на своего зама.
- Ну, если вы хотите, то я могу вам очень долго пересказывать различные истории о находках этих ценностей, описанных в «желтой» иностранной прессе. Но, вряд ли в этой информации может быть истина.
- Спасибо, Марина. А все, что вы нам сейчас только что рассказали, можно мне получить на бумаге? – Мальцев вопросительно посмотрел на Антона Николаевича, поскольку именно он решал такие вопросы.
Холмогорова взглянула на своего шефа и, получив утвердительный ответ, кивнула головой.
- Разумеется. Вот тут все материалы, - она протянула папку с бумагами Мальцеву.
- Спасибо. Я сегодня же позвоню Олегу и сообщу ему все, что вы мне рассказали про Ямаситу.
После этого, они полностью переключились на личность Умелова, размышляя и гадая, зачем ему понадобилась информация о генерале Ямасите.

ЧАСТЬ ВОСЬМАЯ

58

Договорившись о своих дальнейших действиях, Олег взял у Хрома номер телефона в России, по которому он смог бы сообщить для него срочную информацию, если вдруг обычный канал связи будет прерван.
- Я пошел?
Хром кивнул головой.
- Давай, брателло. Жди моего звонка. Я тут кое-что предприму, прежде чем к якудза соваться.
- Пока,- Умелов покинул номер и пошел по мягкой темно-бордовой дорожке по направлению к лифту.
Кабина бесшумно устремилась вниз, плавно набирая скорость. Несмотря на совершенную электронику и безупречные механизмы, ускорение, тем не менее, чувствовалось неприятными ощущениями в области живота. Весь путь в тридцать с лишним этажей, кабина преодолела меньше, чем за минуту.
Двери мягко отошли в сторону и, Умелов чуть не столкнулся с Кацудзо Ниши, ожидавшим лифт на цокольном этаже. Старший офицер уголовного департамента полиции был не один. Прямо за ним стояли трое: невысокий молодой японец в штатской одежде и два офицера в традиционной синей форме с белой портупеей. Увидев Умелова, Кацудзо Ниши, не смог скрыть своего удивления.
- Господин Умелов?
Олег тоже не ожидал, что столкнётся нос к носу с офицером полиции, да еще в отеле, где проживал предполагаемый киллер.
- Добрый день, - Умелов не нашел ничего лучшего, чем просто поздороваться.
Кацудзо Ниши не стал заходить в лифт. Он повернулся к молодому человеку и Что-то в полголоса сказал ему по-японски. Тот кивнул головой и сразу же обратился к Умелову на чистом русском языке:
- Господин Умелов, пройдемте в холл отеля. У господина Ниши к вам много вопросов.
Олег пожал плечами.
- Ну, что же. Давайте, пройдем в холл.
Пока они шли к диванам в зону ожидания клиентов, Умелов в голове прокручивал легенду о причине посещения отеля.
Присев на широкий кожаный диван, Кацудзо Ниши снял свой утепленный плащ и сразу же приступил к делу.
Переводчик тут же включился в работу.
- Господин Умелов, что вы делали в этом отеле? – это был вполне ожидаемый вопрос.
Но, тем не менее, он был задан в лоб и, от этого воспринимался очень неприятно.
- Я посещал своего знакомого, который проживает здесь.
- Вы можете назвать его имя?
- Да. Это мой соотечественник, Сергей Хромов.
Кацудзо Ниши удовлетворенно качнул головой, как будто, получил подтверждение того, что он только что нашел преступника.
- Откуда вы знаете господина Хромова?
Умелов на секунду задумался, стоит ли говорить Ниши, что они с Сергеем когда-то вместе служили. И, не найдя в этом ничего предосудительного, он честно ответил:
- Десять лет назад, мы служили вместе с Сергеем в Советской Армии, - он не стал специально называть слово «Пограничные войска», поскольку для иностранцев любой военнослужащий ассоциировался в первую очередь, со словом «армия».
- Для чего вы приехали на встречу к своему знакомому в этот отель? – на этот вопрос переводчика у Олега уже имелся заготовленный спич.
- Я смотрел ночные и утренние новости. В том числе и местный телеканал, вещающий на английском. Там называли имя предполагаемого убийцы и отель, в котором он проживал. Я решил сегодня утром встретиться со своим знакомым и узнать, что он думает на этот счет.
Выслушав переводчика, Кацудзо Ниши не смог скрыть удивления.
- Господин Умелов, вы знали, о связи Сергея Хромова с предполагаемым русским преступником, неким Лысенковым, тело которого было обнаружено вчера вечером в брошенном автомобиле? – переводчик делал свою работу механически, без каких-либо эмоций.
- Нет. Но, догадывался. Поэтому я решил сегодня встретиться с Сергеем Хромовым, чтобы выяснить этот вопрос, - Олег не стал упираться, поскольку он понимал, что полиция прекрасно осведомлена о связях и взаимоотношениях Хромова и покойного Лысенкова.
- Господин Умелов, вас вчера попросили извещать полицию о своих передвижениях. Возможно, что именно вы стали объектом покушения. Поэтому просим вас вернуться в свой отель, и пока длится следствие, ограничиться в перемещениях по Саппоро,- это было сказано абсолютно категорично.
- Хорошо. Я немедленно возвращаюсь в свой отель,- Умелов спокойно посмотрел на Кацудзо Ниши.
Тот, выслушав переводчика, не спешил отпускать журналиста.
- Господин Умелов, вы сказали, что хотели узнать у господина Хромова о его взаимоотношениях с господином Лысенковым. Что ответил ваш знакомый?
Это был неприятный вопрос.
Олег понимал, что сейчас после их беседы, полицейские поднимутся в номер и в лучшем случае опросят Хрома прямо там, а в худшем - могут задержать на двадцать четыре часа, как одного из подозреваемых. И от того, как сейчас ответит им Умелов, они могут поступить либо так, либо иначе.
- Он очень раздражен, что в его отсутствие, господин Лысенков ввязался в какое-то противоправное дело. Более того, он уверен, что его задержали в порту Отару по чьему-то доносу. Если хотите знать мое мнение, то я абсолютно уверен, что господин Хромов не догадывался о замыслах господина Лысенкова. Тот всё сделал самостоятельно.

Предыдущая страница 14 Следующая страница


15 Олег Уланов

Офицер, прослушав внимательно перевод, наконец, задал главный вопрос, которого так ждал Олег.
- Скажите, господин Умелов, кто, по-вашему, мог быть заинтересован в вашей смерти? У вас есть враги не территории Японии? И с какой истинной целью вы сюда приехали?
- Нет, врагов у меня в Японии нет, - Умелов начал именно с этого вопроса.
- Цель у меня одна. Я журналист, и веду свое собственное расследование. С чем оно связано, я вам не стану отвечать. По поводу того, кто мог быть заинтересован в моей смерти, скажу только одно - для меня это тоже загадка.
Кацудзо Ниши, выслушав Умелова, снял с переносицы свои изящные очки и, протирая их мягким фетром, философски ответил:
- В Японии говорят: "Хочешь узнать человека - узнай его друзей". А ваши русские «друзья» - плохие люди, господин Умелов. Я очень надеюсь, что эта пословица не относится к вам лично. Пожалуйста, отправляйтесь в свой отель. И если вы куда-нибудь соберетесь уехать, то известите меня, - Кацудзо Ниши второй раз за последние двадцать четыре часа передал Олегу свою визитную карточку.

59

Выйдя на улицу, Умелов заметил два полицейских автомобиля, стоявших на парковке возле отеля. Он не спешил возвращаться в свою гостиницу. Пройдя чуть дальше по улице, Олег развернулся и, подняв воротник куртки, стал наблюдать за входом в «JR Tower Hotel Nikko».
За время пока он был в отеле, ноябрьское солнце уже выглянуло из-за сопок и косыми холодными лучами радовало жителей и гостей Саппоро.
Рядом с ним находилось европейское кафе с большими окнами, похожими на витрины.
«Если будет свободное место у окна, то лучше переместиться туда», - подумал Умелов, ёжась от холодного ветра.
Ему повезло, столик у самого стекла, откуда был хорошо виден выход из отеля, оказался свободен. Разместившись за ним, Олег заказал двойной капучино, поскольку хотел согреться и нейтрализовать действие алкоголя, выпитого в номере у Хрома.
Не успев насладиться горячим напитком, он вдруг увидел, как из отеля вышли офицеры полиции, придерживая за плечи Хрома. Хотя Олег не мог разглядеть с такого расстояния, надеты ли были на нем наручники, но положение рук Хрома подсказывало, что они могли быть на его запястьях.
Значит, встреча с главой клана «Ямагути гуми» откладывалась как минимум на сутки, а как максимум - навсегда. Все зависело от того, будет ли выдвинуто против Хрома какое-нибудь обвинение.
Олег с досадой резко поставил недопитую чашку на стол, от чего капучино выплеснулся на скатерть.
Проводив взглядом полицейские машины, Умелов подозвал официанта и, расплатившись, вышел на улицу.
Подойдя к «JR Tower Hotel Nikko», Олег сел в такси, дежурившее у входа и, показав водителю карточку своего отеля, откинулся на заднее сидение.
Настроение после того, как увели Хрома, упало. Было очевидно, что без него Олег самостоятельно не мог найти никакой возможности встретиться с главой местных кланов «Ямагути гуми». Повернув голову, он стал смотреть в окно.
За стеклом автомобиля мелькали незнакомые уличные пейзажи. Тысячи людей спешили по своим делам, и никому из них не было дела до Умелова, Хрома, Таканиси. Они просто жили и радовались каждому новому дню.
Олег, подумав об этом, поймал себя на мысли, которую он постоянно гнал из головы:
«А что мне мешает? К черту эту тайну острова и всё, что было раньше. Теперь у него есть Мария - женщина, которую он любит, и которая любит его. Сегодня же берем билеты на самолет и, сначала летим в Москву, а потом в Филадельфию к ее отцу», - Умелов закрыл глаза, представляя, как он будет ходить с Мэри по Красной площади, московским бульварам и музеям. От этой картины внутри приятно защемило. Далекая Родина колыхнула затаенные струны русской души..
«Обязательно познакомлю Мэри с Натальей и Игорем Мальцевыми», - подумал Олег и сразу же осекся.
А что он скажет Мальцеву и генералу Воронцову? Что устал? Что и так много сделал? Подумав об этом, Умелов понял, что не сможет спокойно жить потом, если не доведет начатое дело до конца. Ведь он уже так далеко продвинулся в своем расследовании. Нужно только найти возможность встретиться с этим таинственным Таканиси, чтобы обезопасить себя от «Ямагути гуми» и дождаться встречи с журналистом из «Асахи симбун», который, наверное, уже имеет информацию, так необходимую Олегу.
Он вдруг вспомнил (нет, не слова, а смысл) японской мудрости. В ней говорилось, что человеку, которому надо пройти очень большой путь, будет казаться, что он одолел только половину, даже если он уже почти у цели.
Так думал и размышлял Умелов, сидя на заднем сидении городского такси, мчавшегося к «Саппоро Гранд отелю». А в некотором отдалении, за ними следовал черный автомобиль «Ниссан», за рулем которого сидел японец без одной фаланги на левом мизинце.

60

Подойдя к своему номеру, Олег остановился в нерешительности. Прислушавшись к звукам, доносившимся из-за двери, он понял, что Мария была там. От сердца сразу отлегло. Значит, она осталась. Он постучал. Через мгновение, родной и любимый голос раздался из глубины комнаты.
- Кто?
- Я.
Дверь распахнулась и, Мэри абсолютно не обращая внимания на рамки приличия, бросилась к Умелову на шею.
- Прости, прости меня, милый, - она горячо шептала ему в правое ухо. Олег, широко расставив ноги, внес её на своей шее в номер и, захлопнув дверь, крепко прижал к груди.
- Ну, успокойся. Всё. Я же с тобой, - он гладил её по волосам, ощущая невероятный прилив сил.
Ему казалось, что сейчас он мог свернуть любую гору, даже Фудзияму.
Слезы, катившиеся из глаз Мэри, уже сделали мокрым его свитер.
- Прости, прости меня, Олежка. Мне очень плохо без тебя. Я никогда больше не буду так себя вести. И спиртное тоже… не буду пить. Прости…, - она еще сильнее прижалась к нему.
Так они стояли несколько минут прямо у самой двери, не решаясь разжать свои объятия, боясь выпустить из рук свое счастье.
Наконец, Олег первым ослабил хватку.
- Всё хорошо. Не плачь, - он взял ее руку и, как маленькую девочку, повел в холл из прихожей. Посадив её рядом с собой на кровать, он погладил её по щеке и, заглянув в глаза, спокойно спросил:
- Ты остаёшься?
- Да, - выдохнула она.
- Ты веришь мне, что с нами ничего не случится?
- Верю, - Мэри прижала его ладонь к своей щеке.
Так и сидели они друг напротив друга, счастливые и несчастные одновременно.

61

Журналист газеты «Асахи Симбун» Татцуо Нагаи только сутки не был в Саппоро, а уже столько всего произошло. Дерзкое убийство в чайном доме «Сакура», труп предполагаемого киллера в брошенной автомашине. И самое главное,- вокруг всех этих убийств мелькало имя русского журналиста Олега Умелова.
Сев за свой редакционный компьютер, Нагаи задумался.
Ему было тридцать два года. Для многих журналистов это возраст расцвета их творческой деятельности. Татцуо Нагаи не был исключением. Его считали успешным репортером.
Прошлой весной, его как лучшего специалиста отправили в Германию, в качестве делегата международного конгресса «Журналисты – открытый мир». Именно там он и познакомился с Олегом Умеловым. Тогда вокруг его имени разгорался нешуточный скандал. В отношении Умелова в России было выдвинуто обвинение в шпионаже. Естественно, все участники конгресса приняли сторону коллеги. После конгресса Татцуо Нагаи на какое-то время, выпустил его из поля зрения.
А через три месяца после его возвращения в Японию, в редакцию позвонил Умелов из популярного российского еженедельника «Особо секретно». С этого момента между ними начался диалог, который закончился приездом русского журналиста в Японию.
Теперь, когда в течение нескольких дней произошло сразу три убийства, Татцуо Нагаи понял, что тема, которую вел Умелов, была очень интересной и опасной одновременно.
До сегодняшнего утра, Нагаи думал, что он сможет провести параллельно с русским коллегой свое собственное журналистское расследование. Но последние события показали, что он просто обязан был проинформировать обо всем свое непосредственное руководство.
Связавшись с шефом по телефону внутренней связи, Татцуо Нагаи отправился к нему, для обсуждения дальнейших действий.
Его шеф был на пятнадцать лет старше. Невысокий подтянутый мужчина с короткой стрижкой и легкой сединой на висках. Звали его Ташуо Оказаки.
Выслушав своего подчиненного, он немного посидел в задумчивости, а затем ответил:
- Это хорошо, что вы проинформировали меня. Пожалуйста, продолжайте свои действия. Оказывайте русскому журналисту любую помощь. Но, лично ежедневно докладывайте мне обо всем.
Татцуо Нагаи почтительно поклонился.
- Что вы хотите предпринять в ближайшие сутки? – Оказаки взял шариковую ручку со стола.
- Я планирую встретиться с Умеловым сегодня вечером и сообщить ему результаты своей поездки в Отару. Если русский журналист изъявит желание продолжить расследование, то нам придется выехать с ним на горячие источники в Онсен Соункё. Потому что я вчера узнал интересную информацию от человека, работавшего в рыболовецкой компании, о которой говорил Умелов. Я выяснил, что основной свидетель, который мог бы пролить свет на ту давнюю историю - это бывший радист с филиппинской шхуны, арестованной советскими пограничниками у берегов Онекотана. Сейчас этот человек является служащим на канатной дороге курорта Онсен Соункё, - закончил Татцуо Нагаи, ожидая дальнейших указаний.
- Тогда вам необходимо получить дополнительные средства для представительских расходов. Работа - есть работа. Ведь мы в первую очередь гостеприимные хозяева, а русский журналист - наш гость. Поэтому, напишите мне докладную записку на выделение дополнительных денежных средств, и мы сразу же переведём их вам на корпоративную карту.
- Благодарю Вас, - журналист, поклонившись, вышел из кабинета своего шефа.
Ташуо Оказаки подождал, пока закроется дверь за журналистом. Включив ноутбук, он сразу же начал писать подробнейший отчет о том, что узнал от своего подчиненного.
Через час документ был закончен и отправлен по электронной почте в Токио. Получателем этого сообщения был сотрудник Информационно—Исследовательского Бюро при кабинете министров, господин Сиро Фудзита.

62

Хотя Олег внутренне ждал этого звонка, но, тем не менее, он прозвучал неожиданно.
- Слушаю, - Умелов прижал трубку к уху.
- Добрый день, господин Нагаи, - Олег знаком попросил Мэри подойти ближе.
- Предложи ему, чтобы он приехал к нам в отель, - Умелов передал телефон Марии.
Она взяла трубку и, поприветствовав японского журналиста, пригласила его в Саппоро Гранд отель.
Выслушав короткий ответ, Мэри удивленно повела бровью.
- Он говорит, что уже приехал и ожидает нас внизу.
- Скажи ему, что мы сейчас спустимся.
Приведя себя в порядок, Умелов с Марией быстро спустились в холл отеля.
Японец стоял у стойки рецепшн. Увидев русскую пару, он заулыбался и поспешил им навстречу.
- Добрый день, мисс Корн и господин Умелов. Рад вас видеть.
Олег пожал руку своему японскому коллеге и, осмотревшись в холле, предложил пройти в зал ресторана, тем более, что в это время, там почти никого не было.
- У меня для вас хорошие новости, господин Умелов, - начал Татцуо Нагаи, расположившись за небольшим столиком.
- Я встретился в Отару с человеком, который работал в интересующей вас рыболовецкой компании. На Хоккайдо ею руководил некий китаец Лео Чен. Человек, которого я нашёл, работал у него простым рыбаком на одной из шхун. Он не знает, для чего на самом деле использовались шхуны, но догадывался, что рыболовство было только прикрытием, для чего-то более важного. Ещё он добавил, что рыбаки, под страхом увольнения обязаны были молчать, о том, чем они занимались. Кроме того, он сказал, что владельцем компании был некий американец Фил Боттон. Летом восемьдесят пятого года, компания арендовала филиппинское судно, хотя сама на тот момент имела пять судов, - Нагаи прервался, давая возможность Марии перевести Умелову смысл сказанного.
Олег внимательно слушал Мэри, боясь пропустить что-либо важное.
Увидев, что девушка закончила перевод, японец продолжил:
- Летом восемьдесят пятого года он был на одной из шхун в районе четвертого Курильского пролива, между российскими островами Онекотан и Парамушир. По его словам, их судно маневрировало в опасной близости к государственной границе Советов, как будто провоцируя власти. Их даже начал преследовать советский пограничный корабль, но потом он резко изменил курс и ушел на юг.
Только потом стало известно, что у советского острова Онекотан была задержана филиппинская шхуна, арендованная этой рыболовецкой компанией. На ее борту должен был находиться тот самый китаец Лео Чен. Что потом случилось, рыбак не знает. Но те, кто был в то время на шхуне, потом вернулись в Японию и рассказали, что во время задержания погиб капитан и китаец. Единственным, кто не вернулся из СССР, был радист Митсуо Ковато, осуждённый советскими властями. Его отправили отбывать наказание куда-то вглубь страны, - журналист снова прервался, чтобы Мэри успела перевести Умелову сказанное.
Дождавшись перевода, он продолжил:
- Четыре года назад Митсуо Ковато вернулся в Японию из русского лагеря. Он устроился техником на канатную дорогу в курортном поселке Онсен Соункё. Рыбак, с которым я встречался, ездил туда с семьёй в прошлом году. Там он и увидел бывшего радиста. Он сказал, что только Митсуо Ковато знает, как погибли капитан и китаец, а также дальнейшую судьбу филиппинской шхуны.
Умелов выслушал перевод и сразу же задал вопрос:
- А что случилось с американцем - владельцем компании?
Нагаи понимающе кивнул головой.
- Он улетел в США, как только получил известие о задержании шхуны у советского острова. С тех пор о нем ничего не было слышно.
Олег тоже понимающе кивнул головой.
- А какова судьба самой рыболовецкой компании?
Татцуо Нагаи, выслушав Мэри, ответил:
- В тот же год она разорилась, так как ни директора, ни владельца компании местные власти не нашли.
Олег вопросительно взглянул на Мэри.
- Ты поедешь со мной? – с надеждой спросил он.
Она хлопнула ресницами.
- Конечно. Куда ты, туда и я.
Умелов улыбнулся.
- Спроси у господина Нагаи, как можно добраться до этого горного курорта,- Олег хотел выговорить сложное японское название, но так и не решился.
Выслушав перевод Мэри, японец расплылся в улыбке.
- Если вы готовы выехать завтра в восемь утра, то я буду рад составить компанию в качестве гида и переводчика. Тем более, у меня есть поручение от руководства нашей газеты «Асахи симбун»- показать вам красоту японской природы.
Мария широко улыбнулась японцу и, повернувшись к Олегу, пересказала просьбу Татцуо Нагаи.
Умелов с радостью согласился. Тем более, он не представлял, как найти общий язык с этим бывшим радистом.
- Во сколько нам надо быть на железнодорожной станции Саппоро?
Японец положил перед ними буклет с расписаниями поездов, следующих от их станции и, обведя ручкой нужную цифру, ответил:
- Поезд отходит ровно в восемь. В семь тридцать я буду ждать вас в вестибюле отеля возле стойки рецепшн. Далее мы идем до железнодорожной станции. Эта прогулка займет не более пятнадцати минут. Покупаем в автоматах комбинированные билеты. Садимся в поезд и через восемьдесят минут выходим на станции Асакикава. Потом на автобусе едем до Онсен Соункё. А там - уже по обстановке. Поскольку вы наши гости, то все расходы на проезд и питание редакция берет на себя.
Олег не стал возражать. Он поднялся из-за стола и, поблагодарив коллегу, проводил его к выходу из отеля.
Затем, они с Марией вернулись в свой номер и, приняв вместе теплый душ, уже не выпускали друг друга из объятий до самого утра.

63

Предыдущая страница 15 Следующая страница


Призрак золота Ямаситы 16

Вместо будильника, который Олег благоразумно завел на шесть тридцать, неожиданно зазвонил телефон. Быстро вскочив, он подбежал к консоли и, сняв трубку, хрипло прошептал:
- Слушаю.
- Привет, пропащий,- из трубки раздался знакомый тембр голоса.
- Игорь, ты что ли?
- Ну, а кто же. Ты что там, не проснешься никак?
- Подожди секунду. Я хоть трусы надену,- Олег положил трубку на столешницу и, замотавшись большим белым полотенцем, сел на стул.
- Ты что так рано? - в полголоса поинтересовался Умелов.
- Это у кого как. У нас, например, в Москве, сейчас полночь. Я что ли тебя разбудил? – голос Мальцева был удивленным.
- А сам-то как думаешь? В шесть часов это нормально?
Игорь на мгновение замолчал, видимо, считая часовые пояса.
- Точно. Извини, брат. Я же с Петропавловском-Камчатским перепутал. Ну, все равно. Раз уж проснулся, тогда слушай. Можешь даже записывать.
- Подожди секунду,- Олег быстро нашарил свою сумку и, вытащив из неё большой ежедневник, приготовился конспектировать.
- Давай. Я слушаю.
- Сегодня утром твое письмо пришло. А днем я у вас в редакции был. Кстати, привет тебе от всей вашей честной компании. Так вот, Холмогорова мне очень много информации передала по твоему запросу. Тебе как лучше, сейчас рассказать или заказным письмом отправить?
- Нет. Давай, сейчас все вываливай.
- Тогда наберись терпения и слушай.
Мальцев начал свой рассказ.
Умелов быстро конспектировал услышанное, иногда переспрашивая японские имена и фамилии.
Мария, не нащупав рядом Олега, присела на кровати, протирая кулачками свои глаза.
- Что, уже пора?
Умелов повернулся к ней и, не отнимая телефонной трубки от уха, утвердительно кивнул головой.
Мэри, накинув его футболку, как ночную рубашку, прошла в ванную комнату.
Олег продолжал конспектировать.
- Это все? – спросил он, когда Игорь закончил.
- В принципе да. Потому что остальная информация, в основном, дублирует уже сказанное.
- Спасибо, Игорь.
- Да брось ты. Это наше общее дело. Ты, лучше расскажи, как сам-то? Есть что-нибудь интересное? – в голосе Мальцева слышалась надежда.
- Есть. Позавчера, например, меня за малым не прихлопнули...
- Кто? – жестко переспросил Мальцев.
- Человек, имя которого указано в письме Кудо Осимы. Я тебе его оригинал выслал. Так что если со мной что-нибудь случиться, то знай - за всем этим стоит именно тот персонаж.
- Ты там осторожней давай. Мы с Натальей третьего ждем. Так что, ты нам еще в качестве крестного отца будешь нужен,- тон Игоря становился ироничным.
- Правда? Поздравляю, - Олег расплылся в улыбке.
- Заранее не поздравляют. Все. Пока. А то я, наверное, уже столько «бабок» проговорил с этим международным тарифом...
- Пока. Наталье привет,- Олег положил трубку.
Немного подумав, он достал из кармана куртки вчерашний листок с номером телефона во Владивостоке, оставленный Хромом.
Набрав его, он после нескольких гудков услышал сонный женский голос.
- Алло…
Собравшись с мыслями, Умелов четко произнес в трубку:
- Извините, что так рано. Я - Умелов Олег, звоню из Японии. Я от Хрома. От Сергея Хромова. Он сейчас в полиции Саппоро. Возможно, его утром отпустят, и он захочет найти меня. А я сейчас уезжаю. Запишите, пожалуйста, мои координаты. Это горячий источник Онсен Соункё. Он находится…,- Умелов не успел договорить, потому что женщина перебила его:
- Не, объясняй. Мы там были с Хромом этим летом. Что с ним? Попался на наркоте?
Олег, прежде чем ответить, подумал: а стоит ли ей вообще что-нибудь рассказывать.
- С ним ничего страшного. Просто его человек, по кличке Лысый, попал здесь в большую неприятность, и Сергея забрали, чтобы выяснить, имеет ли он к этому отношение.
Дама иронично выдохнула:
- Вот быки безмозглые. Говорила же ему, что надо было Алика вместо этого дурака с собой брать. Ладно, как ты говоришь твоя фамилия?
- Умелов.
- Хорошо, если позвонит, то скажу где ты…
Не успел Олег положить трубку, как зазвонил будильник, известив постояльцев номера, что пора просыпаться.

ЧАСТЬ ДЕВЯТАЯ

64

Железнодорожный вокзал «Саппоро» граничил со станцией метро с аналогичным названием. В этот утренний час на перронах и в залах ожидания было уже полно народу.
Татцуо Нагаи уверенно вел Олега с Марией сквозь людской поток к электронным кассам. Вставив кредитную карточку в узкую щель автомата, он набрал нужную комбинацию и, получив билеты, вернулся к своим спутникам.
- Все в порядке. Можем идти в вагон.
Поезд, который следовал до нужной им станции, был обычным скорым, но не скоростным.
Зайдя в вагон, Татцуо Нагаи показал Марии и Олегу их места, рядом с собой. Надо сказать, что Умелов впервые видел подобное расположение посадочных мест. Это были широкие синие кресла с высокими спинками, стоящие с одной стороны вагона по три в ряду, а с другой стороны по два, но развернутые в противоположную сторону. И сам интерьер железнодорожного вагона очень походил на салон самолета.
Усевшись на свои места, Умелов стал с интересом наблюдать за электронным табло, висевшим над выходом из вагона. Кроме часов, на дисплее было много другой информации. Олег, глядя на мелькающие цифры, думал над тем, насколько точным будет время отправления поезда. Он, конечно, знал понаслышке о том, что по железнодорожному расписанию в Японии можно сверять часы, но чтобы так! Как только на табло зажглись цифры - восьмерка с двумя нулями, поезд медленно тронулся, плавно набирая ход.
Было непривычно ехать по железной дороге, абсолютно не ощущая стыков.
«А, может, их вообще на рельсах нет», - подумал Умелов.
Повернув голову, он посмотрел на улыбающееся лицо Татцуо Нагаи.
Мария, сидевшая между ними, откинув голову назад, дремала.
«Интересно, как быстро в полиции узнают, что он покинул отель в неизвестном направлении?»
Откинувшись, так же, как и Мэри, на подголовник с белым одноразовым чехлом, Олег тоже прикрыл глаза, давая понять японцу, что диалога не будет.
Под еле заметное покачивание, он предался своим мыслям.
Умелов размышлял над информацией, полученной сегодня ранним утром от Мальцева.
Внутренним чутьем он понимал, что генерал Ямасита, был как-то связан с Курильскими островами. Но вот как? Ведь судя по тому, что он сегодня услышал от Игоря, генерал служил в Германии, потом в Маньчжурии, а затем на Филиппинах, но никогда не был в Северной группировке войск, контролировавшей Курильские острова.
То, что его имя неразрывно связано с исчезновением золота из Манилы, могло означать следующее. Либо генерала действительно отправили на Филиппины, организовать их оборону и отправку ценностей в Японию, либо это была специальная акция прикрытия, имеющая далеко идущие последствия.
Олег удобней уселся в кресле и, вытянув ноги, продолжил свои размышления.
Для начала он стал думать над первой версией. И сразу же наткнулся на некоторые факты, явно не стыкующиеся с общедоступной трактовкой этих событий. Итак, до конца Второй мировой войны оставался один год. Япония уже на порядок уступала США по военной мощи. А несметные богатства, награбленные со всей Юго-Восточной Азии, до сих пор хранились вдалеке от неё, в старинном форте Сантьяго, который находился в столице Филиппин. И, когда стало ясно, что США, вот-вот высадятся на островах, там появился Ямасита, якобы с миссией защиты Манилы и сокрытия ценностей.
«Бред какой-то», - про себя подумал Умелов.
Или в военном руководстве Японии на тот момент все были полоумными, или чересчур самонадеянными. Ни то, ни другое, не похоже на правду. Согласно информации Мальцева, Ямасита прибыл в Манилу осенью сорок четвертого года и стал подготавливать ценности для эвакуации. Но, не успел. Потому что на Филиппины высадился американский десант. И тогда генерал принял решение, раздать золото и ценности по разным воинским подразделениям, чтобы те сами спрятали его в джунглях. А это еще больший бред. Если всё было именно так, то это похоже не на сокрытие ценностей, а на масштабную, хорошо подготовленную дезинформацию. Причем она одинаково эффективна, как для военного противника, так и для самих японских войск, учитывая то, что в западной прессе говорилось о ста семидесяти различных местах, где были скрыты эти ценности. Мальцев так же подчеркнул, что в различных средствах массовой информации упоминался эпизод: в Манилу за несколько дней до высадки американцев, прилетел самолет из Японии с грузом золотых монет. И, в то же время утверждается, что из Манилы на тот момент не было никакой возможности вывезти эти ценности, по причине морской блокады. Любой здравомыслящий человек, имея только этот факт с самолетом, сможет сделать простой вывод: если самолет прилетел в Манилу, то точно так же оттуда могли вылететь несколько самолетов, причем гораздо раньше, чем началась оборона. И возможно, основные ценности уже давно были доставлены в Японию, а в Маниле оставалась только их малая толика или даже муляжи…
Мысль с муляжами осенила Умелова.
«Муляжи, муляжи. На Онекотане тоже нашли муляжи золотых слитков имперского банка Японии». - Олег открыл глаза и повернул голову.
Мария, видимо, спала. Татцуо Нагаи, заметив движение Умелова, тоже повернул голову и заулыбался.
Олегу ничего не оставалось делать, как дежурно улыбнуться и опуститься на спинку кресла.
Закрыв глаза, он продолжил свои размышления.
Если допустить, что ценности действительно были тайно вывезены еще до Ямаситы, то, причем здесь тогда Курильские острова?
Олег вспомнил северные Курилы, безлюдные острова с суровым климатом, где даже выживать трудно, а не то, что жить.
«Стоп. Безлюдные острова… А ведь это мысль!», - в душе Умелова поднялась волна от предвкушения разгадки.
Если предположить, что золото с Филиппин вывезли заранее, но военное и политическое руководство Империи не хотело, чтобы это стало известно, то лучший вариант сохранить секретность операции - это переправка всех ценностей на безлюдные острова. А на тот момент, только Курилы могли удовлетворять этому требованию. Правда, были еще Каролинские острова, но они находились слишком близко к зоне влияния США. Да, к тому же на этих островах находилась секретная база нацистов. А те вряд ли позволили бы Японии делать что-либо втайне от Германии.
Тогда, встает несколько вопросов. Например, знал ли Ямасита о том, что ценности уже вывезены с Филиппин, когда получил приказ принять командование Южной группировкой, и зачем на Курильских островах спрятаны муляжи золотых слитков?
Допустим, Ямасита не знал об этом, и его использовали втемную. Но, это маловероятно. Мальцев рассказал сегодня утром по телефону, что этот генерал был абсолютно неподкупным и отдаленным от любой политической группировки, а использовать его втемную - значит рисковать очень многим. А вдруг все выплывет на поверхность.
А вот если предположить, что генерал был в курсе всего происходящего, то присутствие золотых муляжей можно легко объяснить. Например, решением свыше, чтобы еще больше запутать следы тем, кто отправится на поиск сокровищ. И, в этой тайной операции было несколько уровней секретности. Предположим, генерал знал о том, что золота или какой-то его части уже нет на Филиппинах. Допустим даже, что он каким-то образом принимал участие в его сокрытии. Значит, прекрасно понимал, что он один из немногих в Японской империи, знающих эту тайну. Но, кто-то решил ещё больше подстраховаться и вместо золота с Филиппин, отправил на Курилы муляжи. Тогда где Филиппинские ценности?
«Все. Пока хватит. А то меня уже куда-то понесло», - Умелов самокритично прервал ход своих рассуждений, понимая, что это всего лишь версия и она пока ничем не подкреплена, кроме факта, что на острове Онекотан спрятаны муляжи золотых слитков.
Поезд стал медленно терять скорость. Значит скоро остановка.

65

Восемьдесят минут, за которые поезд преодолел расстояние от Саппоро до станции Асакикава, пролетели быстро. Татцуо Нагаи аккуратно тронул за руку сначала Марию, а затем Олега.
- Мы подъезжаем, - любезно сообщил он.
Умелов несколько раз повращал головой, разминая затекшую шею. Стряхнув с себя мысли о золоте Ямаситы, он полностью переключился на предстоящую встречу.
Поднявшись со своих мест, пассажиры стали продвигаться к выходу из вагона. Олег с Марией тоже встали с кресел, и пошли вслед за японским журналистом.
Выйдя на перрон, Умелов обратил внимание, что за светло-синими пластиковыми стеклами виднелась панорама молодых гор с заснеженными склонами. Судя по тому, что приехавшие японцы, стали плотнее укутываться и накидывать на голову капюшоны, стало ясно - здесь гораздо холоднее, чем в Саппоро. Если в столице Хоккайдо утром было около восьми градусов тепла, и в некоторых местах еще можно было встретить зеленую листву, то в Асакикаве, царствовала настоящая зима.
Пройдя несколько десятков метров до автостанции, Олег с Марией зашли в комфортабельный автобус вслед за Татцуо Нагаи.
Присев рядом друг с другом, Олег склонился к Мэри и попросил её:
- Спроси у Нагаи, сколько мы будем ехать?
Японец улыбнулся, услышав заданный вопрос.
- Восемнадцать минут,- перевела его ответ Мария.
Как только автобус тронулся, Умелов посмотрел на часы, решив проверить пунктуальность автомобильного транспорта Японии. Когда автобус остановился в Онсен Соункё, Татцуо Нагаи сам показал Олегу свои часы. Время в пути действительно заняло ровно восемнадцать минут.
- Нам надо остановиться в отеле. Митсуо Ковато работает на канатной дороге техником-смотрителем. Его служба заканчивается в восемнадцать часов. Так что встретиться с ним мы сможем только вечером. Поэтому, я предлагаю разместиться в отеле и посетить ротэнбуро. Все расходы на себя берет наша редакция,- Нагаи услужливо посмотрел на русскую пару.
Мария перевела Олегу, и тот кивнул головой, соглашаясь с предложением японца.
У входа в отель висела большая табличка, на которой был нарисован овал и три извилистых линии над ним. Умелов первый раз видел подобный иероглиф.
- Спроси, пожалуйста, у Нагаи, что он означает? - Олег тронул за руку Мэри.
Японец рассмеялся, услышав этот вопрос.
- Он говорит, что это «кураге», по-японски - медуза, - ответила Мэри, сама не понимая, причем здесь это морское существо.
Татцуо Нагаи ещё больше рассмеялся, увидев растерянность и удивление Олега. Только после этого он всё объяснил.
Мэри, выслушав Нагаи, тоже заулыбалась.
- Он говорит, что это общепринятое сленговое название в Японии этого знака. Если этот значок перевернуть, то он действительно будет походить на медузу. Но, на самом деле это не иероглиф, а просто общепринятое обозначение горячего источника.
- Понятно,- Олег дружелюбно хлопнул по плечу японского коллегу.
Пройдя необходимые формальности при заселении, Умелов и Мария поднялись в свой номер. Вид, открывающийся из окна, завораживал. Вершины заснеженных гор возвышающихся над ущельем, сверкали в лучах осеннего солнца.
День обнадеживал своим хорошим началом. Но, кажущаяся умиротворенность была обманчива…

66

Утренний звонок застал Риохиро Акаши в маленькой ванной комнате, где он принимал прохладный душ. Наскоро обтершись полотенцем, он снял трубку телефона. На проводе был один из его людей, который вёл наблюдение за «Саппоро Гранд отелем».
- Господин Акаши, наш друг вместе со своей спутницей и каким-то человеком, только что уехали на поезде в Асакикаву. Я проследил за ними от выхода из отеля и до кассовых аппаратов. Какие будут указания?
- Ты уверен, что они уехали в Асакикаву? – переспросил Риохиро.

Предыдущая страница 16 Следующая страница


17 Олег Уланов

- Да. Я стоял у автомата и видел, что незнакомец купил три комбинированных билета до Онсен Соункё.
Риохиро положил полотенце на стул.
- Срочно ко мне. Возьми еще кого-нибудь для подстраховки. Мы поедем туда на машине.
- Хорошо, господин Акаши. Мы будем у вас через полчаса.
Риохиро положил трубку и, посмотрев в маленькое зеркало, проверил чистоту кожи на щеках после бритья.
Одевшись, он присел к столу и набрал номер своего оябуна.
- Это Риохиро. Соедините меня с господином Таканиси.
Подождав некоторое время, он поприветствовал его:
- Добрый день, господин Таканиси.
- Рад слышать тебя, Риохиро.
- Господин Таканиси, человек, о котором вы беспокоитесь, сегодня рано утром уехал из своего отеля. Он вместе со спутницей и каким-то незнакомцем отправился в Онсен Соункё.
Таканиси выслушав кобуна, сразу же ответил:
- Риохиро, тебе срочно нужно быть там. Но перед этим ты должен заехать ко мне. Я дам тебе дополнительные инструкции.
- Слушаюсь, господин Таканиси.
Закончив телефонный разговор, Риохиро выдвинул ящик стола и достал оттуда тонкие кожаные перчатки. Он натянул одну из них на свою левую пятерню, где отсутствовала одна фаланга на мизинце.
Маленький протез в перчатке, делал ладонь абсолютно естественной.
Пошарив рукой в ящике, он извлек из него выкидной нож с длинным и очень тонким клинком. В нерабочем состоянии он был похож на металлический цилиндр с мелкой насечкой.
Посмотрев на часы, Риохиро надел теплую куртку и удобные зимние ботинки со шнурками. Поскольку он не знал, что ему сегодня предстояло сделать, то одеваться так, как всегда одеваются члены якудза (в черный костюм с темным галстуком), он не стал.
Снова раздалась мелодия телефонного звонка.
- Слушаю.
- Господин Акаши, мы подъехали, - это был голос его помощника.
- Я сейчас выйду.
Риохиро оглядел своё жилище и, не торопясь, вышел из квартиры.

67

Ацуо Таканиси ждал появления Риохиро в своем кабинете. Положив перед собой папку из сейфа, он открыл ее сегодня впервые за несколько лет. Это были старые отчеты их кобуна - Масахиро Судзуки, внедрённого кланом «Ямагути гуми» в рыболовецкую компанию, принадлежащую американцу.
Кроме самих отчетов, в папке лежали старые фотографии, в том числе и снимки, сделанные Масахиро на Онекотане.
Что случилось с их человеком на далеком Курильском острове летом восемьдесят пятого, Таканиси до сих пор толком не знал. Даже тело Масахиро советская сторона так и не передала в Японию, кремировав его где-то на Камчатке. Но, тогда и время было совсем другое – «железный занавес».
- Господин Таканиси, подъехал Риохиро, - голос помощника из динамика отвлек оябуна от раскрытой папки.
- Пусть входит.
Через мгновение на пороге появился Риохиро. Поклонившись, он с достоинством и уважением прошел к столу своего шефа.
- Садись, Риохиро, - Таканиси достал из папки фотографию и передал ее кобуну.
- Посмотри внимательно на человека, стоящего третьим слева, и хорошо запомни его.
Риохиро взял фото в руки. На снимке стояли несколько человек, очевидно где-то в морском порту, поскольку были видны волнорезы и краны. Он внимательно всмотрелся в лицо человека, стоящего третьим слева в этой компании.
- Я запомнил этого человека, - Риохиро отдал обратно фотографию.
- Отлично. Сейчас ты поедешь в Онсен Соункё и сделаешь все, чтобы русский журналист не встретился с этим человеком. Его зовут Митсуо Ковато. Он работает на канатной дороге.
- Я могу действовать кардинально? – Риохиро поклонился, готовясь выслушать последние указания.
- Да. Но условия ты знаешь. Не должны пострадать наши сограждане и эта американка.
- Хорошо, господин Таканиси. А человек на фото вам будет дорог как память?
- Его не трогай. Он под колпаком у наших спецслужб.
- Хорошо, господин Таканиси. Я все исполню, - Риохиро хотел встать и идти выполнять поручение, но оябун его остановил.
- Там очень людное место, поэтому постарайся сделать всё, как можно тише. Сейчас мой помощник даст тебе схемы месторасположения камер скрытого наблюдения, установленных на этом курорте. В том числе и в отелях. Поэтому будь осторожным и старайся не показывать свое лицо там, где они установлены. Чтобы потом наши адвокаты могли помочь тебе, если полиция сядет на хвост. И еще, помни о том, что внешность человека обманчива. Этот русский может быть опасней, чем кажется на самом деле.
Риохиро поклонился, кивнув головой.
- Не беспокойтесь, господин Таканиси. Я все исполню.
Он поднялся и быстро вышел из кабинета.

68

Черный автомобиль BMW несся по утренней дороге из Саппоро на север, где располагались курортные зоны с горячими источниками. На заднем сидении сидел Риохиро, неторопливо рассматривая на схемах и картах Асакикавы месторасположения скрытых видеокамер, как муниципальных, так и частных.
Рядом с водителем сидел его помощник.
- Во сколько прибывает поезд на станцию Асакикава? – обратился к нему Риохиро.
- В девять двадцать, - не поворачивая головы, ответил тот.
Риохиро посмотрел на электронные часы, горящие оранжевым цветом на передней панели автомобиля. Цифры показывали десять тридцать.
«Поезд уже прибыл. От железнодорожной станции автобус идет минут двадцать. Значит, русский журналист должен быть в Онсен Соункё в девять сорок пять или примерно около этого», - подумал Риохиро.
- Сколько нам еще ехать? – спросил он снова.
- Около часа. Если не будет каких-либо дорожных работ или аварий.
Риохиро отложив в сторону схемы, замкнулся в себе, размышляя, как лучше выполнить задачу.
Ему было тридцать три года. Возраст для члена якудза уже переломный. Риохиро понимал, что если он сейчас полностью искупит свою вину перед кланом «Ямагути гуми», то пред ним могло открыться много перспектив. Из кобуна, он мог подняться даже до главы банды или группировки, входящей в синдикат «Ямагути гуми» на Хоккайдо. А со временем мог стать одним из руководителей всех банд и группировок на острове. Правда, это могло затянуться на очень большой срок. Ведь помимо умения хладнокровно стрелять и безжалостно всаживать нож в противника, член якудза должен был уметь держаться в высшем свете и заводить полезные знакомства среди сверстников, выделяя из них тех, кто со временем мог сделать политическую карьеру. Не случайно верхние эшелоны «Ямагути гуми» имели хорошие связи среди высокопоставленных политиков, и даже среди членов правительства Японии.
То, что господин Таканиси благоволил к Риохиро, было очевидным фактом. Иначе как объяснить то, что он не стал строго наказывать его за такой серьезный проступок, как оказание услуги другому преступному клану, по устранению человека.
Сейчас, только от Риохиро зависело, как он сможет распорядиться выпавшим ему шансом, устроить дальнейшую карьеру в клане «Ямагути гуми».
Повернув голову, он посмотрел на мелькавшие за окном зимние пейзажи. Дорога уже давно петляла между сопок и невысоких гор, то поднимаясь на перевал, то опускаясь.
Достав из кармана выкидной нож, Риохиро нажал на кнопку спускового механизма. Мощная пружина мгновенно выкинула узкое длинное лезвие. Надев перчатки, он аккуратно протер, сначала клинок, а потом ручку. Хотя ручку можно было и не протирать. Черная, вороненая сталь, с мелкой сетчатой накаткой, не оставляла отпечатков пальцев на своей поверхности.

69

- Вам нравится в этом месте? – Татцуо Нагаи улыбнувшись, спросил сидящих напротив него, русского журналиста и его спутницу.
- Да. Здесь очень красиво, - за двоих ответила Мэри, любуясь через окно местного ресторанчика, окрестными пейзажами.
Японец, снова утвердительно качнул головой.
- Мне здесь тоже очень нравится. Я бывал тут очень часто с коллегами и друзьями. Если у меня будет семья, то я обязательно буду возить сюда своих детей.
Мария, повернувшись к Олегу, хотела перевести ему фразу японского журналиста, но увидев, что тот с наслаждением, поглощает горячую «темпуру», не стала отвлекать его и спросила сама:
- А сколько вам лет?
- Я ещё не старый. Мне только тридцать два года. У нас в Японии для мужчин это не возраст. Главное - завести семью тогда, когда ты сможешь её содержать. А для мужчин делающих карьеру, это возраст между тридцатью и сорока годами.
Мэри, внимательно выслушав Татцуо, внутренне согласилась с ним. Хотя в европейской среде или в Америке, мужчины вступают в брак раньше - лет в двадцать пять.
- А у вас есть девушка?
Японец хитро улыбнулся.
- Вы можете меня понять превратно, но у меня много девушек. Однако жениться я пока не собираюсь.
Умелов поставил в сторону пустую тарелку из-под овощей и вытер руки салфеткой.
- О чем спорите? – поинтересовался он.
- А мы не спорим. Просто господин Нагаи рассказывал мне, что в Японии мужчины сейчас поздно женятся, - Мэри лукаво посмотрела на Олега, ожидая от него оценки этого факта.
- Так это в Японии. Им надо карьеру делать, жилье собственное заводить. А у нас, у славян, муж и жена весь груз проблем сразу начинают вместе нести. Ты ему скажи, что я - это исключение. У нас в России в моем возрасте девяносто процентов либо уже женатые, либо разведенные, - философски закончил он свой монолог.
Японец рассмеялся, услышав ответ Умелова.
Олег демонстративно развел руками, показывая Татцуо, что так все и есть на самом деле.
- Спроси господина Нагаи, чем мы займемся до вечера? Ведь, насколько я понял, нужный нам человек, освободится только после восемнадцати часов.
Японец закачал головой и Что-то оживленно стал рассказывать Марии. Из всех слов, Умелов смог разобрать не более половины, но по смыслу он понял, что нужно идти мыться.
Мэри, выслушав Татцуо, перевела Олегу то, что он ей рассказал.
- Он предлагает обязательно посетить, ротэнбуро. Насколько я поняла, это каскад горячих ванн или бассейнов под открытым небом. Он говорит, что сюда приезжают даже из-заграницы. И ещё он сказал, что нам повезло. Потому что сегодня всего лишь среда. А если бы это были выходные, то мест в отеле просто не было бы. Их заказывают за несколько недель вперед.
Умелов отставил в сторону бокал с пивом.
- Я надеюсь у них эти ванные раздельные? Или мужчины и женщины принимают их вместе? – Умелов не случайно задал этот вопрос. Весной, будучи в Германии, он, не зная местных особенностей, пошел в аквапарк. И уже там внутри, он захотел попариться в сауне. При входе в эту зону, служащие попросили его снять и оставить плавки и полотенце. Только потом Умелов понял, что вся зона финских и турецких бань была общей…
Мария перевела вопрос Олега, немного смутившись при этом.
- Не беспокойтесь. Здесь в Японии общественные бани - «сэнто» и теплые источники - «онсэн», в основном раздельные. Хотя между мужским и женским отделением есть дверь, через которую дети могут переходить к одному из своих родителей. Но, возраст детей, как правило, не превышает десяти лет. Так, что не смущайтесь, если в мужском отделении вы друг увидите маленькую девочку, или наоборот - мальчика в женском. Уверяю вас, что только после посещения «ротэнбуро», вы поймете, что такое настоящая Япония.
Мария подробно пересказала Олегу ответ японского журналиста.
Умелов посмотрел на Мэри, отыскивая в ее глазах согласие. Ну, где ещё можно посетить горячие источники, как не в Японии? А какой материал для будущей статьи! В конце концов, он ведь журналист.
Мэри, видимо, уловив, мысленные послания Олега, моргнула ресницами, дав понять ему, что согласна.
- Скажи господину Нагаи, что мы с удовольствием посетим горячие источники. Пусть он нам расскажет о правилах пребывания в них. Мы же не хотим выглядеть невежами, - последний вопрос был больше обращен к Мэри, чем к японцу.
Татцуо Нагаи, поняв смысл вопроса, любезно рассказал Олегу и Марии правила посещения этих особых мест.

ЧАСТЬ ДЕСЯТАЯ

70

- Господин Хромов, пожалуйста, распишитесь здесь и здесь, - штатный переводчик Управления полиции Саппоро, переводил просьбу офицера-дознавателя.
Хром небрежно черканул по нескольким листам шариковой ручкой.
- Благодарю. Сейчас вас отпустят, но перед этим с вами хочет встретиться офицер Иммиграционного Управления Японии, - переводчик говорил практически без акцента.
Хром молча взглянул на японца. Тот встал и пригласил в кабинет ещё одного человека, который, достав из кожаной папки лист, на японском и английском языках, положил его перед Сергеем.
- Господин Хромов. Это предписание из Иммиграционного Управления. В нем сообщается, что вы являетесь нежелательным лицом, и ваше пребывание в Японии не может быть продлено согласно действию визы. Иммиграционное Управление настоятельно требует, чтобы Вы покинули Японию в течение сорока восьми часов.
Хром спокойно выслушал перевод и так же спокойно ответил:
- Конечно. Только тапочки свои заберу из отеля и сразу уеду.
Японец абсолютно точно перевел фразу русского авторитета своему коллеге из Управления. Тот, сделав серьезное выражение лица, удовлетворенно кивнул головой.
Хром поднялся со стула и, поклонившись на японский манер, на прощанье произнес:
- Спасибо вам, японские друзья за понимание и принципиальность. Я обязательно выполню все ваши требования.
А про себя подумал: «Хрен вам, суки косорылые. Уеду тогда, когда дела сделаю».
Еще раз фальшиво улыбнувшись, присутствовавшим в кабинете "японским друзьям", Хром вышел из Управления.

Предыдущая страница 17 Следующая страница


Призрак золота Ямаситы 18

Солнечное ноябрьское утро было безветренным и по-весеннему теплым.
Быстро взяв такси, он отправился не к себе в отель, а в китайский публичный дом, находившийся в этом же районе. Зайдя внутрь, Хром сел на широкий кожаный диван. Администратор сразу же узнала известного российского авторитета. Вызвав русскоговорящую девушку, она подошла к гостю.
- Чай, кофе, водка? – заученной фразой обратилась она к нему.
Хром отмахнулся.
Через минуту появилась проститутка, явно имеющая российское гражданство.
- О! Привет, Серж, - она томно опустилась рядом с ним на диван.
Хром убрал ее руку со своего плеча и жестко посмотрел на неё.
- Слушай меня. Я сейчас сюда пришел не «репу запарить». Мне нужно, чтобы ты моим переводчиком поработала. Ты же японский знаешь? – тон Сергея был категоричным.
Проститутка, сглотнув липкую слюну, кивнула головой.
- Вот и отлично. Скажи, чтобы принесли телефон. Мне надо позвонить.
Девушка быстро поднялась с дивана и, подойдя к администраторше, Что-то в полголоса сказала ей по-японски. Та понимающе закивала головой и, вытащив из конторки телефонную трубку, передала русской проститутке.
- На, - протянула она Хрому.
Тот, взяв трубку, снова жестко потребовал от своей бывшей соотечественницы:
- Пусть мне срочно найдут телефон вот этого номера в Саппоро Гранд отеле, - Сергей нарисовал на салфетке три цифры.
Через минуту он уже звонил в отель. Телефон молчал.
- Слышь, скажи ей, - Хром кивком головы показал в сторону девушки-администратора. - Мне надо во Владик срочно позвонить. Я ей заплачу, - он небрежно бросил на стол банковскую карточку.
Уладив с администраторшей этот вопрос, его бывшая подружка утвердительно кивнула головой.
Хром набрал известный ему номер телефона и дождался ответа.
- Привет, родная.
- Здравствуй, здравствуй, пропащий, - женский голос выдавал явную издёвку.
- Новости есть?
- Есть! Например, есть новость, что тебя япошки в обезьянник спрятали. А ещё есть новость, что твой Лысый накосорезил.
- Хорош пургу гнать. Давай по делу, - Хром грубо перебил визави.
- Короче, сегодня утром твой знакомый звонил. Сказал, что едет на горячие источники. Помнишь, где мы с тобой летом были? В общем, ищи его там. Фамилия у него какая-то ещё… не то Умнелов, не то Умелый… забыла, блин.
- Умелов?
- Во, точно! Умелов.
Сергей, выслушав женщину, произнес уже спокойным голосом:
- Не обижайся, я скоро буду.
Выключив трубку, он передал ее русской девушке.
- Спасибо, сестричка.
Сунув ей в руку десять тысяч иен, он вышел на улицу. Теперь он знал, с чего начать…

71

Посещение рёкана началось с того, что у стойки администратора Татцуо Нагаи показал Олегу и Марии карту, а если точнее, список содержащихся в воде химических элементов. Кроме серы и других веществ, Умелов заметил там значок химического элемента радон.
Нагаи, поняв озабоченность русского журналиста, успокоил его, сообщив, что концентрация этого вещества в воде ничтожно мала и не опасна для здоровья.
Оплатив посещение «ротэнбуро» своей корпоративной кредитной картой, Татцуо Нагаи пригласил Умелова и Марию в раздевалки. Мария естественно прошла в женскую половину, а Умелов и Нагаи - в мужскую.
Там, недалеко от входа, на невысоком помосте возвышалась небольшая конторка. За ней сидел пожилой японец, который, увидев новых посетителей, Что-то гортанно крикнул по-японски. Татцуо Нагаи ответил на его приветствие и, подойдя к нему, взял у него шампунь и два маленьких махровых полотенца.
В углу раздевалки, на нескольких стойках, вверх дном, висели пластиковые прямоугольные корзины. Сняв две из них, Татцуо протянул одну Умелову. Олег взял этот пластиковый короб, не понимая его истинного назначения. Японец знаком показал Умелову следовать за ним. Пройдя к невысоким лавкам, расположенным вдоль стен, Татцуо сел и стал не спеша раздеваться. Перевернув пластиковую корзину вверх дном, он стукнул её несколько раз краем об пол. Затем японец стал аккуратно укладывать в корзину свою одежду.
Умелову ничего не оставалось делать, как повторить то же самое.
Японец, наблюдая за действиями русского журналиста, несколько раз показывал жестом «о'кей» и даже произнес по-английски:
- Очень хорошо!
Полностью раздевшись, Татцуо пригласил Олега в душевую.
Это был просторный зал с высокими окнами из матового стекла и синими кафельными стенами. Через каждый метр или может быть полтора, на стенах висели смесители, а над ними были небольшие зеркала. Прямо под смесителями вдоль всей стены была закреплена пластиковая полка, на которую, вероятно, во время мытья можно было ставить шампуни и мыло.
Японец взял у входа сиреневый пластмассовый таз, лежащий в большой стопке и маленький пластиковый стульчик. Умелов понимая, что лучше следовать примеру человека, который здесь все знает, поступил так же.
Только после того, как Татцуо сел на стульчик перед одним из душевых смесителей и начал мыться, Олег, наконец, понял всю процедуру этого японского ритуала.
А процедура заключалась в следующем. Нужно было сеть на маленький стульчик перед одним из многочисленных душевых смесителей. Набрать в тазик теплой воды и смочить в ней маленькое махровое полотенце, которое Умелов взял с собой из раздевалки. Этим полотенцем, постоянно опуская его в таз с водой, необходимо было увлажнить всю кожу тела. И только после этого можно было переходить к самому мытью.
Шампунь, который Татцуо взял у служащего бани, оказался универсальным. Им можно было помыть не только голову, но и тело. А вместо мочалки, японцы использовали то маленькое махровое полотенце, которым они сначала смачивали себя.
Правда, с точки зрения русского человека, это был нонсенс. Зачем, балакаться в тазике с грязной мыльной водой, когда проще всего было, намылиться гелем для душа и просто смыть струёй теплой воды всю грязь с мылом и верхний слой эпидермиса.
Но, у каждого этноса своя культура и особенности.
Умелов не стал нарушать японских традиций, смиренно принимая ритуал мытья тела, как было принято в этих «сэнто».

72

Черный BMW въехал в Онсен Соункё около двенадцати часов пополудни. Решив не привлекать лишнего внимания, Риохиро велел поставить столь заметный автомобиль на первую же платную стоянку. Водитель остался в машине, а Риохиро с напарником отправились по отелям искать русскую парочку.
Поскольку городок Онсен Соункё был небольшим курортным местом, то уже через полчаса поисков, на мобильный телефон Риохиро позвонил его напарник и сообщил, что нашел отель, где остановился русский журналист.
Глубже надвинув капюшон на глаза, Риохиро, не торопясь, отправился в эту гостиницу, помня о тех местах, где висели камеры наружного наблюдения.
У входа он сделал незаметный знак своему помощнику, чтобы тот следовал за ним. Проходя через вертящиеся двери, Риохиро в полголоса сказал своему подчиненному:
- Пройди к стойке и спроси, где сейчас можно найти русскую пару. А я схожу в ресторан. Встретимся на улице.
В холле гостиницы их встретила улыбающаяся японка. Риохиро, не снимая капюшона, спросил её, можно ли пройти в ресторан. Получив согласие, он отправился к стеклянным дверям национального заведения, а его помощник прошел с миловидной японкой на рецепцию, выяснить, где сейчас мог быть господин Умелов.
Риохиро снял куртку с капюшоном только тогда, когда прошел к свободному столику. Присев за ним, он неторопливо огляделся.
Видеокамер в зале нигде не было видно.
«Отлично!»,- про себя отметил он.
Изучив меню, он заказал обычного зеленого чая и попросил официанта показать ему, где находится WC (клозет).
Обычно такие места в японских заведениях располагались в самом конце зала. Как правило, это была неброская дверь, ведущая в технический коридор, в котором находились мужской и женский туалеты.
Войдя в узкое длинное помещение, Риохиро прикинул, что его длина составляла не более восьми метров. На первой двери висела табличка, обозначающая мужской туалет, а на второй - женский.
Зайдя в мужское помещение, он проверил наличие замков на всех кабинках. И толкнув плечом закрытую дверь, убедился, что может с легкостью открыть её.
Конечно, выбранное для акции устранения журналиста место, было не самым лучшим вариантом. Позавчера русский уже сумел избежать подобной участи в чайном доме «Сакура». Но, факт оставался фактом. Туалет - это замкнутое пространство, где человек на какое-то время остаётся абсолютно один. И к тому же, здесь не бывает скрытых камер (разумеется, кроме случаев, их незаконной установки в женских кабинках, для любителей подобных «развлечений»).
Конечно, для Риохиро было бы проще и лучше, убрать Умелова где-нибудь на улице в темное время суток. Но, это вряд ли. Во-первых, журналист мог сегодня вообще не выйти из отеля, а во-вторых, он всегда ходил с этой американкой.
Вернувшись за столик, японец допил свой чай и, расплатившись, вышел в холл отеля. Его помощник ждал неподалеку.
- Я узнал, где они сейчас. Они пошли в рёкан, около часа назад. Может, и мы туда сходим?
- Нет. Нас сразу вычислят по татуировкам. Подождем их здесь. Я уверен, что после горячего источника русский захочет выпить холодного пива или чая. Я уже определил место, где могу застать его одного.
- Ну, мы же не будем все это время торчать у отеля?
- Ты прав. Я думаю, журналист вернется из рёкана, не раньше, чем через час. И мы тоже подойдем к этому времени,- Риохиро ещё раз взглянул на гостиницу.
Не спеша, словно обычные мирные отдыхающие, они отправились на автомобильную стоянку, где находилась их машина.

73

Сами горячие источники, располагались сразу за душевой, куда вела белая пластиковая дверь.
Татцуо Нагаи показал жестом Умелову, что он может взять с собой в эту естественную природную ванну только маленькое полотенце, служившее для экономных японцев и мочалкой, и фиговым листком.
Испарения от горячей воды поднимались вверх, прямо в открытое небо, наполняя воздух запахом серы.
«Наверное, такой же "аромат" в преисподней», - подумал Умелов.
С левой стороны возвышалась искусственная скала, имитирующая естественную природу. А справа, ванну окаймляли большие стеклянные витражи, закрывавшие от зимнего ветра внутренний каскад рёкана.
Судя по женским голосам, раздававшимся откуда-то слева, за скалой находилась дамская половина горячего источника.
Вода в верхней части рёкана, состоящего из трех каскадов, была около сорока пяти градусов. Но, даже такая температура для Олега показалась достаточно горячей.
Опустившись на корточки, он, не спеша, вытянул ноги.
Татцуо присел рядом, постоянно плеская на себя горячую воду.
- Все хорошо? – по-английски поинтересовался он у Олега.
- О'кей,- так же на английский манер ответил тот.
Поскольку трудности общения были очевидны (из-заотсутствия Марии), мужчины не стали мучить друг друга дежурными репликами, а просто предались отдыху в термальном источнике и созерцанию великолепной окрестной природы.
Только через десять минут Олег, наконец, почувствовал всю прелесть этих процедур. Тело, как будто парило в горячей воде, зависнув над каменистым дном. Закрыв глаза, Умелов вдруг уплыл далеко, далеко. Туда, где всегда было светло и чисто - в свое детство.
Незнакомая японская речь вдруг слилась в сплошной гул, который, если специально не разбирать слова, стал очень похож на шум голосов в общественной русской бане.
Он вдруг ощутил себя маленьким и беспомощным ребенком, лежащим в оцинкованной ванночке. Над ним, ласково приговаривая, склонилась мама.
Сейчас он откроет глаза и увидит её…
Олег приподнял веки.
Этого не случилось. Его взору открывались только серые облака, быстро летящие по осеннему небу.
Умелов вдруг вспомнил, как давным-давно, ещё десятилетним ребенком, он, устав от догонялок, упал навзничь на снег и посмотрел в небо. Тогда Олег увидел точно такие же облака и подумал, что когда вырастет, обязательно, лежа на снегу, глянет ввысь и мысленно вернётся в эти прекрасные мгновения своего детства.
Неожиданный комок, подкативший к горлу, выдавил непослушную слезу. Возможно оттого, что он больше никогда не вернётся туда, где было так легко и просто.
Олег сполоснул лицо и глянул вокруг. Татцуо Нагаи лежал рядом, умиротворенно улыбаясь.
Расслабившись и закрыв глаза, Умелов решил больше не мучить себя воспоминаниями. Надо подумать о предстоящей встрече с японцем, ради которого, они прибыли сюда
Что он знает о Митцуо Ковато? На первый взгляд - немного.
Он был радистом на филиппинской шхуне, которую летом восемьдесят пятого года обнаружили во внутренних водах Советского Союза, у острова Онекотан. Тогда на острове шла полным ходом операция по задержанию вооруженной группы диверсантов. Один из них сумел добраться до моторной лодки, ожидавшей группу у берега, и уйти к шхуне. Но до неё он так и не доплыл. По неизвестной причине, лодка взорвалась. Возможно, её дистанционно уничтожили с самого судна, поняв, что их человеку не уйти от преследования пограничного вертолета.
Хотя могло что-либо взорваться и в руках самого диверсанта.
Митцуо Ковато возможно знает причину гибели лодки, так как он в то время должен был находиться в рубке рядом с капитаном.
Он по сути дела, последним видел капитана шхуны живым.
Потому что, когда за судном началась погоня, он оказал вооруженное сопротивление, начав стрелять по пограничникам, но был сразу убит советским офицером, открывшим ответный огонь с вертолета.
После задержания, весь экипаж шхуны был отконвоирован на Камчатку. По решению советского суда только один японец был приговорён к пяти годам колонии. Им оказался радист шхуны Митцуо Ковато, поскольку он единственный, кто следил в капитанской рубке за показаниями радиолокационной станции и, несомненно, понимал, что судно нарушило государственную границу Советов. Кроме того, он был свидетелем последних мгновений жизни капитана шхуны. И, наконец, он знал лично владельца рыболовецкой компании и китайца, руководившего фирмой. А они уж точно были таинственными личностями.
Если Митцуо Ковато захочет, то он сможет пролить свет на ту старую историю у берегов Советского острова, и поможет Умелову понять, что за люди стояли за этой рыболовецкой фирмой на Хоккайдо.
Главное, чтобы этот японец, захотел говорить о прошлом. Иначе поездка на этот местный курорт вполне может стать пустым, но все-таки полезным для здоровья времяпрепровождением…
Олег открыл глаза от прикосновения чьей-то руки. Перед ним маячил Татцуо Нагаи. Он жестами пытался объяснить Умелову, что нужно перейти в другой бассейн, где вода была горячее.
Олег послушно поднялся и, прикрывшись маленьким полотенцем, отправился за японцем вниз по каскаду в следующий бассейн, где температура воды была на пять градусов выше.

74

День в полицейском Управлении Саппоро начался без особых происшествий. Кацудзо Ниши внимательно перечитывал показания свидетелей из чайной «Сакура».
От этого скучного, но необходимого занятия его отвлек телефонный звонок. Информатор из «Саппоро Гранд отеля» сообщал, что утром русский журналист со своей американской спутницей покинули отель и до сих пор в номер не возвращались.
Выслушав своего резидента, офицер поинтересовался о том, приходил ли кто-нибудь к господину Умелову или госпоже Корн, за последние сутки.
Услышав положительный ответ, Кацудзо Ниши понял, что вчерашним посетителем мог быть только журналист газеты «Асахи симбун» Татцуо Нагаи.
Офицер открыл свой органайзер и, найдя, свежую запись редакционного телефона, позвонил.

Предыдущая страница 18 Следующая страница


19 Олег Уланов

Секретарь, безуспешно попробовав соединить с Нагаи, сообщила, что журналиста в данный момент в редакции нет и, по всей видимости, он появится только завтра. Этот факт сразу же насторожил Ниши.
- Дайте мне связь с его руководителем – попросил он девушку.
- Одну минутку.
- Слушаю вас,- в трубке раздался низкий мужской голос.
- Здравствуйте. Меня зовут Кацудзо Ниши, я старший офицер Уголовного управления по городу Саппоро.
- Очень приятно. Начальник отдела газеты «Асахи симбун» Ташуо Оказаки. Чем могу быть полезен?
Господин Оказаки. Скажите, а где сейчас находится ваш подчиненный Татцуо Нагаи?
- Он сегодня утром выехал на теплые источники Соункё, для проведения журналистского расследования.
Офицер улыбнулся, похвалив свое внутреннее чутьё.
- А русский журналист Умелов тоже с ним? – он решил в лоб спросить начальника отдела.
- Да. А что, в этом есть что-нибудь предосудительное?
- В общем нет. Но, господин Умелов должен был предупредить наше Управление о том, что он выезжает из отеля за пределы Саппоро. Вы же знаете, господин Оказаки, что позавчера произошло убийство в чайном доме «Сакура». И мы считаем, что господин Умелов, каким-то образом связан с этим событием.
- Да, я знаю об этом происшествии. Спасибо, что нашли время позвонить. Я немедленно свяжусь с Татцуо Нагаи и попрошу его быть осторожным.
- Пожалуйста, держите меня в курсе, – офицер, сказал это тоном, не терпящим возражений.
- Хорошо, - спокойно ответил Оказаки.
Офицер, услышав гудки, тоже положил трубку и пальцами растер правую мочку уха.
Набрав по внутренней связи дежурного по Управлению, он попросил того соединиться с местным полицейским отделом курортного городка, куда предположительно выехал русский журналист.
Связавшись с коллегами, он проинформировал их о ситуации и рекомендовал быть внимательными.

ЧАСТЬ ОДИННАДЦАТАЯ

75

Умелов давно не испытывал такого всеобщего расслабления, какое он получил после посещения горячего источника. Даже после бани "по-чёрному", в старообрядческой деревне на северо-востоке Нижегородской области, он не находился в подобном состоянии. Хотя русский веник и пар могли сделать гораздо больше, чем это бултыханье в горячей воде.
Немного остыв в раздевалке, Олег не спеша, натянул на распаренные и красные от горячей воды ступни, свежие черные носки. Справившись с этим нелегким делом, он с трудом встал, пытаясь попасть левой ногой в брючину джинсов. Но, это ему удалось сделать не сразу, а только с третьей попытки.
Татцуо Нагаи тоже выглядел утомленным. Он вымученно улыбался Олегу, неторопливо застегивая свою белую рубашку.
Страшно хотелось пить. Причем, обязательно что-нибудь холодненькое.
"Пиво!" - это слово постоянно вертелось в голове. Разумеется, Олег мог купить его тут же, прямо в раздевалке, у служащего, сидящего на помосте за маленькой конторкой. Но наслаждаться этим пенным напитком, наблюдая перед собой голые тела распаренных японцев, - это уж слишком.
Лучше потерпеть несколько минут, и выйдя из рёкана, сразу же отправиться в национальный ресторан, где можно в спокойной и привычной обстановке, не торопясь, осушить пол-литра холодного местного «Саппоро».
От этих мыслей, ещё больше пересохло во рту.
Олег знаком показал японцу, что он очень хочет пить, и, не дожидаясь, пока тот окончательно оденется и приведет себя в порядок, вышел из раздевалки.
Если бы не сильная жажда, которая гнала Умелова в японский ресторанчик, то он заметил бы, что девушка на рецепции пыталась привлечь его внимание. Она хотела сообщить русскому гостю, что час назад им интересовался некий мужчина. Но жажда гнала Умелова мимо неё, прямо в ресторан.
Пройдя за столик, он сразу же попросил официанта принести ему две кружки холодного пива. Тот, видимо зная, как действуют горячие источники на посетителей, не стал испытывать терпения Умелова. Через пару минут холодный хмельной напиток уже стоял на столе.
Одним махом осушив целую кружку, Олег глубоко выдохнул и ощутил новый прилив сил. Откинувшись на стуле, он вытянул ноги, ожидая появления японского коллеги.
Тот не заставил себя долго ждать.
Татцуо Нагаи, присоединившись к Умелову, отказался от пива, хотя Олег всячески старался предложить ему свою вторую, ещё не початую кружку. Нагаи решил заказать для себя и Марии, зеленого холодного чая.
Прошло еще минут десять, прежде чем Мэри появилась в ресторане.
- С легким паром, - на русский манер поприветствовал её Умелов.
Лицо Мэри действительно было таким, как будто она, только что, вернулась из русской бани.
- Спасибо,- добродушно ответила она.
- А мы тут без тебя в молчанку играем, - Олег взял ее за руку и посадил рядом.
- Пить хочешь?
- Спрашиваешь? Конечно, хочу. Это у тебя пиво?
- Да.
- Дай глоточек ...
Умелов протянул ей запотевшую кружку.
Попробовав немного, Мария отдала её Олегу.
- Закажи мне, пожалуйста, кока-колу.
- Сейчас все закажем. А, может, перекусим, чего-нибудь. После этих процедур, аппетит просто зверский, - Умелов весело посмотрел на Мэри.
Она перевела пожелание Олега японцу. Тот с радостью согласился и, подняв руку, подозвал официанта.
Никто из них даже не заметил, как в ресторан, не торопясь, вошел коренастый японец, лет тридцати пяти. Сев за отдельный стол, он не стал снимать свою куртку, а лишь расстегнул её.
Заказав чая, он стал всматриваться в тонированное окно, где, если хорошенько приглядеться, отражался весь зал ресторана.

76

Риохиро, пройдя в зал ресторанчика, не стал снимать куртку, объяснив официанту, что вероятно заболевает и плохо себя чувствует.
Заказав зеленого чая, он демонстративно уставился в окно. Со стороны казалось, что через тонированные стекла, он устало наблюдает за улицей. Но, на самом деле он, следил за русским журналистом. Всё, что происходило в этот момент за столиком, где сидел Умелов, словно в зеркале, отражалось на поверхности стекла.
Вот японец, сидящий с русскими, подозвал официанта и Что-то долго объяснял ему. Тот покорно слушал, постоянно кивая головой.
«По-моему, все идет нормально. Нужно только подождать, когда журналист захочет отлучиться из своей компании» - подумал Риохиро.
Аккуратно засунув руку во внутренний карман куртки, он проверил ещё раз наличие ножа. Рифленая круглая рукоять, приятно коснулась подушечек пальцев. Не спеша, вынув руку обратно, он взял со стола чашку с зеленым чаем. В стекольном отражении, за столом, где сидел журналист, произошло какое-то оживление. Вот японец снова поднял вверх руку, видимо подзывая зачем-то официанта. Тот, появившись у стола, стал выслушивать пожелания посетителей.
По обрывкам фраз долетавших оттуда, где сидела компания, Риохиро понял, что кто-то из них заказал мясной стейк. Официант, получив дополнительный заказ, быстро удалился на кухню, отдать распоряжение о новом блюде.
Риохиро незаметно посмотрел на свои часы. Он был здесь уже пятнадцать минут и куртка, на которую он первое время даже не обращал внимания, начинала его раздражать. В зале было тепло, и под воздействием этой высокой температуры и горячего чая, Риохиро начал потеть. Ему очень хотелось снять верхнюю одежду, но он не мог это сделать. Потому что если русский журналист вдруг отправится в туалет, то любой человек из зала, последовавший за ним, не вызовет подозрений, даже, если он будет в верхней одежде. А вот если сейчас снять куртку, а потом снова её одеть, то это может быть расценено официантом, как желание гостя уйти. И тогда он неминуемо будет под пристальным вниманием служащих ресторана.
Сейчас его машина с водителем и напарником, должна была стоять в нескольких десятках метров выше по улице.
«Не забыть позвонить им и предупредить, чтобы подъезжали ближе, когда я начну», - подумал Риохиро.
Он ещё раз посмотрел в оконное отражение. Русский сидел за своим столиком у самой стены, Что-то рассказывая своим собеседникам. Вдруг, он посмотрел в сторону Риохиро. От этого неожиданного взгляда, японец опешил и, ещё сильнее вспотел.
«Неужели он догадался, кто я такой»? - пронеслось в голове члена якудза.
Не отворачивая головы, чтобы не выдать себя, Риохиро попытался успокоиться.
«Нет. Не может быть. Он просто посмотрел в окно на улицу».
Лицо журналиста вдруг закрыла чья-то фигура. Это официант принес заказанный стейк. Риохиро увидел, что это блюдо было предназначено для Умелова.
Журналист опять, Что-то попросил у официанта и, тот быстро сходил за стойку. Очевидно, принеся столовые принадлежности.
«Да ничего страшного. Показалось», - успокоившись, констатировал Риохиро, наблюдая за тем, как журналист полностью переключился опять на свою компанию.
Прошло еще десять минут. И Риохиро стал потихоньку нервничать, проклиная служащих ресторана, за столь высокую температуру в помещении. Он уже несколько раз привставал на стуле, меняя позу.
Решив посмотреть мельком напрямую, а не через отражение на русского журналиста, Риохиро повернул голову и, они тут же встретились взглядами.
Опять отвернувшись, японец понял, что русский знает, кто он и зачем он здесь. Неожиданно завибрировал сотовый телефон во внутреннем кармане куртки. Риохиро быстро сунул руку, нащупав трубку.
Поняв, что он сделал слишком резкое движение, Риохиро попытался медленно вынуть руку из внутреннего кармана.
«Наверное, напарник» – подумал он и сразу же заметил в отражении оконного стекла, как русский встал из-за стола и быстро направился в сторону технического коридора.

77

Умелов не сразу обратил внимание на этого странного японца, вошедшего в зал, почти одновременно с появлением Мэри.
Только спустя какое-то время, когда неожиданная волна озноба вдруг пробежала от затылка вниз по всему позвоночнику, Олег понял, что внутренний индикатор опасности показал максимальное значение.
Умелов не знал, как появляется это предчувствие. И самое главное, он не понимал механизма его проявления. Причем в разных ситуациях это происходило по-разному. Например, когда он был еще маленьким, то любой поход в парикмахерскую обязательно сопровождался этим странным проявлением реакции организма на некую опасность. Это выглядело так.
Когда, он садился в кресло, то любые действия мастера воспринимались абсолютно нормально, кроме одной манипуляции. Это, когда стрижка уже была практически закончена и, нужно было только подравнять виски и шею сзади, опасной бритвой. Вот тут- то все и начиналось!!!
Как только парикмахер подносил к шее опасную бритву, у Олега сразу же начинался сильный озноб, проходивший через весь позвоночник, иногда даже вызывавший легкие судороги. Естественно парикмахер, видя такую странную реакцию маленького мальчика, спрашивала у матери, не страдает ли он эпилепсией.
Только годам к восемнадцати Умелов научился справляться с этими ощущениями, сидя в парикмахерском кресле.
Правда, иногда, чувство опасности проявлялось у Олега не в позвоночнике, а в животе, чуть ниже солнечного сплетения. Причем, в этом случае, все внутренние процессы в организме разом переходили на ускоренный режим…
На этот раз, внутренний индикатор опасности, дал о себе знать легким ознобом шеи.
Не давая поводов Марии и Татцуо Нагаи чего-то опасаться, Олег незаметно огляделся по сторонам. И сразу же определил источник опасности. Это был новый посетитель, коренастый японец, сидевший у окна. Он в отличие от других посетителей находился за своим столиком в верхней одежде. На первый взгляд казалось, что он просто смотрит через окно на улицу. Но Умелов прекрасно знал этот трюк с тонированным стеклом, где можно было поймать тренированным взглядом любое отражение.
«Значит якудза меня не оставят в покое, пока не уничтожат», - Олег с тревогой еще раз посмотрел на этого японца.
- Ты что такой напряженный? – Мария взяла Умелова за руку.
- Я? Тебе показалось, - Олег улыбнулся, пытаясь развеять её сомнения.
- Знаешь, я, пожалуй, кроме суши возьму еще обычного мяса. Попроси Татцуо, чтобы он заказал для меня стейк.
Японец, услышав просьбу Олега, с удовольствием её исполнил.
Пока готовилось это блюдо, Умелов непринужденно беседовал с Мэри и Татцуо, о разных пустяках. И это давалось ему нелегко. Поскольку внутренняя тревога нарастала в нем с каждой минутой.
Он понимал, что человек, сидевший у окна, - это киллер. И когда он начнет действовать, Олегу было не известно.
И только когда принесли стейк, Умелов немного успокоился. Нет, он совсем не хотел мяса. Он заказал это блюдо только потому, что ему нужен был нож. Этот столовый прибор в данной ситуации, хоть немного мог уравнять шансы убийцы и жертвы.
Нож, который принес официант к мясному блюду, оказался обычным, с тупым концом. Правда, он был большим и достаточно тяжелым.
Олег сделал вид, что не может сразу разрезать мясо этим прибором. Он отложил его в сторону и попросил Марию, чтобы та подозвала официанта.
- Пусть принесут острый нож.
Мэри, решив помочь Олегу, попыталась взять прибор в свои руки.
- Давай помогу?
Умелов отстранил ее руку.
- Пусть принесут острый нож, - снова повторил он, четко выговаривая слова
Она не стала спорить, переведя просьбу Олега, Татцуо Нагаи.
Тот объяснил подошедшему официанту, что он должен был принести, и через минуту на столе лежал острый нож. Но, в отличие от столового ножа, он был значительно короче и легче, поскольку имел деревянную ручку.
Теперь у Умелова было два ножа: один - тяжелый, но тупой, другой - острый, но маленький и легкий, с тонким лезвием.
Олег снова повернулся в сторону киллера и, тут же встретился с ним взглядом. По нему он понял, что тот уже находится на взводе.
Все. Надо начинать действовать самому. Главное - отвести опасность от Мэри.
Сейчас надо резко встать и уйти из зала. А когда киллер пойдет за ним, Умелов попытается его нейтрализовать.
Олег незаметно накрыл оба ножа льняной салфеткой и положил сверху свою ладонь.
Увидев, что киллер засунул руку в свой внутренний карман, Умелов резко поднялся.
- Извините. Мне срочно надо выйти, - на ходу бросил он.
Проходя по залу, он боковым зрением заметил, что японец, поговорив с кем-то по телефону, тоже встал и, быстро пошел за Умеловым.
Теперь все решали мгновения.
Олег заскочил в коридор, где располагались туалеты и технические комнаты персонала.
Взяв в правую руку тяжелый столовый нож, он прикинул расстояние до двери.
«Главное попасть в лицо или шею. Иначе тупой конец лезвия не пробьет толстую куртку» - подумал он.
Дверь распахнулась, и на пороге появился Риохиро. Он вытянул вперед левую руку, ожидая от Олега нападения, а правой Что-то пытался достать из внутреннего кармана куртки. В то же мгновение, Олег резко метнул нож, целясь в область головы. Блестящий снаряд, рассекая воздух, устремился к своей жертве.
Риохиро еле успел нагнуться, - тяжелый столовый нож тупым концом, вошел почти по самую рукоять в тонкий МДФ двери, прямо на уровне его шеи.
Он повернулся к торчащему из дверного полотна ножу и, взглянув на свою несостоявшуюся смерть, медленно произнес по-японски:

Предыдущая страница 19 Следующая страница


Призрак золота Ямаситы 20

- И нукиучи докуджин!

78

- Мисс Корн, как вы думаете, если я спрошу господина Умелова о том, что позавчера произошло с вами в чайной «Сакура», он расскажет мне? – Татцуо произнес эти слова сразу же, как только Умелов удалился в туалет.
- Не знаю. Я чувствую, что он сам мне многого не досказывает. А что вас конкретно интересует? Может быть, я вам смогу помочь?
- О том, что произошло в чайной, я знаю из оперативных сводок и от своего коллеги из редакции, который был откомандирован в полицейское управление, выяснить все обстоятельства этого убийства. Меня интересует, кто спланировал это покушение. Я думаю, что господину Умелову это известно.
Мария кивнула головой, давая понять, что она вполне согласна с выводами японца. А про себя подумала: «Вы, журналисты, все одинаковы. Для вас на первом месте информация. А истина, возможно, где-то рядом».
Мэри вдруг вспомнила, где она слышала это словосочетание. Сейчас в США, с успехом шел сериал про агентов ФБР, Малдера и Скалли.
- Так вы не ответили мне, - Татцуо улыбнувшись, посмотрел на Мэри.
- Извините, я задумалась. Что вы спросили?
- Я хотел бы знать, что ответит господин Умелов, если я спрошу его, о том, кто стоит за этим убийством?
Мария пожала плечами.
- Я, правда, не знаю.
Взглянув на пустой стул Олега, она вздохнула. Мясо медленно остывало, покрываясь тонкой пленкой жира.
«Так хотел стейк, и даже не попробовал. Зачем тогда заказывал…".
Мэри обратила внимание, что рядом с тарелкой не было ножей. Она стала искать их под салфетками - сначала у Олега, потом у себя, затем у Татцуо. Тот смотрел на неё, не понимая происходящего.
- Вы знаете, по-моему, он ушел не в туалет, - напугано произнесла она.
- Почему? – искренне удивился Татцуо.
- Потому что туда с двумя ножами не ходят, - уже не скрывая своего беспокойства, ответила Мария.
Рядом с их столиком, к выходу быстро прошел коренастый японец, натянувший на голову, капюшон своей серой куртки.
Мэри вдруг показалось, что с ней происходит «дежавю». Она где-то это уже видела.
- Что-то случилось с Олегом, - выдохнула она. И вскочив, побежала в сторону туалета.
А коренастый японец, выходя из ресторана, остановился у большой кадки, где росло какое-то ветвистое тропическое растение. Со стороны казалось, что он любуется этим «зеленым гостем» холодного японского острова. Но, присмотревшись можно было заметить, как японец, вытащил из кармана какой-то длинный цилиндрический предмет, вдавил его в почву и аккуратно присыпал землей.
Незаметно отряхнув перчатки, он, как ни в чем не бывало, вышел из отеля и сел в притормозивший рядом BMW.
Машина резко тронулась с места, быстро набирая ход. Но через пару кварталов, из проулков выехали две патрульные полицейские машины, которые, включив сирену, заблокировали черный автомобиль якудза.

79

Влетев в коридор, где находились туалеты, Мэри чуть не сбила с ног Умелова, который возился с дверью.
- Что с тобой? – Олег потер ушибленную руку.
Мария смотрела на него, широко открытыми глазами.
- Что случилось? – Олег постарался придать абсолютно спокойную интонацию своему вопросу.
- И ты у меня ещё спрашиваешь? – девушка явно была на взводе.
- Что происходит? Ты можешь объяснить? – Умелов ответил вопросом на вопрос.
- Ты взял со стола два ножа. Зачем они тебе? Я спрашиваю, зачем они тебе? – последние несколько слов Мэри произнесла, четко их разделяя.
- Да-а-а! – Олег многозначительно растянул это слово.
- От тебя ничего нельзя скрыть.
Он отвернулся от Марии и, повозившись со своим ремнем, протянул ей на ладони металлическую пряжку.
- Я что, по-твоему, должен был за обеденным столом с ремнём ковыряться?
- Что это?
- Пряжка оторвалась.
Вытащив ремень из своих джинсов, Олег открыл на пряжке «крокодил», удерживающий кожу и вытряхнул оторванный кусочек. Достав из льняной салфетки острый нож, он быстро отрезал оторванный краешек и ловко зацепил «крокодилом» ровный срез.
- Ну, вот и все, - улыбнулся он, возвращая ремень на прежнее место.
Мария смотрела на него, не понимая, была ли это инсценировка, или на самом деле Олег вышел починить пряжку.
- Ну что, успокоилась? Все, пойдем в зал, а то Татцуо там один скучает.
Он взял её за руку и, толкнув дверь, потянул Мэри к столику, где их ждал японец. Мария послушно последовала за ним.
Если бы она была более внимательной, то заметила бы на двери узкое отверстие, которое Умелов минуту назад, безуспешно пытался заделать жевательной резинкой.

80

- Все хорошо? – Татцуо Нагаи привстал со своего стула, встречая вернувшихся Мэри и Олега.
- Да. Все нормально, - Мария пропустила Умелова к своему стулу и села рядом.
Олег, как ни в чем не бывало, положил рядом свои ножи и, отодвинув тарелку с мясом, приступил к поеданию суши.
Пока Мэри рассказывала и объясняла Татцуо, почему Олегу потребовались ножи, Умелов в голове прокручивал то, что произошло с ним несколько минут назад в техническом коридоре.
…Когда он метнул нож и не попал в киллера якудза, то единственным шансом выжить, оставалось самому напасть на него, пока тот ещё не вытащил пистолет. Умелов освободил от салфетки тонкий маленький нож с деревянной ручкой и приготовился к атаке.
Но то, что произошло дальше, было непредсказуемо. Японец, вынув из внутреннего кармана сотовый телефон, вдруг на английском языке громко крикнул:
- Ноу. Ю вонт мистер Таканиси!
Олег остановился в нерешительности. Видя это, японец, нажав кнопку вызова, приложил трубку к уху. Услышав ответ, он Что-то сказал по-японски невидимому собеседнику и протянул телефон Умелову.
Олег стоял в растерянности, не зная, как поступить. Возможно, это была действительно, правда, и с ним сейчас хотел разговаривать главарь Хоккайдской ветви «Ямагути гуми» господин Таканиси. Но, скорее всего - это хитроумная уловка киллера, чтобы отвлечь внимание Умелова.
Держа наготове нож, он осторожно подошел к японцу. Тот не двигался, подняв вверх левую руку, а правую с телефоном он вытянул навстречу Олегу.
Умелов дотянувшись до мобильника, резко вырвал его из руки киллера. Поднеся его к уху, он, не теряя бдительности, хрипло спросил:
- Алло.
- Привет, фартовый! – из телефона послышался знакомый голос. Это был Хром.
- Серега, это ты? – не веря своим ушам, переспросил Олег.
- Ну, а кто ещё. Ты там их самурая не прибил случайно? – шутка Сергея, слегка разрядила обстановку. Умелов опустил нож.
Риохиро, увидев это, немного расслабился. Он повернулся к двери и аккуратно, чтобы, ещё больше не повредить дверное полотно, стал вытаскивать из него столовый нож.
- Я тут к Таканиси забежал и рассказал ему, что ты очень с ним встретиться хочешь. Он сначала и слушать не хотел. Но я ему про бумажку твою пару слов шепнул и, он сразу согласился. Так что, завтра в десять он тебя ждет. Понял?
Олег слегка закусил губу.
- Да. И как я его найду?
Хром хихикнул в трубку.
- Самурая перед собой видишь?
- Ну…
- Его Риохиро зовут. Он завтра заедет за тобой в отель и отвезет к Таканиси. Можешь не волноваться. Сюрпризов не будет.
- Ну, ты даёшь, Серёга! Я твой должник.
- Да ладно, не парься. Пока.
Закончив разговор, Олег протянул трубку японцу.
Тот, уже вытащив нож из двери, отдал его Умелову. После этого обмена, японец долго выслушивал кого-то по телефону, постоянно кивая.
Спрятав телефон в карман, Риохиро слегка поклонился и незаметно исчез.
- Олег, ты где летаешь? – Мария тронула его за рукав.
Умелов удивлённо взглянул на неё, пытаясь понять, о чем идет речь.
- Извини, я увлекся суши, - виновато ответил он.
- Татцуо спрашивает тебя о позавчерашнем убийстве в чайной «Сакура».
Умелов удивленно посмотрел на журналиста.
- А что конкретно он хочет знать?
- Он считает, что ты знаешь об этом больше, чем рассказал в полиции. Он думает, что ты в курсе, кто стоит за этим преступлением, и почему оно произошло, - Мария точно перевела смысл пожеланий Татцуо Нагаи.
- Вот оно что… Тогда скажи господину Нагаи, что он, как журналист, должен понимать, - есть вещи, о которых в процессе расследования никому не сообщают. Даже своему непосредственному начальству.
Мария перевела ответ Олега.
Умелов видел, как печать разочарования легла на лицо японца. Решив подсластить пилюлю, он добавил.
- Но когда я закончу основное расследование, я обязательно передам всю или почти всю информацию господину Нагаи. Я уверен, что это будет информационная бомба.
Японец, выслушав Марию, радостно закивал головой.
- Спроси у него. Как мы найдем радиста со шхуны? Скоро уже вечер, - Олег перевел тему разговора на то, что его сейчас интересовало более всего.
Пока Мария спрашивала это у Татцуо, Умелов снова вспомнил о том, что произошло.
Теперь он точно был уверен, что судьба или фортуна, а может быть Что-то большее, в очередной раз благоволило ему. В этот раз его спас владивостокский авторитет Хром. Хотя нет… не Хром, а друг и сослуживец Сергей Хромов.

81

После досмотра машины и личных вещей, полицейские извинились и выпустили задержанных из участка.
Члены якудза, не торопясь, отправились в Саппоро.
Риохиро на заднем сидении BMW, молча размышлял о превратностях судьбы и был готов к любым ее испытаниям.
Когда ему позвонил на сотовый телефон помощник Таканиси и сказал, чтобы Риохиро не трогал русского журналиста, он внутренне очень расстроился. Столько подготовки. И главное, ведь осталось только всё исполнить.
Но, после того как он вышел из отеля и сел в подъехавшую машину, которую сразу же остановили полицейские патрули, Риохиро понял, что это знак свыше. Потому что, если бы в отеле состоялось убийство, то он неминуемо попал бы за решетку, поскольку в полиции, видимо, готовились к такому развитию событий.
«Хорошо, что я догадался спрятать нож в горшке с растением, когда выходил из отеля», - удовлетворенно подумал он.
Его напарник, на переднем сидении, вдруг повернулся к Риохиро.
- Я не понял, они нас, что… с самого начала пасли? – он имел в виду полицейских.
- Я думаю, что так все и было.
Напарник хлопнул по коленям.
- Я знал, что наш оябун очень влиятельный и осведомленный человек. Наверное, кто-то позвонил и сообщил ему, что здесь готовится засада. Поэтому он отменил операцию.
Риохиро сам не понимал мотивов того, почему все так резко изменилось, но, по всей видимости, его напарник был прав. Господин Таканиси, действительно Что-то узнал и отдал приказ уходить из Онсен Соункё. Только вот зачем он велел Риохиро, передать трубку сотового телефона русскому журналисту? И зачем завтра он должен привести этого русского на встречу к нему? - Эти вопросы пока оставались без ответа.
Но, тем не менее, судьба была благосклонна сегодня к Риохиро. Он остался жив и получил свободу - значит все ещё впереди. И когда-нибудь, такие же члены «Ямагути гуми», как его напарник, сидящий впереди, будут называть его почетным званием - оябун.

82

Время пролетело быстро. За окнами местного ресторанчика уже давно стемнело. И на улицах Онсен Соункё зажглись разноцветные огни.
Татцуо Нагаи посмотрел на часы.

Предыдущая страница 20 Следующая страница


21 Олег Уланов

- Сейчас пять вечера. Я отлучусь с вашего позволения, чтобы встретиться с Митсуо Ковато. Он скоро заканчивает свою работу на канатной дороге. Я думаю, что если все пойдет так, как мы задумали, то я вместе с ним буду в отеле часов в девятнадцать. Ждите меня в номере, - поднялся из-застола Татцуо.
Мэри перевела пожелание, японца.
Умелов, задумавшись, неожиданно попросил Татцуо:
- Пожалуйста, не говорите Ковато, что я из России и меня интересуют события десятилетней давности. А то он может отказаться от встречи.
Японец, выслушав это обращение, постарался успокоить Олега.
- Я знаю, что делать. Я уверен, что в девятнадцать часов буду здесь с господином Ковато. Я надеюсь, что за это время с вами ничего не случится?
Татцуо подозвал официанта и передал ему корпоративную кредитную карточку редакции газеты «Асахи симбун». Получив чек, он, раскланявшись, отправился на перевал, где находилось техническое управление канатной дороги
Оставшись вдвоем, Мария спросила, загадочно улыбаясь:
- Чем сейчас займемся?
Умелов повел плечом, надев маску невозмутимости.
- Я могу предложить только два варианта. Или мы поднимаемся в номер и «выплескиваем» все, что в нас накопилось, или просто идем гулять по вечерним улицам этого городка. Тебе выбирать.
Мэри прищурила один глаз.
- Значит мне?
- Да.
- Ну, тогда я выбираю… - она специально выдержала паузу.
- Я выбираю вот что. Мы сначала поднимемся в номер… А уж потом выйдем на улицу и прогуляемся по вечернему городку.
Олег улыбнулся находчивости Мэри.
- Люблю компромиссы.
Они, встав из-за столика, пошли в свой номер.
Им вслед смотрел недоумевающий официант. Он провожал их взглядом, не понимая, что могла найти в этом высоком собакоглазом мужчине, такая красивая американка…

ЧАСТЬ ДВЕНАДЦАТАЯ

83

Ацуо Таканиси сидел в своем кабинете, размышляя о неожиданных проблемах, свалившихся на его голову. И это тогда, когда ему казалось, что все уже позади. Он думал, что все смог предусмотреть. Но теперь Таканиси понимал, что жизнь всегда готова вытащить на стол неожиданные карты.
Когда сегодня утром он узнал, что русский оябун Хром второй раз вышел на свободу и желает с ним встретиться, то Таканиси даже представить себе не мог, какой сюрприз тот приготовил для него.
Когда Хром появился в их закрытом заведении, то оябун уже был готов к любому разговору с ним. Таканиси продумал в голове каждую деталь и был, как ему казалось, абсолютно защищенным. Но Хром в этом словесном поединке выиграл. Потому что имел козырь на руках, о котором не знал Таканиси.
Этот слабый, никчемный ублюдок Кудо Осима написал для подстраховки письмо, перед тем, как отправиться к нему на встречу. Теперь это письмо превратилось в улику, которая могла пошатнуть не только положение Таканиси в иерархии «Ямагути гуми», но и лишить его свободы. А на старости лет перспектива провести остаток жизни в тюрьме (пусть даже не в самой плохой в мире), его явно не прельщала. Хотя у него, на крайний случай, всегда оставалась возможность, достойно уйти из жизни.
Теперь его судьба напрямую зависела от действий журналиста и Хрома, потому что на руках у них был очень важный документ.
Но Хром на данный момент был менее опасен. В конце концов, его можно было купить. Например, оставить в силе их прежние условия по поставке во Владивосток партии внедорожников. А вот с журналистом - все гораздо сложнее. Он ближе и ближе подбирался к тайне, которую Таканиси хранил долгие годы.
И эта тайна сейчас держала последние рубежи.
Золото Японии, спрятанное на теперь уже русских островах, было одной из главных целей последних лет его жизни.
Таканиси видел, как стремительно деградирует «западный сосед». Ему, как и многим в Японии, казалось, что ещё несколько лет - и Россия уже не сможет удержать в руках такую колоссальную территорию. И первыми начнут откалываться окраины, острова и другие труднодоступные территории. Таканиси не был политиком или экономистом, но с точки зрения своего жизненного опыта, он понимал, что диспропорция, сложившаяся на сегодняшний день в мире в отношении России, рано или поздно должна была привести, либо к вооруженным конфликтам, либо, не дай бог, к полномасштабной войне. И дело было не в вопросе идеологии или политики. Корень всей проблемы гораздо глубже. Россия владела шестой частью суши, на которой сосредоточены колоссальные природные ресурсы. Возможно, их даже больше, чем в других странах мира вместе взятых. При этом, численность населения России составляет всего два с небольшим процента от общего. И где же тут справедливость?
Таканиси был уверен, что скоро могуществу России должен прийти неизбежный конец. Так как, не выдержав такого большого «наследства», она затрещит по всему периметру, оставляя брошенными целые территории и регионы. Вот тогда люди "Ямагути гумми" быстро достанут с острова Онекотан то, что принадлежит по праву Японии. Её трофеи из Юго-Восточной Азии – золото и ценности Ямаситы.
Таканиси отвлекся от своих размышлений. Он вызвал к себе помощника.
- Как только Риохиро появится в Саппоро, пусть немедленно приедет ко мне.
- Слушаюсь, господин Таканиси.
Оставшись один, оябун стал обдумывать план завтрашнего разговора с русским журналистом.

84

Через полтора часа, выйдя на улицу, Олег с Марией, наконец, ощутили разницу между Саппоро и этим горным местом. Если в столице северного острова вечером температура была почти такой же, как и днем, то здесь, в Онсен Соункё, после захода солнца, она упала сразу же градусов на пять.
Мария взяла Олега под руку, и они медленно пошли по улице, слушая, как под ногами поскрипывает недавно выпавший снег. Это делало пребывание на улице каким-то родным. Как будто они сейчас гуляли не по маленькому японскому городку, а где-то в российском поселке, затерянном в бескрайних просторах Сибири.
- Тебе хорошо со мной? – Олег на секунду остановился и взглянул на Мэри.
- Да, - тихо ответила она, и про себя подумала: «О, если бы ты знал, как мне было хорошо минут двадцать назад в номере…».
Он расценил её задумчиво-мечтательный взгляд по-своему.
- По дому скучаешь?
Мария не стала отвечать, а только плотнее прижалась лицом к его рукаву.
- Честно говоря, мне тоже тут уже поднадоело, - устало произнес он. - Не хочу загадывать, но мне кажется, что завтра мы закончим все дела. Так что, дня через два, если будут билеты, мы сможем отправиться домой, - Умелов нежно обнял Мэри.
- Я уже несколько дней не звонила отцу. Он, наверное, сейчас волнуется. Может быть, сначала в Филадельфию съездим? – она с надеждой посмотрела на Олега.
- Ты же знаешь, что это невозможно. У меня нет визы в США. Меня туда просто не пустят. Мы же договорились, что сначала летим в Россию. Я тебя знакомлю с моими родителями, а потом мы идем в американское посольство, и там решаем вопросы с моей визой.
- Хорошо, пусть будет так, - покорно согласилась она.
Ей действительно сейчас было хорошо, как никогда раньше. Как здорово, что судьба свела её с Олегом. А ведь до этого она считала счастьем - выйти замуж за положительного во всех отношениях американца, пусть даже не имеющего русских корней. Нарожать ему троих детей и, взяв ипотечный кредит, жить в своем доме, воспитывая детишек и ежемесячно оплачивая финансовые счета.
Теперь в её судьбе все перевернулось. Она была счастлива жить одной жизнью с Олегом, ощущать его сильные руки на своей коже и отдаваться ему без остатка душой и телом, тогда когда он этого захочет…
В последнее время она иногда ловила себя на мысли, что в нем не было недостатков. А может все они, благодаря ее любви, разом превратились в достоинства?
«Вдруг он когда-нибудь меня разлюбит и бросит?», – неожиданно пришедшая в голову мысль, мгновенно наполнила глаза слезами.
- Ты что? Плачешь?! - удивился Олег. - Мэри, что случилось?
- Ничего… Просто я тебя люблю.
- Я тоже тебя люблю. Неужели из-заэтого надо плакать? Давай я тебя в носик чмокну, плакса-вакса, - Олег нагнулся и поцеловал ее.
От этого поцелуя, слезы из ее глаз потекли ещё сильней.
Он прижал Марию к себе и стал немного раскачивать, чтобы она быстрее успокоилась.
А с высокого неба, невидимая рука щедро осыпала влюблённых пушистыми хлопьями снега, которые, в свете вечерних фонариков, были так похожи на далёкие звёзды.

85

Возвращаясь к отелю, они ещё издали увидели Татцуо Нагаи, идущего им навстречу. Рядом с ним шел худой японец, очевидно, Митсуо Ковато.
Увидев Олега и Марию, Татцуо замахал им рукой.
- Позвольте мне представить вам моего знакомого. Это местный механик, смотритель канатной дороги Митсуо Ковато, - Татцуо по-английски обратился к своим русским друзьям.
Мария перевела Олегу эту фразу.
- Скажи господину Татцуо, что нам очень приятно, и что мы хотели бы отметить эту встречу в каком-нибудь ресторанчике.
Мэри хотела перевести ответ Олега, но Ковато опередил её.
- Не надо переводить. Я хорошо говорю по-русски.
Умелов даже не подал виду. Зная судьбу этого японца, он понимал, что пять лет проведенных в российской зоне, не могли пройти бесследно.
- Господин Ковато, я очень рад, что вы знаете наш язык. Я надеюсь, что вы как местный житель, посоветуете какое-нибудь заведение, где мы сможем пообщаться?
Теперь Мария стала переводчиком только для Татцуо Нагаи, поскольку он один, не зная русского языка, сейчас не понимал о чем идет речь.
- Я буду счастлив вам показать мое любимое место. Надеюсь, оно вам тоже понравится, - Ковато говорил абсолютно чисто, выговаривая даже неудобную букву «л», хотя, если прислушаться к его словам, можно было уловить характерный азиатский акцент.
Воспользовавшись его приглашением, они отправились вслед за своим новым знакомым.
Ресторанчик, о котором говорил Ковато, располагался не в отеле, а отдельно. Хотя заведение имело два зала, тем не менее, оно было совсем небольшим, даже по меркам этого городка.
Расположившись в европейском зале за маленьким столиком, Олег подождал, когда закончатся формальности с заказами блюд, и приступил к тому, ради чего он сюда собственно приехал.
- Господин Ковато, вы прекрасно говорите по-русски. Вы, наверное, много раз бывали в России, - Умелов, как опытный журналист начал издалека.
Японец кивнул головой.
- Да, приходилось. А вы сами впервые в Японии? – Ковато решил перевести разговор на нейтральную тему.
- Да, впервые. Мне здесь очень нравится. Иногда кажется, что ты не на Хоккайдо, а где-нибудь на Курильских островах, - Олег не заметил, чтобы эта фраза задела японца. Хотя, тот мог просто не показать вида.
- Возможно. А вы бывали на Курильских островах? – Ковато спросил это без всякого волнения.
- Да, приходилось. Я же вырос в России. А у нас, как вы, наверное, знаете, всеобщая воинская повинность. Вот меня и забрали в армию в восемьдесят четвертом во Владивосток. А в восемьдесят пятом меня на целый год отправили на остров Онекотан. Это северные Курилы. Не слышали о таком? – на этот раз японец не смог скрыть от Умелова своего волнения.
Он посмотрел на Олега, и негромко произнес:
- Кто вы?
- Я, российский журналист Олег Умелов. В восемьдесят пятом году я действительно служил пограничником на острове Онекотан.
Японец, выслушав Умелова, так же негромко спросил:
- Что вы хотите от меня?
Олег улыбнулся, желая разрядить обстановку.
- Я хочу, чтобы мы с вами выпили чего-нибудь. А потом я расскажу вам то, о чем вы не знали, но всегда хотели это для себя выяснить.
Ковато прищурился и сквозь зубы процедил:
- А ты случаем не от «кумовьев» прибыл, мил человек?
Умелов даже опешил, от такого обращения к нему.
«Да. Пять лет на советской зоне не проходят даром», - подумал он.
- Нет. Я же сказал, я журналист. Можете у Татцуо спросить. Так что за мной никого нет. И потом, мне от вас ничего не надо. Я просто расскажу вам, что случилось летом восемьдесят пятого года, на острове Онекотан. Неужели вам не интересно?
Японец на мгновение задумался.
- Давай, выпьем...
Умелов поднял вверх руку и, подозвав официанта, заказал для всех саке.

86

В кабинетах Главного полицейского Управления по городу Саппоро, уже почти никого не осталось. Только на первом этаже были открыты служебные помещения, где находились дежурные офицеры.
Кацудзо Ниши выключил компьютер и собирался погасить настольную лампу, когда на его рабочем столе зазвонил телефон.
- Отдел расследования убийств. Слушаю вас, - офицер снял трубку и устало опустился на стул.
- Господин Ниши? – в трубке раздался незнакомый голос.
- Да. А кто это?
- Меня зовут Сиро Фудзита. Я ваш коллега из Информационно-Исследовательского бюро. У меня к вам несколько вопросов.
Кацудзо Ниши даже не усомнился в том, что это звонили из самой закрытой спецслужбы Японии.
- Я слушаю.
- Господин Ниши, насколько нам известно, вы ведете дела об убийстве вулканолога Кудо Осимы и двойном убийстве в чайном доме «Сакура»? – говоривший, видимо, был прекрасно осведомлен.
- Да. Именно так.
- Очень хорошо. Пожалуйста, уделите мне завтра время. Я прилетаю в Саппоро в восемь утра. Встречать меня не надо. Об этом позаботятся сотрудники нашего филиала на Хоккайдо.
Кацудзо посмотрел в открытый ежедневник. Все, что было запланировано на завтра, придется переносить на другие дни.
- Хорошо, господин Фудзита. Еще будут какие-нибудь пожелания?
- Разумеется. Пожалуйста, установите наружное наблюдение за русским журналистом. Надеюсь, вы понимаете, о ком идет речь.

Предыдущая страница 21 Следующая страница


Призрак золота Ямаситы 22

- Хорошо. Но его сейчас нет в Саппоро.
Хотя Кацудзо Ниши не видел своего собеседника, он мог поклясться, что тот сейчас ухмыльнулся.
- Мы знаем об этом.
- Как только он появится, наше управление возьмет его под контроль, - пообещал Ниши.
- Хорошо. Не буду вас больше задерживать. До свидания, господин Ниши.
- До свидания, господин Фудзита.
Положив трубку на аппарат, офицер крепко задумался.
Когда в дело вмешивалось Информационно-Исследовательского бюро при Кабинете министров, то это могло означать только одно - на каком-то этапе расследования, были затронуты национальные интересы Японии.

87

Умелов поднял рюмку с теплым саке двумя руками, как того требовал местный этикет и, показав, что готов выпить, опрокинул ее в рот.
Теплый восемнадцатиградусный напиток, скользнув по пищеводу, даже не обжег гортань.
Поставив пустую рюмку на стол, он посмотрел на Ковато. Тот, поймав взгляд Умелова, тоже отставил свою рюмку в сторону.
- Теперь рассказывай. Я слушаю, - произнёс Ковато, откинувшись на спинку стула.
Олег решил начать издалека.
- Когда я прибыл служить на Онекотан, там таинственно пропал вертолет с военнослужащими на борту. Это было в декабре восемьдесят четвертого года. Тогда останки этого вертолета не нашли, и было решено послать на остров весной, когда сойдет снег, специальную группу. Когда эта группа прибыла на остров, меня прикомандировали к ней. Я тогда ещё салагой был, - Умелов рассказывал спокойно, поглядывая на реакцию Ковато.
Мария сидела рядом и тихонько переводила слова Олега, японскому журналисту.
- В группе было несколько человек. Мы отправились на самый север острова к Черному озеру. На следующий день, когда мы пришли туда, командир разделил группу на три части. И каждая отправилась по своему маршруту. Я был в третьей группе.
Умелов не стал объяснять, что третья группа состояла из него и молодой симпатичной женщины - офицера КГБ. А то Мария потом могла устроить ему допрос.
- Когда один из офицеров шел вдоль берега Черного озера, то он заметил на склоне расщелину, из которой на него выпрыгнул вооруженный ножом человек. Во время схватки русский офицер нейтрализовал нападавшего. Тот, потеряв сознание, уже лежал на земле. Но, из той же расщелины в спину русского офицера вдруг кто-то выстрелил. И этот неизвестный потом подошел к своему лежащему без сознания товарищу и свернул ему шею. А тяжелораненого русского офицера он специально не добил, видимо, рассчитывая, что когда их найдут, то подумают, что они получили эти ранения вовремя схватки. Я сам видел эту картину, когда мы нашли обоих.
На лице Ковато отразилась тень печали.
- После того, как мы перед самым закатом нашли нашего раненого офицера и мертвого японца, командир приказал мне отправиться с рассветом на пограничную заставу и сообщить об опасности. Как только расцвело, я двинулся от Черного озера на юг к своей заставе. Но тот, кто убил японца и ранил нашего офицера, вышел в этом направлении раньше меня и, поняв, что я иду следом, решил устроить засаду. Он выстрелил в меня и, думая, что я убит, продолжил путь. На мне был бронежилет, и я остался жив. С трудом очнувшись после сильного удара, я еле добрёл до заставы, - Умелов не стал рассказывать правду об обычной латунной пряжке, которая спасла ему жизнь. - А, потом с Камчатки вылетело два вертолета с группой захвата, а с севера и с юга, к острову полным ходом пошли пограничные корабли, - Олег на секунду прервался, наблюдая за реакцией Ковато, который, видимо, заново переживал тот день.
- Тот неизвестный, о котором я говорил, шел не просто на юг острова. Он направлялся в бухту Отличную, где его ждала моторная лодка. Эта лодка должна была доставить его на борт филиппинской шхуны, дрейфовавшей недалеко от берега. Я правильно говорю, господин Ковато? – Олег специально задал этот вопрос, пытаясь втянуть в разговор японца.
Тот исподлобья посмотрел на Умелова, и глухо произнес.
- Правильно.
- Сев в моторную лодку, которая его поджидала у берега, он и представить себе не мог, что она заминирована. И как только на шхуне поняли, что лодка не сможет уйти от преследования вертолета, кто-то нажал на кнопку, и лодка взлетела на воздух. После этого вертолет стал преследовать уже саму шхуну. В рубке на тот момент находились двое - капитан и радист, то есть вы господин Ковато. И как только с судна открыли стрельбу по вертолету, стрелявший был уничтожен ответным огнем. Нетрудно догадаться, что это был капитан.
Итак, после гибели капитана, в рубке оставались только вы. Именно вы и застопорили ход судна, решив сдаться, поскольку наперерез уже двигался пограничный корабль, и шансов уйти просто не было, - Умелов вопросительно посмотрел на Митсуо Ковато.
Тот немного помедлив, спросил:
- Это все?
- Все,- кивнул Олег.
Ковато снова задумался.
- Тогда мне хотелось бы узнать. Для чего вы мне это все сейчас рассказали?
- Для чего? Я думал, что, услышав эту историю, вы расскажете мне о тех людях, которые меня интересуют. Тем более что их уже нет в живых. Меня ведь не интересует то, что они искали на острове.
Японец поднял вверх руку и, подозвав официанта, заказал ещё саке.
Когда на стол поставили новые рюмки, он, наконец, ответил:
- Хорошо. Я расскажу вам о них. Только для начала, давайте выпьем.
Все подняли рюмки и, произнеся слова, обычно говорящиеся в подобных случаях, выпили теплой рисовой водки.

88

Ковато, поставив пустую рюмку на стол, палочками несколько раз взял из круглой плошки зеленые ростки какого-то местного растения. Положив их в рот, он с аппетитом захрустел. Олег, глядя на него, тоже решил закусить. Взяв с тарелки овощи в пивном кляре, он макнул их в сладкий соевый соус, и тоже, с аппетитом отправил их в рот.
Паузу, возникшую вследствие активного потребления пищи, первым прервал Ковато. Он отложил в сторону свои палочки и, громко отрыгнув, взглянул на Олега.
- Какой человек тебя интересует?
Умелов тоже отложил в сторону свои палочки.
- Меня интересует тот, кого ждала лодка?
- Его звали Лео Чен. Он был китайцем, но, по-моему, у него было американское гражданство. Когда я пришел наниматься в рыболовецкую компанию, он уже был там главным. Лео сам принимал соискателей на работу. Меня он принял сразу.
Олег внимательно слушал.
- По началу, никто из нас не знал, чем мы конкретно будем заниматься. Но, поскольку платили нам хорошо, то мы особо и не интересовались предстоящей работой. Иногда на Хоккайдо прилетал владелец фирмы. Это был американец Фил Боттон. По крайней мере, так нам его представили. Он никогда не общался с нами напрямую. Только через Лео.
- А сколько лет было этому Лео? – спросил Умелов.
- Точно не знаю, но примерно, как тебе сейчас, лет тридцать, может тридцать пять. Он был очень сильным и выносливым и знал много приемов айкидо. Однажды, когда мы грузили снасти на одну из шхун в порту, к нам подошли местные члены небольшой банды якудза. Они отозвали в сторону Лео и Что-то ему там сказали. Тогда он один раскидал троих, не смотря на то, что у них были нож и металлическая труба – Ковато прервался, ожидая от Умелова очередного вопроса.
- И что, потом у вашей компании, не было проблем с якудза?
- Нет. Но я думаю это из-за Масахиро.
- Кто это? - Олег сразу же задал уточняющий вопрос.
- Это японец, который пришел устраиваться в нашу компанию, сразу же после этого инцидента. Хотя он сам никогда не рассказывал о том, чем занимался ранее, но каждый в компании знал, что он был один из кобунов местного клана «Ямагути гуми». Я думаю, что Лео Чен специально взял его в компанию, чтобы обезопасить нашу дальнейшую деятельность от наездов более мелких кланов. Этот Масахиро в последствие очень сблизился с Лео. И тот часто брал его на остров.
Олег понял, что сейчас наступал переломный момент. Или Ковато захочет дальше рассказывать, в том числе и про Онекотан, или он замкнется, и из него не вытянешь больше ничего. Умелов решил «не гнать коней». Он опять повернул тему на американца. Если бы он тогда знал, что она была самой болезненной для японца…
- Господин Ковато, а что вы можете еще рассказать об американце, который иногда прилетал на Хоккайдо?
- Почти ничего. Хотя от Масахиро я однажды слышал, что американец ведет поиски каких-то сокровищ на Филиппинах. Я не думаю, что Масахиро это придумал. Скорей всего, ему это Лео рассказал. А может, он сам где-нибудь подслушал.
Олег решил развить успех.
- А вы точно помните, что его звали Фил Боттон?
- Точно. Хотя возможно у него была кличка. Я сам несколько раз слышал, как Лео несколько раз называл его по-другому. По-моему Дэн.
Олег сразу же отложил в своей памяти это имя.
- Господин Ковато, а кто же тогда был тем таинственным капитаном, который взорвал лодку, да еще стрелял по пограничникам? – Умелов задал этот вопрос, рассчитывая на такой же откровенный ответ.
Но японец вдруг нахмурился.
- Про этого человека я вам ничего не скажу. Потому что я не знаю кто он и откуда.
- Но, вы же с ним были на одной шхуне, да и раньше на берегу, вы с ним, наверняка, общались?
Ковато был категоричен.
- Я же вам сказал, я о нем ничего не знаю.
Если бы Умелов знал, о чем сейчас думал японец, то он бы не стал осуждать того за отказ. Ведь сразу же после его возвращения в Японию, когда Ковато отсидел пять лет в приморской колонии, на него вышли црушники. Они просто похитили его на одной из улиц улице Саппоро и переправили на остров Хонсю, где находилась их военная база. Там они провели допрос с пристрастием и, узнав от него всё, что им было нужно, предупредили, чтобы он навсегда, забыл о том, что произошло на шхуне перед ее задержанием, и о самом капитане Кене Янге. А, главное, о переговорах капитана с лодкой по рации, в которых упоминалось об утерянных в бухте золотых образцах. Именно тогда Ковато понял, что Кен Янг был агентом ЦРУ.
Потом ему сделали укол, и он очнулся спустя какое-то время, на скамейке в одном из парков Киото. Затем его взяли в оборот местные спецслужбы. Но, он никому и никогда не говорил о своём похищении.
И вот теперь, русский журналист снова напомнил ему эту болезненную историю.
- Господин Ковато, извините меня, если я доставляю вам сейчас какие-либо неудобства. Но, у меня к вам последний вопрос. Скажите, после вашего возвращения в Японию, вы встречались с кем-то из тех, кто работал с вами в рыболовецкой компании?
- Да. Я случайно встретился с двумя рыбаками, ходившими на шхунах к русским островам. А ещё я видел бухгалтера компании. Когда-то мы жили по соседству. Я его спросил о судьбе фирмы после ареста шхуны. Он сказал, что компания очень быстро разорилась, поскольку пропал китаец, имевший право подписи на бухгалтерских документах и сам американский хозяин. Этот бухгалтер сказал мне, что его приглашали в Налоговое управление, где ему сообщили, что владелец компании скоропостижно скончался в одном из госпиталей Филадельфии. А поскольку никаких бумаг о передаче имущества фирмы, в чей либо адрес из США не поступило, то компания подверглась принудительной ликвидации.
Олег был на седьмом небе от счастья. Он рассчитывал после этого разговора получить хоть какую-нибудь ниточку в дальнейшем расследовании, а тут не ниточка, тут целых три нити. И хотя бы одна из этих нитей обязательно должна была вывести к истине.
- Спасибо господин Ковато. Я больше не буду вас утруждать расспросами. Давайте, просто посидим и поговорим о ваших красивых местах. И выпьем ещё саке. Вы не против?
Ковато не стал возражать.

ЧАСТЬ ТРИНАДЦАТАЯ

89

Обратный путь в Саппоро начался рано утром. Олега с Марией разбудил телефонный звонок. Это Татцуо Ковато решил их благоразумно предупредить, что автобус из Онсен Соункё до железнодорожной станции Асакикава отходит через пятьдесят минут.
Олег посмотрел на часы - было половина седьмого.
Отправив Мэри в ванную, он быстро собрал все вещи и, накинув на кровать казенное покрывало, стал делать легкую зарядку…
А Татцуо Нагаи тем временем уже спускался вниз, чтобы произвести окончательный расчет за проживание в отеле. Девушка, стоящая за стойкой, улыбнувшись, поклонилась гостю и, взяв его карточку, позвала дежурного администратора.
Молодой человек в строгом деловом костюме и темном галстуке вышел из служебного помещения и попросил Татцуо пройти за ним в ресторан. В это раннее утреннее время он уже работал в режиме шведского стола. В зале было немноголюдно.
Пройдя к туалетам, молодой человек открыл дверь и показал пальцем на её обратную сторону.
- Господин Нагаи, вчера ваш друг испортил нашу дверь столовым ножом. Я уверен, что он сделал это не специально, но сейчас необходимо решить вопрос о возмещении ущерба, причинённого заведению.
Татцуо подошел поближе и посмотрел на дверное полотно. Действительно, прямо на уровне головы, предательски светилась полоска, оставленная лезвием.
- А это действительно сделал русский гость? – на всякий случай спросил Татцуо.
- Да, он единственный, кто заказывал вчера мясное блюдо, к которому полагается столовый нож.
Татцуо вспомнил, как вчера Умелов просил заменить ему нож на более острый. А потом Мария сказала, что с ножами в туалет не ходят. Интересно, зачем он это сделал?
- Пожалуйста, скажите, сколько нужно возместить?
Служащий понимающе кивнул.
- Это недорогая дверь. Сумма ущерба составляет всего семнадцать тысяч иен. Сюда входит стоимость самой двери и работ по её замене.
- Хорошо, спишите это с моей карты. А если там не хватит средств, то сегодня же я их пополню. Надеюсь, вы мне дадите подтверждающие документы, чтобы я мог отчитаться перед своим руководством?
- Разумеется.
Они вернулись к стойке «рецепшн» и уладили необходимые формальности.

90

После легкого завтрака и короткой поездки на автобусе, вся троица оказалась на той же станции, откуда они отъезжали вчера в сторону горячих источников.
Через десять минут они сели в проходящий поезд, идущий в Саппоро. Вагон был абсолютно таким же, как и вчера, с высокими креслами. Усевшись и подождав, когда поезд тронется, Олег взглянул на электронное табло. Цифры показывали семь часов сорок пять минут. Если поезд будет идти с такой же скоростью, как вчера, то они прибудут в столицу Хоккайдо в девять ноль пять.
Встреча с Таканиси назначена на десять утра, значит, за ним должны заехать не позже половины десятого. Если учесть, что от железнодорожной станции «Саппоро» до их отеля идти минут десять-пятнадцать, то Олег явно успевал.
Вытянув ноги и откинувшись в кресле, он мысленно стал анализировать события, произошедшие с ним за последние сутки.
Первое, о чем подумал Умелов, было то, что он в очередной раз остался жив, благодаря неимоверному стечению обстоятельств. Ведь если бы Хром остался в полиции и не встретился с Таканиси, а тот, в свою очередь, не позвонил бы киллеру… То всё могло быть иначе. Хотя…
Умелов почему-то был абсолютно уверен, что даже если бы события развивались по другому сценарию, то все равно его спасла бы какая-то неведомая сила.
Может быть, в этом противостоянии Олег мог одолеть японца. И нож, пущенный им, смог бы достигнуть цели.
Подумав об этом, Олег тряхнул головой, отгоняя тяжёлые мысли. Сам факт, что он мог стать убийцей, для него был противоестественным. Да и главной задачи это бы не решило. Потому что Умелова сразу бы арестовали и судили. И тогда - прощай свобода на долгие годы…
«Кстати, не забыть бы… Когда вернемся в отель, надо обязательно сказать Татцуо, чтобы он связался с Онсен Соункё и узнал у них стоимость испорченной двери. Нужно обязательно отправить деньги, а то неудобно как-то получается» - Олег неприятно поморщился.
Ладно, главное, что он жив и сегодня после разговора с Таканиси, сможет добиться для себя индульгенции. Подумав об этом, Олег переключился на вчерашний разговор с Митсуо Ковато.
А размышлять было о чем.
Конечно, то, что рассказал японец, не даёт ответов на все вопросы. Но для продолжения дальнейшего расследования, это было хорошим началом.
Если разложить всю информацию по отдельным стопкам, из которых можно тянуть и распутывать нити прошлого, то получится следующая картина.
Первая ниточка - это китаец. Информации о нем крайне мало. Но, из того, что Умелов уже о нем знает, можно предположить, что он американец с китайскими корнями. Значит, родился он либо в Америке (в каком-нибудь «Чайна-тауне»), либо иммигрировал в США из Китая. В те годы, Большой Китай был закрыт. Значит, остается или Гонконг, или Тайвань. В Гонконге, как известно, проживало миллионов пять-шесть, а в Тайване - порядка двадцати. Если учесть, что все китайцы для европейцев были на одно лицо, и Умелов абсолютно не знал их культуры и языка, то найти среди этих двадцати пяти миллионов одного азиата с именем Лео Чен, было просто нереально.

Предыдущая страница 22 Следующая страница


23 Олег Уланов

Есть и вторая ниточка - это американец Фил Боттон. Он регулярно приезжал на Хоккайдо, но встречался и вел дела только с китайцем. Эта особенность указывает на то, что Фил Боттон, возможно, работал под прикрытием. Но чьим? Если он действительно был из США, то это - ЦРУ. Подтверждением служат те многочисленные факты, которые получил Умелов во время экспедиции на Курильские острова. Значит, Фил Боттон - "ЦРУшник", и он вполне, мог работать под вымышленным именем. Митсуо Ковато сказал, что он несколько раз слышал, как китаец называл его Дэном. Возможно, это и есть его настоящее имя.
А вот тут ниточки расходятся.
Первая идет на Филиппины. Там, по словам Ковато, американец занимался поиском сокровищ. А какие там могли быть сокровища, кроме золота генерала Ямаситы, которое безуспешно ищут уже много лет.
А вторая ниточка ведёт в Филадельфию. Там, по информации, которую Ковато получил от бывшего бухгалтера рыболовецкой компании, Фил Боттон скоропостижно скончался в одном из госпиталей.
И какая же из этих ниточек крепче?
Олег склонялся к первой. На Филиппинах можно было найти людей, в том числе из их журналистского братства, которые могли дать много информации по этой теме. Тем более что она была достаточно раскручена в СМИ и среди местного населения. И потом, именно там могла начаться вся эта история с японским золотом.
А Филадельфия?
«Вот дурак. Я же совсем упустил из виду», - Олег чертыхнулся про себя.
Ведь Мария родом оттуда. Она рассказывала, что живет в пригороде столицы Пенсильвании.
Он повернулся к Мэри и, тронув ее за руку, спросил:
- А сколько в Филадельфии всего госпиталей?
Она, очнувшись от легкой дремы, с удивлением посмотрела на него.
- Зачем тебе это?
- Да вчерашний разговор с японцем вспоминаю. Он же сказал, что тот американец скоропостижно скончался в одном из госпиталей Филадельфии.
Мэри задумалась, видимо, вспоминая адреса этих медицинских учреждений.
- Точно не знаю. Возможно три или четыре.
- А какой самый крупный? – не унимался Олег.
- Самый крупный - Пенсильванский госпиталь.
- Спасибо, любимая, - Олег коснулся губами её виска и снова откинулся на спинку кресла.
До самого Саппоро он её больше не тревожил.

91

Распрощавшись с Татцуо Нагаи у здания железнодорожной станции «Саппоро», Умелов договорился с ним связаться после шестнадцати часов.
Взяв Мэри за руку, он быстро потянул ее в сторону отеля.
- Мы куда-то торопимся?
- Нет. Я просто хочу быстрее добраться до номера,- Олег торопился потому, что там, возможно, его уже ждал человек Таканиси.
Мария поняла этот порыв по-своему. Она подумала, что Умелов хочет скорее остаться с ней наедине. Ускорив шаг, они дошли до «Саппоро Гранд отеля» за семь минут.
Проходя мимо стойки рецепшн, Олег надеялся, что администратор известит его о прибытии гостя. Но служащие отеля только широко улыбнулись, увидев русскую пару.
Как только они переступили порог своего номера, сразу же раздался телефонный звонок. Сняв трубку, Умелов услышал незнакомый голос с акцентом.
- Господин Умелов?
- Да.
- У вас назначена встреча на десять часов. Пожалуйста, выйдете из отеля и следуйте вдоль дороги к станции метро "Одори". К вам подъедет автомобиль. Сразу же садитесь в него. У нас есть информация, что за вами установлено полицейское наблюдение. А человек, с которым вам предстоит встретиться, не желает быть скомпрометированным.
- Хорошо. Я немедленно выхожу.
Олег повернулся к Мэри. Она стояла рядом с широко раскрытыми глазами.
- Кто это? – испугано спросила она.
Олег не стал её обманывать и успокаивать.
- Это люди, которые охотились за нами. Но теперь они готовы оставить нас в покое, если я отдам им письмо Кудо Осимы. Мне надо обязательно с ними встретиться.
Мэри тяжело опустилась на стул.
- Боже мой, когда же это все закончится? Мы здесь всего неделю, а у меня ощущение, что прошёл целый год.
- Успокойся, всё будет нормально. Я же тебе вчера сказал, что сегодня может все решиться. Я встречусь с человеком из якудза, и мы обсудим с ним все вопросы. А завтра мы с тобой можем лететь в Москву. Кстати, позвони в аэропорт или в авиакассу и узнай насчет билетов. Хорошо? – Умелов погладил её по щеке.
Мэри тяжело вздохнула.
- Хо-ро-шо, узнаю. Только ради бога, позвони мне обязательно, а то я с ума сойду.
- Обещаю, - Олег поцеловал её и быстро вышел из номера.

92

Выйдя из отеля, Олег заметил, как за ним следом поспешил молодой худощавый японец. Он шел за Умеловым, даже не скрывая, что осуществляет наблюдение. Это явно был полицейский в штатском.
Олег, в который раз восхитился осведомленностью якудза. Неужели у них повсюду свои информаторы.
Повернув в сторону станции метро «Одори», Умелов пошел вдоль бордюра, окаймлявшего газон, который отделял пешеходную зону от проезжей части. Он успел пройти не более трехсот метров, когда рядом с ним притормозила серебристая Toyota. За рулем сидел Риохиро.
Умелов пересек узкую полоску газона и сразу же прыгнул в распахнутую дверцу машины. Риохиро нажал на газ и, Toyota быстро скрылась за ближайшим перекрестком, оставив в полной растерянности незадачливого филера.
Олег, пристегнувшись ремнем, смотрел по сторонам, стараясь запомнить маршрут, по которому его везли.
Через пятнадцать минут автомобиль въехал в какой-то гараж с массивными зелеными воротами. Как только они оказались внутри этого просторного помещения, ворота бесшумно закрылись.
Риохиро знаком показал, что можно выйти из машины. Олег огляделся и, убедившись, что внутренний индикатор опасности молчит, направился за японцем к открытой двери в конце помещения. За ней начинались ступени, ведущие вниз. Обитые красным бархатом стены мягко приглушали свет потолочных спотов.
Лестница вела в просторный холл, где, выстроившись в шеренгу, стояли шесть очаровательных японок в деловых костюмах. Но при этом, их достаточно короткие юбки вызывающе обнажали стройные ножки этих восточных красавиц.
- Прошу вас, - сказала одна из девушек на чистом русском языке, хотя и с легким акцентом. Жестом она показала Умелову, куда нужно было пройти.
Это был европейский зал с зеркальным полом.
Олег прошел к столу и присел на ближайший стул. Оставшись абсолютно один в зале, он огляделся. На противоположной стене висело огромное зеркало, в котором отражалось всё помещение.
«Наверное, там есть тайная комната, из которой можно наблюдать за гостями», - мелькнуло в голове Олега. Взглянув на пол, Умелов подумал, что гости, которые здесь бывают, должно быть, испытывают смущение, если рядом с ними вдруг появляется дама. Ведь в случайном отражении можно увидеть буквально все.
Умелов тут же поймал себя на мысли: вот болван, как он только сразу об этом не догадался. Ведь те девушки в коротких юбках, обязательно зайдут сюда обслуживать гостей. И мужчины бессознательно будут стараться кинуть случайный взгляд на их отражение, чтобы мельком увидеть их бельё. Или наоборот - полное его отсутствие.
Если учесть, что якудза достаточно часто встречаются с нужными людьми, в том числе и с влиятельными политиками, то при переговорах в этом зеркальном зале любому мужчине будет трудно сосредоточиться. Поняв эту тонкость, Умелов пересел на соседний стул, стоящий у самой стены, откуда зеркального пола не было видно.
Время шло, а Таканиси все не появлялся.
«А может он где-то здесь?» - мелькнула мысль.
Еще раз, внимательно осмотрев помещение, Олег пристально вгляделся в большое зеркало на противоположной стене. Своим шестым чувством он пытался определить, есть ли кто-нибудь за этой зеркальной поверхностью.
Он был абсолютно прав в своих сомнениях, потому что с обратной стороны стекла, на него смотрел Ацуо Таканиси, пытаясь понять, что за человек, этот русский журналист Олег Умелов.

93

Первым в зеркальном зале появился молодой японец в черном строгом костюме и в очках с тонкой оправой.
- Добрый день, господин Умелов. Я помощник господина Таканиси. Меня зовут Ацухито Осака. Я очень сожалею, но господин Таканиси не сможет сейчас присутствовать на встрече. Он уполномочил меня провести с вами переговоры.
Умелов с трудом скрыл свое недовольство.
«Ах, вот как? Поиграть со мной решили? Хорошо, посмотрим, насколько вы к этому готовы», - Олег кивнул головой, в знак того, что понимает возникшую ситуацию.
- Господин Умелов, нам стало известно, что вы имеете на руках письмо покойного господина Осимы. Я бы хотел ознакомиться с его содержанием. Надеюсь, у вас есть с собой его копия?
Выслушав японца, Олег решил сразу идти ва-банк.
- Весьма сожалею, господин Осака, но я не стал брать с собой копию этого документа. У меня было предчувствие, что сегодня господин Таканиси не сможет приехать на встречу, поэтому я решил лишний раз не открывать сейфовую ячейку. Надеюсь, что в ближайшее время господин Таканиси найдет время и сможет встретиться со мной, - Умелов пристально и жёстко посмотрел на собеседника.
Японец явно смутился. Он, скорее всего, имел определенные инструкции, как и что, говорить, но Умелов спутал все его домашние заготовки.
Олег, не упуская инициативу из своих рук, пошел в наступление.
- Поскольку у нас с вами нет больше темы для дальнейшего обсуждения, то позвольте мне раскланяться. Надеюсь, ваши люди подбросят меня до ближайшей станции метрополитена? – с этими словами Умелов встал из-застола и направился к большому зеркалу на противоположной стене.
Подойдя к нему, он посмотрел на свое отражение. И обращаясь к своему второму «я» философски произнес:
- Значит не судьба. Хотя в Японии есть хорошая пословица: "Мудрец из тысячи раз, хоть один раз, да ошибется". Надеюсь, что господин Таканиси никогда не ошибается.
Помощник встал из-за стола.
- Господин Умелов, пожалуйста, садитесь за стол. Я сейчас свяжусь с господином Таканиси. Возможно, у него поменяются планы, и он сможет с вами сегодня встретиться.
Олег не спеша, вернулся на свой стул.
Ацухито слегка поклонился, собираясь покинуть комнату, но не успел этого сделать. Потому что, на пороге зеркального зала появился пожилой японец с властным лицом и белыми, как снег, волосами.
Это был оябун Хоккайдской ветви клана «Ямагути гуми», господин Ацуо Таканиси собственной персоной.

94

Умелов привстал, увидев главу преступного синдиката.
«Вот он значит какой, этот таинственный Таканиси!» - промелькнуло в голове Олега.
Ацухито услужливо отодвинул стул для своего патрона. Тот сел напротив Умелова и Что-то в полголоса сказал своему помощнику.
- Господин Таканиси просит извинить его за опоздание. Он предлагает вам быть здесь, как дома, и не стесняться в своих желаниях. Сейчас нам принесут хороший тайваньский чай.
Умелов, чтобы сразу разрядить обстановку, вдруг просветлел лицом и радостно сообщил:
- Чуть не забыл. У меня же с собой есть еще одна копия письма, - с этими словами он извлек из внутреннего кармана вчетверо сложенный листок и передал его двумя руками господину Таканиси, как того требовал азиатский этикет.
Оябун принял бумагу и, даже не развернув её, сразу убрал под салфетку.
Он Что-то опять сказал своему помощнику.
- Господин Таканиси приятно удивлен, что вы так хорошо знаете наш этикет и японские пословицы.
Умелов от этих слов даже немного смутился.
- Спасибо. Надеюсь, что у господина Таканиси есть ко мне вопросы?
- Да, - Ацухито, видимо, ждал этого момента. Поскольку, он тут же начал вести диалог.
- Скажите, как попало к вам это письмо?
- Его доставили в наш отель по почте. Нам позвонили в номер и пригласили спуститься вниз и забрать корреспонденцию.
Олег видел, как быстро переводил помощник его ответ.
- А где сейчас находится оригинал письма?
- В России, в надежном месте, у моих коллег журналистов. Я его отправил в тот же день экспресс-почтой. Могу показать квитанцию, - Олег извлек из бумажника желто-красный бланк DHL.
- Что вы хотите сделать с этим письмом в дальнейшем?
- Ничего. Это моя охранная грамота или, как говорят в некоторых диких племенах, тотем. Пока я жив и здоров, это письмо будет в надёжных руках. Но, если со мной вдруг что-нибудь случится, то мои друзья передадут его в японскую прессу и полицию. Кроме самого письма у меня есть ещё диктофонная запись, которую я сделал на нашей встрече с Кудо Осимой, за несколько часов до его гибели. Он рассказал мне все. И даже то, что отправляется на встречу с вами, - Умелов блефовал, говоря о диктофонной записи.
Но Таканиси ему явно поверил.
- Что вы хотите от нас?
- Во-первых, я хочу, чтобы «Ямагути гуми» больше не угрожало моей жизни. А во-вторых, мне нужна информация, - Олег посмотрел на реакцию оябуна.
Тот спокойно слушал перевод требований Умелова, лишь изредка качая своей седой головой.
- Господин Таканиси хочет знать, какую информацию вы хотите получить от нас?
Умелов собрался ответить, но не успел, потому что, в зал вошли две девушки, неся на подносах парящиеся полотенца и фарфоровые чайнички с зеленым чаем.

95

Предыдущая страница 23 Следующая страница


Призрак золота Ямаситы 24

Когда японки подошли к столу, Умелов демонстративно не стал смотреть в их сторону, даже, когда одна из них, поклонившись, протянула ему поднос с горячим влажным полотенцем.
Таканиси, наблюдая за действиями и поведением этого русского, отметил, что журналист умеет держать себя в руках и подобающе вести. При всем при этом, жестко отстаивая свою линию.
- Господин Умелов, попробуйте. Это зеленый чай с Тайваня. Его выращивают в горах и собирают вручную. Великолепный вкус, согласитесь?
- Да, действительно приятный и необычный вкус. Такого чая в наших магазинах не купишь, - Умелов еще налил в крохотную пиалу из такого же крохотного чайника.
Ацухито улыбнулся.
- Такого чая не купишь и в наших магазинах. Его специально привозят из Тайваня для господина Таканиси. Он является постоянным клиентом этой маленькой чайной компании.
Насладившись напитком, переводчик снова поинтересовался:
- Так, какую информацию вы хотите получить от нас?
Олег аккуратно поставил пустую пиалу на стол.
- В восемьдесят пятом году на острове Онекотан погиб ваш человек. Его звали Масахиро. Я вам рассказываю о том, как это случилось, а вы мне, в свою очередь, поведаете о владельце рыболовецкой компании Филе Боттоне и капитане судна - китайце Кене Янге.
Таканиси покачал головой, услышав просьбу Умелова.
- Господин Таканиси говорит, что вряд ли информация, которой он владеет, может быть ценной для вас.
- Тогда, просто спросите у господина Таканиси. Как на самом деле звали владельца рыболовецкой компании Фила Боттона?
Олег не рассчитывал так легко добиться успеха.
- Господин Таканиси сказал, что имя этого американца Дэн Фаррел, - ответил переводчик.
- Благодарю вас. Могу я узнать, как вы собирались вывезти с острова ценности генерала Ямаситы? – Умелов очень рисковал, идя напролом, но другого такого шанса у него могло уже никогда не быть.
На этот раз Таканиси уже не смог сдержать эмоций.
- Господин Таканиси спрашивает, откуда вам известно о золоте Ямаситы?
- Из газет и Интернета. Ведь его ищут уже давно, но никак не могут найти. Вот я и подумал, что если люди так рискуют, значит, есть ради чего. И у меня родилась такая вот эксцентричная версия. Хотя она, как вы сами понимаете, маловероятна.
Таканиси выслушав помощника, Что-то долго тому говорил.
- Господин Таканиси понимает, что вы очень осведомленный человек. Возможно вы даже не журналист, а сотрудник российской спецслужбы. Он просит, если это возможно, рассказать ему все, что вам известно об этой истории на острове Онекотан. Возможно, ваш рассказ поможет предотвратить наши дальнейшие неправильные действия. Мы рассчитываем на вашу компетентность и понимание сложившейся ситуации. Ведь лучше предотвратить, чем потом исправлять.
- Хорошо,- согласился Умелов.
И он все рассказал Таканиси, сознательно опустив существенные детали. Например, тот факт, что российские спецслужбы уже знают, что искало ЦРУ на острове и, что реально скрыто в затопленной пещере.

96

Таканиси молча слушал своего помощника, который быстро переводил рассказ Умелова. Иногда на лице оябуна можно было уловить еле заметные следы эмоций. Но, он ни разу не перебил и не переспросил журналиста. Когда, Олег закончил излагать информацию, то Таканиси произнес только одну фразу:
- Это судьба, - помощник перевел её для Олега.
- Спросите у господина Таканиси, для чего ему золото Ямаситы? Ведь он обеспеченный человек, и у него есть уважение и, наверное, не только в среде якудза. Ведь у вас в Японии есть очень хорошая пословица: "Человек ищет сладкого, а у самого пирожок на полке лежит", - Умелов специально процитировал эту народную мудрость, чтобы усилить свои слова.
Оябун впервые улыбнулся. Он хотел тоже ответить народной пословицей, что «Владелец золотой горы тоже жаден», но передумал, решив подыграть журналисту.
- Господин Таканиси сказал, что он рад был этой встрече. Ему нравится с вами общаться, потому что вы интересный человек. Он желает вам успехов и обещает, что на территории Хоккайдо со стороны «Ямагути гуми» для вас не будет проблем в дальнейшем. Он надеется, что, покинув Японию, вы, как порядочный человек, не воспользуетесь этим письмом. И господин Таканиси очень рассчитывает, что это только ваши с ним договоренности, и третья сторона здесь будет лишняя.
Умелов сразу понял, что речь шла о Хроме.
- Я обещаю, - Олег слегка поклонился на японский манер.
Оябун ещё раз улыбнулся и Что-то громко крикнул.
В зал тут же внесли поднос с хмельным напитком.
- Господин Таканиси хочет закрепить наши договоренности чашечкой саке,- объяснил это действие переводчик.
- Я с удовольствием, - согласился Умелов.
В душе Олега все бурлило от радости и от предвкушения скорой встречи с Родиной. Завтра в Москву! Ведь то, ради чего он приехал сюда, на Хоккайдо, было выполнено.
Теперь он точно знал, что и ЦРУ, и якудза искали на Онекотане золото Ямаситы. Но они и не подозревали о том, что кто-то давным-давно оставил на острове ложный след.
И сейчас перед Олегом стояла еще более трудная задача, чем в начале его расследования. Нужно было найти ответы на следующие вопросы: кто это сделал и, самое главное, для чего…?

ЧАСТЬ ЧЕТЫРНАДЦАТАЯ

97

Хром очень нервничал, ожидая окончания встречи Таканиси и Умелова. Этот старый японский лис, не пригласил его на общий разговор. Значит, он Что-то задумал.
Сейчас якудза разведут Умелова, как лоха последнего, и тогда все! Можно не рассчитывать на то, что Таканиси изменит условия оплаты внедорожников.
Хром с отвращением оглядел пустой гостиничный номер люкс.
С самого начала все в этой поездке пошло наперекосяк: сначала якудза условия оплаты изменили, потом самого Хрома в полицию на сутки упекли, а пока он там «парился», эти бакланы накосорезили. Один в киллеры к якудза записался, и самому же башку отстрелили, а второй полиции стал сопротивление оказывать. Нашел место. Это не во Владике с операми спорить. Здесь нападение на офицера полиции – сразу срок.
А тут ещё Умелов со своим расследованием нарисовался…
«Только бы он им оригинал письма не отдал», - снова как заклинание, промелькнула мысль в голове Хрома.
Налив местного виски в стакан, он нервно выпил и подошел к окну. Даже чудесный вид дневного Саппоро, открывающийся с тридцать второго этажа башни Никко, уже не впечатлял как прежде.
Телефонный звонок, расколовший тишину, обрадовал авторитета.
- Алло.
- Господин Хромов, к вам пришел гость, - женский голос в трубке был с сильным азиатским акцентом.
- Я сейчас спущусь, - крикнул Хром и, бросив трубку, выскочил из номера.
Быстро выйдя в холл из пассажирского лифта, он сразу же узнал своего гостя. Конечно, это был Умелов.
Не обращая внимания на стоящих рядом японцев, он подошел к Олегу и сходу спросил:
- Здорово, брателло. Всё нормально?
Умелов пожал ему руку.
- Всё хорошо, - кратко ответил Олег.
И сразу же добавил: - Спасибо тебе, Серёга. Я ведь попрощаться заехал. Завтра я, наверное, в Москву улечу, если возьму билеты.
Хром положил руку на плечо Олега.
- Мы что, не русские что ли? Друзья же так не расстаются. Пойдем в ресторан и хотя бы по «соточке» врежем.
Умелов посмотрел на часы.
- Давай, врежем. Только я сначала Марии позвоню.
Сделав звонок, Олег прошёл вместе с Сергеем в ресторан.
Они не видели, как с низкого дивана поднялся маленький щуплый японец и, пройдя следом за ними до дверей заведения, посмотрел за какой столик они сели. Затем он вышел на улицу и со своего телефона набрал номер Главного полицейского Управления.
- Господин Ниши, объект появился в отеле у своего знакомого, господина Хромова. Они встретились в холле и о чем-то коротко поговорили. Сейчас они зашли в ресторан и заняли столик на двоих.
- Спасибо за информацию. Продолжайте наблюдение.
- Слушаюсь, господин Ниши.
Щуплый японец снова зашел в отель и, пройдя к ресторану, снял верхнюю одежду. Выбрав столик недалеко от русских, он заказал чай и стал незаметно наблюдать за ними.

98

В Главном полицейском Управлении Саппоро Кацудзо Ниши ждал появления своего коллеги из Токио. Тот уже звонил из аэропорта и обещал появиться в течение часа.
Вскоре, телефонный звонок электронной мелодией возвестил о его прибытии. Но Ниши ошибся. Это был звонок от одного из младших офицеров Управления, который вел наружное наблюдение за русским журналистом.
- Господин Ниши, объект появился в отеле у своего знакомого, господина Хромова. Они встретились в холле и о чем-то коротко поговорили. Сейчас они зашли в ресторан и заняли столик на двоих, - отрапортовал младший офицер.
- Спасибо за информацию. Продолжайте наблюдение, - Кацудзо был удовлетворен действиями своего подчиненного.
- Слушаюсь, господин Ниши, - младший офицер выключил телефон.
«Это очень хорошо!» - про себя резюмировал Кацудзо.
После утреннего провала с наружной слежкой, он чувствовал себя не совсем уверенно. Тем более, что скоро должен был появиться человек из Информационно-исследовательского бюро. Стоило ему вспомнить о госте из Токио, как на столе снова ожил телефон.
- Слушаю.
- Господин Ниши, я подъехал, - в трубке раздался голос господина Фудзиты.
- Отлично. Поднимайтесь, я жду вас в своем кабинете.
- Спасибо. Я сейчас буду.
Офицер положил трубку и критично осмотрел свой кабинет. Как и у любого нормального японца, все аккуратно лежало на своих местах, и помещение дышало безупречностью.
Поправив галстук, он заранее «повесил» на свое лицо дежурную улыбку.
Через минуту появился высокий гость.
Это был достаточно молодой человек, не старше тридцати пяти лет. В дорогом синем костюме и не менее дорогом бордовом галстуке. В одной руке он держал строгий кейс, на другой его руке был перекинут теплый плащ.
Кацудзо Ниши отвесил причитающийся поклон.
Сиро Фудзито тоже слегка поклонился и сразу же прошел к столу.
Обменявшись рукопожатиями, гость из Токио присел на стул.
- Господин Ниши, если вы не против, давайте сразу перейдем к делу, - предложил Фудзито.
Офицер, разумеется, не стал возражать.
- Давайте.
- Отлично! Меня интересует все, что связано с русским журналистом Умеловым. Любая информация, которая есть у вашего Управления.
- Любая? – переспросил офицер.
- Да. Абсолютно вся. Даже если вам кажется, что это мелочь. Так что, пожалуйста, изложите мне всё, что знаете.
- Хорошо, господин Фудзита.
Кацудзо Ниши достал папки с материалами по двум убийствам, и обстоятельно стал излагать информацию, которая на тот момент имелась в полицейском Управлении Саппоро.

99

Хром, сделав заказ, полностью переключился на Умелова.
- Давай, рассказывай, как всё прошло?
Олег пожал плечами.
- Нормально.
Хрому не понравилось, что Олег начал отвечать неохотно и односложно.
- Слышь? Я, между прочим, тебя вчера с крючка снял. Или ты до сих пор этого не понял?
Умелов рассудив, что серьёзного разговора, все равно не избежать, решил взять инициативу в свои руки.
- Сергей, ты мне помог по дружбе, или из-за каких-то своих интересов?
Хром явно не ожидал такого поворота событий.
- Только не надо высоких слов. Ты знаешь, кто я, а я знаю кто ты. Что было, то прошло. Сейчас другая жизнь.
- Без прошлого нет настоящего. А без настоящего нет будущего. Это не я сказал. Это кто-то из философов.
Хром, ухмыльнулся.
- Ты что думаешь, я на это фуфло куплюсь?

Предыдущая страница 24 Следующая страница


25 Олег Уланов

Умелов тоже усмехнулся.
- А ты думаешь, что я тебе все это просто так говорю?
Сергей вдруг громко выдохнул, и похлопал ладонью по столу.
- Тпру-у-у-у родные! Что-то нас заносить стало.
Он мотнул несколько раз головой, прежде чем взглянуть на сидящего, напротив него, Умелова.
Олег, тоже посмотрел в глаза Хрому.
- Ты как хочешь обо мне думай. Но, я буду делать так, как подсказывает мне моя совесть. Я сегодня дал слово Таканиси, что не буду использовать против него тот документ, который есть у меня. Так что, Серега, сам решай свои проблемы. И, ещё. Если когда-нибудь, ты захочешь уйти с той дороги, по которой ты сейчас идешь, то помни, что у тебя есть человек, который всегда даст тебе кров, и протянет руку.
Хром хотел съязвить, но, встретившись с взглядом Олега, он передумал.
- Тебе бы разводящим работать, - прокомментировал он слова Умелова.
- Спасибо за «комплимент».
Олег хотел продолжить, но появившийся у стола официант, прервал их общение. Выложив с подноса все, что было заказано, японец, поклонившись, быстро исчез.
Хром, взяв в руки стакан, повертел его в пальцах, любуясь на темный цвет местного виски.
- Ладно, Олега. Не бери это близко к сердцу. Хрен с ним, с этим Таканиси. Всех денег все равно не заработаешь, - он поднял свой стакан и, посмотрев на Умелова, продолжил: - Спасибо, за правильные слова. И за приглашение тоже спасибо. Да и вообще, ты Олег, пацан правильный. Жаль только, что мы по разную сторону окопов оказались. Давай, выпьем? – он протянул свою руку с наполненным на четверть стаканом.
Умелов чокнулся, но прежде, чем выпить, ответил:
- А ты переходи в мой окоп.
- Вот бабла подкоплю, кое-кого «смажу», чтобы в депутаты выбрали, тогда и жди меня с белым флагом, - Хром рассмеялся своему афоризму.
Олег, выпив виски, поставил стакан на стол.
- Слушай, Серега, ну их к черту, этих японцев, депутатов... Давай, лучше про нашу учебку поговорим. Помнишь, как мы первый раз, не выходя из строя, малую нужду справляли, когда нас сержанты так наказать хотели? – Умелов вдруг напомнил Сергею о жестких «причудах» сержантов-командиров, которые психологически пытались сломать ещё совсем «зеленых» курсантов-пограничников.
Хром заржал в голос.
- Ты же мне тогда, чуть в сапоги не нассал…
С этого мгновения, разговор двух русских молодых людей стал очень громким, иногда переходящим в хохот.
А через три столика от Олега и Сергея сидел щуплый японец, изредка бросающий на них любопытный взгляд. Он недоумевал, что можно было рассказывать друг другу, чтобы эмоции вдруг стали такими сильными...

100

Внимательно выслушав старшего офицера, Сиро Фудзита удовлетворенно захлопнул свой ежедневник, в котором он делал какие-то записи.
- Спасибо за столь полную информацию.
Кацудзо Ниши тоже сложил документы в папки и убрал их на полку.
- Надеюсь, полученные данные помогут вам?
- Я тоже на это надеюсь.
- Я ещё чем-то могу быть вам полезен? – поинтересовался офицер у своего гостя.
- Да. Скажите, вы знаете журналиста из местного отделения газеты «Асахи симбун», некоего Татцуо Нагаи?
Этот вопрос застал офицера врасплох.
- Вы думаете, что к этим убийствам причастен журналист?
Фудзита, усмехнувшись, ответил:
- Не надо сразу делать далеко идущих выводов. Я ведь всего лишь спросил, знаете ли вы этого журналиста?
Кацудзо Ниши, поняв, что совершил оплошность, постарался реабилитироваться.
- Да. Я его знаю.
- Скажите, господин Ниши. А можно ли найти на этого человека какую-нибудь зацепку? Может он сам, или кто-то из его близких родственников когда-либо имели проблемы с законом? – контрразведчик вопросительно посмотрел на полицейского.
- Это можно выяснить, но понадобится некоторое время.
- Сколько? – тихо, но достаточно жестко спросил Фудзита.
- Может быть, два-три дня, - Кацудзо решил до минимума сократить срок предполагаемого поиска компромата.
- Хорошо. Даю вам два, нет три… Но не дня, а часа, чтобы всё проверить. А чтобы вы прочувствовали всю серьезность происходящего, хочу предупредить, что вся информация, которая станет вам известна в процессе нашей совместной работы, относится к компетенции национальных интересов Японии. И любая её утечка, неминуемо скажется на вашей дальнейшей карьере. Надеюсь, вы меня поняли?
- Да, господин Фудзита, - процедил Кацудзо.

101

- Наконец-то! Почему так долго? Я уже вся испереживалась, - Мэри, встретив Олега у двери гостиничного номера, прижалась к его груди.
- Решил сегодняшним днём все дела завершить. А что у нас с билетами до Москвы?
- Ты это серьёзно?
- Конечно, серьёзней не бывает. Мы же ещё утром с тобой об этом говорили, - широко улыбнулся Олег.
Мэри прыгнула ему на шею.
- Неужели все? - радостно крикнула она.
- Все! Моё журналистское расследование в Японии завершено,- торжественно продекламировал он.
- Ура-а-а! – не сдержалась Мэри.
- Ура-а-а! - подхватил Олег. - Так, ты давай насчет билетов выясняй, а я пока схожу за номер рассчитаюсь.
Оставив Марию у телефона, Умелов спустился в холл к стойке рецепшн.
Симпатичная японка улыбнулась ему, склонив голову набок.
Объяснив ей по-английски, что завтра они съезжают из отеля, Олег наблюдал, как она Что-то высчитывала, глядя в служебный компьютер.
Японка мило улыбнулась и назвала сумму.
Умелов ожидал примерно такой цифры, поэтому он спокойно отсчитал причитающиеся деньги и, подмигнув симпатичной японке, отправился в номер.
Проходя мимо зоны ожидания, он заметил своего утреннего "знакомого", который пытался следить за ним.
Какое-то мальчишеское чувство на мгновение возобладало над ним. Развернувшись, Олег подошел к филёру.
- Вот ё нэйм? – Умелов вежливо спросил японца.
Тот, опешив, скомкал раскрытую газету и быстро вышел вон.
- Вот это другое дело, - сам себе сказал Умелов.
Когда он поднялся в номер, Мария с кем-то оживленно разговаривала по телефону. Закрыв трубку ладонью, она в полголоса спросила:
- Нам лучше на утро или днем?
- Лучше на утро, - ответил Умелов.
Мария, закончив разговор, удовлетворенно положила трубку.
- В течение часа билеты доставят прямо сюда. Наш вылет завтра, в семь двадцать.
Олег, откинув разом весь груз проблем, скопившихся за эти дни, широко расставив руки, плюхнулся спиной на кровать.
- Домой! – крикнул он.
Мэри подошла к нему и присела рядом.
- Ты знаешь. Я впервые лечу в Россию, но мне кажется, что я еду туда, как будто домой, в Пенсильванию.
Олег резко поднялся.
- Нет. Твой дом - Россия. Ты же всегда это знала, только боялась в ней разочароваться. А вдруг Родина не такая, какой ты её представляла. Разве не так?
Она кивнула, соглашаясь.
- Так.
Закрыв глаза, она вдруг представила далёкую Родину, укрытую первыми снегами, от скалистых берегов Чукотки до лесов Смоленщины. Неужели эта огромная территория тоже её?
Умелов обнял Мэри.
- Ты все правильно думаешь.

102

Татцуо Нагаи скрупулезно перебирал свои бумаги, когда шеф срочно попросил его зайти в свой кабинет.
- Господин Оказаки, слушаю вас, - журналист, заглянув в кабинет начальника отдела, вежливо поклонился.
- Не хочу вас расстраивать, господин Нагаи, но вам необходимо срочно проехать в Главное полицейское Управление к господину Ниши.
Татцуо сделал удивленное лицо.
- Это касается расследования убийства вулканолога?
- Нет. Это касается вас, господин Нагаи, - жестко ответил начальник.
Выйдя из кабинета шефа в расстроенных чувствах, он зашел в свой крохотный офис и, натянув куртку, отправился в полицейское Управление.
Всю дорогу Татцуо думал только о том, что за срочный вопрос возник у полицейских к его персоне?
Предъявив на входе свое служебное удостоверение, он прошел в кабинет к старшему офицеру Кацудзо Ниши.
Кроме самого хозяина кабинета там находился ещё один человек в строгом дорогом костюме. Поздоровавшись, Татцуо прошел к рабочему столу.
- Господин Нагаи, вы не догадываетесь, почему мы пригласили вас к себе?
Журналист внутренне напрягся, предчувствуя какую-то беду.
- Нет.
- А жаль. Я думал, что вы умный человек.
Татцуо ещё больше напрягся.
- Не понимаю, о чем вы говорите.
Полицейский поднялся из-за стола и подошел к журналисту.
- Скажите, вы были весной этого года в Германии?
- Да, был.
- А когда вылетали в Европу, вы брали с собой, чьи-либо вещи?
Журналист вдруг поёжился, припомнив, что перед самым отлетом, друг его старшего брата попросил Татцуо передать своим немецким друзьям подарочный набор для приготовления суши.
- Да, я передал во Франкфурте-на-Майне встречавшим меня немецким друзьям подарок из Японии.
- Вы знали, что было в этом подарке?
- Набор для приготовления суши.
Офицер снова вернулся на свой стул.
- Нет, господин Нагаи. Там были наркотики. Боюсь, что в отношении вас сейчас начнется соответствующее расследование.
Журналист испуганно посмотрел на полицейского чина. Теперь всё! Прощай журналистская карьера, а главное репутация, которая в Японии ценится превыше всего.
- Я думаю, что господин Нагаи просто оказался втянутым в эту историю. И он не знал, что именно перевозит, - в разговор неожиданно вступил молодой человек в синем костюме.
- Но у меня есть факты. Я же не могу просто так прекратить это расследование.
- Почему же? Если есть национальные интересы Японии, которые могут пострадать от этого, то я думаю, этот факт можно просто забыть.
Татцуо посмотрел на своего «защитника».
Тот поднялся со стула и, подойдя к офицеру, в полголоса его попросил:
- Господин Ниши, вы не могли бы оставить нас наедине с господином Нагаи?
Кацудзо Ниши быстро встал и, не говоря ни слова, вышел из своего кабинета.
Молодой человек в дорогом костюме сел на освободившееся место хозяина кабинета и, холодно посмотрев на журналиста, представился:
- Меня зовут Сиро Фудзита. Я сотрудник Информационно-исследовательского Бюро при Кабинете Министров.

Предыдущая страница 25 Следующая страница


Призрак золота Ямаситы 26

У Татцуо перехватило дыхание. Если в дело вмешивалась контрразведка, то это могло оказаться гораздо серьезнее, чем обвинение в перевозке наркотиков.
- Чем я могу быть вам полезен? - выдавил из себя журналист.
Гость из Токио холодно улыбнулся.
- Я сейчас вам все объясню.

103

- Вы знаете господина Умелова?
- Да. Это журналист из России, - Татцуо перевел дыхание.
- А где вы с ним познакомились? – Фудзита был по-прежнему холоден в своих вопросах.
- В Германии этой весной. Во время конгресса «Журналисты - открытый мир». Я там был в командировке от нашего издания.
Сотрудник контрразведки из Токио, вдруг улыбнулся и произнес совсем другим тоном:
- Господин Нагаи, расслабьтесь. Не надо быть таким скованным. Я не желаю вам зла. Просто, господин Умелов как журналист, слишком далеко зашел в своих расследованиях. И сейчас его интересы пересекаются с интересами Японии. А мы как структура, которая стоит на защите нашей страны, хотим воспрепятствовать ему, и рассчитываем на вашу помощь.
Журналист не сразу ответил, видимо, мучительно решая для себя дилемму: остаться независимым, но без любимой работы или пойти на сделку с контрразведкой.
- У меня нет времени на раздумья. Я правильно понимаю?
- Да. Вы все правильно поняли, - лаконично и очень весомо ответил молодой человек.
Татцуо Нагаи, тяжело вздохнул.
- Что я должен сделать?
- А делать вам особо ничего не придется. Более того, вы можете заниматься своей непосредственной работой. Мы вас ни в чем не ограничиваем. Но вам надо ещё больше подружиться с господином Умеловым. Вы должны стать его другом и в некотором роде компаньоном, - Фудзита в подтверждение своим словам, закивал головой.
- Это все? – несколько опешив от такого странного предложения, удивился Татцуо.
- В основном да. Но вы должны добиться от него полного к себе доверия. Нам важно, чтобы он в своих дальнейших расследованиях опирался на вас.
Журналист скептически переспросил:
- Но ведь он скоро уедет из Японии, и я не буду иметь возможности даже видеть его, а не то, чтобы помогать.
Фудзита сразу же поставил все точки над «и».
- Это отчасти правильно. Но у нас есть основания полагать, что он в скором времени отправится на Филиппины. И нам бы очень хотелось знать о каждом его шаге. Поэтому, сделайте все, чтобы вы стали ему интересны в дальнейшем, как компаньон в его будущих расследованиях. Потому что, если он вдруг найдет следы ценностей, то неминуемо опять вернется в Японию. Мы должны быть к этому готовы. Надеюсь, я вам понятно изложил свои пожелания?
- Да, господин Фудзита.
- Вот и отлично. У вас есть какие-нибудь вопросы?
- Да. А как мне быть с моей основной работой – журналистикой?
Контрразведчик улыбнулся саркастической улыбкой.
- На этот счет не стоит волноваться. Ваш шеф все для вас организует.
Только сейчас до Татцуо Нагаи дошло, что его непосредственный начальник господин Оказаки, является тайным агентом японской спецслужбы.
- Что я сейчас должен сделать?
- Просто поддерживайте с Умеловым очень тесные связи. Напроситесь в Москву, в конце концов. В общем, делайте пока то, что может вас с ним сблизить. А когда он отправится на Филиппины, обязательно добейтесь своего участия в этой экспедиции. И постоянно держите нас в курсе.
- Хорошо, - голос Татцуо уже не был столь напряженным.
- Тогда не смею вас больше задерживать. Да, вот ещё что. Связь будете поддерживать только со мной. Вот мой электронный адрес и телефон. Этими каналами связи можете пользоваться спокойно. Но, тем не менее, вам надлежит готовить мне письменный отчет, ежемесячно. Будете отправлять его вот по этому адресу заказными письмами, - Фудзита протянул журналисту маленький листок.
Татцуо, взяв из рук контрразведчика эту шпаргалку, бегло просмотрел ее и сунул во внутренний карман.
- Господин Нагаи, пожалуйста, запомните эти цифры и адреса. А бумагу уничтожьте. И нигде не дублируйте эти записи. Вы поняли? – Фудзита требовательно посмотрел на журналиста.
- Да.
- Тогда до свидания.
Татцуо поднялся и, поклонившись, вышел из кабинета.

ЧАСТЬ ПЯТНАДЦАТАЯ

104

Сборы домой, на Родину - это всегда упоительно, но в тоже время немного хлопотно. Кроме обычных дел, связанных с упаковкой вещей и подготовкой необходимых документов для таможенной и паспортной службы, нужно ещё приобрести кучу сувениров для родных, друзей и коллег.
- Маруся! – Олег окликнул любимую, которая вот уже полчаса не выходила из ванной.
Мэри выглянула в холл, прикрываясь полотенцем.
- Как ты меня назвал?
- Маруся. А что, тебе не нравится?
- Меня так только бабушка называла в детстве. Вообще-то мне нравится, но только из уст близких людей.
Олег подошел к Марии и, обняв ее, запустил руку под полотенце.
- А я разве не близкий? – жарко зашептал он.
Она ловко вывернулась из его объятий и укоризненно посмотрела на него.
- Ну, что ты делаешь? Мы же договорились с тобой, что идем сейчас покупать сувениры.
Умелов поднял вверх руки и, виноватым голосом ответил:
- Всё. Больше не буду. Даю слово.
Мария улыбнулась и, взъерошив Олегу челку, собралась вернуться в ванную, чтобы одеться. Но её остановил внезапно раздавшийся телефонный звонок.
- Ну, кто это ещё? Может, не будем отвечать? Я и так за эти дни уже устала от всяких приключений.
- Трусиха. А вдруг это просто звонят из администрации отеля и хотят урегулировать какой-нибудь вопрос?
Он подошел к аппарату и снял трубку.
- Алло.
Выслушав говорившего, Олег прикрыл трубку ладонью и жестом подозвал Мэри.
- Это Татцуо. Я совсем забыл, что мы условились встретиться вечером. Пожалуйста, поговори с ним и попроси, чтобы он составил нам компанию. Тогда, мы сразу двух зайцев убьем. Он нам подскажет, где можно хорошие сувениры взять, а заодно и пообщаемся на прощание.
Мария тяжко вздохнув, взяла трубку, и сразу же лицо ее преобразилось.
Говоря с японцем, она постоянно улыбалась, как будто он был самым дорогим для нее человеком.
- О'кей, бай, - сказав эту дежурную фразу, она закончила разговор.
- Ну, что? – поинтересовался Умелов.
- Он сказал, что будет счастлив нам помочь и, бросив все дела, немедленно выезжает. Он будет через полчаса.
Олег потер руки.
- Отлично. Все. Давай, дуй в ванную и заканчивай там свои дела.
Вернувшись к дорожным сумкам, он прикинул, сколько места осталось в них для сувениров.
А в голове вертелась только одна мысль: сказать Татцуо об испорченной двери, и оставить ему деньги для возмещения ущерба.

105

Ацуо Таканиси сидел в своем кабинете, изредка поглядывая на позолоченную статуэтку самурая эпохи Сёгун, стоящую в центре стола у письменных приборов.
Прямо перед ним лежала открытая кожаная папка со старыми материалами по Онекотану.
Сегодня после утренней встречи с русским журналистом Таканиси многое понял и узнал. То, что судьба послала ему знак свыше в лице Умелова, он не сомневался. Но добрый ли это знак?
С одной стороны, то, что рассказал журналист, проливало свет на многие темные пятна давней истории, а с другой - ставило еще больше вопросов.
Итак, теперь Таканиси знал, что Онекотан, уже начиная с зимы восемьдесят пятого года, был под колпаком пограничной контрразведки. И все действия японской рыболовецкой компании, которая занималась поисково-диверсионной деятельностью на острове, были просчитаны советскими спецслужбами. И это, как сейчас выяснилось, была хорошо спланированная игра в «кошки-мышки».
Наконец, оябун узнал, что действительно произошло с их человеком на Онекотане. Советский спецназовец оказался сильнее их подготовленного кобуна. Если бы не действия китайца, который свернул шею раненому Масахиро, то последний бы точно попал в плен и, наверняка, рассказал советским дознавателям о роли их клана в этих поисках.
«Случайности не случайны», - в голове Таканиси, снова мелькнуло изречение китайского мыслителя Конфуция.
Значит, и научная международная экспедиция к Курильским островам, которая проходила летом этого года, тоже была под надзором российских спецслужб. А Умелов был внедрен в её состав, несмотря на то, что все участники прошли через сито ЦРУ. Отсюда напрашивался только один вывод: либо, российская контрразведка переиграла американцев, либо ЦРУ знало о том, что Умелов агент, но использовало его втемную, для каких-то своих целей.
Плохо то, что Таканиси не был осведомлен об этом, когда весной отправлял своего человека в составе этой экспедиции на Онекотан. Но, вместо результатов, на которые он рассчитывал, оябун получил только головную боль. Их человек не сумел выполнить даже ту малую задачу, ради которой его отправили на Курилы. Зато он привел за собой в Японию Умелова. А за этим русским, точно, маячат российские спецслужбы, а не мифическое журнальное издание «Особо секретно».
Таканиси удобней разместился в кресле, продолжая обдумывать сложившуюся ситуацию.
В его голове возникали вопросы, на которые он не находил рационального ответа. Например, почему российские спецслужбы не проверили еще в восьмидесятых годах затопленную пещеру? Ведь для этого можно было организовать масштабные работы. Может быть, они знают, что там ничего нет? Или они уже давно все нашли и вывезли? А может, там вообще никогда и ничего не было?
Встреча с Умеловым его ещё больше озадачила.
Да и сам журналист для него тоже был белым пятном. Хотя он и сказал, что золото Ямаситы - это только его предположение и всего лишь рабочая журналистская версия, но нельзя скидывать со счетов, что ее так же расследуют и российские спецслужбы.
А может он действительно не журналист, а разведчик.
Ведь то, что рассказал вчера Риохиро, явно не укладывалось в образ простого журналиста. Так метнуть столовый нож, чтобы он пробил полотно двери прямо на уровне головы… Это больше похоже на спецназовца, чем на представителя интеллигенции. Ещё Риохиро сказал, что если бы у русского был боевой нож, и он кинул его, метясь не в голову, а в туловище, то шансов увернуться просто не было бы.
Таканиси с трудом мог себе представить, что обычный человек мог так умело обращаться с ножом. «Надо хорошенько подумать, о том, что делать дальше» - оябун нажал на кнопку громкой связи и вызвал своего помощника.

106

Встретившись в холле отеля с японским журналистом, Олег и Мария отправились вместе с ним делать приятные покупки. Татцуо предложил им сразу же проехать на центральную улицу Танукикодзи, где было самое большое скопление магазинов. Решили ехать общественным транспортом, на метро, поскольку станция метрополитена располагалась там же.
В этот вечерний час улица была ярко освещена и полна праздношатающегося народа. В маленьких бутиках, куда они заходили, Татцуо предлагал на выбор множество сувениров и безделиц, которые в обычной жизни были абсолютно бесполезными. Но как память о пребывании в столице Хоккайдо, они вполне подходили.
Олег выбрал для своих родителей кухонный набор, включающий расписную деревянную разделочную доску и универсальную заточку для ножей, выполненную в виде головы мифического дракона. А для своих друзей: Игоря и Натальи, он купил чайный набор с глиняным крохотным чайничком и такими же белыми фарфоровыми пиалами. После утреннего чаепития с господином Таканиси, Олег решил приобрести набор похожий на тот, из которого он пил превосходный тайваньский чай в гостях у якудза.
А Мария в основном выбирала маленькие вещицы. Брелоки с японскими иероглифами, означающими пожелания счастья и здоровья, или красивые открытки с видами Саппоро и Хоккайдо. Для своей тети она выбрала пудреницу в виде позолоченной восточной жабы, держащей Что-то во рту.
Так они и ходили от магазина к магазину, тратя оставшиеся иены.
Умелов даже хотел купить костюм древнего самурая с бутафорским мечом (катаной), но Мэри отговорила его, полагая, что данная вещь могла подойти только для съемок исторического фильма или какого-нибудь маскарада. Но, поскольку в их планы не входило ни то, ни другое, она решила, что для её будущего мужа этот наряд будет излишним.
Закончив с покупками, они зашли в небольшое, но уютное кафе с европейским обслуживанием и, присев за столик, стали обсуждать сделанные приобретения. Татцуо живо поддерживал разговор, искренне радуясь хорошему настроению его спутников.
- Чуть не забыл. Мэри, скажи Татцуо, что вчера я случайно испортил дверь в туалете отеля, где мы останавливались на ночь. Пусть он свяжется с управляющим и спросит его о стоимости этой испорченной двери. Иначе, мне будет крайне неудобно, если счет пришлют самому Татцуо. Ведь он оплачивал наше проживание там.
Мэри удивленно выслушала просьбу Олега, но не стала переспрашивать, как он умудрился испортить дверь. Она перевела все Татцуо.
Тот, услышав просьбу, рассмеялся.
- Мисс Корн, скажите господину Умелову, что я уже урегулировал этот вопрос еще утром до отъезда. Пусть господин Умелов не волнуется. Я думаю, что если бы я был у вас в гостях в России, то вы поступили бы так же, - Татцуо ответил Марии именно этой фразой, надеясь в душе, что эта уловка про Россию может сработать.
Олег выслушал перевод ответа японца и, с благодарностью посмотрев на него, похлопал его по руке.
- Спасибо, господин Нагаи. Мне было приятно с вами общаться и проводить время в вашей компании. Я тронут тем, что вы нашли возможность изменить рабочий график и несколько дней уделили моему расследованию. Теперь я ваш должник. Если вы захотите посетить Россию, то я готов показать её именно с той стороны, которая будет интересна вам как журналисту.
Татцуо сделал растроганное лицо, услышав ответ Умелова в переводе Марии.
- Благодарю вас, господин Умелов за приглашение. Я с удовольствием воспользуюсь им. Надеюсь, что мой визит не будет вам в тягость. Я давно хотел побывать в России, чтобы увидеть её изнутри. Поэтому, я буду ждать вашего приглашения. Мои координаты у вас есть.
Умелов переглянулся с Марией.
- А чего нам тянуть? Я приглашаю вас прямо сейчас. Завтра утром мы улетаем и пробудем в России недели две или три. Так что, как только вы решите вопрос со своим начальством и визой, то милости просим. Я сам вас встречу в аэропорту и покажу вам сначала столицу, потом нашу редакцию. А если останется время, куда-нибудьна периферию вырвемся.
Японец даже опешил, услышав такой ответ.
Он долго кланялся в знак признательности, иногда повторяя одно и то же слово «спасибо».

107

Предыдущая страница 26 Следующая страница


27 Олег Уланов

Таканиси, пригласив в свой кабинет помощника, давал лаконичные указания, которые тот должен был незамедлительно выполнить.
- У нас есть контакты в Москве помимо приморских каналов Хрома?
- Да, господин Таканиси. Мы можем воспользоваться нашими связями с оябуном Углом, - Ацухито имел в виду приморского вора в законе, который год назад перебрался в столицу.
Таканиси знал, о ком идет речь. Он несколько раз встречался с этим самым Углом здесь, на Хоккайдо, два года назад, когда они только-только начинали отрабатывать схемы с владивостокскими партнерами по поставкам в Россию угнанных автомобилей.
- Тебе предстоит вылететь в Москву. Нужно будет найти этого оябуна и попросить его об услуге. Я должен знать о русском журналисте абсолютно всё: где он живет, где работает, с кем дружит или с кем враждует? Если Угол поинтересуется, зачем нам это нужно, то расскажешь ему историю о письме вулканолога. Скажешь, что этот «писатель» крепко взял меня за жабры. Понял?
- Да, господин Таканиси, - Ацухито кивнул головой.
- Если он будет спрашивать о своем интересе, то скажешь ему, что он может приехать в Саппоро и обсудить формы ответных услуг прямо со мной. Кстати, заодно мы можем решить проблему и с Хромом. После того, что произошло, он мне стал больше не интересен.
- Хорошо, господин Таканиси. Что-нибудь еще? – вежливо поинтересовался Ацухито.
- Да. Ещё нужны надежные люди на Филиппинах. У меня есть предчувствие, что этот русский журналист там скоро появится. Если я буду на тот момент уверен, что письмо уже не сможет мне навредить, то мне понадобятся решительные исполнители, которые смогут завершить то, что не смог сделать Риохиро.
- Я понял вас, господин. Позвольте мне внести предложение?
- Я слушаю, - Таканиси великодушным тоном разрешил дать совет.
- Риохиро год назад летал на Филиппины, когда мы отлаживали новые каналы поставки оружия в Японию. Я думаю, что у него есть представления о том, какие люди нам могут понадобиться, поэтому, смею вам предложить, уже сейчас отправить в Манилу нашего кобуна, чтобы он заранее смог их найти.
Таканиси одобряюще посмотрел на помощника.
- Ты стал рассудительным и умным человеком, Ацухито. Я принимаю твое предложение. Тебе необходимо сегодня же встретиться с Риохиро и передать ему мое пожелание. Я хочу, чтобы он немедленно вылетел в Манилу.
- Слушаюсь, господин Таканиси, - помощник сказал это очень довольным тоном.
- Все. Ты свободен.
Ацухито не стал задерживать шефа. Быстро поклонившись, он вышел из кабинета.

108

Татцуо, распрощавшись с Олегом и Марией у входа в «Саппоро Град отель», отправился к ближайшей станции метро. Он не хотел брать такси, решив прогуляться в одиночестве и обдумать свалившиеся на него за последние сутки проблемы.
Он и в мыслях своих никогда не мог представить, что его завербует Информационно-исследовательское бюро - одна из самых эффективных и закрытых спецслужб мира.
Но теперь, как говорится «отмотать пленку назад» уже было нельзя. Он, сделав шаг вперед, вынужден будет пройти всю эту дорогу до конца.
Если разобраться, кто ему этот Умелов? Коллега из России и не более. Ну, может ещё хороший человек. А кто такой господин Фудзита? Он контрразведчик, стоящий на страже интересов Японии, то есть его Родины. Так на чьей стороне должен быть порядочный гражданин? Конечно на стороне своей страны, то есть на стороне господина Фудзиты.
Закончив душевные метания, Татцуо облегченно вздохнул.
Достав сотовый телефон, он набрал номер, записанный на шпаргалке.
- Алло. Это Татцуо Нагаи.
- Я слушаю вас, - ответил Фудзита.
- Я могу все открыто говорить по этому телефону?
- Да, если у вас есть серьезная и срочная информация.
- Человек, который вас интересует, пригласил меня в Москву, - журналист пытался правильно подобрать слова, соблюдая конспирацию.
- Прекрасно. Я вас недооценил, господин Нагаи, - эта фраза выглядела как неприкрытая лесть или, лучше сказать, похвала.
- Спасибо. Что я должен буду делать в Москве?
- Я вам потом все объясню. Скажите лучше, когда вы собираетесь туда отправиться? – контрразведчик старался не упустить самое важное.
- Он сказал, что будет в России недели три или даже целый месяц. А потом они вместе с невестой вылетают в США. Мы договорились с ним, что как только я смогу решить вопросы со своим начальством и визой, то сразу же вылечу в Москву, - журналист старался выглядеть спокойным.
- Не фантазируйте, господин Нагаи. Все эти вопросы будем решать мы. Будьте готовы к тому, что вы отправитесь в Россию в ближайшие дни. Нужно развить и закрепить этот успех, - Фудзита был категоричен.
- А как же работа? – несмело начал Татцуо.
- Теперь это задание будет для вас основной работой. Сейчас вы стоите на страже интересов Японии. И думайте, пожалуйста, только об этом. Это вам поможет, - с некоторым пафосом ответил Фудзита.
- Я все понял. Что мне сейчас делать? – вопрос журналиста выглядел немного наивным.
- Ничего. Просто ложитесь спать пораньше, и постарайтесь хорошо отдохнуть. Я завтра свяжусь с вами и сообщу о дальнейших шагах.
- До свидания, господин Фудзита.
- До свидания. Только, пожалуйста, на будущее - не называйте моего имени по телефону. Ведь рядом с вами могут оказаться люди, которые подслушают вас.
- Я всё понял. Извините.
- Всего доброго.

Татцуо выключил телефон и, подняв воротник, зашагал в сторону станции метрополитена.

109

- Хороший парень Татцуо. Правда? – Олег виновато посмотрел на Мэри.
- Ты мне язык не заговаривай. Почему ты со мной не посоветовался? Ты что, всегда всё будешь решать без меня? – Марии явно не понравилась инициатива Умелова, когда тот, неожиданно для неё, пригласил японца в Москву.
- А я думал, что ты меня поддержишь. Ведь он столько для нас сделал. Да и финансовый долг не мешало бы отдать. Все-таки, мы за его счет на горячие источники ездили.
Мэри тяжело вздохнула. Она прекрасно понимала порыв Олега, но поскольку сама впервые ехала на свою историческую Родину, то отвлекаться пусть даже на очень хорошего человека, в её планы явно не входило.
- Ну, сейчас ведь все равно ничего не поделаешь, - нехотя согласилась она.
Умелов подошел к ней и, поцеловав в щеку, закрепил свой успех.
Теперь осталось только позвонить в Москву Игорю Мальцеву, чтобы он встретил их в аэропорту. Поскольку такси от Шереметьева до его квартиры стоило бы дороже, чем билет из Саппоро до Москвы. Но с этим ничего поделать было нельзя.
Находясь здесь, в Японии, даже под прицелом якудза, Умелов все равно ощущал себя защищенным. А вот в России такая уверенность сразу же пропадала. Что тут было удивляться, середина девяностых: страшное и жестокое время.
«Когда-нибудь, мы все равно будем жить по-другому», - с надеждой подумал Умелов.
Главное, чтобы Мэри не почувствовала этот криминальный угар, в котором пребывала сейчас страна.
- О чем задумался?- вопрос Марии отвлёк Олега от рассуждений.
- Да так. Размышляю, как тебе историческая Родина покажется. Вдруг, ты испугаешься чего-нибудь и уедешь к себе в Пенсильванию, не дождавшись моей визы.
- Я так понимаю, что ты переживаешь за мою психику? Но я ведь, перед тем как сюда прилететь, много газет про сегодняшнюю Россию читала. И в Интернете смотрела. Я знаю, что сейчас в России есть преступность, и власти пока не могут с ней справиться. Но я еду в Россию, ничего не боясь, потому что ты будешь всегда рядом со мной, - Мария присела к Олегу на колени.
«Если бы ты знала, что со мной во много крат опасней, чем просто одной. Ведь у журналистов столько врагов, и тайных и явных», - подумал Умелов.
Мэри расценила его молчание, как согласие со своими словами.
- Ну, вот и хорошо. Сумки собраны, за номер оплачено. Так что, давай ложиться спать. А то нам завтра вставать очень рано.
Олег, соглашаясь, кивнул головой.

Завершался последний, шестой день их пребывания в Саппоро.

110

Перелет в комфортабельном дальнемагистральном Боинге, нисколько не утомлял. Большое пространство для ног между креслами делало многочасовое сидение не таким утомительным.
Рядом в кресле, укрывшись пледом, спала Мария. Олег приоткрыл шторку и посмотрел через стекло иллюминатора. Там, далеко внизу, проплывали хребты Саянских гор, уже покрытые белыми снегами. Облаков не было, поэтому красота горной цепи с огромной высоты была доступна взору пассажиров. Но только Умелов в этот утренний час не дремал и рассматривал эту волшебную панораму. Закрыв шторку, он постарался расслабиться и уснуть. Но это у него получилось не сразу.
Во время каждого перелета Олег всегда ощущал одно и то же. Это огромное пространство под своими ногами. Бездонная пустота казалась спокойной и не опасной, пока был слышен шум турбин за бортом лайнера. Но каждой своей клеткой Умелов чувствовал это мощное притяжение земли.
Сегодня, садясь в Боинг, он постарался настроиться, чтобы понять, не дает ли какой-нибудь сигнал опасности его внутренний индикатор. Шестое чувство молчало, а это значит, что весь полет должен был пройти нормально.
Впрочем, все так и было. Он сидел рядом с Мэри, летя в пространстве со скоростью девятьсот километров в час, абсолютно не ощущая этого.
До Москвы оставалось шесть часов полета…

ЧАСТЬ ШЕСТНАДЦАТАЯ

111

Аэропорт Шереметьево - главные воздушные ворота столицы. Сколько лиц он уже повидал на своем веку! И слезы расставаний, и улыбки долгожданных встреч. Этот бесконечный людской поток был неиссякаем…
Как и любой другой международный аэропорт мира, Шереметьево служил визитной карточкой не только Москвы, но и всей России. Поскольку любой иностранец начинал знакомство со страной, в которую он прибыл, именно с аэропорта. То от того, как его встретили, он сразу же делал определённые выводы обо всей стране сразу.
Шереметьево в списке мировых аэропортов был явно не на первом месте.
Лица хитроватых таксистов, бомбил или просто банальных кидал, плотным кольцом окружали зону выхода пассажиров из терминала.
Со всех сторон неслись возгласы:
- Такси! Недорого!
Наиболее ушлые просто наглели. Они под любым предлогом брали вещи прилетевших и носили их за ними. Это был простой, но очень надежный трюк. Человек, выходя из таможенной зоны, вдруг оказывался под знаками такого внимания. Ему начинало казаться, что это кто-то из его друзей или знакомых прислал за ним машину, и водитель, якобы, узнав прилетевшего пассажира, взял сразу его вещи и понес в машину.
Наивные!!!
Только когда они уже подъезжали к Москве, выяснялось, что стоимость поездки равна нескольким сотням долларов. Вот она цена беспечности.
Но это было ещё не самое страшное, что могло случиться с пассажиром.
Если он, решив сэкономить, все-таки выбирал поездку на такси с каким-нибудь попутчиком или попутчиками (чтобы разделить на всех стоимость поездки), то он рисковал вообще остаться без денег и багажа. Потому что с ним в такси, как правило, садились не пассажиры, а члены одной преступной шайки. Эти лихие люди, по пути разыгрывали перед обалдевшим пассажиром разные лохотронские штучки: или случайную потерю кошелька одного из «подсадных», или игру в карты в салоне машины. Даже когда пассажир понимал, куда он попал, он ничего не мог сделать, потому что, как обычно бывало в этих случаях, он сидел сзади водителя, где была заблокирована пассажирская дверь, а справа от него сидел один или два сообщника, блокирующих выход…
И вот тогда, под страхом неизвестности и запугиваний, он мог отдать все, что у него на тот момент было.

Умелов смотрел на эту серую криминальную массу, окружавшую зону выхода пассажиров, пытаясь взглядом отыскать Игоря Мальцева.
«Ну, где же он»? – Олег явно не торопился покидать это относительно безопасное место.
- Что-то случилось? – поинтересовалась Мария.
- Нет. Просто Что-то Игоря нигде не видно, - Умелов ответил это спокойным тоном.
- Ну и ничего страшного. Может быть, у человека какие-нибудь проблемы возникли? Что мы сами не доберемся, что ли? Вон, смотри сколько таксистов.
Олег покачал головой.
- Я Что-то не так сказала?
Умелов взглядом показал на стоящую за ограждениями толпу.
- Это не таксисты. Это преступники. Они обманывают и наживаются на прилетевших иностранных пассажирах.
- А почему их не арестуют или не прогонят из аэропорта? – этот вопрос был верхом наивности.
- Потому что у них много покровителей.
- Каких?
Олег не успел ответить, заметив в толпе знакомое лицо. Это был Мальцев. Помахав ему рукой, Умелов подхватил вещи и, сказав Марии, чтобы она не отставала, направился к выходу, в этот большой и опасный мир, который назывался – «Россия середины девяностых».

Предыдущая страница 27 Следующая страница


Призрак золота Ямаситы 28

112

Мальцев провел их к своему служебному микроавтобусу, за рулем которого сидел широкоплечий молодой человек с суровым лицом.
Открыв боковую дверь, он пригласил в салон Марию с Олегом. Забравшись следом, он дал отмашку водителю.
- Давай, Женя, трогай. Маршрут ты знаешь.
- Понял, Игорь Сергеевич, - лаконично ответил водитель.
Мальцев подмигнул Умелову.
- Ну? Может, все-таки представишь меня своей даме?
Олег повернул голову к Марии.
- Знакомься. Это мой друг и старший товарищ, Мальцев Игорь Сергеевич, руководитель охранной фирмы.
- Очень приятно. Мария Корн, - она протянула свою руку.
Мальцев пожал её.
- Олег мне рассказывал о вас. Так что я уже с вами заочно знаком. Как долетели?
- Все хорошо, - очень лаконично ответила девушка.
Игорь не стал её больше расспрашивать, переключившись полностью на Умелова.
- Сейчас едем ко мне.
- Нет. Мы же с дороги.
- Вот именно, что с дороги. Ну, куда вы сейчас приедете? К тебе в пустую квартиру? Где ни еды, ни питья. Не валяй дурака. Наталья уже сутки от плиты не отходит. Она что, зря старалась? Все. Едем сначала ко мне, а потом вас мой водитель отвезет. Доставит прямо до дверей квартиры.
Умелов посмотрел на Мэри, ища в её лице согласия. Мальцев увидев, что она сомневается, сам обратился к ней:
- Мария! Я вам сейчас все объясню. Наталья - это моя жена. Она очень ждала вашего приезда и готовилась к нему. Пожалуйста, не огорчайте её. Ведь, если вы сейчас к нам не заедете, то она очень расстроится.
Мэри кивнула головой.
- Я согласна.
- Вот и хорошо! – Мальцев не смог скрыть радость.
Оставшийся путь они ехали, наблюдая в окно за мелькавшими картинками из столичной жизни, делясь впечатлениями от сюрпризов ноябрьской погоды и обстановки на московских улицах.
Въехав во двор знакомого дома, микроавтобус остановился у подъезда.
- Вот тут мы и живем, - Мальцев показал на входную металлическую дверь с домофоном.
Выбравшись из машины, Игорь распорядился, чтобы водитель никуда не отъезжал и, набрав номер квартиры на пульте, дождался ответа.
- Это мы. Гостей ждете? – шутливо крикнул он в микрофон.
- Да. Заходите, - женский голос из динамика показался Марии приятным и радушным.
Через мгновение запищал сигнал магнитного замка, и дверь распахнулась.

113

Мальцевы показались Марии очень добрыми и хлебосольными людьми. Ей было легко общаться с ними и находиться в их доме. Даже первоначальная скованность, которая была связана с критичным отношением к своему внешнему виду после длительного перелета, прошла сразу же, как только они сели за стол.
Сейчас, когда мужчины отправились поговорить в соседнюю комнату о своих делах, оставив наедине двух женщин, Мария, наконец, внимательно осмотрела комнату, где стоял накрытый стол. Гостиная была красивой и уютной, с хорошей мебелью и со вкусом подобранными обоями.
- Нравится? – Наталья подумала, что Мэри рассматривает на стене фотографии в дорогих рамках, где они с мужем были запечатлены в заграничных путешествиях.
- Да.
- Может, что-нибудь положить? - хозяйка посмотрела на уставленный стол, выбирая ещё нетронутое блюдо.
- Нет, спасибо. Мне уже достаточно.
Наталья не стала неволить гостью.
- Вы ведь первый раз в Москве?
- Я вообще первый раз в России. Мои предки когда-то до революции жили в Стрельне. Это под Петербургом. Потом, когда началась гражданская война, они сумели выехать через Финляндию в Европу, а затем, в двадцатых годах - в Америку, - Мэри рассказывала историю, которую знала с детства от своей бабушки по отцовской линии.
- Вы очень хорошо говорите по-русски, практически без акцента, - Наталья сделала искренний комплимент Мэри.
- С самого рождения отец говорил со мной только на русском языке. Поэтому, он для меня родной. Английский я воспринимаю всего лишь как язык общения. На нем труднее передать свои чувства, это, скорее язык информации.
Поскольку Наталья не владела английским, то она просто согласилась с выводами Мэри.
- Извините, если я вдруг вас чем-то обижу, но я хочу узнать, как вы познакомились с Олегом? - Мария давно хотела задать этот вопрос симпатичной хозяйке. И вот теперь, когда рядом не было мужчин, она решилась произнести его вслух.
- А он вам ничего не рассказывал? – Наталья искренне удивилась ее неосведомленности.
- Нет, - Мэри солгала, потому что Олег говорил ей раньше о его знакомстве с Мальцевыми. Но, она хотела услышать это от неё самой.
- Хорошо. Я сейчас все расскажу. Все с самого начала, - Наталья пересела на диван и, пригласив гостью сесть рядом, начала свой рассказ.

114

- По-моему они подружились, - Игорь прислушался к голосам женщин, раздававшимся из гостиной.
- Я на это очень надеюсь, - Олегу тоже нравилось, что все так складывается.
- А у тебя с ней действительно серьезно? – на всякий случай поинтересовался Мальцев, хотя об этом можно было и не спрашивать.
- Да. Серьезней не бывает.
- А свадьба когда? – Игорь решил выведать у друга все.
- Не знаю. Как только урегулируем все вопросы, связанные с посольствами, тогда и определимся, - Умелов решил аккуратно свернуть эту тему.
- Ладно. Об этом потом поговорим. Давай, докладывай, что ты там, в Японии узнал? - уже по-военному лаконично спросил Мальцев.
- Я думаю, достаточно много, чтобы сделать дальнейшие шаги в расследовании. Жаль только, что я косвенно стал причиной смерти случайного человека.
- Не понял? - Игорь удивленно уставился на Олега.
- Помнишь, когда ты мне звонил, я сказал, что на меня покушение было?
- Ну, помню. И что?
- Так вот, вместо меня убили случайного человека.
- Как это? – удивленно спросил Мальцев.
- А так. Якудза киллера из наших бандитов завербовали. А для того, чтобы меня в определенное место вывести, где он бы меня кончил, они нам целый спектакль разыграли с родственницей погибшего Осимы. К Мэри на улице подошла какая-то женщина и сказала, что хочет ей передать документы покойного брата. Она назвала адрес одного японского заведения и назначила встречу. Ну, я и купился на это, пошёл вместо Мэри. Пришел в эту чайную раньше, и пока ждал эту японку с документами, решил в туалет сбегать. А киллер, увидев, куда я отправился, следом за мной шмыгнул, хотел, наверное, меня без свидетелей убрать. Но тут в дело случай вмешался. Я ведь японских иероглифов не знаю, поэтому сразу не понял, где какая дверь. А когда из туалетной комнаты вышел какой-то японец, то я и подумал, что мужской клозет там. А мужик этот сантехником оказался. Он в женском туалете, Что-то ремонтировал. Ну, я естественно, туда и завалился. Это меня и спасло, потому что киллер правильную дверь выбрал и в закрытой кабинке случайного посетителя замочил - Олег закончил излагать эту страшную историю.
- Если бы мне это кто-то другой рассказал, то я бы не поверил. Но с тобой это вполне могло случиться, ты же у нас заговоренный. Ни пуля тебя не берет, ни нож, - Мальцев представил себе картину произошедшего.
- Может по кофейку? И тогда я тебе все подробности изложу, - Олег вопросительно посмотрел на Игоря.
Мальцев показал ладонью жест, означающий согласие.
- Сейчас организуем. Один момент.

115

Наталья прервалась на своем рассказе, увидев вошедшего в комнату мужа.
- Вы что, о нас судачите? – шутливо спросил он.
- Ага. Я Марии о нашем знакомстве рассказываю. Как все начиналось. И какой ты раньше был.
- Да-а? – Игорь сделал удивленное выражение лица.
- И каким же я был? – язвительно спросил он.
Мария, не поняв шутливого тона, подумала, что назревает маленькая семейная ссора. Она решила вмешаться в разговор.
- Игорь, извините меня, это я попросила вашу жену, чтобы она рассказала мне, как вы познакомились с Олегом.
- Мария, неужели он вам ничего не рассказывал? – удивленно спросил Мальцев.
Ей пришлось опять лгать.
- Нет.
- Ах, он паршивец. Столько времени скрывал от вас всю правду. Ну, теперь-то вы знаете о его геройстве?
Наталья укоризненно посмотрела на мужа.
- Я ещё не дошла до этого места. Ты куда шел? На кухню?
- Да. Кофе сварить.
- Вот и иди. А мы тут сами без вас разберемся.
Мальцев пожал плечами и вышел из комнаты.
Когда он возвращался с подносом, на котором стояли чашки с кофе, то заметил, как женщины, Что-то в полголоса обсуждали, сидя на диване.
- Стой! Ты куда? – остановила его жена.
- К Олегу. Он кофе попросил.
- Я думаю, сначала нужно дамам предложить.
- Простите. Девочки, может кофе? – наивно подыграл он супруге.
- Конечно. Давай-ка, ставь на стол. А себе иди ещё свари.
Игорь послушно выставил с подноса чашки с дымящимся напитком, и покорно пошел на кухню делать новую порцию.
Когда он вернулся в комнату, где его ждал Умелов, тот, усмехнувшись, констатировал:
- Что, отняли?
- Пришлось отдать. Они там о чем-то своём, о девичьем чирикают…
Насладившись ароматным кофе, Умелов начал обстоятельно и не спеша рассказывать Мальцеву обо всем, что случилось с ним в Японии за прошедшую неделю.
Тот внимательно слушал Олега, даже не перебивая его.

116

- Да. Интересная получается картина, - философски резюмировал Мальцев выслушанную историю. - Мы-то, думали, что за всем только ЦРУ стоит, а там оказывается, ещё и японцы свою партию играют, - задумчиво рассуждал он.
- Знаешь, Игорь, мне кажется, что это только верхушка айсберга, а тайна скрывается где-то там, под водой. И если мы когда-нибудь её раскроем, то окажется, что все наши сегодняшние знания, всего, лишь пыль по сравнению с Фудзиямой.
- Где ты таких философских воззрений нахватался? – Мальцев не преминул поддеть друга.
- С якудза пообщаешься, сразу восточной мудрости наберешься. Это тебе не с нашими доморощенными бандитами дело иметь, - иронично ответил Олег.
- И все-таки, давай подытожим результаты твоей поездки, - Игорь решил снова вернуться в конструктивное русло.
- Давай. Итак, что мы имеем? Есть российский остров Онекотан. Там во время Второй мировой войны японцы зачем-то спрятали муляжи золотых слитков. Через много лет, к этому острову неожиданно стало проявлять интерес ЦРУ, правда, не напрямую, а опосредовано, через подставную рыболовецкую компанию. В восемьдесят пятом году диверсанты пытались вывезти с Онекотана образцы золота, добытого в затопленной пещере. Но при отходе с острова эти образцы затонули в бухте Отличной. Наши органы контрразведки ничего не знали об этом вплоть до этого года. Диверсанты, прибывшие тогда на остров, погибли на обратном пути. Прошло десять лет. И ЦРУ снова попыталось добыть доказательства наличия золота на острове, организовав и отправив туда научную экспедицию. В неё вошли хорошо подготовленные пловцы из числа элитных «морских котиков». Но оказалось, что не только ЦРУ проявляло интерес к Онекотану.
Умелов прервался, чтобы отпить глоток уже остывшего кофе.
- Этой второй силой, как выяснилось потом, был преступный японский клан «Ямагути гуми». Он отправил в эту экспедицию, завербованного вулканолога Кудо Осиму. В его задачу входило следующее. Он должен был проверить вход в затопленный грот и обследовать на юго-востоке острова удобные бухты для захода судов и выгрузки новой партии диверсантов. С моим появлением в экспедиции планы японца рушатся. И его нейтрализуют «морские котики», так как он, сам того не подозревая, помешал их работе.
После этого, в результате подготовленной спецоперации, в руки наших «органов», попало то, зачем, так долго охотилось ЦРУ. Это золото. Но после проведения экспертизы, выяснилось, что это всего лишь свинцовые муляжи. Поскольку найти американских «морских котиков» и тем более выяснить у них, откуда они получили информацию о наличии золота на острове, не представлялось возможным, то оставалась одна единственная ниточка, это японский вулканолог, - Олег снова отпил маленький глоток остывшего кофе.
- Идем дальше. Я прибываю в Японию, чтобы увидеться с Кудо Осимой и выяснить, кто отправил его на Онекотан и какие цели он преследовал. На встрече он очень нервничал, сказав лишь, что мы находимся в большой опасности. Этой же ночью его зарезали. Как потом выяснилось из его письма, которое он благоразумно отправил нам почтой, за ним стоял клан «Ямагути гуми». С этого момента на меня началась охота. Но после того как я отправил оригинал письма в Москву и нашел возможность сообщить об этом главе преступного клана, всё изменилось. Я даже сумел получить от него косвенные доказательства того, что якудза искала на острове следы золота Ямаситы. Кроме того, теперь я знаю, как действительно звали американца, который организовал все поиски. Это Дэн Фаррел. Ещё мне удалось выяснить, что он скоропостижно скончался в одном из госпиталей Филадельфии. Тут явно не обошлось без ЦРУ.
Мальцев, внимательно слушающий Умелова, кивнул головой в знак согласия.
- Ты уже решил, что будешь делать дальше?

Предыдущая страница 28 Следующая страница


29 Олег Уланов

- Я думаю, дальнейший мой путь лежит на Филиппины.
- Почему?
- По двум причинам. Во-первых, это золото Ямаситы, которое бесследно исчезло в конце войны, а во-вторых, Дэн Фаррел имел какой-то интерес или бизнес, связанный с поиском золота на Филиппинах. Если я сумею найти там концы этой ниточки, то может быть, я отвечу на главный вопрос - откуда Дэну Фаррелу стало известно о золоте на Онекотане? - взволнованно закончил он.
- Я думаю, ты на правильном пути. А сейчас чем хочешь заняться? – поинтересовался Мальцев.
Олег в ответ улыбнулся.
- Хочу каникулы себе устроить. Помнишь, был фильм такой старый - «Римские каникулы». А у нас с Марией будут московские каникулы, пока разрешим все вопросы в посольстве.
- Ну и правильно! Вам с Марией не мешало бы отдохнуть после такой поездки, - Мальцев одобрительно хлопнул его по плечу Умелову. - Пойдём, а то девчонки нас заждались.

117

- Наконец-то. А мы уж думали, что вы к нам не вернётесь? – Наталья, улыбаясь, встала навстречу мужчинам.
- Что, заскучали? – Игорь подошел к жене и, обняв, поцеловал в щёчку.
- А вы, как думали? Кто, по-вашему, будет тост за прекрасных дам поднимать?
Умелов с Мальцевым поняли тонкий намек.
Усевшись снова за общий стол, они первым делом, выпили за своих милых и прекрасных дам, а потом все вместе долго и оживленно беседовали, вспоминая далекие Курильские острова. Ведь каждый, кто хоть раз побывал на этих скалистых берегах, оставлял там частичку своего сердца. Потому, что это была наша русская земля, доставшаяся в наследство от далеких предков, которые бесстрашно бороздили Охотское море и Тихий океан, прокладывая и закрепляя границы Российской Империи.

И каждый, из сидящих за столом, чувствовал, что Онекотан ещё долго не отпустит их…

ЭПИЛОГ

В маленьком ресторанчике, недалеко от Таганской площади, за стойкой бара располагался небольшой кабинет для VIP-персон.
Там, за накрытым столиком, сидел худощавый черноволосый мужчина, которому на вид было немногим более пятидесяти. На его правой руке кроме двух татуировок, красовался массивный перстень с дорогим камнем. Напротив расположился импозантный азиат в очках с тонкой позолоченной оправой. Это был Ацухито. Он приступил к выполнению задания своего оябуна.
Черноволосый внимательно слушал японца, который выговаривал все русские слова почти без акцента.
- Вот и все, что меня уполномочил вам передать господин Таканиси, - азиат закончил свой длинный монолог.
- Значит, твой пахан, просит, чтобы я оказал ему услугу?
- Да. Он так и сказал. И еще он добавил, что если вы захотите посетить Японию, чтобы встретиться с господином Таканиси, то мой оябун будет рад вас принять и оказать любую услугу.
«Интересно, какая истинная причина такого беспокойства со стороны твоего пахана?» - про себя подумал Угол.
- Я обещать сейчас ничего не буду. Мне надо пару дней, чтобы самому разобраться, что за кент этот ваш журналист. Ты пока погуляй, потусуйся по Москве. Если телка нужна, то подгоним. А я с людьми перетру. Договорились?
- Хорошо, - согласился Ацухито.

Оставшись один, вор в законе крепко задумался над необычной просьбой этого «старого лиса» Таканиси. Он знал японского пахана еще по Приморью, когда с местной братвой они начинали бизнес с поставкой машин из Хоккайдо. Он знал, какую власть и авторитет имеет этот японец у себя в провинции.
Тем более для Угла была странной эта просьба.
Чем так мог зацепить этот журналист такого уважаемого человека, вор не знал, но зато, он знал другое, что торопиться в таком деле не стоило…

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • «Для того, кому надо пройти сто «ри», девяносто «ри» только половина». (Страница 1)
  • (Народная японская пословица). (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • ЧАСТЬ ВТОРАЯ (Страница 2)
  • 7 (Страница 2)
  • 8 (Страница 2)
  • 9 (Страница 3)
  • 10 (Страница 3)
  • 11 (Страница 3)
  • 12 (Страница 3)
  • 13 (Страница 4)
  • 14 (Страница 4)
  • 15 (Страница 4)
  • 16 (Страница 4)
  • ЧАСТЬ ТРЕТЬЯ (Страница 5)
  • 17 (Страница 5)
  • 18 (Страница 5)
  • 19 (Страница 5)
  • 20 (Страница 5)
  • 21 (Страница 5)
  • 22 (Страница 6)
  • 23 (Страница 6)
  • 24 (Страница 6)
  • 25 (Страница 6)
  • 26 (Страница 7)
  • 27 (Страница 7)
  • ЧАСТЬ ЧЕТВЁРТАЯ (Страница 7)
  • 28 (Страница 7)
  • 29 (Страница 7)
  • 30 (Страница 8)
  • 31 (Страница 8)
  • 32 (Страница 8)
  • 33 (Страница 8)
  • 34 (Страница 9)
  • 35 (Страница 9)
  • 36 (Страница 9)
  • ЧАСТЬ ПЯТАЯ (Страница 9)
  • 37 (Страница 9)
  • 38 (Страница 9)
  • 39 (Страница 10)
  • 40 (Страница 10)
  • 41 (Страница 10)
  • 42 (Страница 10)
  • 43 (Страница 10)
  • 44 (Страница 11)
  • 45 (Страница 11)
  • ЧАСТЬ ШЕСТАЯ (Страница 11)
  • 46 (Страница 11)
  • 47 (Страница 11)
  • 48 (Страница 12)
  • 49 (Страница 12)
  • 50 (Страница 12)
  • 51 (Страница 12)
  • 52 (Страница 13)
  • 53 (Страница 13)
  • ЧАСТЬ СЕДЬМАЯ (Страница 13)
  • 54 (Страница 13)
  • 55 (Страница 13)
  • 56 (Страница 13)
  • 57 (Страница 14)
  • ЧАСТЬ ВОСЬМАЯ (Страница 14)
  • 58 (Страница 14)
  • 59 (Страница 15)
  • 60 (Страница 15)
  • 61 (Страница 15)
  • 62 (Страница 15)
  • 63 (Страница 15)
  • ЧАСТЬ ДЕВЯТАЯ (Страница 16)
  • 64 (Страница 16)
  • 65 (Страница 16)
  • 66 (Страница 16)
  • 67 (Страница 17)
  • 68 (Страница 17)
  • 69 (Страница 17)
  • ЧАСТЬ ДЕСЯТАЯ (Страница 17)
  • 70 (Страница 17)
  • 71 (Страница 18)
  • 72 (Страница 18)
  • 73 (Страница 18)
  • 74 (Страница 18)
  • ЧАСТЬ ОДИННАДЦАТАЯ (Страница 19)
  • 75 (Страница 19)
  • 76 (Страница 19)
  • 77 (Страница 19)
  • 78 (Страница 20)
  • 79 (Страница 20)
  • 80 (Страница 20)
  • 81 (Страница 20)
  • 82 (Страница 20)
  • ЧАСТЬ ДВЕНАДЦАТАЯ (Страница 21)
  • 83 (Страница 21)
  • 84 (Страница 21)
  • 85 (Страница 21)
  • 86 (Страница 21)
  • 87 (Страница 22)
  • 88 (Страница 22)
  • ЧАСТЬ ТРИНАДЦАТАЯ (Страница 22)
  • 89 (Страница 22)
  • 90 (Страница 22)
  • 91 (Страница 23)
  • 92 (Страница 23)
  • 93 (Страница 23)
  • 94 (Страница 23)
  • 95 (Страница 23)
  • 96 (Страница 24)
  • ЧАСТЬ ЧЕТЫРНАДЦАТАЯ (Страница 24)
  • 97 (Страница 24)
  • 98 (Страница 24)
  • 99 (Страница 24)
  • 100 (Страница 25)
  • 101 (Страница 25)
  • 102 (Страница 25)
  • 103 (Страница 26)
  • ЧАСТЬ ПЯТНАДЦАТАЯ (Страница 26)
  • 104 (Страница 26)
  • 105 (Страница 26)
  • 106 (Страница 26)
  • 107 (Страница 26)
  • 108 (Страница 27)
  • 109 (Страница 27)
  • 110 (Страница 27)
  • ЧАСТЬ ШЕСТНАДЦАТАЯ (Страница 27)
  • 111 (Страница 27)
  • 112 (Страница 28)
  • 113 (Страница 28)
  • 114 (Страница 28)
  • 115 (Страница 28)
  • 116 (Страница 28)
  • 117 (Страница 29)
  • ЭПИЛОГ (Страница 29)


Олег Уланов

Призрак золота Ямаситы

Цикл: "Онекотан" - 3

 Читать книгу

Аннотация

Это третья книга из серии "Онекотан". На этот раз главный герой отправляется в Японию, что бы продолжить свое расследование.

Содержание

Создание книги: Олег Уланов (http://www.olegulanov.com)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel