Олег Уланов - Онекотан

1 Олег Уланов

История первая

Глава 1
Северные Курильские острова. Май 1944 года

* * *

В дверь каюты ещё раз постучали.
— Господин санса, вам радиограмма!
Поднявшись с небольшой лежанки у стены, человек в форме офицера военной разведки императорской армии открыл дверь и взял протянутый ему лист бумаги. Прочитав радиограмму, он быстро привёл себя в порядок, надел тёплую кожаную куртку с лисьим воротником и поспешил на «мостик» для встречи с капитаном.
Транспортное судно военно-морских сил Японии «Ройё-Мару», сопровождаемое фрегатом-эсминцем «Ишигаки», приближалось к конечной точке своего маршрута — острову Матуа. Там находился гарнизон под командованием полковника Уэда, который напрямую подчинялся Токио, минуя командование Северной группировкой.
Такэо Куроки (так звали офицера, получившего радиограмму) поднялся на мостик и поприветствовал командира корабля. После этого он взял в руки бинокль и попытался рассмотреть очертания острова. Низкая облачность и небольшой туман не позволяли сделать этого. Тогда он повернулся к командиру судна и тоном, не требующим возражений, произнёс:
— Мне нужна связь с эсминцем.
Через несколько минут на капитанский мостик поступило сообщение от дежурного радиста, что связь с эсминцем установлена.
— Сообщите командиру «Ишигаки», — продолжал распоряжаться Куроки, — что с острова пришла радиограмма. В акватории острова Матуа вчера видели подводную лодку противника. Мы ложимся в дрейф и входим в режим тишины. Пусть эсминец проверит безопасность подхода к острову, особенно у берега.
Приказы майора звучали так, будто он был главным на судне. На самом деле так и было.
Когда две недели назад капитан «Ройё-Мару» получил приказ готовиться к отходу с грузом на север Японии (на острова, которые раньше русские называли Курильскими), он и предположить не мог, что его судно пойдёт в одиночку, а не караваном, как обычно. И что сопровождать его будет гроза подлодок противника — фрегат-эсминец «Ишигаки». Но самым удивительным было то, что всей операцией должен был руководить всего лишь майор разведки.
С начала военных действий в Тихом океане судно «Ройё-Мару» неоднократно совершало плавания в составе морских конвоев к Курильским островам, перевозя боеприпасы, продовольствие и строительные материалы. Но последнее задание с самого начала отличалось от предыдущих. Почти до самого отхода судна не было известно, что именно нужно будет перевозить. В день, когда к борту судна подъехала колонна военных грузовиков, капитан понял, что груз, который им предстояло взять на борт, был очень важным. Это было видно по уровню и количеству охраны, которая сопровождала колонну.
Перед началом погрузки вместе с местным морским командованием на борт судна поднялся представитель генерального штаба, от которого капитан узнал, что им предстоит идти к острову Матуа в сопровождении эсминца «Ишигаки». Следом за ним на «Ройё-Мару» поднялся Куроки Такэо, который по приказу высшего руководства назначался руководителем операции. Все его распоряжения во время перехода к острову Матуа должны были исполняться без промедления и без дополнительного подтверждения высшего командования.
Получив необходимые приказы, капитан попросил разрешения начать погрузку. Подъём на борт и складирование в трюм груза были произведены быстро. Груз представлял собой триста длинных ящиков, обитых медными листами, на которых иероглифами была выведена надпись: «Специзделия». Кроме самого майора, груз сопровождали ещё четыре младших офицера в звании лейтенантов. С первого дня появления на судне они попеременно несли круглосуточное дежурство, следя за тем, чтобы команда ни имела доступа в трюм. Сам Куроки регулярно выходил на палубу и проверял их службу. Через каждые шесть часов он поднимался на мостик и сверялся с курсом, которым шло судно.
Сегодня они должны были выйти на траверс острова. Воспоминания капитана прервал голос майора.
— Подготовьте радиограмму на Матуа. Мы ложимся в дрейф и будем ждать, пока «Ишигаки» проверит подход к острову.
— Слушаюсь, господин санса.
Капитан «Ройё-Мару» тотчас же приступил к выполнению распоряжений руководителя операции.

* * *

Подводная лодка американских военно-морских сил SS-223 «Херринг», принадлежавшая к новейшему классу «Гато», уже неделю несла дежурство в районе острова Матуа. Из радиограммы, полученной вчера с подлодки SS-220 «Барб», находящейся значительно южнее, командир SS-223 узнал, что самолёт морской разведки ВМС США засёк в Охотском море два транспорта, идущих курсом на Северные Курилы.
По данным, которые сообщил разведчик, суда двигались в направлении Матуа. Командир подводной лодки лейтенант Дэвид Забрисски-младший принял решение встретить противника у самого острова и атаковать его при подходе к нему. Его план был прост и надёжен: требовалось незаметно подойти ближе к берегу и залечь на дно, на прибрежный шельф.
Когда на глубиномере под килем лодки показалась отметка «100 метров», командир отдал приказ лечь на грунт.

* * *

Прошло уже 28 часов с момента, как лодка, притаившись на грунте, ждала подхода эсминца и транспортного судна противника. Экипаж соблюдал режим тишины. Несколько часов слушавший океан акустик снял наушники и закрыл глаза от усталости. Кислорода на лодке становилось всё меньше, было уже тяжело дышать. Все старались без необходимости не двигаться и не делать резких движений.
В командном отсеке, кроме несущих вахту подводников, находились командир и его старший помощник. Забрисски-мл. посмотрел на часы и негромко сказал своему заместителю.
— Если в течение двух часов транспорты не подойдут к острову, придётся всплывать и менять позицию.
— Да, сэр. Я пойду, проверю акустиков.
Не успел помощник подняться со своего места, как из динамика раздался голос одного из акустиков.
— Сэр, слышу слабый шум винтов, пеленг — сто сорок градусов, дальность — ориентировочно двенадцать миль. Пока не могу классифицировать цели.
— Всем боевая тревога! — скомандовал по громкой связи командир.
Лодка мгновенно ожила. Уже через минуту все боевые расчёты находились на своих местах. Отсеки были задраены. И даже нехватка кислорода была уже не столь заметна.
Через пятнадцать минут акустик доложил, что одно судно по шуму винтов можно классифицировать как эсминец, а второе — скорее всего транспортное. Ещё через пятнадцать минут акустик докладывал снова.
— Сэр, — вновь докладывал акустик снова, — слышу только один шум винтов. Это эсминец. Пеленг — сто сорок восемь градусов, дальность — семь миль.
Отметив на карте новые координаты, Забрисски-мл. высчитал курс и скорость противника.
— Через тридцать минут цель будет у острова. Всем — готовность «номер один»! — скомандовал он в микрофон громкой связи.
Полчаса, которые эсминец шел к острову, людям на подлодке казались вечностью. Когда же вдруг корпус сильно качнуло взрывом глубоководной бомбы, всем сразу стало немного легче: ожидание конца всегда страшнее, чем сам конец. Следующий взрыв казался ещё мощнее предыдущего. Потом — третий, четвёртый, пятый...
Казалось, что бомбы рвались прямо за стальным корпусом. На самом деле, если бы хоть одна бомба разорвалась рядом с субмариной, подлодка вряд ли смогла бы уцелеть. Во время очередного, особенно мощного взрыва раздался сухой треск, и лодка погрузилась в темноту.
Спустя несколько долгих минут появилось слабое освещение: дежурный электрик включил резервный источник электропитания.
Когда стихли взрывы, дежурный акустик доложил.
— Сэр, шум винтов — справа по борту, дальность — пять кабельтовых.
— Дальность — шесть кабельтовых спереди справа по борту, — вновь рапортовал акустик через две минуты.
Забрисски-мл. понял, что через пять минут эсминец пересечёт траекторию, по которой может всплыть его лодка.
— Внимание! — громко скомандовал он. — Всем отсекам! Начинаем всплытие. Продуть балласт. Средний — вперёд. Торпедному отсеку подготовиться к атаке.
Экипаж мгновенно пришёл в движение. В выражениях лиц подводников, в том, как все работали и двигались, сквозила какая-то радость. Тому была причина. Все восемьдесят три человека, находящихся на лодке, верили в счастливую звезду своего командира Дэвида Забрисски-младшего.

* * *

Стоя на мостике «Ройё-Мару», Куроки Такэо пытался разглядеть в бинокль остров и фрегат-эсминец, ушедший к Матуа более двух часов назад. Низкая облачность и туман по-прежнему мешали это сделать. Дежурный принёс радиограмму и, поклонившись, передал её майору. Такэо быстро пробежался по ней глазами, резко протянул радиограмму капитану и, повернув голову в сторону острова, глухо произнёс.
— В двух километрах от берега подводная лодка противника атаковала «Ишигаки». Эсминец погиб.
В воздухе повисло тревожное молчание.
— Режим тишины сохраняется ещё на два часа, потом идём к острову, — добавил майор и направился к себе в каюту.

* * *

Подводная лодка «Херринг» уже три часа полным ходом шла в надводном положении к югу в открытый океан. Она меняла дислокацию, потому что Забрисски-мл. понимал, что скоро у Матуа могут появиться военные корабли Японии, чтобы найти и уничтожить противника, потопившего эсминец «Ишигаки».
Сейчас, после атаки, он мысленно перебирал всё, что произошло за эти сутки. Было очевидно, что ему опять повезло. Если бы он вовремя не получил информацию, если бы не залёг на грунт и не смог верно рассчитать пересекающийся курс эсминца, то результат противостояния между «Ишигаки» и «Херрингом» был бы не в пользу его подлодки.
Поскольку связи с базой в Пёрл-Харбор не было уже несколько дней, командир отдал приказ радисту установить связь с подлодкой «Барб», несущей боевое дежурство южнее.
— Передайте на SS-220: «Японский фрегат-эсминец “Ишигаки” потоплен у острова Матуа. Иду на юг для передислокации. Лейтенант Забрисски-младший».
Через десять минут радист принёс ответную радиограмму. В ней командир «Барба» поздравлял Забрисски-мл. с победой над самым сильным японским противником. Прочитав её, Забрисски-мл. хлопнул себя ладонью по лбу и, пробубнив что-то вроде: «эх чёрт, как я сразу...», громко скомандовал:
— Всем на местах! Лодка меняет курс! Идём к Матуа. Первый отсек — доложите о боеготовности.
Из динамика, висевшего на стене, раздался голос командира первого отсека.
— Сэр, первый отсек к бою готов. Торпедные аппараты заряжены. Ждём дальнейших указаний.
Первый помощник командира подлодки вопросительно смотрел на Забрисски-мл., продолжавшего отдавать приказы. Он не понимал, для чего нужно было менять курс и опять идти к Матуа. Если это из-за второго судна, которое шло под прикрытием эсминца, то, скорее всего, оно уже находилось у самого берега — вне досягаемости подлодки. И было бы верхом безрассудства возвращаться в район, где в ближайшее время могли появиться военные корабли Японии.
Поймав вопросительный взгляд своего старшего помощника, Забрисски-мл. подал ему знак подойти поближе и негромко, так, чтобы слышал только он один, произнёс:
— Ларкинс, вы не понимаете, зачем я делаю это?
— Нет, сэр.
— Мы потопили не просто эсминец. Это — фрегат-эсминец «Ишигаки». На его счету несколько наших подводных лодок. Тот факт, что он служил прикрытием для простого транспортного судна, говорит только об одном: на этом судне находится что-то или кто-то, чьей сохранностью и безопасностью Япония очень дорожит. Смотрите: эсминец оставил судно и пошёл к острову. Затем он начал бомбить шельф острова. Это значит, что на эсминце знали, что около острова Матуа есть подводная лодка. Они могли бы встать в дрейф напротив острова над большими глубинами и, войдя в режим тишины, ждать сколь угодно долго, пока у подлодки, то есть у нас, не кончился бы запас кислорода. Как только мы стали бы всплывать, их акустики сразу засекли бы нас, и тогда шансов уйти от «Ишигаки» у нас бы уже не было. Очевидно, что на транспортном судне кто-то отдал приказ командиру эсминца идти прямо к острову. И «Ишигаки» этот приказ выполнил. Теперь вы понимаете, Ларкинс, почему я меняю курс?
— Теперь да, сэр. Но у нас вышло из строя оборудование для зарядки батарей. Электрик просит ещё два часа на ремонт. Сэр, мы не сможем подойти к острову на перископной глубине — батареи не успеют зарядиться.
Забриcски-мл. с улыбкой посмотрел на своего заместителя и, дружески похлопав его по плечу, произнёс:
— Сейчас туман, и мы сможем подойти к Матуа вплотную в надводном положении. Ларкинс, надеюсь, вы по-прежнему доверяете мне?

* * *

Куроки Такэо стоял на ровной забетонированной площадке, находящейся в глубине острова в двадцати метрах над уровнем моря, и считал ящики, которые таскали с берега военнопленные под окрики конвойной команды.
Как и предполагал майор, через два часа после гибели эсминца подводная лодка противника ушла от острова, и «Ройё-Мару» без проблем подошло к Матуа. Когда последние ящики были переправлены шлюпками с борта судна на прибрежную полосу, капитан попросил разрешения отойти от острова и встать на рейд: поднимался лёгкий ветер, и у берега уже ощущалось волнение. Получив его, он скомандовал экипажу «отдать концы и дать малый назад».
Через пятнадцать минут «Ройё-Мару» встало на якорь в пятистах метрах от берега. Туман, который окутывал остров весь день, начал потихоньку рассеиваться.
Ящики, обшитые медными листами во избежание попадания внутрь влаги или воды, были изрядно тяжелыми. Военнопленные, изможденные ежедневными каторжными работами, могли переносить их только вчетвером или вшестером. Несмотря на то что их было более полусотни человек, работа двигалась не так быстро, как хотелось бы. Четыре лейтенанта, сопровождавшие груз, разделились по двое: одни находились на площадке, куда носили ящики, двое других остались на берегу. По всему маршруту перемещения ящиков стояли вооружённые солдаты конвойной команды, а наверху на площадке рядом с Куроки Такэо стоял их командир — сержант Кюити Накамура.
В момент, когда четверо военнопленных в очередной раз ставили принесённый с берега ящик, один неожиданно вскрикнул и стал заваливаться на левый бок, увлекая за собой остальных вместе с тяжёлым грузом. Трое, как могли, пытались до последнего сохранять равновесие, но ящик был слишком тяжел и с грохотом рухнул на бетонное основание. От удара металлические скобы и замки слетели, верхняя крышка соскочила с медных клипс, и из приоткрытого ящика вылетел небольшой серый свёрток. Он размотался, прокатившись по бетону, и удивлённый Кюити Накамура увидел выпавшую из ящика небольшую золотую статую Будды. Такэо быстро поднял раскрывшийся свёрток, аккуратно замотал статую в серую ткань и положил ее обратно в ящик. Со злостью посмотрев на сержанта, майор строго произнёс:
— Гунсо, вы ничего не видели! Вам понятно?
— Так точно, господин санса. Я, правда, ничего не видел.
Майор повернулся к пленным, которые пытались поднять своего товарища, с силой пнул сапогом лежащего на бетоне китайца и обратился к сержанту.
— Этих четверых сейчас же казнить!
Затем он подозвал двух лейтенантов, стоящих рядом, и приказал восстановить погнутые скобы и замки на ящике. Лейтенанты немедленно принялись выполнять распоряжение майора.
Через полчаса все оставшиеся ящики стояли ровными рядами на площадке. Отдав приказ сопровождавшим его младшим офицерам постоянно находиться рядом с грузом, Такэо отправился в штаб гарнизона.
Не успел он пройти и нескольких шагов, как на побережье взвыла сирена. Это был сигнал тревоги. Майор посмотрел на море и увидел в двух километрах от берега еле различимый силуэт подводной лодки, которая шла к острову. Такэо смотрел на лодку и не мог понять, почему она идёт в надводном положении.
Береговые батареи начали приводить в боеготовность свои орудия. «Ройё-Мару» быстро снялось с якоря и на полном ходу пошло вдоль берега, пытаясь уйти в узкий пролив между Матуа и маленьким островком Иваки. Очевидно, предвидя маневр транспортного судна, командир подводной лодки выпустил ему вслед две торпеды.
Пытаясь уйти от торпед, капитан «Ройё-Мару» заложил руль в сторону берега, в результате чего судно прочно село на мель.
Взрыва не последовало, и Такэо понял, что торпеды прошли мимо. В следующее мгновение от громкого раската залпа береговой артиллерии у майора заложило барабанные перепонки. Резко запахло пороховыми газами, и через пару секунд море, где находилась подлодка, вздыбилось от первых разрывов.
После нескольких залпов дым стал рассеиваться. Лодка противника исчезла.

Глава 2
Филиппины, Манила. Ноябрь 1944 года

* * *

Главнокомандующий филиппинской группировкой Томоюки Ямасита после двухчасового совещания в своей ставке остался наедине с начальником штаба полковником Муто Акиро. Им предстояло обсудить детали секретной операции, порученной ему в Токио несколько месяцев назад. Тогда генерал Ямасита был отозван из Квантунской армии в Юго-Восточную Азию для организации секретной доставки в Японию золота и других ценностей, хранившихся в форте Сантьяго в Маниле.
Пока дежурный офицер-ординарец готовил для них зеленый чай, взбивая бамбуковой метелочкой заваренную чайную пудру, главнокомандующий погрузился в воспоминания.
Все началось ранней весной 1944 года, когда Ямасита из Маньчжурии был вызван в Токио для встречи с министром торговли и промышленности Нобусукэ Киси. Это было для него полной неожиданностью. Как начальник штаба действующей Квантунской армии Ямасита не представлял, для чего с ним хочет встретиться гражданский министр.
Карьеру военного он начал в далеком девятнадцатом году в Германии в должности военного атташе. За время службы Ямасита неоднократно проявлял храбрость и верность самурайским традициям. Он слыл строгим последователем кодекса бусидо и был известен неподкупностью и независимостью от политических и финансовых кругов империи. Поэтому приглашение министра сильно насторожило генерала.
Автомобиль, который прислали за ним из министерства промышленности, был немецким. Ямасита полюбил немецкие автомобили ещё во времена работы на должности главы специальной военной миссии в Германии в 1941 году.
Путь от генерального штаба до министерства должен был занять не более десяти минут, но автомобиль уже ехал больше получаса, и генерал стал всматриваться в окна, пытаясь определить, где он находится. Узкие улочки военного Токио были темны и казались нелюдимыми, хотя Ямасита знал, что везде, за каждой седзи, шла своя жизнь.
Автомобиль мягко затормозил рядом с высоким четырехэтажным административным зданием. Через секунду задняя дверь, где сидел генерал, распахнулась, и открывший её человек, низко поклонившись, произнёс:
— Господин тайсё, министр Киси ждёт вас.
Будучи человеком военным, не привыкшим к излишней суете, генерал не стал уточнять, куда его привезли. Он поднялся по ступеням к дверям подъезда вслед за встречающим его сотрудником министерства. В вестибюле стояли четыре офицера в форме интендантских войск, вытянувшиеся при виде генерала по стойке смирно. В глубине вестибюля, у мраморной лестницы, поднимающейся наверх, стоял ещё один встречающий. Он сделал генералу знак рукой в сторону лестницы, находящейся в конце вестибюля. Генерал, молча, кивнул и двинулся в указанном направлении. При приближении генерала он, поклонившись, произнёс фразу, которую генерал уже слышал от того, кто встречал его у автомобиля.
— Господин тайсё, министр Киси ждёт вас.
После этого он пригласил Ямаситу подняться на второй этаж.

Министр ждал генерала в большом прямоугольном кабинете. Рядом с ним за большим столом сидел ещё один господин в штатском. При виде генерала министр встал со стула и в ответ на поклон Ямаситы поклонился сам, как того требовал обычай и правила японского этикета. То же сделал и второй господин. Ямасита узнал в незнакомце министра финансов Японии Окинори Кая.
— Господин тайсё, надеюсь, вы знаете моего коллегу господина Кая? — спросил Киси.
Ямасита поклонился в знак согласия.
— Да, господин министр.
Хозяин кабинета продолжил.
— Я пригласил вас, господин тайсё, потому что ваша блестящая воинская карьера и ваша незапятнанная репутация, сочетающаяся с кодексом бусидо, позволяют считать, что такие люди, как вы, ценят судьбу Японии выше своей собственной.
Министр Киси сделал знак рукой, предлагая всем сесть за большой стол.
— Кроме того, вы национальный герой.

1 Следующая страница


Онекотан 2

Сделав небольшую паузу, министр продолжил:
— В Токио хорошо помнят вашу блестящую операцию по захвату Сингапура, поэтому мы хотели бы, чтобы именно вы возглавили операцию, от которой во многом будет зависеть будущее нашей империи и нашей нации.
Суть операции сводилась к следующему. Ямаситу переводили в Юго-Восточную Азию в качестве главнокомандующего южной группировкой войск. Его задачей была подготовка к обороне Филиппин — главной военно-стратегической территории в этом регионе. Кроме этого, ему поручалось осуществление тайной эвакуации в Японию ценностей из хранилищ форта Сантьяго в Маниле, которые были экспроприированы в странах Юго-Восточной Азии специальными военными отрядами императорской гвардии. За этими отрядами стояла тайная могущественная организация «Кин но йури», руководил которой младший брат императора Японии Хирохито — принц Чичибу. Ямасита знал об этом. К тому же он догадывался, что министры, вызвавшие его в генштаб, тоже состояли в этой организации. Единственное, чего он не понимал, это почему руководство так поздно приняло решение об эвакуации ценностей из Манилы.
Истинная причина задержки, известная только японскому императору, принцам и некоторым членам кабинета министров, заключалась в следующем. До 1944 года между Германией и Японией действовала секретная договоренность, на основании которой японцы обязывались предоставлять нацистам всю информацию о ценностях, экспроприируемых из буддийских монастырей этого региона. Специальные эмиссары «Аненербе» отслеживали все находки, которые можно было отнести к старинным артефактам. Часть их изымалась и вывозилась на Тибет в специальные хранилища, контролируемые далай-ламой. По этой причине ценности хранились до сих пор в Маниле, а не в Токио. Но весной 1944-го стало понятно, что колесо войны покатилось обратно в сторону Берлина, и деятельность «Аненербе» в Юго-Восточной Азии стала не столь активной. Именно этим решили воспользоваться в Токио. Нужно было успеть тайно (в том числе и от Германии) вывезти с Филиппин все ценности и артефакты. Если по каким-то причинам этого сделать не получилось бы, генерал Ямасита должен был организовать их сокрытие прямо на месте.
Надо было торопиться, потому что Япония в 1944 году уже значительно уступала военной мощи США и обеспечить полную безопасность своих морских перевозок уже не могла. Оставался один относительно надёжный вариант — тяжёлая военная авиация. Но и эта возможность могла исчезнуть, поскольку, по данным военной разведки, американцы готовили операцию по вторжению в Юго-Восточную Азию и старались перекрыть со своих морских кораблей воздушное сообщение Филиппин с Японией.
Стоимость всех ещё не вывезенных украшений, золотых изделий, драгоценных камней превышала, по оценкам министерства финансов Японии, тридцать миллиардов имперских иен. По плану операции, согласованной членами кабинета министров с генералом Ямасита, ценности должны были быть вывезены с помощью тяжёлой авиации в Японию и на какое-то время спрятаны в специально подготовленных хранилищах.
Самым подходящим местом для этого были Курильские острова, потому что за последние десять лет они стали закрытой для гражданских лиц Японии территорией. Кроме этого, благодаря мощным фортификационным сооружениям Курильские острова были абсолютно неприступны для морского десанта противника.
Спрятанные ценности предполагалось использовать для восстановления финансово-кредитной системы Японии и долгосрочного развития её промышленности.
Еще до своего официального перевода на Филиппины Ямасита отправил начальника своей охраны Куроки Такэо в Манилу, чтобы тот смог организовать отправку первой части ценностей. Через три дня первая партия груза для отправки в Японию была готова. Самолёты с ценным грузом вылетели поздно вечером. Двенадцать тяжёлых бомбардировщиков «Мицубиси Ки-67 Хирью», с которых предварительно было снято всё, что можно, поднялись на высоту семь с половиной тысяч метров и через пять часов полёта успешно совершили посадку на военном аэродроме рядом с городом Тайпей на Тайване. Переждав световой день под навесами, которые в качестве маскировки имитировали сельские строения, самолеты вылетели вечером следующего дня. Через шесть часов полета вся авиационная группа благополучно приземлилась на военном аэродроме под Токио.
В первой партии, как и планировалось, находились только украшения, предметы искусства и предметы культа, собранные в буддийских монастырях и пагодах Вьетнама, Лаоса и Камбоджи.
О том, что именно перевозили бомбардировщики, знал очень ограниченный круг должностных лиц министерства финансов и военных. По договорённости Куроки Такэо должен был сопровождать груз из Манилы до самой последней точки маршрута — Токио.
За новой партией ценностей из Японии смог вернуться только один бомбардировщик. Он прилетел с грузом золотых монет для выдачи жалованья личному составу группировки. Остальные бомбардировщики были срочно переброшены в зону боевых действий к острову Лейт, где окончательно увязли в боях.
Когда в сентябре Ямасита прибыл на Филиппины, ситуация с авиацией, в том числе и тяжелой, была уже критической. Поэтому план операции пришлось менять на ходу...

Ямасита посмотрел на своего начальника штаба и наконец произнёс:
— Вы подготовили план действий по сокрытию золота, хранящегося в Маниле?
— Господин тайсё, я предлагаю раздать оставшиеся запасы золота, хранящиеся в форте Сантьяго, во все подразделения нашей группы войск для того, чтобы они сами производили его сокрытие. Тем самым мы дезинформируем противника и скроем следы той части золотых запасов, которые уже вывезены в Японию.
— Хорошо. Изложите мне конкретные детали плана.
Через час план полковника Акиро был утвержден.

Глава 3
Япония, Токио. Ноябрь 1944 года

* * *

Куроки Такэо уже двадцать часов находился в Токио. С военного аэродрома он сразу же прибыл в генеральный штаб и доложил о результатах операции по сопровождению секретного груза. После подробного изложения всех деталей операции и сообщения плана места сокрытия груза майор по требованию командования написал рапорт об обстоятельствах гибели четырёх офицеров министерства финансов, прикомандированных к нему.
По этому же поводу с Такэо лично беседовал начальник особого отдела генерального штаба. Это был невысокий плотный мужчина с гладко выбритым черепом и умными, проницательными глазами. Он долго и внимательно читал объяснения майора, затем, отложив в сторону рапорт, ещё долго переспрашивал его, уточняя некоторые детали. После нескольких часов беседы, походившей на допрос, Такэо чувствовал себя очень усталым. Наконец начальник разрешил ему выйти в туалет.
Когда майор вернулся, хозяин кабинета разговаривал с кем-то по телефону, постоянно кивая головой. Такэо хотел выйти за дверь до окончания разговора, но генерал-лейтенант показал ему на стул перед столом. Когда майор сел, начальник положил трубку на чёрный телефонный аппарат и, внимательно посмотрев на Такэо, произнёс:
— Завтра в десять часов вас доставят в министерство финансов. Министр лично хочет выслушать обстоятельства гибели своих подчинённых.
— Слушаюсь, господин тёсё.
— У вас есть что добавить к сказанному ранее? — голос генерал-лейтенанта почти не выражал эмоций.
Майор поспешил ответить.
— Да, господин тёсё! Я хотел бы отправиться на Филиппины, чтобы продолжить службу рядом с главнокомандующим тайсё Ямаситой — на любой должности и в любом звании.
Генерал-лейтенант снова внимательно посмотрел на Такэо.
— Вы должны отдавать себе отчёт, — жестко произнес он, — что вы в первую очередь служите императору и Японии, а уже в последнюю очередь — Ямасите. После встречи с министром финансов у вас будет три дня отдыха. Можете съездить навестить свою семью. Потом мы определим место вашей дальнейшей службы.
— Слушаюсь, господин тёсё!

* * *

На встречу с министром финансов Такэо ехал в том же немецком автомобиле, что и генерал Ямасита несколько месяцев назад. За последние полгода Токио стал ещё больше походить на военный город. Атмосфера войны чувствовалась во всём: в заклеенных бумагой окнах немногочисленных административных зданий, в надписях на стенах домов и в большом количестве людей в военной форме.
Майор смотрел через стекло автомобиля на улицы родного города и думал о предстоящей встрече с министром финансов.
Когда в мае 1944 года он по заданию Ямаситы привез в Токио из Манилы первую партию ценностей, встретивший его на военном аэродроме сотрудник министерства финансов подтвердил, что Такэо должен сопровождать груз до последней точки маршрута. После разгрузки все ящики на нескольких грузовиках сразу же перевезли в самолётный ангар в дальнем конце аэродрома, где было подготовлено место для переписи золотых изделий.
В ангаре груз уже ждали несколько сотрудников минфина. Посреди строения под яркими софитами стояли большие столы. Рядом на треногах были закреплены два фотоаппарата. На двух стеллажах, стоящих чуть в стороне, лежало несколько рулонов серой материи для упаковки золотых изделий, а вдоль стены ангара ровными рядами стояли пустые ящики, обитые медными листами с надписью: «Специзделия».
Когда весь груз был перемещен в ангар, вокруг него сразу же было выставлено два кольца охраны. Всем, кто находился внутри и делал опись ценностей, было запрещено покидать здание ангара. В течение нескольких дней, пока шла опись, приходилось спать, есть и оправляться прямо в ангаре в специально оборудованных местах. В ангаре с самого начала переписи находились четверо одетых в военную форму сотрудников министерства. Все четверо были лейтенантами. Когда опись была закончена и последний ящик был закрыт и опломбирован, сотрудник минфина, встречавший майора, передал ему пакет из генштаба и сообщил, что эти четверо будут сопровождать груз вместе с ним.
Их гибель на Курильских островах и была причиной, по которой майор ехал сейчас в минфин.
Возглас водителя автомобиля прервал раздумья Такэо.
— Господин санса, вы приехали. Пожалуйста, поднимитесь по лестнице. В вестибюле вас встретят.

* * *

Закончив доклад об обстоятельствах гибели сотрудников минфина, Такэо мельком посмотрел на министра, пытаясь понять, о чём он сейчас думает.
— Надеюсь, то, что вы мне сейчас рассказали, является стечением роковых обстоятельств, а не чьей-то злой волей, — сухо произнес министр.
Во внешне спокойной манере говорившего чувствовалась жесткость.
Куроки Такэо молча смотрел в полированную столешницу стола, в которой отражалось лицо министра. Возникла напряженная пауза, длившаяся около минуты. Неожиданно министр смягчился и попросил майора подойти к большому столу в центр кабинета.
На столе лежали карты островов, на территории которых находились подземные хранилища.
— Пожалуйста, отметьте на картах места, где был сокрыт груз.
Такэо взял карандаш и уверенно склонился над картами.
— Вот здесь, на острове Сумусю, мы выгрузили сто пятьдесят ящиков, которые я сопровождал из Филиппин. А другие сто пятьдесят ящиков, которые были доставлены на борт «Ройё Мару», спрятаны вот здесь — в районе Черного озера, — майор поставил крест карандашом на карте острова Онекотан.
— Надеюсь, господин санса, вас не надо проверять?
— Я готов провести ритуал харакири и уйти в страну Ёми, если вы не верите, что ящики находятся именно там, где я указал на картах.
— Хорошо, господин санса, я верю вам, — министр пристально посмотрел на Такэо. — Скажите, а кроме вас, никто не знал, что за груз вы сопровождаете?
— Нет, господин министр. Никто не мог знать о характере груза. — Такэо не стал рассказывать об инциденте при разгрузке на Матуа.
— Аригато. У вас есть какие-нибудь просьбы?
Для Такэо, воспитанного в традиционной японской семье, любая просьба к чужому человеку была противоестественна. Ведь просящий ставил себя в зависимое положение от того, кто эту просьбу или услугу мог выполнить. Но в эту минуту Такэо был вынужден отбросить эти предрассудки. Ему необходимо было встретиться с генералом Ямаситой и рассказать ему ВСЁ. Ведь на карту было поставлено честное имя «тигра Малайи»...
— Да, господин министр. Позвольте мне вернуться на Филиппины к генералу Ямасите.
Министр понял просьбу майора по-своему.
— Ну что же. Через пять дней туда летит самолёт с деньгами для нашей группы войск. Нам как раз нужен сопровождающий. Но учтите, что шансов долететь не более пятидесяти процентов.
— Благодарю вас, господин министр. Если мне суждено погибнуть, то пусть это случится ради процветания Японии и императора.
— Хорошие слова, господин санса.
Поклонившись, Такэо развернулся на месте и чётким шагом вышел из кабинета министра.
Министр посмотрел вслед ушедшему майору и, когда дверь за ним закрылась, снял трубку с аппарата внутренней связи. Через пять минут в кабинет зашёл помощник министра и, поклонившись, стал записывать в блокнот поручения шефа. Получив все указания, он внимательно посмотрел на министра и услужливо произнес.
— Я всё сделаю, господин министр. Будут ли ещё пожелания?
Шеф посмотрел на подчинённого, как бы раздумывая, говорить ли ему то, о чём он сейчас думал. Выдержав небольшую паузу, министр сдержанно произнёс:
— Я бы не хотел, чтобы Куроки Такэо встретился с Ямаситой.
Помощник хитро посмотрел на начальника.
— Я уверен, господин Кая, что этого не случится.
Поклонившись, помощник вышел из кабинета.

* * *

Остановившись возле своего дома, Такэо в нерешительности замер на пороге. Он не был здесь уже пять лет. Единственной ниточкой с домом были письма, которые изредка приходили к нему. А за последние полгода и эта связь оборвалась. Он тихо отодвинул седзи. Сдвигаясь, она сухо ударила своим верхним краем по гирлянде бамбуковых трубок, висевших с внутренней стороны помещения. Глухой звук колокольчиков мягко растворился в темноте короткого тёмного коридора. В доме вкусно пахло рисовой лапшой.
На звук бамбуковых колокольчиков, мелко семеня, вышла молоденькая девушка в светлом кимоно. Увидев вошедшего офицера, она на секунду замерла, вглядываясь в его лицо. Вдруг она упала на колени, положив на пол руки и прильнув к ним головой.
Такэо, привстав на одно колено, взял девушку за плечи и медленно поднял из глубокого поклона. Перед ним стояла его младшая сестра Ханако.
— Мама, радуйся! К нам вернулся наш Такэо! — крикнула она в глубь дома.
— Ты стала красивой девушкой, Ханако, — растерянно произнес Такэо.
Когда появилась их мать, он глубоко поклонился ей и взял в свои ладони ее руки. Он долго держал их, с нежностью глядя на её счастливое лицо, мокрое от слез.
Потом был скромный семейный ужин, много разговоров об остальных трех младших братьях и отце, тоже вдалеке от дома защищавших интересы Японии.
Ближе к полуночи Такэо взял лампу, четыре листа бумаги с чернилами и отправился в свою маленькую комнату из трех татами. Он задвинул фусуму, закрывшись от общего прохода, положил чернила и бумагу у края татами и медленно лег на простеганный соломенный мат. Непередаваемый запах дома снова напомнил ему о безмятежном детстве, когда ему, сыну провинциального врача, было позволено все. Перевернувшись на спину, он провел рукой по гладкому дереву опорных столбов дома. Сколько ночей он провел здесь, взрослея и мужая.
Эх, если бы не война! По праву старшего сына он уже мог бы жениться на девушке, которую для него выбрали бы его родители. И сейчас его мать могла бы уступить его жене роль главной хозяйки в доме, ритуально отдав ей самодзи. А он уже принял бы из рук отца бразды правления семьёй и мог бы заботиться о своих родителях, оберегая их старость...
Такэо долго лежал на татами, думая о судьбе, которая разметала их семью по разным частям Японии. Наконец он резко поднялся и, прибавив света в керосиновой лампе, стал писать письмо генералу Ямасите.
На другой день за обедом Такэо попросил мать об одном одолжении:
— Мама, через три дня я улетаю на Филиппины. Я должен вернуться к тайсё Ямасите. Если же мне не суждено будет добраться до Филиппин и я погибну, — голос майора дрогнул, — господин Ямасита сам приедет к нам домой, когда кончится война. Вот моя фотография, где я ещё в звании лейтенанта, — Такэо протянул матери черно-белую фотокарточку в бамбуковой рамке. — Там, под фотографией, — личное письмо господину Ямасите. Пожалуйста, никому не рассказывайте о нём и, что бы ни случилось, сохраните его.
Мать взяла рамку с фотографией сына и, поклонившись, произнесла:
— Я всё сохраню, Такэо.

История вторая

Глава 1
Северные Курилы, остров Онекотан. Январь 1985 года

* * *

Вертолёт пограничных войск, сделав разворот над Охотским морем, стал медленно снижаться на площадку, расположенную в устье небольшой речки. Из иллюминатора было хорошо видно, как в клубах снежной пыли к вертолёту бежали пограничники в смешных шапках-ушанках. У этих шапок «уши» были длинные, как у собаки породы бассет. Зато, когда эти уши развязывались и опускались вниз, они полностью закрывали шею, спасая от сильных ветров.
Вертолёт на мгновенье застыл над площадкой и, немного раскачиваясь, начал медленно опускаться. Снежная пыль стала клубиться ещё гуще и быстрее, из-за чего сержанту, прижавшемуся щекой к иллюминатору, почти ничего не было видно.
«Ну, вот и край земли», — подумал сержант. Через несколько секунд шасси вертолёта пробили толстый наст снега и упёрлись в промерзшую землю. Лопасти, сбавив обороты, перешли на свист, и снежная пыль начала рассеиваться. Из кабины вертолёта вышел один из лётчиков и, навалившись на механизм фиксации двери, с силой открыл её. Холодный воздух ворвался в пассажирский отсек вместе с клубами снежной пыли, отчего сержанту захотелось немедленно покинуть вертолёт.
Это желание не покидало его на протяжении всего полёта с того самого момента, как только он сел в вертолет в Северо-Курильске. Особенно страшно было находиться на борту, когда вертолет, обогнув оконечность острова Парамушир, полетел над Четвёртым Курильским проливом. Осознание того, что под тобой безбрежный океан и в случае падения в эти свинцовые воды шанс остаться в живых равен нулю, делало пребывание на борту «вертушки» невыносимым. От мысли, что в случае падения от тебя буквально ничего не останется, становилось не по себе.
Подобные опасения строились не на пустом месте. В пограничной комендатуре в Северо-Курильске Олег узнал, что в начале декабря на острове Онекотан пропал вертолёт. Особых деталей — что это был за вертолёт и кто на нём летел, — известно не было, но, по рассказам «дедов» и офицеров, вертолет, кажется, был гражданский.
Кто-то хлопнул сержанта по плечу. Это был сидящий рядом с ним рядовой Литвин.
— Ну что, Олег, добро пожаловать на чудесный морской курорт. Путёвки в комендатуре нам оформили на полтора года вперёд. Так что расслабься и наслаждайся чудесным морским воздухом.
— Ладно, время насладиться ещё будет, — убирая руку с плеча, ответил Олег. — Ты лучше скажи: ты не забыл, о чём мы договаривались? Первое время держаться вместе.
Литвин не ответил. Он быстро поднялся со скамейки и, сделав важное лицо, спрыгнул в открытую дверь в клубы крутящейся снежной пыли.

* * *

Пока группа встречающих пограничников оживленно суетилась рядом с вертолётом, разгружая почту и посылки, Олег с Сергеем двинулись к пограничной заставе вслед за майором комендатуры, который сопровождал их на новое место службы. Рядом с крыльцом заставы стоял высокий офицер в защитной форме, а у его левой ноги, прямо как на обложке книги о пограничнике Карацупе, сидела красивая овчарка.
Офицер поднес руку к козырьку и четко, но негромко произнёс:
— Товарищ майор, на вверенной мне заставе происшествий нет. Признаков нарушения государственной границы за сегодняшние сутки не обнаружено. Личный состав здоров. Охрана государственной границы происходит согласно разводу.
Майор поднял руку к козырьку и резко опустил её.
— Вольно! Вот, Володин, привёз тебе пополнение. Сержант окончил учебную часть в Приморье по специальности начальник РЛС, а рядовой учился на оператора.
Стоя за майором, Олег понял, что пришло время представляться. Он сделал шаг вперёд и громким, чётким голосом отчеканил:
— Товарищ старший лейтенант, сержант Умелов для прохождения дальнейшей службы в ваше распоряжение прибыл.
Следом за ним представился Литвин. Начальник заставы, приняв представления, распорядился, чтобы вновь прибывшие сдали свои личные вещи в каптёрку. После этого он проводил майора в свой кабинет, а Олег и Сергей пошли осматривать заставу.
Застава представляла собой длинное одноэтажное здание с крыльцом посередине. Ровно пополам её делил коридор, который начинался от спальни и заканчивался кухней. По бокам коридора находились различные помещения. Комната дежурного по заставе и оружейная комната находились прямо у входа. Напротив них была дверь в кочегарку. Там были установлены три угольных котла для обогрева заставы. Здесь с красной повязкой на рукаве, на которой желтыми буквами было написано «дежурный», стоял ефрейтор и крутил на пальце длинную связку ключей на металлической цепочке, которая была приделана к его штанам. В руке у него дымилась сигарета, и весь его довольный вид говорил о том, что жизнь его удалась.
— Ну, будем знакомы. Меня Толян зовут, — сказал дежурный, и лицо его расплылось в добродушной улыбке.
— Олег, — ответил Умелов и протянул руку для приветствия.
— А меня Серёга.
Рукопожатие Толика оказалось крепким. Да и сам он был на вид крепким мужиком.
— Ты, наверное, из Сибири, из какой-нибудь таёжной деревни? — спросил Олег.
— Точно. Из Томской области — из самой что ни на есть тайги. А как ты догадался? — добродушно спросил Толик.
— Не знаю. Может, просто ты так выглядишь? — Олег достал из пачки сигарету, прикурил и глубоко затянулся.
Сергей тоже решил вступить в разговор.
— Слушай, Толик, а что тут у вас за история была с вертолётом?
Толик молча открыл дверцу котла, разворошил лопатой спёкшийся уголь и неторопливо начал свой рассказ.
— Да... история, надо сказать, странная. У нас тут целый месяц поиски велись. Особистов из округа столько прилетело, больше, чем нас здесь. Всех по нескольку раз опрашивали. В общем, дурдом.
Толик прикурил ещё одну сигарету.
— Короче, полтора месяца назад в роту ПВО прилетел вертолёт с Камчатки.
— А что, здесь есть рота ПВО? — перебил Толика Сергей.
— А вы что, не знали? Ладно, слушайте. Введу вас в курс дела для начала.

Предыдущая страница 2 Следующая страница


3 Олег Уланов

* * *

По словам Толика выходило, что на острове пограничники были не одни. Со стороны Охотского моря стояла застава. Располагалась она в устье небольшой речки Фонтанки. Когда-то, ещё во время Великой Отечественной войны, на этом месте находилась японская база торпедных катеров. От этой базы осталось довольно много сооружений. Самым мощным из них был многометровый бетонный бункер, на котором сейчас стоял склад вооружений и провизии заставы. Угадывались также очертания рвов, спускавшихся с берега к морю. По этим рвам японцы вытаскивали на берег свои катера. Сразу же за заставой возвышался опорный пункт на случай нападения вражеского десанта. За ним начиналась старая дорога, которую строили ещё японцы. Она поднималась на плато и дальше шла к самому краю кратера вулкана Креницына. Затем она огибала кратер с левой стороны и спускалась к Тихому океану в бухту Муссель.
Рядом с этой бухтой и находилась рота ПВО. Рота была немногочисленная — около тридцати человек. Обслуживала она радиолокационную станцию для обнаружения воздушных целей. В роте почти половину личного состава составляли офицеры и прапорщики. Несмотря на то что всем служившим в роте запрещалось покидать расположение своей части и просто так перемещаться по острову, это правило постоянно нарушалось.
На острове было огромное количество диких лисиц масти огнёвка, и на них, особенно осенью и зимой, шла беспрерывная охота всеми доступными способами. Особенно преуспели в этом прапорщик пограничной заставы Аракачев и старший прапорщик роты ПВО Успенский. Между ними даже шло негласное соревнование. В хороший сезон Аракачев за зиму выделывал больше сотни шкурок лисиц. Что он с ними делал потом, все только догадывались. Но после каждого прилёта вертолёта у прапорщика появлялся спирт, а у лётчика, который заходил в гости к Аракачеву, — довольное выражение лица. Скорее всего, и офицеры роты ПВО меняли свои охотничьи трофеи на плоды цивилизации у посещавших их лётчиков. К ним раз в два месяца летал с Камчатки гражданский вертолёт, а на заставу, если позволяла погода, каждый месяц летал пограничный вертолёт. Он привозил почту, посылки и другие необходимые вещи. В момент, когда на остров прилетал пограничный вертолёт, происходил осмотр острова с воздуха.
Прошлой осенью, ещё до выпадения снега, вертолётчики в районе Черного озера заметили незнакомца, скрывшегося в расщелине на побережье. Когда вертолёт прилетел на заставу, командир экипажа сказал об этом начальнику заставы Володину. По словам Толика, вертолетчики были просто обязаны доложить об этом в комендатуру, но начальник сразу же повёл их к себе домой и, видимо, уговорил их не делать этого, чтобы не бросать тень на его карьеру. Он, вероятно, решил, что пока вертолет пару дней будет находиться на заставе, он съездит в роту ПВО и поговорит с командиром роты, чтобы его подчиненные не перемещались по острову без разрешения начальника заставы.
На следующее утро Володин вместе с четырьмя пограничниками, среди которых был Толик, отправился к соседям. Для передвижения по острову на заставе имелся гусеничный вездеход ГАЗ-71. Выехали они рано утром и через три часа без приключений добрались до роты. Но дальше, по словам Толика, начались непонятки, потому что, по утверждению командира роты майора Осипенко, никто из расположения части на долгое время не отлучался. Около трёх часов не было старшего прапорщика Успенского, который, по его же словам, проверял свои капканы на лисиц.
Выходило следующее. Если бы неизвестный был из роты ПВО, то он должен был отсутствовать в части не менее суток, поскольку от ее расположения до места, где вертолетчики видели человека, было не менее тридцати километров по пересечённой местности.
Пока Володин разбирался с майором Осипенко, Толик вместе с остальными пограничниками выяснили у солдат роты ПВО кое-что еще. Во-первых, что старший прапорщик роты несколько раз видел издалека еще одно странное существо, похожее на человека. Во-вторых, что в сентябре в районе старого маяка часовой на вышке в бинокль четко разглядел неизвестного, за спиной у которого было что-то вроде рюкзака.
Одним словом, по мнению ребят из роты ПВО, на острове был ещё кто-то.
После посещения роты Володин помрачнел еще больше. На следующий день он с пограничниками ушёл на трое суток к Чёрному озеру. Там никого обнаружить не удалось, кроме большого количества рыбьей чешуи на берегу реки Озерная. В это время тихоокеанская рыба идёт на нерест, а вокруг много лисиц, которые могли потрошить уже дохлую рыбу.
Толик подкинул в топку еще угля и продолжил. Больше происшествий на острове не было, пока не наступила зима и не выпал снег. Тогда-то и началась история с гражданским вертолетом...
В начале декабря утром на заставу пришла радиограмма из комендатуры. В ней было требование, чтобы гражданские вертолётчики, которые два дня назад должны были прибыть в расположение пограничной заставы, вышли на связь со своим начальством. Володин сразу же дал ответную радиограмму, что, мол, не было никакого вертолёта, и знать не знаем, где он сейчас. Через час опять пришла радиограмма из комендатуры: «Два дня назад вертолёт вылетел из роты ПВО к вам на заставу. Срочно начинать поиски вертолёта».
Тут всё и завертелось. Сначала пограничники проехали на гусеничном вездеходе до самой роты, а через день прилетели две «вертушки» из пограничного отряда. Целый месяц, когда позволяла погода, они летали над всем островом, а пограничники в это же время ходили по прибойной полосе. Но обнаружить ничего не удалось.
Внимательно выслушав рассказ сибиряка, Олег притушил свою сигарету и с неподдельным интересом спросил.
— Толик, а ты как думаешь: что с вертолетом случилось?
— Я думаю, на дне он. Скорее всего, со стороны Тихого океана. Там на вертолёте, ведь, кроме экипажа, ещё старший прапорщик был и начальник роты. Они, наверное, экипаж уговорили на Чёрное озеро слетать, порыбачить или поохотиться. Вот и порыбачили...
Толик открыл концом лопаты дверцу котла и, ловко пошуровав ею, закинул очередную порцию угля.
— Ладно, пошёл я на своё место, в дежурку. Я же сейчас на службе. А вечером ещё поговорим.
Умелов и Литвин остались наедине.
— Ну и что ты обо всём этом думаешь? — спросил Сергей.
Олег пожал плечами.
— А может, он за границу ушел? Сел на какую-нибудь палубу военного корабля, а?
Олег не ответил, потому что на заставу шумной гурьбой возвратились пограничники, разгружавшие вертолет. Надо было идти знакомиться со своей новой «семьёй»...

Глава 2
Филиппины. Манила. Март 1985 года

* * *

В апартаментах пятизвёздочной гостиницы «Шангри-ла», находящейся в самом центре Манилы, неторопливо беседовали двое мужчин. Терпкий дым дорогих сигар витал в воздухе, смешиваясь с приятными оттенками легкого аромата виски «Джек Дэниелс». Хотя за окном столбик термометра показывал +29 градусов, в номере было прохладно: кондиционер великолепно справлялся с жарой. Один мужчина, на вид немного моложе другого, поднялся из мягкого кресла и подошёл к небольшому столику, на котором стоял телефон. Взяв трубку, он повернулся к своему собеседнику.
— Дэн, я, пожалуй, закажу нам ужин в номер. Какую кухню ты предпочитаешь?
— На твой вкус, Чарльз.
Сделав заказ, Чарльз МакДуглас вернулся в кресло и продолжил разговор с Дэном Фаррелом.
— Через пять минут всё будет готово. Я их заранее предупредил, чтобы они сделали твоё любимое блюдо. На чём я остановился, Дэн?
— На нашем друге Фердинанде.
МакДуглас пустил кольцо ароматного дыма и продолжил.
— Так вот. На мой взгляд, Маркос не сможет победить на выборах в следующем году. Скорее всего, он попытается опять изменить конституцию. Хотя не исключено, что он всё-таки решится на выборы, и тогда ему один путь — в оппозицию.
— Чарльз, меня не интересует политическое будущее Маркоса. Скажи лучше, он дал согласие на начало раскопок в форте Сантьяго?
МакДуглас снова пустил кольцо дыма.
— Дэн, я же тебе уже объяснял: он не хочет иметь до выборов проблемы.
Отпив немного виски из высокого бокала, он продолжил:
— Я думаю, он боится, что раскопки не получится сохранить в тайне и это станет дополнительным козырем в руках оппозиции.
— Брось, Чарльз. Неужели ты веришь в этот детский лепет? Он наверняка знает, что под фортом что-то есть. Фердинанд просто не хочет, чтобы мы были с ним в доле.
— Ну и что же нам делать? Ждать, когда он выиграет выборы, или возглавить оппозицию и победить самим?
Держа стакан с виски на колене, Фаррел пристально посмотрел на своего собеседника. Он поднял пальцы с зажатой в них сигаретой.
— Вот именно! Надо сделать и то, и другое. Мы должны при любом раскладе получить доступ к форту Сантьяго.
МакДуглас удивлённо посмотрел на собеседника.
— Ты хочешь сказать, Дэн, что мы должны сотрудничать с оппозицией? Фаррел смотрел на МакДугласа и отмечал про себя, что интеллект у бывшего «зелёного берета» не является его главным достоинством.
— Мы должны сотрудничать не с оппозицией, Чарльз, — спокойно продолжал Фаррел, — а с тем, кто может прийти к власти от оппозиции. Ты чувствуешь разницу?
МакДуглас кивнул головой, хотя в его взгляде всё равно читалось недоумение.
— Кто на сегодня, на твой взгляд, имеет шансы возглавить оппозицию? — спросил Фаррел.
— Ну, наверное, Корасон Акино имеет шансы. Она ведь вдова Бениньо.
— У тебя есть к ней подходы?
— Ну, если надо, то я найду.
— Вот и хорошо.
В это время в дверь апартаментов громко постучали. МакДуглас быстро поднялся и направился к двери.
— Это, наверное, наш ужин. Ну его к чёрту, этого Маркоса. Давай перекусим, и ты мне расскажешь, чем кончилось дело с этим японцем.

* * *

Пока официант сервировал стол, Дэн Фаррел отправился в ванную комнату вымыть руки. Закрыв за собой дверь, он подошел к раковине, открыл воду и задумчиво посмотрел на своё отражение в зеркале. «Стоит ли посвящать Чарльза во все детали происходящего в Японии, тем более на Северных Курилах?» — думал Фаррел. Ответ напрашивался один: «Нет».
Дэн Фаррел был отставным сотрудником ЦРУ. Многолетняя работа в этом ведомстве наложила на него свой отпечаток: он был скрытным даже с теми, с кем его связывали давние партнёрские отношения. Дэн был знаком с Чарльзом МакДугласом уже второй десяток лет, но, несмотря на это, продолжал использовать его «втёмную».
С тех пор как по роду своей деятельности он впервые столкнулся с информацией о золоте Японии, его не покидало ощущение, что рано или поздно он найдёт его следы. К моменту своей отставки он уже обладал достаточными фактами, чтобы начать поиски. Нужны были только деньги. Много денег. И Дэн нашёл источник финансирования. Он в строжайшем секрете держал информацию о том, кто даёт ему деньги на поиски золота. Любая утечка об источнике в итоге могла стоить Фаррелу жизни.
Когда Дэн Фаррел предложил Чарльзу МакДугласу заняться поиском пропавших сокровищ Японии, он нисколько не сомневался, что последний сразу же согласится. Одним из условий, которое выдвинул Дэн бывшему «зелёному берету», было то, что ни при каких условиях МакДуглас не должен был раскрывать информацию о том, что за ним стоит Дэн Фаррел.
Четыре года назад, когда МакДуглас уже полномасштабно вёл поиски золота на Филиппинах под руководством Фаррела, случилось то, что круто изменило географию поисков. В тот день МакДуглас позвонил ему и сказал, что в офисе в Маниле появился странный японский старик, который уверял, что знает, где спрятано золото. Японец хотел разговаривать только с тем человеком, кто реально финансировал поиски золота.
Дэн сразу же почувствовал, что японец обладает информацией, заслуживающей внимания. Он дал распоряжение МакДугласу, чтобы тот устроил старика в одну из гостиниц Манилы, и по своим каналам выяснил у филиппинских властей всю возможную информацию об этом странном японце.
По пути из аэропорта в гостиницу «Шангри-ла», где любил останавливаться Фаррел, МакДуглас излагал ему все, что удалось выяснить о незнакомце. По информации Чарльза, старик приехал на Филиппины месяц назад. При прохождении пограничного контроля он объяснил иммиграционным властям, что хочет посетить места, где воевал и погиб его старший брат во время оккупации Филиппин Японией. Звали его Хироси Мураками, 1910 года рождения. Когда МакДуглас закончил, Фаррел отметил про себя, что большего он услышать и не ожидал.
Разместившись в гостинице, Дэн попросил МакДугласа привезти старого японца через час к нему в апартаменты. Пока Чарльз ездил за стариком, Фаррел установил в своем номере три микрофона, соединённых со специальной аппаратурой, производящей высококачественную аудиозапись.
Ровно через час в апартаментах Фаррела появились Чарльз МакДуглас и японский старик. Глядя на своего помощника, Фаррел старался найти предлог, чтобы отправить его куда-либо и остаться с японцем наедине. К счастью Дэна, МакДуглас неожиданно заторопился и, сославшись на срочное дело, покинул апартаменты.
Оставшись наедине с японцем, Фаррел полностью переключил на него свое внимание.
— Хироси Мураками, — представился гость.
Выяснилось, что незнакомец совсем не говорил по-английски. Фаррел неплохо знал японский язык, но для надежности решил при общении со стариком строить свои фразы как можно проще.
— Меня зовут Дэн Фаррел. Пожалуйста, говорите простыми фразами.
Старик кивнул головой и спросил.
— Вы самый главный?
Дэн утвердительно кивнул японцу.
— Да, я самый главный. Я даю деньги на поиски золота, — Фаррел вдруг понял, что сказал японцу лишнего, но вида подавать не стал.
— Очень хорошо. Я знаю, где много японского золота.
— Что значит «много»? — переспросил его Дэн.
— Сто пятьдесят ящиков, по сто килограммов.
Кровь ударила Фаррелу в виски и яростно заколотилось сердце. Он постарался справиться с волнением и спросил:
— Ну и где же находится это золото?
— В Японии, — спокойно ответил старик.
Фаррел ожидал услышать что угодно, например, что золото находится под фортом Сантьяго, или зарыто в джунглях острова Лусон, или затоплено в бухте напротив Манилы, но — в Японии?!
Фаррел с трудом сдерживал волнение.
— Что значит «в Японии»?
Старик посмотрел на Фаррела и так же спокойно ответил:
— Вернее, на островах, которые раньше принадлежали Японии. Я там воевал в сорок четвертом и сорок пятом годах.
— Вы говорите о Курильских островах? — до Фаррела наконец дошёл смысл сказанного
— Да. Их так называют Советы.
— Вы, наверное, ошибаетесь. На этих островах не может быть золота. Оно осталось здесь — на Филиппинах.
Хироси Мураками пожал плечами.
— Если вы не верите этой информации, то я буду искать других людей, которых она заинтересует.
— Ну что вы, господин Мураками, я не хотел вас обидеть недоверием. Просто это для меня пока странно: как золото Японии могло оказаться на Курильских островах? У вас есть факты?
Японец на мгновение задумался.
— Мне уже семьдесят лет, и мне самому уже ничего не надо. Но у меня есть дочь. Она у меня поздний ребенок. Ей всего двадцать лет. Год назад она попала с моей женой в автокатастрофу. Моя жена погибла, а дочь осталась инвалидом. Если бы не это обстоятельство, я бы никогда не пришёл к вам. Мне нужны деньги для моей дочери.
— Примите мои соболезнования, но я деловой человек. Почему вы считаете, что я вам заплачу?
— Потому что вы, господин Фаррел, тратите деньги на поиски золота, основываясь на слухах и предположениях. А я вам могу показать место, где его спрятано пятнадцать тонн.
— Но факты!? Где факты?
Старик снова задумался.
— Хорошо, господин Фаррел. Я вам расскажу всё, что знаю, кроме самого места, где спрятано золото. А после вы решите, стоит эта информация денег или нет.
— Хорошо. Я слушаю.

* * *

В дверь ванной комнаты постучали.
— Дэн, у тебя всё в порядке? Ужин уже на столе.
Голос Чарльза заставил Дэна очнуться. Внимательно посмотрев на себя в зеркало, он решил рассказать МакДугласу только то, что сам уже наверняка знал.
— Да, всё в порядке, Чарльз. Через минуту выхожу.
Выйдя из ванной комнаты, Фаррел молча сел рядом с МакДугласом за стол, отрезал себе кусок «мраморной говядины», положил его в рот, наслаждаясь изысканным вкусом японского деликатеса. Наевшись, он отложил в сторону вилку с ножом, откусил кусачками конец сигары, прикурил её и, наконец, обратился к МакДугласу:
— Так что ты хотел узнать о японце?
— Дэн, я слышал, что ты имеешь интерес в рыбном бизнесе на Хоккайдо.
Вопрос МакДугласа не застал Фаррела врасплох. Он кивнул в ответ.
— Это как-то связано с тем, что рассказал японец? — продолжал бывший «зеленый берет».
— Да, Чарльз. Мне нужно было проверить информацию, которую сообщил японец, тем более что здесь, на Филиппинах, особых успехов я от тебя не дождался, — Фаррел иронично посмотрел на своего визави и затем продолжил: — Старик указал на два северных острова, где, как он утверждает, спрятано золото. Это Шумшу и Онекотан. Попасть на первый не представляется возможным, поскольку он небольшой и буквально нашпигован советскими военными. А вот на второй остров попасть можно. Он гораздо больше первого, и на нём всего несколько десятков военнослужащих. Кроме этого, северный пролив, который разделяет Онекотан и Парамушир, не является внутренним. И рыболовецкое судно, проходя через него, не нарушает морской границы Советов.
Фаррел пустил кольцо сигарного дыма, а затем также неторопливо продолжил:
— Мне пришлось купить небольшую рыболовецкую компанию на Хоккайдо, чтобы обеспечить доставку на остров моих людей.
— Дэн, а если ты тянешь пустышку из колоды и там нет ничего? А этот японец — всего лишь выживший из ума старик? Я думаю, ты теряешь и деньги, и время.
Фаррел решил дать понять МакДугласу, что в дальнейшем продолжении разговора нет никакого смысла, и сухо произнес:
— Возможно, ты прав, Чарльз, но я уже сделал выбор. Если этим летом мои люди не найдут на острове подтверждения информации японца, то я продам компанию на Хоккайдо и отправлюсь к себе в Пенсильванию на пенсию.
Но Чарльз не унимался:
— Хорошо, Дэн, а если на острове все-таки есть золото, как ты собираешься его оттуда вывозить?
Вопрос явно не понравился Фаррелу. Он резко встал из-за стола и, не скрывая раздражения, бросил своему собеседнику.
— По-моему, ты задаёшь слишком много вопросов. Займись лучше тем, для чего ты здесь находишься. Мне всё равно, кто придёт к власти на Филиппинах. Главное, чтобы тот, кто оказался у власти, дал нам разрешение на раскопки в форте Сантьяго.
Дэн Фаррел подошел к окну, встал к Чарльзу спиной, как бы показывая, что разговор окончен.
— Завтра вечером я улетаю, поэтому финансовый отчёт за прошлый месяц представишь утром после завтрака. До завтра.
МакДуглас в недоумении пожал плечами и направился к выходу из апартаментов.
— До завтра.

* * *

Оставшись в одиночестве, Фаррел подошёл к бару и достал уже открытую бутылку «Джек Дэниелс». Налив виски, он сел на диван и извлек из стоящего рядом на полу портфеля кожаную папку коричневого цвета. Отхлебнув из стакана, он раскрыл папку и взял уже изрядно потрепанные листы. Надев очки, Дэн в сотый раз начал перечитывать расшифровку беседы с японцем.
Перед началом разговора Дэн попросил старика рассказывать все как можно подробнее и пообещал, что не будет перебивать его. После того как Мураками закончил, Фаррел сделал вид, что он всё понял из рассказанного стариком, и сказал, что ему надо будет кое-что проверить, после чего он сможет принять окончательное решение. Старик согласился. Он оставил номер своего телефона в Японии и сказал, что долго ждать не сможет. Фаррел пообещал, что сообщит ему о своём решении в течение месяца.
Подробно изучив расшифровку аудиозаписи японца, Дэн уже почти не сомневался, что старик реально располагает информацией о золоте.

Предыдущая страница 3 Следующая страница


Онекотан 4

Снова и снова перечитывая рассказ старика, он старался найти в нем хотя бы какие-нибудь противоречия. Но логика подсказывала, что их в версии Мураками не было.
Фаррел отложил бумаги, сделал ещё один глоток виски и подумал: «Дэн, всё нормально. Расслабься. Представь, что ты читаешь художественную книгу и читаешь её в первый раз». После этого он снова взял расшифровку и начал заново её перечитывать...
Дочитав текст до конца, Фаррел снял очки и несколько минут просидел с закрытыми глазами. Потом он поднялся с дивана, подошёл к маленькому столику, где стоял телефон, и набрал первые три цифры: 0-81. Это был международный код Японии. Фаррел звонил своему помощнику на Хоккайдо Лео Чену.

* * *

Закончив разговаривать со своим шефом по телефону, Лео Чен снова прибавил громкость телевизора. По телеканалу «Евроспорт» шёл прямой репортаж с гонок «Формулы-1». Лео любил этот вид спорта. Он вообще любил виды спорта, в которых был настоящий риск. В свои 32 года он успел побывать во многих странах и «горячих точках» планеты.
Родился он на Тайване и был этническим китайцем. Когда ему было двенадцать лет, его отец получил выгодное предложение из Соединенных Штатов, и его семья переехала в Америку. Через три года они получили гражданство США.
В это время Штаты воевали во Вьетнаме, и по всей стране стали появляться различные школы восточных единоборств. Лео Чен увлёкся японской борьбой айкидо. А когда пришло время службы в армии, война во Вьетнаме уже кончилась, и Чен отправился служить на одну из военных баз в Европе. Там во время одной из потасовок с местными в пивном баре рядом с базой он сломал шейные позвонки одному из пижонов, замахнувшемуся на него бутылкой. Инцидент удалось замять только благодаря тому, что пострадавший не умер в местной клинике и врачи сделали всё возможное, чтобы он не остался парализованным.
От военного трибунала в Америке Чена спасло ЦРУ. Дело было закрыто с условием, что Лео Чен подпишет восьмилетний контракт на работу в управлении. Выбора не было. После подписания всех необходимых бумаг Чен попал в школу диверсантов. Это подразделение готовило выпускников для участия в секретных операциях ЦРУ на территориях других стран. Именно в этом подразделении Чен и познакомился с Дэном Фаррелом. И эта встреча сильно повлияла на его дальнейшую жизнь.
Три года назад, когда у Лео Чена заканчивался контракт, Дэн Фаррел нашёл его и предложил работу, которая была не только рискованной, но и сулила солидное денежное вознаграждение.
Когда Лео услышал от Фаррела, что ему предстояло сделать, он не смог скрыть своего волнения. На советском острове он должен был отыскать место, где спрятано золото Японии. После этого подготовить место выгрузки снаряжения и место загрузки золота, если таковое будет найдено. И всё это надо было делать под носом у советских пограничников.
Он думал, что его забросят на остров на подводной лодке или с помощью других специальных средств, к которым он привык за время своей службы в ЦРУ. Но когда Фаррел рассказал ему, как он хочет провести всю операцию, Лео понял, что Дэн — гениальный стратег разведки и диверсий.
Для обеспечения доставки снаряжения и людей на Онекотан Фаррел через подставное лицо приобрёл одну из маленьких рыболовецких компаний на Хоккайдо. Эта компания имела четыре небольшие рыболовецкие шхуны, которые занимались ловом рыбы в Охотском море. Для легализации Лео в Японии Фаррел сделал ему новые документы, по которым он беспрепятственно въехал в Страну восходящего солнца.
На самом деле Дэн Фаррел был разведчиком от Бога. Его план проведения разведки на острове и обеспечения доставки туда снаряжения был гениально прост и надежен. Для этого нужно было всего лишь пожертвовать одной из рыболовецких шхун.
На подготовку всей операции ушло два месяца, после чего она была блестяще проведена. Было сымитировано, что рыболовецкая шхуна, спасаясь от шторма и потеряв управление, была выброшена на берег со стороны Тихого океана в бухте Блакистон. В отличие от других на острове эта бухта была самая большая, и берег был песчаный, поэтому шхуна должна была мягко сесть носом на мель. Так и произошло. Поскольку до пограничной заставы было не менее тридцати километров, то шанс встретить пограничников в этом месте был минимальным. Единственной силой, которая могла как-то помешать этой операции, был личный состав роты ПВО. Поскольку до самой роты, если мерить по прямой линии, было не более десяти километров, то шанс обнаружения шхуны был тоже минимальным.
С момента мягкой высадки на берег поздней ночью и до двенадцати часов дня со шхуны было выгружено всё снаряжение, которое предполагалось использовать на острове. Чтобы не рисковать, члены экипажа носили провизию, горючее и оборудование на расстояние два километра от берега севернее места высадки. Место, которое выбрал Лео Чен для сокрытия снаряжения и припасов, было безупречным с точки зрения сохранности и скрытности.
Первыми у шхуны появились, как и предполагалось, военнослужащие роты ПВО. И только к концу дня прибыли пограничники. После этого экипаж шхуны отконвоировали на заставу, откуда через три дня пограничный корабль переправил задержанных в Северо-Курильск в пограничную комендатуру.
Пока экипаж шхуны находился под арестом на заставе, Лео наблюдал за тем, сколько было всего военнослужащих, как они были вооружены, сколько им было лет, каково было их физическое состояние и многое другое, что ему было важно знать для осуществления операции. Поскольку на борту шхуны пограничники не нашли фактов, подтверждающих незаконный лов рыбы или камчатского краба в водах СССР, после допросов в пограничной комендатуре их переправили во Владивосток. Там их передали консулу Японии, и через несколько дней весь экипаж был уже на родине.
После этого наступила основная фаза операции. Лео Чен вместе с двумя членами его группы на резиновой лодке, спущенной на воду с рыболовецкой шхуны, проходившей в нейтральных водах в Четвёртом Курильском проливе, вошли в бухту Немо на севере острова Онекотан. Они разгрузили провизию, выпустили из лодки воздух и спрятали её на берегу. После этого команда двинулась к Чёрному озеру...
Прошло почти два года, как они, попеременно меняя друг друга, находились на Онекотане. За это время группа оборудовала срытую базу, где было устроено жилье и место для приготовления пищи. База абсолютно не просматривалась сверху, потому что находилась под землей.
Вход в хранилище, где предположительно должно было находиться золото, группа нашла не сразу. Он был завален камнями и зарос низким кустарником. Но находился он именно там, где указал японец. Работа по расчистке входа шла медленно, поскольку всё приходилось делать вручную.
Чен много передвигался по острову, выясняя особенности несения службы пограничников и военнослужащих роты ПВО. Когда он отправлялся на несколько дней на юг острова, то всегда надевал специальный маскировочный халат с капюшоном. На ткани этого халата была пришита искусственная «трава», похожая на грязный свалявшийся мех. В нем он без труда сливался с местностью, ложась на жёлто-зелёный мох. Когда на Хоккайдо Лео впервые надел его, Фаррел, смеясь, сравнил его с большой лохматой обезьяной.
Несколько раз его видели пограничники и военнослужащие из роты ПВО, когда он следил за ними, но попыток преследовать его никто не предпринимал. Всё шло хорошо, пока не случилась та злополучная история с вертолётом. Пришлось срочно сворачивать работы и уходить с острова.
Дэн был крайне раздражён, когда услышал доклад Чена об уничтожении советского вертолёта в районе бухты Паганель. Но Лео объяснил, что другого выхода просто не было, иначе о скрытности операции можно было забыть...

Наблюдая за исходом гонок «Формулы-1», Чен обдумывал то, что ему только что сказал Дэн Фаррел по телефону. Когда гонки закончились, он выключил телевизор, переоделся в шёлковый халат и пошёл принимать душ перед сном. Через двенадцать дней Лео должен был встретить своего шефа в аэропорту.

Глава 3
Северные Курилы, остров Онекотан. Апрель 1985 года

* * *

— Равняйсь! Смирно!
В комнате дежурного по заставе старший лейтенант Володин отдавал приказ пограничному наряду.
— Старший сержант Иваненков!
— Я!
— Сержант Умелов!
— Я!
— Приказываю вам выступить на охрану Государственной границы Союза Советских Социалистических Республик. Вид наряда — дозор. Форма одежды — обычная, оружие — личное. Задача — проверить прибойную полосу от заставы до мыса Субботина. В случае обнаружения признаков нарушения Государственной границы немедленно сообщить на заставу. В случае обнаружения на прибойной полосе и острове посторонних предметов пометить место и сообщить на заставу. Ваши позывные — «весло». Позывные заставы — «фужер».
— Есть выступить на охрану Государственной границы...
Иваненков слово в слово повторил приказ старшего лейтенанта Володина. После того как он закончил, начальник заставы убрал руку от козырька и произнёс:
— Выполняйте!
Два пограничника, вооруженные автоматами Калашникова, с переносной рацией вышли из заставы и направились к морю. Была середина апреля, но снега по-прежнему было много. На ногах сержантов были высокие резиновые болотные сапоги, которые позволяли передвигаться по глубокому снегу, не опасаясь, что он попадет внутрь. Одеты они были в теплые куртки с высокими меховыми воротниками.
Пройдя от заставы двести метров, они обогнули ПТН и спустились к морю. Мыс Субботина располагался на левом фланге заставы, и до него было около одиннадцати километров. Эти двадцать два километра — туда и обратно — нужно было пройти за восемь часов. Прибойная полоса на разных участках была неодинаковой. В отдельных местах был черный вулканический песок, но в основном преобладал каменистый рельеф. Самыми сложными были участки, на которых лежали большие валуны. Почти все они были покрыты зелёными водорослями. Если камень был сухой, можно было смело ступать на него. Но если он был мокрый, его поверхность становилась такой скользкой, что даже самый тренированный человек мог с легкостью на одном из валунов разбить себе голову. Ширина прибойной полосы была разная, но в основном она не превышала двадцати метров. Идти приходилось ближе к морю, поскольку было несколько опасных мест, где довольно часто случались камнепады.
Воздух на прибойной полосе был с привкусом йода. Особенно остро он ощущался, когда после очередного шторма на берег выбрасывало сотни тонн ламинарии, которая больше известна как «морская капуста». Иногда кроме водорослей море выносило туши китов, которые казалось бы, должны разлагаться месяцами, но проходило всего несколько дней, и от туши кита оставался только один остов. Этому способствовали полчища насекомых, скрывающихся под камнями. Обитатели острова называли их «букарями» (хотя, наверное, у них есть другое, научное название). Они были похожи на огромных блох, но только розового цвета. Кроме того что они являлись санитарами прибойной полосы, у них было и другое, не менее ценное качество. Эти насекомые были отличной приманкой при ловле форели или гольца на удочку в речке Фонтанке, которая протекала в ста пятидесяти метрах от заставы.
Рядом с Охотским морем кипела своя жизнь. Чаще всего здесь можно было увидеть нерп. У них было прекрасное обоняние и слух, поэтому еще задолго до приближения наряда пограничников они спешили к морю, смешно перебирая по камням своими ластами. Отплыв на безопасное расстояние, нерпы наблюдали за людьми, высунув свои усатые морды над водой. Но иногда они устремлялись к берегу или выступающим над водой большим камням, невзирая на присутствие людей. Это означало только одно: где-то недалеко вышла на охоту стая касаток. И действительно, через некоторое время можно было увидеть вблизи от берега их высокие чёрные плавники в момент, когда они делали очередной глоток воздуха.
Но самым интересным животным был калан. Он был похож на выдру, и для пограничников встретить его было большой удачей. Почти в каждый наряд в нарушение инструкции бойцы таскали с собой фотоаппарат «Смена-8» для того, чтобы снять на плёнку калана или сивуча для дембельского альбома.
Наряд уже отошёл от заставы на пять километров, когда старший сержант Иваненков, шедший в двадцати метрах впереди Умелова, поднял руку и сделал жест подойти ближе.
— Валер, что-то случилось? — спросил Олег.
— Нет, просто пять минут перекур.
Перед тем как сесть на большой валун, старший сержант внимательно осмотрел в бинокль море, ближайшую сопку и участок прибойной полосы, который им ещё предстояло пройти. Опустив бинокль, он достал из кармана мятую пачку сигарет «Дымок». Вытащив сигарету, он протянул пачку сержанту.
— Спасибо, Валер, но я лучше «Приму». Мать прислала.
Олег достал из кармана куртки потёртый портсигар и, открыв его, предложил Иваненкову.
— Ну, давай покурим тогда твои, — согласился старший сержант.
Он был начальником ПТН, и в мае ему предстояло увольняться в запас. Умелов должен был впоследствии занять его место. Все три месяца, как Олег появился на заставе, Иваненков постоянно опекал его. По отношению к Олегу он был «дедом», но никогда не позволял в отношении последнего неуставных взаимоотношений. Вообще на заставе в отличие от комендатуры, где Умелов с Литвиным провёли этой зимой почти полтора месяца в ожидании вертолёта, «дедовщины» не было. И причиной тому была позиция, которой придерживались старослужащие. Застава для них была большой семьей, а в семье младшие должны уважать старших, а не бояться.
— Олег, когда мы уедем с острова, «осенние» станут полноправными «дедами». И, я думаю, они попробуют изменить ситуацию на заставе, — Иваненков смотрел прямо в глаза Умелову. — Тебе будет очень трудно. Особенно первые несколько дней. Из «осенних» самый опасный для тебя — Ефименко.
— Михаил? — удивлённо переспросил Умелов.
Старший сержант кивнул головой.
— Но у меня с ним очень хорошие отношения, — возразил Олег.
— Дело здесь не в личных отношениях. Он скрытый лидер среди них. Пока мы ещё не демобилизовались, он держится в тени. Вот увидишь, как он изменится, когда нас не будет на острове. И начнёт он не со своих салаг, которые прибыли на заставу месяц назад, а с тебя.
— Ты хочешь сказать, что они захотят ввести «дедовщину» на заставе? — Умелов присел на ближайший большой камень рядом с Иваненковым.
— Да, именно это я тебе и хочу сказать. Это уже было здесь, — Валерий поудобней устроился на валуне. — Так уж повелось, что сюда, на остров, прибывают служить в основном сержанты весеннего призыва. Когда-то и я вот так же слушал своего «деда» старшего сержанта Копытова, который должен был демобилизоваться. И он мне, так же как и я тебе сейчас, объяснял, что мне надо будет сделать.
— Валера, а почему ты думаешь, что они начнут с меня?
— Потому что ты единственный, кто сможет не допустить «дедовщины» на заставе, — Валерий сказал это таким тоном, что Олег сам вдруг поверил в это.
— Хочешь, я скажу, как всё будет происходить?
Иваненков затушил сигарету о камень и, вырыв носком сапога небольшую ямку в песке, бросил туда окурок.
— Хочу.
— Сначала кто-то из них займёт твою кровать. Потом они заставят одного из молодых не подчиниться тебе как сержанту. А потом они все вместе скажут тебе, что молодые оборзели и их надо как следует отпрессовать, чтобы они знали своё место. А потом начнётся это бл...во, которое все зовут «дедовщиной». Ну, в общем, ты сам всё знаешь, что тебе рассказывать. Небось, когда вертолёт в комендатуре ждали, местные «деды» на вас с Литвиным тоже оттянулись? — старший сержант внимательно посмотрел на Умелова.
Олег не очень хотел вспоминать тот месяц, который он провёл в пограничной комендатуре в Северо-Курильске, поэтому сразу же спросил Иваненкова.
— Валер, а причём здесь моя кровать?
— А притом. Когда я уеду, ты должен будешь занять моё место. А моё место в спальне считается самым лучшим, поскольку моя кровать стоит в левом углу у окна рядом с батареей. Помнишь, как в «Джентльменах удачи»?
Умелов усмехнулся, вспомнив гримасу Евгения Леонова в роли Доцента.
— Заняв твою кровать, они как бы повысят свой статус, особенно в глазах молодых.
— Валера, а когда твой старший сержант Копытов демобилизовывался, он тоже тебе своё спальное место оставил?
— Да.
— И твою кровать так же хотели занять?
— Хотели. Но я сам сумел справиться с ситуацией.
Умелову было очень интересно, как Иваненко поступил тогда, когда остался один.
— А что ты сделал с тем, кто твою кровать занял?
Иваненков изучающе посмотрел на младшего сержанта.
— Только не надо слепо за мной повторять, потому что это не с каждым пролезет. Просто я сложил все вещи из тумбочки того, кто её занял, в наволочку. А потом пошёл в кочегарку, где они все курили и ждали развязки, и вывалил всё это на пол. Они, конечно, кричали, что сейчас порвут меня, но это был только «конский топот» с их стороны и ни один из них в последующем не пытался больше занять моё место в спальне. А потом, я был не одинок. Нас было четверо с весеннего призыва. А вас сейчас семь человек. Так что у тебя ситуация лучше, чем была у меня год назад.
После этих слов Иваненков поднялся с валуна и жестом показал, что пора двигаться дальше.
— Ладно, пошли. Нам ещё шестнадцать километров по камням прыгать. На следующем привале поговорим.
После этих слов пограничный наряд продолжил движение.

* * *

На следующие сутки Олег должен был заступить в четыре утра часовым у заставы. Дежуривший ночью Толик Вершилин еле растолкал Умелова за полчаса до начала службы. Олег тяжело поднялся, взял полотенце со спинки кровати и побрел умываться. Минут через пятнадцать он уже полностью очнулся, налил себе на кухне горячего чая и стал пить его маленькими глотками.
— Тебе что, кошмар снился? — подсел к Умелову за обеденный стол Толик.
Умелов кивнул головой, делая очередной глоток из эмалированной кружки. Потом он поднял её на уровень глаз и, улыбнувшись, произнёс:
— Представляешь, Толик? Сейчас мне снилась учебка, и вот такая же кружка, только в несколько раз больше.
— А-а-а... — кивнул Вершилин, делая вид, что всё понял.
Хотя в его голове с трудом укладывалась мысль о том, что кружка как-то может ассоциироваться с кошмаром.
Допив чай, Олег поднялся, поставил кружку на полку раздачи и направился в сушилку облачаться в экипировку часового. Сама процедура одевания была отработана поколениями пограничников до мелочей. Двое тёплых штанов, не считая кальсон, три свитера, высокие валенки и длинный овчинный полушубок превращали любого пограничника в большого неуклюжего «пингвина», который не только не мог дать вооружённый отпор противнику при нападении, но и снять самостоятельно автомат Калашникова с плеча. Но по-другому было нельзя. Главная задача любого часового зимой состояла в том, чтобы не замёрзнуть самому за четыре часа, пока не выползет на крыльцо такой же увалень и не сменит своего сослуживца на боевом посту.
Получив от прапорщика, который был этой ночью за дежурного офицера, приказ на охрану границы, Умелов, тяжело переставляя тяжёлые валенки с галошами, вышел на крыльцо. Ему навстречу радостно ковылял закончивший дежурство рядовой Карабанов. Они коротко обменялись приветствиями, Карабанов скрылся за дверью тамбура, а Умелов, повернувшись в сторону склада, начал свой четырёхчасовой обход.
От одного угла заставы до другого было тридцать восемь шагов. «Это расстояние можно пройти за две минуты, значит, за час можно пройти вдоль заставы туда и обратно тридцать раз, а за четыре часа — сто двадцать, — размышлял Умелов. — Нет уж, лучше думать о чём-нибудь другом. Например, о доме...» Мысли понеслись, сменяя одна другую.
Вдруг Умелов заметил какое-то движение примерно в ста метрах от заставы ближе к прибойной полосе. Он включил аккумуляторный фонарь, висевший у него на левом плече, и, не снимая его, навёл на темноту. Далеко у моря зажглось несколько ярко-зелёных огоньков. «Тьфу ты! — выругался про себя Олег. — Опять лисицы по помойке шарятся».
Фонарь выхватил из темноты еле заметные силуэты животных.
«Хорошо хоть погода сегодня не такая ветреная, как была вчера. И снега нет», — подумал Умелов и повернул за угол здания заставы. Фонарь, освещающий правый фланг здания, выхватывал из темноты ещё и аккумуляторную. Чуть выше на склоне уже виднелась из-под снега крыша туалета.
«Ещё пару или тройку недель, и снег почти весь, наверное, растает», — подумал Олег.
Через час топтания возле заставы Умелов почувствовал острое желание куда-нибудь присесть или к чему-нибудь прислониться. Он машинально стал искать место, где можно было сделать это незаметно. На глаза попался тонкий металлический трос, который шёл от стены заставы в сторону моря. Это была одна из растяжек высокой радиоантенны. Сейчас, когда снега было ещё много, она проходила на уровне головы, а летом до неё было трудно даже допрыгнуть.
Подойдя к растяжке, Умелов упёрся в нее головой, чуть наклонившись вперёд. Кокарда на шапке как раз пришлась на то место, где было самое большое давление от троса. Через несколько минут Олег стал проваливаться в сон. «Вот уже, как лошадь в камышах, сплю стоя», — сквозь липкую дрёму подумал Умелов.
Со стороны все это выглядело довольно странно. Часовой, вместо того чтобы ходить вокруг заставы, уже несколько минут неподвижно стоял, наклонившись вперёд, и равномерно раскачивался вместе с радиоантенной.
Умелов не знал (да и не хотел знать), сколько продолжалось его оцепенение. Незаметно для спящего чей-то тёмный силуэт скользнул из темноты к углу заставы и, осторожно передвигаясь, стал приближаться к сержанту сзади. Мягко качаясь в такт растяжке, Олег вдруг ощутил, что ее привычная упругость вдруг куда-то исчезла и он, теряя равновесие, стал падать лицом в снег.
Упав, он сразу же хотел подняться, но кто-то очень сильный навалился на него сзади и, прижав голову к грязному снегу, прямо в ухо прошипел:
— Ты убит!

Глава 4
Северные Курилы, остров Онекотан. Май 1985 года

* * *

Радиолокационная станция «Дон» равномерно гудела уже второй час, выдавая в пространство мощное СВЧ-излучение. На небольшом круглом экране постоянно вращающаяся развертка высвечивала ярко-зеленые очертания прибрежной линии и неясные сполохи в Охотском море. Контролируемая заставой акватория была абсолютно чистой. Умелов сидел за небольшим столом у выхода из помещения ПТН. На столе стоял армейский телефон и планшет с изображением Онекотана и Охотского моря. Посмотрев на часы, сержант вздохнул: стрелки циферблата показывали только час ночи. До конца дежурства было ещё долгих пять часов.
— Пойду, посмотрю, что там дизелисты делают, — громко сказал Олег сидевшему напротив экрана станции рядовому Карабанову, пытаясь перекричать её гул. Тот кивнул сержанту в ответ.
Умелов вышел на улицу. В воздухе ощущалось наступление весны. Со стороны сопок слабо дул теплый ветер. Море было спокойным. Снег, еще пару недель назад покрывавший весь остров, оставался только в глубоких лощинах.
В десяти метрах от ПТН стояло одноэтажное здание дизельной электростанции. За ним начиналась тропа, ведущая к зданию заставы, которое сейчас выделялось из темноты в свете двух уличных фонарей. Рядом с заставой медленно двигался силуэт часового. Увидев эту картину, сержант почувствовал, как к горлу подкатил неприятный комок обиды. Он вспомнил, как три недели назад, когда он был в пограничном наряде «ночным часовым», его «снял» начальник заставы Володин. Для старшего лейтенанта, служившего на острове уже третий год, было своеобразной забавой устраивать такие неожиданные проверки несения службы. То, что он сделал с Умеловым, называлось «снять часового». Самым обидным было то, что на следующий день Володин сообщил об этом на построении.
После того случая Умелов резко поменял своё отношение к формальному несению службы...
Олег тряхнул головой, отгоняя неприятные мысли, толкнул дверь дизельной электростанции и вошел внутрь. Переговорив с дежурным дизелистом о планах на завтра, Умелов вернулся на ПТН. Олег решил зайти так же тихо, как это обычно делал начальник заставы. В приоткрытую дверь дежурной комнаты он посмотрел на равномерно работающую станцию и неподвижно сидящего на своем месте оператора. По его застывшей позе сержант понял, что рядовой спит. Умелов тихо подошел к оператору и за его спиной заглянул в экран станции. Развертка всё так же равномерно вращалась, высвечивая очертания острова. Акватория моря была по-прежнему чистой.
Олег вернулся на свое место и начал обдумывать, как наказать уснувшего на посту рядового. В это время в помещение вошел дежурный дизелист Толик Корчагин. Умелов приложил к губам указательный палец. Корчагин сразу же все понял и так же тихо, как и сержант минуту назад, подошел к спящему и с улыбкой посмотрел на умиротворенное лицо Карабанова, сладко причмокивающего во сне.
— Что думаешь с ним делать? — шепотом спросил Толик.
— Если его сейчас разбудить, — так же шепотом ответил Умелов, — он прямо в глаза соврет, что не спал. А на следующей смене опять уснет.
С этими словами Умелов бесшумно подошел к уснувшему рядовому и медленно опустился перед ним на корточки. Осторожно, чтобы не разбудить рядового, сержант расстегнул подсумок, висящий у него на ремне, и двумя пальцами вытащил рожок с патронами. Потом так же осторожно выщелкнул один патрон и снова засунул рожок в подсумок, положил патрон к себе в карман и отошел. Подмигнув наблюдавшему за его манипуляциями Корчагину, Олег открыл журнал учета происшествий и сделал вид, что читает его. Дизелист весело кивнул ему в знак понимания и подошел к двери. Он демонстративно открыл ее и тут же громко захлопнул.
— Ну, как тут у вас дела? — громко спросил Толик, делая вид, что секунду назад зашел в помещение.
От шума Карабанов вздрогнул и заморгал сонными глазами, приходя в себя от сна.
— Да вроде все тихо, — спокойно ответил Умелов и, повернувшись к станции, как ни в чем не бывало спросил.
— Карабанов?
— Да, товарищ сержант!
— Ты там не спишь?
— Да нет, товарищ сержант.
— Цели есть?
— Нет, все чисто.
— А я думал, что ты заснул, — голос Олега звучал спокойно.
— Да нет, как я могу спать на службе.
— Ну-ну...

Предыдущая страница 4 Следующая страница


5 Олег Уланов

* * *

В помещении дежурного по заставе шла обычная процедура сдачи личного оружия после окончания несения наряда. Было шесть часов утра. Дежурным был Юрий Уваров. Он выложил на стол три колодки для хранения патронов и открыл оружейную комнату. Каждый из пограничников брал свою колодку и начинал отщелкивать патроны в её отверстия из рожка.
Рядовой Карабанов резко изменился в лице, обнаружив, что у него не хватает одного патрона. Он лихорадочно полез в подсумок в надежде там найти пропажу. Не найдя ничего, он стал смотреть себе под ноги. Осмотрев пол и убедившись, что патрона там тоже нет, рядовой повернулся к сержанту.
— Товарищ сержант, у меня патрона не хватает!
— Так, товарищ рядовой. Это залет. Ты хоть понимаешь, что это значит? — Умелов произнес фразу таким тоном, будто виновник только что изменил Родине.
— Может, я его на ПТНе обронил? — робко предположил Карабанов.
— Что значит «может»?! Ты что, боец, на службе в патроны играл? — продолжал наседать на него сержант.
— Нет. Ну, может, он случайно вылетел? — искал себе оправдание рядовой.
Молчавший все это время Уваров решил вмешаться в разборку.
— Карабанов, ты магазин из подсумка доставал?
— Нет.
— Тогда как он мог вылететь? — тон дежурного по заставе тоже не предвещал ничего хорошего.
— А может, ты его специально заховал, чтобы потом этим патроном своего товарища застрелить? — наигранно зловеще произнес Олег.
Карабанов захлопал глазами, пытаясь понять, в шутку сейчас сказал сержант или всерьез.
— Ладно. Даю тебе десять минут: одна нога здесь, другая на ПТНе. И чтобы без патрона не возвращался! Понял?
— Так точно, товарищ сержант!
Карабанов как пробка выскочил из помещения. Как только за рядовым закрылась дверь, трое пограничников прыснули от смеха.
— Ну, ты стратег! — наконец выговорил дизелист.
— Ладно, пусть побегает. Надеюсь, до его бараньей башки дойдет, что патрон у него могли вытащить только тогда, когда он спал. Интересно, сможет он в этом признаться?
Умелов достал патрон из кармана и поставил его на стол перед Уваровым.
— Хорошо, что вы меня заранее предупредили, — убирая в стол патрон, произнес дежурный.
— Ну что? Пойдем чего-нибудь почифаним? — потирая потрескавшиеся от бензина руки, предложил Толик Корчагин.
— А что у нас на завтрак? — поинтересовался Олег у дежурного.
— Как обычно — гречка с тушёнкой, — ответил Уваров.
Троица плавно переместилась в столовую. За завтраком пограничники начали живо обсуждать вопрос, который волновал их последние несколько дней: какой подарок сделать дембелям перед их отъездом с острова?
— Пацаны, а давайте у «куска» спирт реквизируем? — произнес Уваров, накладывая из кастрюли себе ещё немного каши. — Он же, крыса, должен на ПТН каждый месяц по двести грамм выдавать для очистки волноводов. Что-то я не припомню, чтобы он это хоть раз сделал.
— Точно, — согласился Толик, — у него спирта должно быть не меньше тонны. Он же шкурки лисиц у вертолетчиков не на сало меняет. Я сам видел, когда к нам в последний раз вертолет прилетал, как штурман к нему с двумя канистрами прошмыгнул.
— И что ты предлагаешь сделать? Инсценировать нападение на заставу? Или усыпить прапора и залезть к нему в комнату? — Олег явно старался охладить пыл комбинаторов.
— Зачем такие крайности! Завтра банный день, так? — продолжал развивать тему Юра.
— Ну, так. И что дальше? — скептически поинтересовался Олег.
— Первой мыться всегда идет жена начальника заставы. Потом идут начальник с нашим дорогим прапорщиком Аракачевым. Так вот: пока их не будет — а это минимум сорок минут, — у нас будет время, чтобы найти в комнате прапора запасы огненной воды. Замок в двери я гвоздем вскрою. Там мы сольем... ну, литр, не больше, чтобы не было заметно. Я думаю, дембелям на праздник этого хватит.
— Да, неплохо придумано. Только есть несколько «но». Во-первых, когда жена начальника заставы вернется из бани, она наверняка услышит возню с замком возле двери Аракачева. Во-вторых, кто будет тем героем, который отправится искать запасы спирта в комнате «куска»? Если он вдруг попадется, я ему не позавидую.
Умелов закончил есть и отложил в сторону алюминиевую ложку.
— Жену лейтенанта возьмет на себя Вася Чертков, — бойко отозвался Уваров. — Ты же знаешь, как она к нему относится. А насчет смельчака? Так он скоро вернется с ПТНа.
— Ты хочешь, чтобы Карабанов к прапорщику за спиртом пошел?
— Слушай, Олег, он же все равно «залетел» сегодня. Значит, его запросто можно припахать на это дело.
— То, что он залетел, это понятно. И то, что он должен наказание понести, тоже понятно. Но толкать его на фактическое воровство? Я против этого, — Умелов был категоричен.
— Значит, ты не хочешь, чтобы «дух» свою вину отработал? — Уваров ехидно посмотрел в сторону Умелова.
— Во-первых, он тебе не «дух», а ты ему не «дед». А во-вторых, дембеля нам какой завет оставили? На заставе никакой «дедовщины» после их ухода с острова быть не должно. Ты что, забыл наш разговор с ними два дня назад?
Молчавший до этого Толик поддержал сержанта.
— На самом деле, что мы, сами не справимся, что ли?
В это время открылась входная дверь заставы и в коридоре послышались неуверенные шаги вернувшегося с ПТНа Карабанова. Сидевшие за столом притихли, ожидая развязки. Вошедший в столовую своим видом напоминал получившего двойку ученика, о чем он должен был сейчас рассказать своему отцу.
— Ну, нашел? — спокойно спросил Умелов.
— Товарищ сержант, это вы у меня из подсумка патрон вытащили, когда я заснул возле станции, — дрожащим голосом пробубнил Карабанов.
— Значит, ты признаешь, что спал на службе?
— Признаю, — выдохнул рядовой.
— Ну и что ты предлагаешь с тобой делать? — обратился к нарушителю Умелов, глядя на Уварова.
— Я готов вместо сна выполнить любую работу, которую мне укажет дежурный по заставе.
— Ладно, Толик, сегодня это будет для тебя уроком, — Умелов встал из-за стола и снял ремень. — И молодец, что признался. А сейчас садись завтракать, только руки вымой.
Пока Карабанов мыл руки в умывальной комнате, Олег вполголоса, чтобы тот не услышал, попросил Уварова:
— Ты ему такую работу дай, чтобы он к десяти утра успел её сделать. Ему же тоже надо поспать. А то на следующем дежурстве опять отрубится.
— Ладно, пусть пол везде вымоет и идет спать, — согласился дежурный.
— А вообще Карабанов — отличный парень. Мы ведь тоже полгода назад были такими же, — подытожил Толик Корчагин.
Все трое одобрительно переглянулись в ответ.

* * *

Наступил банный день. Что может быть лучше настоящей русской бани! Только настоящая русская баня с берёзовым веником. Если бы на острове была хоть одна береза, то для пограничников она бы, несомненно, стала священным деревом, как дуб для друидов. Но, к сожалению, растительность на острове была очень скудная и единственным подходящим материалом для изготовления веников был кедрач. На острове этот родственник могучего кедра выглядел как чахлый заморыш. Со стороны Тихого океана кедрач вырастал с метр в длину, а со стороны Охотского моря он напоминал стелющийся кустарник.
Из этого кедрача веники получались очень жесткие, и париться ими было просто невозможно. Единственной пользой от этого чуда природы был аромат, исходящий от него при распаривании.
Баня находилась на берегу речки, чтобы удобнее было таскать воду. Недавно она была заново отстроена пограничниками, поскольку старая уже несколько раз горела.
Пограничники, не задействованные в нарядах, с самого утра натаскали в баню воды и отправились на заставу для участия в еженедельной уборке. Это был своеобразный ритуал, который сложился на заставе не за один год.
Как только часы показали два часа дня, дежурный по заставе зашел в спальное помещение и включил свет. Застава сразу же наполнилась шумом и пришла в движение. С окон были сняты байковые одеяла, выполнявшие роль светомаскировки и защитных ставней, и открыты две форточки на противоположных фрамугах. Свежий воздух сразу же ворвался внутрь, разгоняя спертую атмосферу.
После обеда все распределились по своим объектам для капитальной уборки. Дембеля, естественно, в этом уже участия не принимали. Они ушли, предупредив дежурного, что если их будет настойчиво искать начальник заставы, они будут за опорным пунктом.
За долгие годы существования пограничных войск на многих заставах сложились свои неписаные традиции и правила. Были такие традиции и на Онекотане, и одна из них была очень даже справедливой. Согласно этой традиции никто на заставе не имел права уклоняться от еженедельной уборки. Правда, «деды» занимались уборкой в тех помещениях, которые они выбирали сами, а сержанты, которые должны были отвечать за работы, выполненные своими подчиненными, работали не вместе со всеми, а отдельно. К примеру, протопить баню — как раз одна из таких работ.
После обеда Умелов направился на свой участок — в баню, прихватив с собой газету и спички. Он растопил печь, опять вернулся на заставу и попросил через дежурного, чтобы к нему в баню пришли помочь Уваров и Чертков. По возвращении Умелов с удовлетворением заметил, что дрова в печи уже занялись хорошим пламенем и тяга стала увеличиваться.
Хлопнула входная дверь. Умелов поднялся с колен и, прикрыв кочергой дверку печи, вышел в предбанник. На пороге стояли Уваров и Чертков.
— Ну что? Вы все-таки решили Аракачева сегодня раскулачить? — обратился он к пришедшим сослуживцам.
— Мы ведь уже договорились обо всем вчера, — Юра присел на длинную лавку.
— И кто же пойдет в комнату к «куску»?
— Кто, кто... Я пойду, — ответил Уваров.
— Понятно, — кивнул Олег и повернулся к Черткову.
— Вась, а ты точно сможешь жену командира минут на двадцать в ленинской комнате задержать?
— Попробую, — несколько вальяжно ответил Чертков.
Василий вообще был человеком нестандартным. Его немного манерные жесты и высказывания с большим трудом сочетались с внешностью наемного убийцы. Он как две капли воды был похож на персонажа из французской комедии «Укол зонтиком», который постоянно преследовал героя Пьера Ришара. За этой отталкивающей внешностью скрывался умный, образованный, с отличным чувством юмора человек.
— Хорошо. На всю операцию отводим двадцать минут. Юра, если дверь сразу не откроется, то уходи не раздумывая. Не забудь взять флягу и воронку. А ты, Вася, делай что хочешь, но жена начальника должна быть в ленинской комнате минимум двадцать минут. Я буду у бани. Если вдруг начальник или прапорщик захотят вернуться раньше, я дам знать, — подытожил Умелов.

* * *

Когда баня была полностью готова, Умелов вернулся на заставу, принял у своего отделения выполненную работу и пошел докладывать об этом прапорщику. Офицерский дом, в котором жили начальник заставы Володин с женой и прапорщик Аракачев, находился в двадцати метрах от заставы. В доме было четыре комнаты. Две из них были пока свободными.
Аракачев принял у сержанта отчет и поинтересовался насчет бани. Узнав, что баня готова, прапорщик поспешил доложить об этом начальнику заставы. Через несколько минут жена старшего лейтенанта отправилась мыться. На ней была защитная куртка явно большего размера, мешковатые спортивные штаны, на голове был повязан старый платок. Такой, с позволения сказать, «стиль» в одежде был выбран ею не случайно. Женщине, находящейся среди молодых людей, фактически ещё мальчишек, оторванных от цивилизации, нельзя было давать хоть какой-либо повод проявлять свое либидо. Например, нельзя было краситься, надевать короткую юбку и вообще показывать открытые части тела, чтобы не будоражить и без того перевозбужденное воображение пограничников, которое практически каждый день проявлялось в виде эротических снов и утренних непроизвольных поллюций.
Тем временем прапорщик на заставе придирчиво проверял результаты уборки помещений. Жена начальника заканчивала мыться. Наступало время «Ч».
Часовой сообщил дежурному, что женщина вышла из бани и идет в сторону заставы. Дежурный сказал об этом Черткову. Тот быстро оделся и выскочил на улицу навстречу жене командира.
— С легким паром, Елена Сергеевна.
— Спасибо, Василий. Сегодня баня очень жаркая.
— Елена Сергеевна, помните, вы спрашивали про симптомы, которые должны быть при мастите?
— Помню.
— Мне вам сейчас неудобно об этом говорить на улице. Если вам нетрудно, когда ваш супруг с Аракачевым уйдут в баню, приходите на заставу в ленинскую комнату. Я вам там все расскажу. Мне тут недавно по почте очень интересная книга пришла. А еще я вам чай специальный заварил. Мне его из Белгорода специально для вас прислали. Вы же скоро мамой станете, вам витамины нужны.
— Ой, Василий, спасибо. Но я хочу немного полежать после бани.
— А вот этого я вам как врач не рекомендую. Да и этот чай лучше сразу же после бани пить, пока организм ещё не остыл, — проявлял настойчивость Чертков.
— Тогда, может, ты ко мне зайдешь? — предложила Володина.
— Нет, что вы. Я не могу этого сделать. Зачем давать пищу для разных разговоров? На месте вашего супруга я бы вас приревновал, если бы узнал, что в моё отсутствие кто-то приходит к моей жене.
— Ладно, уговорил. Сейчас мужа в баню соберу и приду, — рассмеялась Елена Сергеевна.
Умелов, все это время наблюдавший с крыльца заставы за фельдшером с женой командира, понял, что первый этап операции прошел удачно. Он накинул куртку и отправился в баню проверить обстановку.
— С легким паром, Елена Сергеевна! — поравнявшись с женщиной, крикнул Олег.
— Спасибо за хороший пар! — услышал Умелов вслед.
— Пожалуйста.

Олег проверил парилку с печкой и остался дожидаться прихода начальника с прапорщиком. Они не заставили себя долго ждать.
— Товарищ старший лейтенант, баня готова. Какие будут приказания?
— Спасибо, ты свободен, — разрешил удалиться сержанту начальник.
— Товарищ старший лейтенант, только вы каменку сильно не заливайте.
Начальник заставы ничего не ответил, плотно закрыв за собой дверь предбанника.
Умелов зашел за угол сруба и рукой дал понять маячившему у заставы Корчагину, что все нормально. С этого момента операция под кодовым названием «Экспроприация экспроприаторов» вступила в решающую фазу.
Сорок пять минут, пока мылись Володин с Аракачевым, пролетели как одно мгновение. Буквально за пару минут до их выхода на улицу Толик дал знать Олегу, что уже можно сниматься с позиции.

* * *

Вечером этого же дня после одиннадцати все, кто не был занят в это время на службе, собрались в спальном помещении заставы. Посреди комнаты стояли два табурета, аккуратно покрытые белой наволочкой. На ней аккуратно были разложены куски свежевыпеченного хлеба, пропитанные пахучим подсолнечным маслом и присыпанные солью крупного помола. На всех собравшихся вокруг импровизированного стола пограничниках было только нательное бельё. Это было предпринято специально на случай неожиданного визита начальника заставы. На шухере у приоткрытой двери спального помещения стоял Толик Карабанов.
Валера Иваненков, которому была отведена роль «старшего дембеля», отвинтил крышку у алюминиевой фляги и начал выливать её содержимое в эмалированную кружку. Приятно запахло спиртом. Наполнив кружку, он передал её другому дембелю, Виктору Котову, стоявшему рядом.
— Пацаны, — начал Виктор. — Я вот что хочу сказать. Мы послезавтра улетаем с острова, и вы, наверное, думаете: как мы сейчас счастливы. Да, наше сердце рвется домой к нашим близким и родным. Но ведь и вы все стали нашими близкими за это время. Вы — наша семья, и, уезжая с острова, мы расстаемся не просто с вами, а с нашей юностью и частичкой нашей жизни. Я хочу выпить за то, чтобы наша застава оставалась такой же, какой она была при нас.
Виктор отпил большой глоток и передал кружку дальше. Каждый из последующих пограничников, кто брал кружку в руки, говорил практически о том же самом. И когда первая фляга разбавленного спирта почти опустела и Валера пошел к своей кровати за второй, Толик, стоящий у приоткрытой двери, отрывисто крикнул:
— Атас!
В мгновение спальное помещение опустело. Невообразимым образом исчезли наволочка с остатками хлеба и две табуретки, стоявшие посередине. Все бойцы лежали в своих кроватях и делали вид, что давно спят.
У двери спального помещения послышались легкие шаги. В проеме показалась чья-то фигура. Вдруг дверь резко закрылась, и в помещении раздался шепот Юрки Уварова.
— Ребята, вы что, спите?
Спальное помещение сразу ожило.
— Ты что, с ПТНа свалил? — несмотря на легкое опьянение, очень серьезно произнес Иваненков. — Ты же старший пограничного наряда! Давай бегом назад, пока начальник заставы не застукал.
— Валера, я же на минутку. Я вас поздравлю и отвалю.
— Ладно, валяй, — нехотя согласился Иваненков и быстро добавил: — Только спирта сейчас все равно не получишь. Ты хоть и герой сегодня, но все равно на службе. Вот утром придешь и свою долю выпьешь.
Уваров закивал головой в знак согласия и только собрался произнести слова, как Толик Карабанов опять приглушенно крикнул:
— Атас!
Все опять кинулись по своим койкам. Уваров подбежал к своему спальному месту и уже было хотел откинуть одеяло, как его за руку резко схватил Олег:
— Ложись в мою койку быстро! Ты же на службе...
Уваров, не раздумывая, плюхнулся к Умелову прямо в сапогах. Олег лег рядом, укрыв себя и Уварова своим одеялом.
Через секунду все стихло. Олег немного стянул с головы одеяло, чтобы посмотреть, кто пришел в спальное помещение. На пороге маячила фигура прапорщика.
— Так, бойцы! — нетрезвым голосом пробасил Аракачев. — Значит, все спят? Иваненков, все спят или не все?
— Теперь уже нет, товарищ прапорщик. Вы же всех разбудили, — ответил Валера.
— Это ты своей бабушке будешь рассказывать, когда она у тебя будет! А ну-ка скажи мне, Иваненков, кто был сегодня в моей комнате, пока я в бане мылся, а? — заплетающимся голосом спросил «кусок».
— А почему вы, товарищ прапорщик, решили, что у вас кто-то в ваше отсутствие был комнате?
— Откуда, откуда? Оттуда! Я старый пограничник. Ты же знаешь, Иваненков, меня обмануть можно, но нае...ть меня нельзя, — аргумент Аракачева, как всегда, отличался безупречной логикой. — Вы что меня, за идиота держите? Я что, не вижу, что вы тут мой спирт пьете? — продолжал наседать прапорщик.
— Товарищ прапорщик, — начал Иваненков, — мы же послезавтра улетаем. Мы с вами полтора года одну пайку делили, одну службу вместе несли. А сколько всего за эти полтора года произошло? И вы из-за какого-то спирта на всем этом крест хотите поставить?
Слова Иваненкова подействовали на Аракачева успокаивающе. Он снял фуражку и, протерев внутреннюю часть платком, уже спокойным тоном ответил:
— Только не надо из меня злодея делать. Я же тоже человек, хотя и прапорщик.

Предыдущая страница 5 Следующая страница


Онекотан 6

Присутствующие в помещении прыснули от смеха. «Тонкий юмор» Аракачева не раз становился причиной насмешек на заставе.
— Ну, что заржали?! Нет, с вами по-хорошему нельзя, — обиделся прапорщик.
В это мгновение его внимание привлекла кровать Умелова. Аракачев подошел к койке сержанта.
— А это что тут у нас за беременная корова?
С этими словами он откинул одеяло. Представшая перед ним картина выглядела весьма неоднозначно. Тесно прижавшись друг к другу, на кровати лежали Умелов и Уваров.
— Ну, не хрена себе! Умелов, ты что — ориентацию сменил? Или, как говорится: «нет лучше влагалища, чем очко товарища»?
Застава взорвалась от смеха. Прапорщик дождался, пока стихнет веселый гомон, повернулся к кровати Иваненкова и абсолютно трезвым голосом сказал:
— Не ожидал я, что пограничники будут самовольно службу оставлять. Иваненков, ты же ответственный человек, и авторитет у тебя среди бойцов. Ну ладно, спирт. Вот нарушение несения службы — это уже слишком. Пойдем, выйдем. Я хочу с тобой серьезно поговорить. А ты, Уваров, бегом на ПТН.
Виновато глядя на Аракачева, Юрка быстро выскочил из помещения.
Аракачев тоже направился к выходу. Старший сержант молча оделся и вышел вслед за прапорщиком.
Пока Иваненков отсутствовал, в спальном помещении вполголоса обсуждали, что предпримет прапорщик и заложит ли он начальнику заставы этот залет Уварова. Примерно через полчаса на пороге появился Иваненков.
— Валера, ну как там? — спросил кто-то из бойцов.
— Ребят, а «кусок» наш вообще-то нормальный мужик, — с этими словами старший сержант поднял вверх правую руку, в которой была зажата ещё одна фляжка со спиртом.

Глава 5
Подмосковье. Главное управление Пограничных войск СССР. Тренировочная база разведывательного управления ГУПВ. Май 1985 года

* * *

В спортивном зале тренировочной базы шел спарринг-бой. Двое бородатых мужчин, облаченных в защитную униформу, отрабатывали приемы боевого самбо. В зал вошел еще один военный с бородой, одетый в такую же униформу. Хлопнув в ладоши, он громко прокричал.
— Все, закончили тренировку. Бегом в душ. Через час приезжает начальство из Особого отдела для инструктажа.
Тренирующиеся коротко обнялись, как полагается после спарринг-боя, и отправились в душевое отделение приводить себя в порядок.
Через тридцать минут они стояли в кабинете своего непосредственного начальника — командира специальной разведгруппы подполковника Исаева.
— Товарищ подполковник, капитан Мальцев и капитан Крутов на инструктаж по вашему приказанию прибыли, — доложил один из них.
— Ну что, два капитана? Как ваши успехи в подготовке? — тон командира был ироничным.
— Подготовка, товарищ подполковник, идет в плановом режиме, — снова за двоих ответил Мальцев.
— Хорошо, садитесь. К нам на базу из Москвы должен приехать заместитель начальника Особого отдела полковник Воронцов. От него мы получим боевую задачу и необходимые инструкции для выполнения поставленного перед нами задания. Кроме этого, у меня для вас есть еще одна новость.
Два капитана переглянулись между собой, соображая, хорошая это новость или плохая.
— К нам в группу для выполнения специальной задачи прикомандирован ещё один сотрудник. Из какого управления КГБ, я не знаю, а если бы и знал, то все равно бы вам не сказал. Так вот, это старший лейтенант Ковальчук, специалист по биологическому оружию. Судя по званию, он ещё достаточно молод и, возможно, ни разу не принимал участия в подобных операциях.
— А зачем нам этот специалист? — поинтересовался Мальцев.
— Вот через полчаса приедет Воронцов, ты у него и спросишь, — парировал начальник.
— Товарищ подполковник, а если он вообще нулёвый и в кабинете привык сидеть? Нам же по острову с рюкзаками по пятьдесят килограмм передвигаться. Мы что, вещи за него будем таскать? — впервые подал голос Крутов.
— Это не мне решать и не вам. Если начальство прикажет, то и на руках этого лейтенанта носить будете.
— Ну уж нет! — тряхнул головой Крутов.
— Не зарекайся, — спокойно ответил подполковник.

* * *

Полковник Воронцов прибыл на базу ровно в час дня. Вместе с полковником на базу приехала симпатичная молодая женщина. «Наверное, стенографистка», — подумал Мальцев, мимоходом отметив, что она, наверное, хорошо умеет не только стенографировать.
В кабинете начальника специальной разведгруппы Исаева полковник выслушал его доклад и лично поздоровался с каждым из офицеров за руку. Отметив, что внешний вид членов разведгруппы вполне соответствует образу геологов, полковник перешел к главной части своего визита на базу.
Воронцов присел к большому столу и знаком предложил сесть остальным. Открыв кожаную папку, он достал из неё несколько исписанных листов и начал проводить инструктаж офицеров-разведчиков.
Для начала он изложил предысторию о том, что на северокурильском острове Онекотан в декабре прошлого года при таинственных обстоятельствах бесследно пропал вертолет с военнослужащими роты ПВО. Интенсивные поиски так ничего и не дали. Исчезновение вертолета могло быть связано с нарушителями Государственной границы, поэтому было решено к этому делу подключить Особый отдел погранвойск. Полковник Воронцов курировал расследование от центрального аппарата как один из заместителей отдела. Через полгода после исчезновения вертолета особистам удалось выяснить, что еще до происшествия на острове был замечен неизвестный.
В личной переписке пограничников заставы со своими семьями, которую постоянно проверял Особый отдел отряда, неизвестный описывался как «снежный человек» или нарушитель, имеющий экипировку, схожую с внешним видом реликтового существа. Контрразведчики не верили в саму возможность существования «снежных людей», поэтому основной версией стала возможность появления на острове нарушителей границы СССР.
Каких-либо военных объектов, которые могли бы заинтересовать иностранные спецслужбы, на Онекотане не было. Появление на острове диверсантов Особый отдел связывал с какими-то невыясненными обстоятельствами, тянущимися со времен капитуляции Японии в августе 1945 года.
Для проверки этой версии особисты тщательно просмотрели в Иркутске архивы НКВД, относящиеся к концу 40-х годов (когда там размещались лагеря японских военнопленных). Там была найдена информация о допросе некоего японского офицера, который уверял, что японцы во время войны могли прятать на Северокурильских островах какие-то биологические или вирусологические материалы.
Чтобы выяснить, что могут искать на острове Онекотан иностранные спецслужбы, Особый отдел решил направить туда под видом геологов подготовленную разведывательную группу подполковника Исаева. Конечно, можно было провести масштабные поисковые мероприятия с участием сил Виленского пограничного отряда, но это могло спугнуть иностранные разведки, и тогда информация о том, зачем на Онекотане появились диверсанты, осталась бы для особого отдела нераскрытой...
— Товарищи офицеры, — продолжал полковник, — теперь вам известны обстоятельства дела. Перейду к тому заданию, которое вам предстоит выполнить. Вы отправляетесь через месяц на остров Онекотан. По легенде вы — члены геологической партии. О вашей боевой задаче не будут знать офицеры заставы, которая находится на острове, и офицеры комендатуры, в подчинение которой входит эта застава. О задании известно ограниченному кругу руководства: мне, естественно, начальнику нашего управления и еще нескольким офицерам из особого отдела Камчатского пограничного округа и Курильского пограничного отряда. Поэтому после прибытия в Петропавловск-Камчатский вы будете действовать как гражданские лица. Вопросы по этой части есть?
— Никак нет! — ответил за всех Исаев.
— Теперь о деталях. Вы должны проверить весь остров вдоль и поперек. Особое внимание прошу уделять району Черного озера. Далее о том, что вы должны найти или, наоборот, не найти на острове. В первую очередь это следы крушения вертолета. Второе — наличие следов нахождения на острове посторонних лиц или любых других подозрительных признаков чьей либо жизнедеятельности. В случае если вы найдете какие-либо сооружения или входы в эти сооружения, не указанные на карте, вы должны их по возможности проверить и после этого самостоятельно принять решение о своих дальнейших действиях. В случае ваших контактов с нарушителями Государственной границы приказываю вам действовать исходя из обстоятельств. В случае обнаружения вашей группой неизвестных предметов или ящиков, которые помечены вот такими иероглифами, — полковник показал разведчикам лист бумаги, на котором была изображена надпись на японском языке, — приказываю самостоятельно ничего не открывать. По нашим сведениям, под таким грифом на Курильские острова во время японской оккупации могло ввозиться биологическое оружие.
Воронцов передал Исаеву бумагу с иероглифами.
— Вопросы по второй части есть? — обратился к офицерам полковник.
— Есть один вопрос. Товарищ полковник, а старший лейтенант Ковальчук к нам в группу для этой цели прикомандирован? — поинтересовался командир разведгруппы.
— Так точно. Кстати, — спохватился Воронцов и повернулся к сидящей в стороне спутнице, — извините, что сразу вам не представил. Старший лейтенант Ковальчук Наталья Юрьевна, специалист по биологическому оружию.
Женщина, на которую устремились взоры присутствующих, быстро встала.
— Садитесь, товарищ старший лейтенант. А вы, товарищ подполковник, пожалуйста, представьте новому специалисту членов вашей группы.
Исаев встал, несколько обескураженный столь неожиданным поворотом.
— Подполковник Исаев — командир специальной разведгруппы. И раз уж через месяц мы с вами будем общаться как гражданские, то мое имя и отчество — Владимир Владимирович.
Подполковник повернулся к подчиненным.
— Капитан Мальцев Игорь Сергеевич. А это — капитан Крутов Владимир Николаевич.
— Спасибо, товарищ подполковник, можете садиться. У вас есть какие-нибудь вопросы к старшему лейтенанту? — обратился ко всем присутствующим Воронцов.
По тому, как капитаны переглянулись друг с другом, Исаев понял, что они наверняка сейчас спросят какую-нибудь глупость вроде «а вы замужем или нет?» Он решил поскорее ответить, что «вопросов нет», но его опередил полковник.
— Товарищ подполковник, пусть ваши офицеры покажут старшему лейтенанту нашу тренировочную базу. Проведут, так сказать, краткую экскурсию. А мы с вами определимся с деталями операции.
— Есть, товарищ полковник! — Исаев повернулся к подчиненным. — Выполняйте приказ!
— Есть! — хором отозвались два капитана.

* * *

— Товарищ старший лейтенант, а можно мы прямо сейчас вас будем по имени-отчеству звать? Вы такая цветущая женщина, да еще в гражданской одежде, — Мальцев жестом предложил Ковальчук пройти на лестничную площадку вперед себя.
— Пожалуйста, называйте, — слегка кокетливо пожала плечами биолог.
Крутов, следовавший прямо за женщиной, показал глазами Мальцеву, что тот уже начал набирать очки, отчего последний еще больше воспрянул духом.
— Наталья Юрьевна, с чего вы хотите начать осмотр нашей базы?
— Если честно, то мне все равно, что вы мне покажете в первую очередь, а что — во вторую.
— Что ж, для начала давайте выйдем на улицу, а там уже определимся.
— Хорошо.
Прямо у входа в здание рос куст сирени, который уже начал распускаться и источал приятный весенний аромат. Мальцев, оглянувшись по сторонам и убедившись, что никого нет, быстро сорвал цветущую ветку сирени.
— Наталья Юрьевна, это вам!
— Спасибо, Игорь Сергеевич, но я не люблю сирень. Я люблю розы, — в голосе женщины вновь слышались нотки кокетства.
— Хорошо, в следующий раз я вам обязательно подарю розы. Кстати, можете звать меня просто Игорь. Ну, разумеется, если рядом нет непосредственного начальства, — Мальцев посмотрел на Ковальчук взглядом умудренного опытом ловеласа.
— Да нет, Игорь Сергеевич, давайте пока останемся на «вы». Так будет лучше.
Ковальчук повернулась к Крутову и, как ни в чем не бывало, спросила:
— Владимир Николаевич, а это что за здание впереди?
— Это спортзал, — несколько растерянно ответил второй капитан.
— И вы там тренируетесь?
— Да, — кивнул Крутов.
В отличие от Мальцева он не очень умел вести себя с женщинами.
Мальцев преградил идущим путь, решив снова взять инициативу в свои руки.
— Кстати, Наталья Юрьевна, мы ведь на базе только изредка появляемся. Мы — специальная разведгруппа, и задания, которые нам приходится выполнять, тоже специальные. Поэтому наша жизнь протекает в основном в горячих точках возле нашей границы, вдали от цивилизации. Кстати, а как вас муж отпустит в такую длительную командировку?
— Игорь Сергеевич, — серьезно глядя на Мальцева, произнесла Ковальчук, — вы могли бы просто спросить: замужем я или нет, а не рассказывать про какие-то горячие точки. И потом: есть у меня муж или нет, это не имеет никакого отношения к делу. И если вам вдруг показалось, что я — женщина, которая придерживается свободных взглядов, то вы глубоко ошибаетесь.
— Наталья Юрьевна, не обижайтесь. Мы ведь о вас вообще ничего не знаем, — попытался реабилитироваться Мальцев.
— В моем личном деле все написано, — сухо ответила биолог.
— Ну кто же нам ваше личное дело даст прочитать?
— Раз у вас нет доступа к моему личному делу, то и знать вы должны ровно столько, сколько вам ваше начальство скажет.
Крутов дернул Мальцева за рукав, давая понять, что этот спор ни к чему хорошему не приведет, и постарался разрядить обстановку:
— Наталья Юрьевна, а давайте мы вам наш тир покажем?
— С удовольствием, Владимир Николаевич, — улыбнулась старший лейтенант капитану.

Глава 6
США. Штат Пенсильвания. Филадельфия. Май 1985 года

* * *

Серебристый «Линкольн» резко остановился у бетонного парапета подземной стоянки торгового центра «МегаСити». Выключив зажигание, Дэн Фаррел несколько минут внимательно изучал территорию стоянки в зеркалах заднего вида, пытаясь определить возможные объекты угрозы. Не заметив ничего подозрительного, Дэн вышел из машины и осмотрелся еще раз. Все вокруг было привычным и не вызвало тревоги. Дэн закрыл машину и направился к выходу, ведущему на пешеходную лестницу и площадку пассажирских лифтов.
Поднявшись на первый этаж торгового центра, он прошел мимо дорогих бутиков и свернул в зону, где в основном находились отделы, оказывающие различные услуги.
Перед тем как войти в нужный ему отдел, Фаррел интуитивно оглянулся, чтобы убедиться, что сзади никого нет. В отделе можно было красиво упаковать покупку, оформить букет, купить открытку или заказать отправку любых подарков или поздравлений.
— Вы что-нибудь хотите, мистер? — поинтересовалась миловидная сотрудница у вошедшего Дэна.
— Да, я хочу отправить срочное поздравление своей матери, — ответил Фаррел.
— Вы хотите просто текст или открытку? — поинтересовалась девушка.
— Вот эту открытку и несколько фраз, — Фаррел ткнул пальцем в одну из выставленных на стенде открыток.
— Пожалуйста, возьмите бланк и напишите текст своего поздравления вот в этом поле.
— Спасибо.
Через несколько минут Дэн Фаррел протянул заполненный бланк, в котором была написана следующее: «Дорогая мама! Я очень по тебе соскучился. Я очень тебя люблю и хочу быть сейчас с тобой рядом. Целую тебя. Твой Фил».
Фаррел расплатился наличными и направился к центральной зоне торгового центра. То, что он сейчас сделал, на языке разведки называлось «воспользоваться альтернативным каналом связи». Перед началом заключительного этапа операции на Северных Курилах он хотел получить подтверждение финансирования этого сезона и, самое главное, гарантий того, что информация о золоте или других ценностях Японии будет его пропуском не только в обеспеченное будущее, но и гарантией сохранности его жизни.
Бесцельно побродив по этажам торгового центра, он отправился в зону, где были сосредоточены кафе и рестораны. Он знал, что в течение часа в этом здании ему должны были передать, где и когда он должен будет встретиться с человеком, обеспечивающим финансирование поисковой операции.
В одном из кафе Дэн заказал себе зеленый чай, открыл прихваченный с собой журнал “Newsweek”, делая вид, что увлечен чтением. Рядом за соседний столик присела тучная женщина в джинсах с таким же пухлым мальчуганом, по-видимому, своим сыном. Она тут же одернула его и принялась воспитывать.
— Пожалуйста, веди себя прилично, — обращалась она к ребенку, не забывая между делом улыбаться людям, сидевшим за соседними столиками, в том числе и Фаррелу.
Мальчуган между тем и не думал ее слушать. Всего за пару минут с того момента, пока Дэн сделал свой заказ, он умудрился перепачкать себя и мать кремом от тарталеток и вдобавок еще вылить на себя стакан с молочным коктейлем. Наконец женщина встала из-за стола и с виноватым видом обратилась к Фаррелу.
— Извините, мистер, мне с сыном нужно отойти в туалет. Не могли бы вы сказать моему отцу, который должен скоро подойти сюда, что мы скоро вернемся?
— Да-да, конечно, идите, — улыбнувшись, ответил Дэн.
Женщина бросила на спинку стула вязаный жакет, взяла за грязную руку сына и потащила его в сторону туалета.
Дэн осмотрелся в надежде увидеть того, кого он ждал. Но среди множества посетителей торгового центра никого похожего на нужного Фарелу человека не было. Между столиками сновали молодые официантки, разнося подносы с кофе или чаем. Пару раз в поле зрения Дэна попала круглая попка симпатичной мулатки.
— Простите, мистер. Вы не знаете, куда ушла женщина с ребенком, сидевшая вот за этим столиком?
Фаррел повернул голову и увидел рядом с собой пожилого мужчину в очках с толстыми линзами. Он был совершенно седой: и волосы, и даже брови с усами.
— Они ушли несколько минут назад в туалет.
— Не знаете, в какой? На этом этаже их два.
— По-моему, они пошли вот туда, — Дэн указал рукой в сторону, куда ушли женщина с ребенком.
— Скажите, мистер, вы не уйдете в ближайшие пять минут?
— Наверное, нет. А что вы хотели?
— Я хочу найти свою дочь с внуком. Я пойду, посмотрю их в том туалете. Но если они придут раньше, скажите им, что я скоро вернусь.
Дэн кивнул головой.
Прошло еще десять минут. Внимание Фаррела привлек молодой человек в деловом костюме с коричневым портфелем. Мужчина подошел к Дэну.
— Простите, мистер, это не ваш автомобиль — серебристый «Линкольн» номер три пятерки?
— Да, мой, — спокойно ответил Фаррел незнакомцу.
— По-моему, вы забыли выключить фары, и ваш аккумулятор уже загибается.
Дэн прекрасно помнил, что фары он погасил. Значит, этот молодой человек был тем, кого он ждал, и Дэн должен был сейчас идти к своей машине.
— Спасибо за информацию. Я как раз уже собирался идти на парковку.
— Пожалуйста. Всего хорошего.

Предыдущая страница 6 Следующая страница


7 Олег Уланов

Молодой человек проследовал в сторону витрин бутиков.
Фаррел подозвал официантку, чтобы расплатиться за чай. В этот момент к его столику подошел седовласый мужчина.
— Извините, мистер. Они не приходили? — спросил он.
— Нет. Извините, но мне надо идти.
— Да-да, конечно. Я, наверное, тоже пойду. Они, скорее всего, уже спустились на парковку.
Незнакомец взял со спинки стула вязаный жакет дочери и пошел к стойке оплатить счет.
Дэн посмотрел на часы и не спеша пошел к лифту. Это был обычный металлический лифт, который спускался на все уровни автомобильной стоянки. Дэн нажал кнопку вызова лифта. Когда двери лифта открылись, Фаррел шагнул внутрь.
— Мистер, пожалуйста, подождите, — послышался сзади знакомый голос седовласого господина.
Дэн подождал, пока незнакомец войдет в лифт, и поинтересовался:
— Вам на какой уровень?
— На четвертый.
Фаррел нажал необходимые кнопки. Двери кабины пришли в движение. Едва начав движение, лифт неожиданно остановился. Дэн несколько раз нажал на кнопки нужного этажа, но кабина продолжала оставаться неподвижной. Тогда он нажал кнопку вызова диспетчера. Почти сразу в динамике послышался женский голос.
— Пожалуйста, не волнуйтесь. Мы сейчас попробуем устранить неисправность. Приносим вам свои искренние извинения.
— Черт! — выругался Фаррел, посмотрев на часы.
Незнакомец неожиданно обратился к Дэну.
— Мистер Фаррел, лифт будет неисправен ещё минимум пять минут, и пока мы здесь одни, я хочу довести до вас некоторую информацию.
От неожиданности Фаррел оторопел, лихорадочно соображая, как вести себя в данной ситуации.
— Не беспокойтесь, я не из советской разведки и не из той «конторы», в которой вы состояли на службе. Я просто хочу сделать вам интересное предложение.
Фаррел по-прежнему молчал, лихорадочно соображая, какую модель поведения ему выбрать. Очевидно, незнакомец чувствовал это.
— Мистер Фаррел, наш разговор не фиксируется ни на какие технические средства. Возможно, вы мне не верите, но я прошу вас, просто выслушайте меня.
Дэн, стараясь не выдавать волнения, произнес:
— Я не понимаю, что здесь происходит. Но я готов вас выслушать. Что вы мне хотели сообщить?
— У нас есть информация, что вы уже вплотную приблизились к золоту Японии, — старик выдержал паузу. — Мы хотим вам сделать предложение.
— Я не понимаю, о чем вы говорите, — как можно спокойнее постарался произнести Фаррел.
— На вашем месте я бы вел себя именно так. Поэтому представьте себе, что перед вами вышедший из ума старик, который застрял вместе с вами в лифте и несет вам какой-то бред.
Дэн промолчал.
— Ну, вот и хорошо, — собеседник понял, что Фаррела убедил его довод. — Начну с того, что нас вообще не интересует золото как таковое. Но нас очень интересуют восемь золотых пластин, которые были вывезены японцами из Манилы в сорок четвертом году вместе с партией золотых украшений. Эти украшения были зафиксированы в специальной описи министерства финансов Японии, сделанной в авиационном ангаре под Токио. Затем эти пластины со всем золотом и украшениями были вывезены на Курильские острова, — незнакомец сунул руку во внутренний карман пиджака.
У Фаррела пробежали мурашки по спине. Но вместо оружия в руке у незнакомца появился лист картона.
— Вот черно-белая фотография одной из пластин, — незнакомец протянул Дэну потускневший снимок.
Фаррел посмотрел на изображение и постарался его хорошенько запомнить.
— Все пластины выглядят внешне одинаково, так же как и эта. Их размер приблизительно восемь на восемь дюймов. Мы готовы заплатить за эти восемь пластин четыреста миллионов долларов.
Услышав сумму, произнесенную незнакомцем, Фаррел посмотрел на него с большим недоверием. Платить пятьдесят миллионов долларов за несколько кусков золота, пусть и имеющих историческую ценность?! Это просто не укладывалось у него в голове.

— Но у нас есть одно условие. Пластин должно быть ровно восемь, иначе стоимость их резко упадет.

Дэн вновь пытался скрыть свое волнение.
— Пожалуйста, обдумайте наше предложение. Мы сами выйдем с вами на контакт.
Наконец Фаррел решил спросить незнакомца, тем не менее ориентируясь на то, что этот разговор все-таки может записываться.
— Вы предлагаете серьезные деньги за несколько золотых пластин. Может, вы скажете мне, в чем их ценность?
— Господин Фаррел, вам ли с вашим опытом не знать, что дольше всех живут люди, которые знают очень мало.
В это время лифт дернулся и начал медленно опускаться. Незнакомец приложил указательный палец к губам, давая понять, что разговор окончен. Через мгновение двери лифта открылись.
— Куда же они все-таки пошли? — голосом заботливого отца и деда произнес седовласый господин, выходя из лифта.
Когда двери закрылись, Фаррел перевел дыхание.

* * *

Дэн подошел к своему «Линкольну». Рядом с машиной никого не было. В двух пролетах от того места, где он находился, стоял серый микроавтобус с надписью «Экспресс-доставка пиццы». Фаррел интуитивно почувствовал, что тот, с кем он искал встречу, должен был находиться именно в нем. Он огляделся по сторонам и медленно двинулся к микроавтобусу. Когда до него оставались не более двух метров, боковая дверь микроавтобуса открылась. Из неё выпрыгнул тот самый молодой человек в темном костюме и кивком указал Фаррелу, что ему следует войти внутрь. Дэн молча встал на ступеньку микроавтобуса и шагнул в салон. Молодой человек, закрыв за Фаррелом дверь, остался снаружи.
Внутри салона было достаточно темно. Немного привыкнув к полумраку, Фаррел сумел разглядеть человека, сидевшего за столиком со специальной аппаратурой. Дэн прекрасно знал, что такие микроавтобусы есть у ФБР, но они также были и у ЦРУ, но в других странах, где могли проводиться спецоперации. Мужчина явно был не тем, с кем непосредственно предстояло встретиться Фаррелу.
— Здравствуйте, мистер Боттон, — незнакомец обратился к Фаррелу по имени, которое последний использовал в качестве прикрытия. — Вам сейчас надо отправиться вот по этому маршруту, — с этими словами мужчина протянул Дэну лист бумаги.
Фаррел внимательно прочитал текст, потом кивнул головой в знак того, что все запомнил.
— Вот карточка в этот клуб. Через час вас там будут ждать.
Дэн взял карточку и снова кивнул головой. Так — не промолвив ни одного слова — Фаррел покинул салон микроавтобуса и направился к своей машине. Он машинально повернул ключ зажигания и, только когда вырулил наверх со стоянки, смог перевести дух и немного успокоиться.
На авеню в бесконечном потоке машин он полностью пришел в себя и попытался разобраться в том, что произошло с ним за последний час.
«Кто же это мог быть? — снова и снова спрашивал себя Фаррел, вспоминая разговор в лифте с седым стариком. — Может это проверка “конторы”? Нет. Это слишком сложно себе представить. Ведь если бы это было ЦРУ, то предложение о продаже золота Японии было бы сделано гораздо правдоподобнее. Например, незнакомец попросил бы продать какое-нибудь украшение, которое было найдено в результате поисков. А тут пластины с какой-то информацией. И эта фотография, по всей видимости, действительно сделанная во время описи украшений в Японии или на Филиппинах».
Поток его мыслей прервал начавшийся впереди туннель, в котором была автомобильная развязка. Здесь нужно было быть предельно внимательным, чтобы успеть перестроиться в нужный ряд.
Успешно завершив маневр, Фаррел продолжил размышлять. Надо было отработать несколько версий, чтобы понять их сильные и слабые стороны. Дэн решил начать с версии, связанной с ЦРУ. Во-первых, потому что он сам долгое время был кадровым сотрудником этого ведомства. А во-вторых, человек, на встречу с которым он ехал, был одним из заместителей директора ЦРУ, отвечавшим за восточное направление. Именно благодаря ему была отлажена схема финансирования всего проекта. Фаррел получал деньги, которые официально шли на статьи расходов, связанных с деятельностью ЦРУ против СССР и стран Восточной Европы. И если бы информация о каналах финансирования просочилась в прессу или контролирующие органы (например, в сенатский комитет по разведке), то Фаррела уже давно не было бы в живых. Его просто бы «зачистили». Он сам не раз участвовал в подобных операциях.
«Итак, если это ЦРУ... Возможно, меня специально проверяли для того, чтобы убедиться, не веду ли я двойную игру. Но тогда почему именно пластины, а не, к примеру, золотые статуи Будды, которых немало было вывезено с Филиппин? Или какой-то другой предмет, имеющий большую историческую или художественную ценность?».
Мозг Дэна уже работал четко, а не лихорадочно, как несколько минут назад.
«А может, они хотят посмотреть на мою реакцию? Ведь я еду на встречу с одним из руководителей ЦРУ и просто обязан его проинформировать об этом непредвиденном контакте. Тогда не совсем ясна цель проверки. Даже если наш разговор в лифте фиксировался и я не сообщу об этом инциденте заместителю директора, то я все равно ничем не скомпрометирую себя. Я же не дал согласия на предложение старика. Значит, опасность со стороны моих бывших коллег на сегодня минимальна. Что ж, версию о причастности ЦРУ можно пока отложить в сторону».
Впереди начиналась новая многоуровневая развязка. Как только Фаррел вырулил на прямой участок, он начал обдумывать следующую версию.
«Версия ФБР тоже слабовата. Ведь золото Японии не является внутренним делом США. А эта служба работает только тогда, когда для внутренних интересов США появляется прямая и явная угроза. Так что ФБР тоже пока откладываем в сторону».
«Советская разведка. Здесь тоже много неувязок. Хотя моей персоной и моей деятельностью интересовался один из сотрудников советского посольства в Японии. Но тогда непонятно, почему Советы действуют именно так. Если им действительно стало известно о наличии золота на Курильских островах, на их месте я перевернул бы весь остров вверх ногами. И потом, седого интересует не место нахождения тайника, а всего несколько золотых пластин. Значит, вариант с советской разведкой тоже пока отметается».
Дэн проехал уже большую часть пути, но четкой версии у него по-прежнему не было.
«Так, а может, зайти с другого конца? Предположим, что кому-то просто очень нужны эти пластины. Тогда надо понять: кому? И почему они так дорого ценятся? Пожалуй, надо начать со второго вопроса. Возможно, в нем и есть ключ к разгадке».
Фаррел попытался воспроизвести в памяти изображение пластины на фото, которое ему показывал незнакомец в лифте.
«Очевидно одно. Даже если это шедевр ювелирного искусства и ему сотни или тысячи лет, это не может стоить четыреста миллионов долларов. Значит, ценность пластин может заключаться в той информации, которая нанесена на их поверхность».
Дэн ещё раз попытался вспомнить изображение на фото. Кажется, на пластине были какие-то знаки или иероглифы.
«Вполне возможно, что это действительно так. Тем более что незнакомец сам подтолкнул меня к этой разгадке, сказав, что по отдельности стоимость этих пластин значительно ниже. Значит, на первый вопрос я уже ответил. Остается понять: кто готов заплатить такие огромные деньги за информацию на пластинах?»
Фаррел остановился на светофоре, достал из внутреннего кармана карточку закрытого частного гольф-клуба, полученную полчаса назад в микроавтобусе, и еще раз убедился, что едет абсолютно правильно. До клуба оставались не более пятнадцати минут езды.
«Итак, кто же это может быть? Для того чтобы получить информацию обо мне, а тем более получить фотографию со снимком пластины, нужно обладать серьезными оперативными возможностями. Никакое частное лицо или группа лиц не могут стоять за этим. Значит, это либо какая-то спецслужба, либо...»
Догадка, всплывшая в мозгу Дэна, была слишком невероятной, чтобы быть правдой. Но если представить, что это было именно так, то всё сразу становилось на свои места. Фаррел перевел дыхание. Мысль, пришедшая ему в голову, была связана с одной из самых загадочных страниц истории. «Неужели это “Аненербе”?»
Машина Фаррела еще раз повернула и выехала на трассу А153, ведущую в один из пригородов Филадельфии, где находился нужный гольф-клуб.
Дэн пытался отогнать от себя мысли о сенсационной догадке, пытаясь сосредоточиться на предстоящей встрече с представителем ЦРУ.

* * *

Вертолет Центрального разведывательного управления взлетел с площадки частного гольф-клуба в окрестностях Филадельфии и взял курс на пригород Вашингтона. Там, в восьми милях от столицы, в местечке Лэнгли, располагался штаб-квартира ЦРУ.
На борту вертолета находились четверо. Среди них был заместитель директора Джек Кроу, который исполнял обязанности руководителя Оперативного директората. Он прислонился щекой к иллюминатору и смотрел вниз на проплывающие мимо ландшафты. Он явно был расстроен. Срочный вызов Дэна Фаррела спутал все его планы. Ему пришлось отменить важные встречи и срочно лететь в Филадельфию. Этот факт и то, что причина вызова изначально была неясна, заставило Кроу изрядно понервничать перед встречей. Сейчас, когда разговор с Дэном остался позади, он смотрел в иллюминатор и анализировал информацию, полученную от Фаррела.
С самого начала, когда он дал добро на финансирование всей операции в Юго-Восточной Азии, он рассчитывал получить информацию о политических изменениях на Филиппинах, а не золото Японии. Но когда Фаррел сообщил ему о версии, согласно которой часть золота могла находиться на Курильских островах, Джек понял, что такая новость может стать политической и информационной «бомбой», которую можно будет взорвать тогда, когда придет время. К тому же это было непосредственно связано с тем направлением работы ЦРУ, которое он курировал. Нужно было только получить достоверные факты, что на советском острове действительно есть вывезенные из Юго-Восточной Азии золото и предметы культа, имеющие большую художественную и историческую ценность. Вопрос о финансировании поисков на Курильских островах был решен положительно.
Схема, по которой деньги переводились на счета Фаррела, была четко отработана за годы деятельности ЦРУ на территории Европы. Она была абсолютно надежна, потому что финансовые фонды, которые курировал Кроу, во многом зависели от той инсайдерской информации, которая была доступна ему по роду его деятельности. Одним из фондов, осуществлявших транзакции на счета подконтрольной Фаррелу компании на Каймановых островах, был фонд одного из лучших финансистов — Джеймса Фороса.
Сегодня Фаррел вызвал Кроу, чтобы заручиться у него гарантиями своей безопасности в случае, если операция на острове по каким-либо причинам сорвется. Кроме этого, Дэн поставил условие, что часть суммы, которая должна быть переведена на счета офшора, должна остаться на его личном счете.
Кроу принял условия Фаррела, поскольку был готов к подобному развитию ситуации. Еще три года назад, когда Фаррел приобрел рыболовецкую компанию на Хоккайдо и стал искать людей для незаконного проникновения на советские острова, Кроу позаботился о том, чтобы к Дэну попал его человек, агент ЦРУ под прикрытием. С этого момента все действия рыболовецкой компании и поисковых работ на Онекотане были у него под колпаком.
Джек Кроу прекрасно знал про инцидент с вертолетом, хотя Фаррел не поставил его в известность (возможно, побоявшись прекращения финансирования операции). Заместителю директора ЦРУ было также известно, что рыболовецкая фирма, купленная Дэном, попала под пристальное внимание советской разведки в Японии. Это означало, что суда компании, появляясь возле Курильских островов, автоматически попадали под пристальное внимание советских пограничников. Поэтому ответный шаг, предпринятый Фаррелом в создавшейся ситуации, был одобрен Кроу без лишних промедлений и уточнений. Дэн взял в аренду два филиппинских судна, ходящих под либерийским флагом. Теперь все рыболовецкие суда его японской компании должны были играть роль отвлекающих факторов, а филиппинским судам отводилась основная роль.
Самым главным теперь было успешное завершение операции по получению фактических доказательств наличия золота в затопленной галерее и незаметному для советских пограничников отходу с острова. В противном случае Дэн Фаррел должен был попасть под «зачистку», поскольку в результате возникшего международного скандала следы неминуемо привели бы к нему, а значит, к неминуемому расследованию в сенатском комитете по разведке. Кроу не имел права подводить своих друзей и покровителей...
Джек снова посмотрел в иллюминатор. Вертолет огибал Балтимор, пролетая над заливом.
— Мистер Кроу, с вами хочет поговорить сенатор МакКейн, — голос в наушниках вернул заместителя директора ЦРУ к реальности.
— Соединяйте.
— Добрый вечер, мистер Кроу.
— Рад вас слышать, сенатор.
— Я надеюсь, мы сегодня встретимся, как и планировали? — голос сенатора был как всегда спокоен. Джек посмотрел на часы и, прикинув расстояние и время перелета, ответил:
— Да, конечно. Но если можно, давайте перенесем встречу на час позже. Я сейчас возвращаюсь из Филадельфии и боюсь немного опоздать.
— Окей, — ответил МакКейн.

* * *

За пять минут до назначенного времени Джек Кроу подъехал на встречу с сенатором. Это был частный элитный ресторан “Wild drake”, владельцем которого был близкий друг сенатора продюсер мыльных опер Майкл Полански. Столик на двоих был заказан в малом охотничьем зале, все стены которого были увешаны головами зверей, которые, по утверждению самого Полански, были охотничьими трофеями видных политиков США разного времени.
Сенатор МакКейн уже сидел за столиком.
— Мистер Кроу, надеюсь, вы не будете против? Я заказал нам ужин на свое усмотрение.
— Конечно же, нет. Я знаю, что у вас превосходный вкус, и просто уверен, что вы сделали отличный заказ, — учтиво заметил Джек, присаживаясь напротив МакКейна.
— Вот и отлично! Тогда, может быть, немного аперитива?
— С удовольствием.
Возле столика тотчас же появился официант и наполнил посетителям бокалы.
Сенатор поднял бокал и сделал небольшой глоток.
— Мистер Кроу, вы знаете, что через месяц мы в сенатском комитете по разведке будем заслушивать информацию о ситуации в Восточной Европе и СССР?
— Да, конечно. Мои подчиненные уже готовят все необходимые материалы.
— Прекрасно. Но мне хотелось бы кое-что уточнить у вас уже сегодня, не дожидаясь заседания.
— Я к вашим услугам.
Кроу поставил недопитую рюмку на стол.
— Скажите, по вашим оценкам, насколько долго Советы могут содержать высокую боеготовность своих вооруженных сил в условиях низких цен на нефть? Наши друзья на Ближнем Востоке имеют большой запас прочности, но тем не менее хотят, чтобы цены на нефть со временем вернулись к более высоким показателям. Конечно, мы делаем для этого все возможное, но со временем наших усилий будет недостаточно и тренд пойдет вверх.
— Мистер МакКейн, я думаю, что та стратегия, которую мы выбрали в отношении Советов, абсолютно верна и эффективна. Первый этап: это развал блока Варшавского договора, и он уже достиг своей решающей стадии. А финальная стадия вам известна — это развал СССР. Я думаю, в течение нескольких лет политическая ситуация в Восточной Европе серьезно изменится. И через двадцать лет на территории Евразии будут созданы десятки государств с управляемой нами демократией, которые должны попасть под влияние наших энергетических монополий.
Сенатор, все это время внимательно слушавший заместителя директора ЦРУ, отрицательно покачал головой.
— Нет, мистер Кроу. Наша основная задача и конечная цель — не развал Советского Союза. Это образование — слишком искусственное, и в нем нет тех исторических и культурных связей между республиками, разумеется, кроме коммунистической идеологии, которые могли бы быть цементирующим фактором. Наша истинная цель — это развал России. Вот хребет всей империи. Именно в ней сосредоточено все зло. А корень зла — это ее огромная территория. Если при развале СССР, к которому мы все стремимся, Россия устоит как целостное образование, то в XXI веке мы получим ещё более ужасного монстра, чем Советы. Следует помнить историю. Если бы в России к власти не пришли большевики, одному Богу было бы известно, кто сейчас доминировал бы в мире. Но Господь своей десницей указал именно нашей стране быть проводником мира и демократии в XX веке на всей планете.
Слушая сенатора, Кроу отметил, что МакКейн хорошо владеет искусством ораторства и силой убеждения. В этом не было ничего удивительного — сенатор не первый год был в политике.
— Возможно, вы и правы, сенатор. Но чем плоха управляемая демократическая страна, даже с очень большой территорией?
— Мистер Кроу, в XX веке только наша страна имеет товар, не имеющий равных себе по ликвидности...
— Вы имеете в виду наш доллар? — перебил МакКейна Кроу.
— Да именно, доллар. Но в XXI веке на первое место должны выйти энергоресурсы. И тогда страна, обладающая этими ресурсами, неминуемо будет их конвертировать в политику. Точно так же, как и мы сейчас конвертируем в политику наш товар — доллары.
Официант поднес к столику первую смену блюд.
— Мистер Кроу, предлагаю немного прерваться и попробовать эту прекрасную дичь. А потом вы мне более подробно расскажете о ситуации в Польше и особенно о ситуации с профсоюзами в Гданьске.
— Окей, — одобрительно кивнул Джек Кроу.

Глава 7
Северные Курилы. Начало июня 1985 года

* * *

С момента, как вертолет с дембелями улетел с острова, прошло всего две недели. За это короткое время ситуация на заставе успела сильно измениться. Уже на следующую ночь после отбытия вертолета «деды» устроили молодым просмотр. Они построили всех посередине спального помещения и заставили хором учить стихотворение о неминуемом дембеле. Руководил построением Витька Квасов, человек, не имеющий никакого авторитета даже среди молодых, не говоря уже о своих одногодках.
Олег прекрасно понимал, что за всем этим стоял Михаил Ефименко. Вот и сегодня, собираясь в ночную службу на ПТН, Умелов краем глаза заметил, как Ефименко ухмыльнулся, глядя ему вслед. Поэтому все восемь часов службы на ПТНе Олег думал о предстоящем конфликте с «осенними», который, как ему казалось, был просто неизбежен.

В эту ночь дежурным по заставе был Саша Третьяк. Хотя он и был в лагере «осенних», но Олег интуитивно чувствовал, что ему самому не очень нравится эта начавшаяся игра в «дедовщину». Еще одним человеком из «осенних», кто мог бы принять сторону Умелова, был Толик Вершилин. Все остальные «деды» были сторонниками Ефименко.
Был еще один фактор, который здорово осложнял ситуацию. Вместе с дембелями с острова улетел начальник заставы Володин. Его жена была уже на восьмом месяце беременности, поэтому командование Пограничным отрядом решило перевести его служить на материк — на заставу, расположенную рядом с Петропавловском-Камчатским. Новый начальник заставы, старший лейтенант Викулов, должен был прибыть только в июле.
А пока вместо Володина на Онекотан этим же вертолетом прибыл замполит Саенко, который до этого находился на курсах повышения квалификации. Вместе с ним прилетела его молодая жена Светлана. Она сразу же стала центром внимания молодых солдат после того, как в первый же день приезда пришла в казарму и без особых церемоний начала знакомиться с пограничниками.
Все эти две недели замполит пытался наладить контакт с личным составом заставы. Эти попытки старослужащие воспринимали как слабость молодого лейтенанта. И Умелов прекрасно понимал, что в предстоящем конфликте надеяться на помощь замполита было нельзя.
Смена на ПТНе тянулась очень долго. По крайней мере так казалось сержанту. Наконец время наряда подошло к концу. Проверив экран радиолокационной станции и убедившись, что в акватории Охотского моря все чисто, Олег повернул тумблер питания. Магнетрон, который постоянно гудел все восемь часов при работе станции, сразу же стих. В комнате повисла гнетущая тишина.
В эту смену вместе с Олегом службу несли его однопризывники, Юрка Уваров и Толик Корчагин. Открыв пирамиду и взяв свой автомат, Олег попросил Уварова:
— Юра, сходи в дизельную, Толика поторопи.
Уваров взял свой автомат и автомат Корчагина из пирамиды и вышел на улицу.

Предыдущая страница 7 Следующая страница


Онекотан 8

Олег еще раз проверил станцию, потом зашел в энергоузел и отключил все питание на ПТНе. На улице около дизельной его уже ждали Толик с Юрой. Троица двинулась в сторону заставы.
Чем ближе подходил Умелов к заставе, тем сильнее было у него чувство тревоги. Опять, как и много раз в жизни, Олег почувствовал предстоящую опасность.
— Ребята, подождите. Надо поговорить, — обратился Олег к сослуживцам.
— Что-то случилось? — спросил Толик.
— Да.
Все трое остановились. Олег достал свой портсигар и предложил всем закурить.
— Сейчас, когда мы зайдем на заставу, что бы ни случилось, не поддавайтесь эмоциям.
— А что должно случиться? — Юра недоуменно посмотрел на Олега.
— Пока не знаю.
— Олег, а с чего ты взял, что должно что-то случиться? — спросил Корчагин.
— Понимаешь, Толик, я не знаю, как это происходит, но я всегда чувствую, когда должно что-нибудь произойти.
— Да ладно тебе париться, — успокоил его Толик. — Все будет нормально.
Затушив сигареты, троица снова двинулась к заставе.
В комнате дежурного сидел Саня Третьяк и заполнял журнал.
— Ну, как, у вас все нормально? — поинтересовался он у пришедших и выставил на стол колодки для сдачи патронов.
— Да. Все хорошо, — за всех ответил Уваров.
— А что у нас сегодня на завтрак? — спросил Толик.
— Как будто ты не знаешь, что у нас кроме каши с тушенкой ничего не бывает.
— Эх, скорее бы осень. Опять картошку завезут, — вздохнул Толик и вышел в столовую.
Олег и Юра прошли следом. Уваров посмотрел на напряженно молчавшего все это время Олега и вполголоса сказал:
— Олег, вот видишь — все нормально.
Умелов молча кивнул ему головой.
После завтрака троица отправилась в кочегарку выкурить по сигарете. После, сняв ремни, они тихонько прошли к спальному помещению. В комнате было душно и темно. Лишь над входом в спальню тускло горела лампа, выкрашенная в зеленый цвет.
Олег легонько толкнул в бок Юрку и шепотом произнес.
— Я же говорил, что мое чувство меня никогда не подводило.
На постели Умелова, которую ему в «наследство» оставил Иваненков две недели назад, спал Витька Квасов. В другой половине спальни, на своей кровати, подперев голову локтем, лежал полностью одетый Ефименко, наблюдая за развитием ситуации.

* * *

На следующий день ситуация на заставе все больше и больше накалялась, грозя перерасти в открытый конфликт. Чувствуя напряжение среди личного состава, Саенко вызвал к себе прапорщика. Выслушав его версию происходящего, замполит решил, что лучшим выходом из создавшейся ситуации будет примирение лидеров «осенних» и «весенних» — Ефименко и Умелова.
«Что лучше всего объединяет? — думал про себя Саенко. — Правильно. Совместный труд на благо всех».
Замполит на завтра освободил Умелова и Ефименко от несения службы и приказал произвести заготовку дров для бани.
На следующее утро Олег с Михаилом отправились на прибойную полосу за дровами. Прежде чем начать работу, они решили поговорить. Через час выяснилось, что у них много общих интересов еще со времен «гражданки». И чем больше они общались, тем больше понимания находили в действиях друг друга. Наконец Михаил поднялся и подал руку Олегу.
— Значит, мир?
— Мир, — ответил Умелов и пожал руку бывшему сопернику.
Закончив с выяснением отношений, они отправились собирать мелкие дрова на прибойной полосе. После десяти утра Умелов с Ефименко решили немного передохнуть и вместе присели покурить на крыльце заставы.
Замполит, возившийся возле офицерского дома, посмотрел в их сторону.
— Слушай, а давай лейтенанта разыграем? — предложил Ефименко.
— А как? — переспросил Олег.
— Слушай, он же не верит, что на острове снежного человека в прошлом году видели. Вот мы сейчас и разыграем ему эту авансцену, — Михаил с особым удовольствием произнес последнее слово, явно не зная его значения. — В общем, делаем так. Я сейчас показываю рукой на сопку сзади офицерского дома, как будто кого-то увидел. А ты мне подыграешь. Понял?
— Ну, ладно. Давай попробуем, — согласился Умелов.
Михаил тотчас же вскочил с крыльца и, выставив руку вверх, закричал Олегу:
— Смотри! Смотри!
Умелов тоже вскочил и подошел к Михаилу.
— Где?
— Да вон там!
Замполит, наблюдавший за подчиненными, напрягся:
— Что вы там увидели?
— Товарищ лейтенант, там наверху кто-то есть, — озабоченно произнес Ефименко.
Саенко, бросив свое занятие, подошел к ним.
— Где? Точнее место можете показать?
На крыльцо вышел дежурный по заставе, встревоженный шумом на улице. Увидев, что лейтенант пытается что-то разглядеть на сопке, он побежал за биноклем.
Замполит схватил бинокль и посмотрел в то место, куда показывали солдаты. Солнце было уже высоко и вовсю светило из-за сопки, поэтому склон, который они пытались рассмотреть, был весь в тени.
— Никого нет, — категорично высказался лейтенант.
Умелов попросил у него бинокль и сам начал рассматривать сопку. Он старался найти наверху какую-нибудь естественную неровность или камень, который на первый взгляд можно было принять за человека. Нужно было с честью выходить из ситуации: мол, думали, что человек, а оказался куст или камень.
На макушке сопки взгляд Олега остановился на большом валуне, расположенном чуть ниже верхней отметки. Вдруг из-за камня кто-то резко поднялся. Олег от неожиданности чуть не выпустил бинокль из рук.
— Там кто-то точно есть!
Ефименко решил подыграть Олегу:
— Конечно, есть. Я же говорил.
Олег сунул ему бинокль в руку.
— Смотри вон туда, чуть ниже верхушки!
Михаил направил окуляры на то место, куда указывал сержант. Через пять секунд у него открылся рот.
— Там есть кто-то! — вдруг заорал он.
— Дай мне посмотреть, — вырвал бинокль из рук Михаила дежурный по заставе.
Улица постепенно начала заполняться пограничниками, разбуженными этой новостью. Они вырывали друг у друга бинокль: каждый хотел лично убедиться, что там кто-то есть.
Ефименко вдруг неожиданно крикнул.
— Что же мы стоим?! Он же уйдет!
Мгновение спустя почти все, кто стоял у крыльца заставы, бросились шумной ватагой на сопку... ловить снежного человека.
Замполит спокойно смотрел бегущим вслед.
«Бегите, бегите, — улыбаясь, думал он. — Не хватало, чтобы я какую-нибудь лисицу за снежного человека принял».

* * *

Группа подполковника Исаева уже неделю добиралась из Москвы на Северные Курилы.
Собрав всю необходимую экипировку и получив последние инструкции, офицеры вылетели на Камчатку на рейсовом самолете Ил-62 из аэропорта Домодедово. В аэропорту Елизово на военном «уазике» их встретил начальник особого отдела Камчатского пограничного округа полковник Ефремов. Приехав вместе с ним в расположение Виленского пограничного отряда, который располагался в Петропавловске-Камчатском, они всей группой расположились на территории ПУЦа.
Вечером этого же дня на оружейном складе пограничного отряда группе было выдано личное оружие, которое они должны были пристрелять. В арсенал входило три пистолета Стечкина, три специальных десантных боевых ножа, две ракетницы и ящик толовых шашек на случай необходимости проведения подрывных работ.
Через три дня после пристрелки оружия и короткой акклиматизации группа была доставлена на борт пограничного сторожевого корабля «Менжинский», который выходил на патрулирование в зону Северных Курил.
Через сутки корабль по узкому проливу между островами Шумшу и Парамушир прибыл в город-порт Северо-Курильск. Там группу Исаева уже ждал «уазик», чтобы доставить в здание пограничной комендатуры.
Путь от порта до комендатуры занял около пяти минут. Когда машина проезжала мимо длинных приземистых рыбных складов, старший лейтенант Ковальчук увидела сидящего на одном из приступков нетрезвого мужика в изношенном старом кителе. На колене у него сидела рыжая девица и теребила его волосатую грудь. В ответ мужчина с довольным видом оглаживал девицу, запустив руку под подол ее цветастого платья.
При виде этой картины Наталья смущенно отвернулась. Наблюдавший за парочкой Мальцев заметил смущение женщины и невольно ухмыльнулся. «Да, Наталья Юрьевна, — подумал про себя капитан, — вот она, жизнь. Вы бы еще и не такое в дальних гарнизонах увидели, если бы помотались с наше по стране».
«Уазик» въехал на территорию комендатуры через небольшой КПП и лихо развернулся на маленькой площади. Исаев выпрыгнул из машины и обратился к сидевшим в машине:
— Так, товарищи, мне необходимо переговорить с комендантом. Пожалуйста, не оставляйте вещи без присмотра. Наталья Юрьевна, если захотите в туалет, пожалуйста, попросите ребят, чтобы они вас покараулили, а то сами понимаете, здесь туалеты только армейские.
Мальцев и Крутов с интересом следили за реакцией старшего лейтенанта Ковальчук.
— А вы не лыбьтесь, — строго обратился к ним подполковник. — Я скоро.
С этими словами Исаев двинулся к входу в комендатуру. На нем были штаны защитного цвета и грубая клетчатая рубашка. Одним словом, как у обычного советского геолога.
Исаеву показалось, что внутри здание комендатуры было полностью отделано деревом. Прямо за тамбуром начиналась лестница, ведущая на второй этаж. Справа был проход на первый этаж, откуда тянулись запахи из кухни. Исаев поднялся по лестнице и нос к носу столкнулся с дежурным по комендатуре.
— Здравствуйте, моя фамилия Исаев. Я начальник геологической партии на Онекотан. Мне нужно к коменданту, — обратился он к дежурному.
— Пожалуйста, подождите здесь. Я сейчас доложу о вас, — офицер развернулся и пошел по коридору.
Дойдя до двери коменданта, которая располагалась справа, он постучал и сразу же открыл её.
— Товарищ подполковник, разрешите доложить? К вам начальник геологической партии подъехал.
Из кабинета донесся громкий мужской бас.
— Пусть заходит.
Дежурный повернулся к Исаеву и кивком головы показал ему, что тот может пройти к коменданту. За столом сидел крепко сложенный, подтянутый подполковник. Исаев остановился в дверях.
— Разрешите?
— Да, проходите, пожалуйста, — кивнул хозяин кабинета и указал на один из стоящих рядом стульев.
Подполковник Горбань внимательно осмотрел вошедшего. Позавчера он получил радиограмму из округа, что на борту «Менжинского» находится группа геологов, которую нужно встретить, разместить на ночлег и организовать их переправку на остров Онекотан. Каждый год, как только начиналось лето, партии геологов и вулканологов прибывали на острова. Эта группа не была исключением.
— Как добрались, не укачало? — обратился к гостю комендант.
— Да, все нормально. Когда мы сможем отправиться на Онекотан?
«Ишь, какой шустрый, — подумал про себя комендант, — не успел в кабинет зайти, а уже давай нам, подполковник, вертолет или пограничный корабль».
— Пока не знаю, — вслух произнес комендант. — Сегодня вас разместят в общежитии рыбзавода, а мы пока подумаем, как вас переправить на остров.
Исаев расстегнул две верхние пуговицы клетчатой рубашки. Из-за пазухи он извлек большой белый пакет и протянул коменданту.
— Товарищ подполковник, это лично вам из Особого отдела округа.
При словах «Особый отдел» у подполковника неприятно засосало под ложечкой. Справившись с волнением, он взял в руки конверт, неторопливо распечатал его и стал внимательно читать документы, в левом верхнем углу каждого из которых стоял штамп «Особо секретно». В бумагах были подробно изложены данные о группе Исаева: ее статус, задачи, полномочия, каналы связи и режим секретности.
Закончив читать, комендант встал, оправил китель и четко произнес.
— Подполковник Горбань. Начальник комендатуры Северо-Курильского участка Виленского пограничного отряда.
Исаев тоже встал и так же по-военному четко ответил:
— Подполковник Исаев. Командир особой разведывательной группы Главного управления.
Мужчины крепко пожали друг другу руки.

* * *

После посещения Исаевым комендатуры группа была размещена не в общежитии рыбозавода, как планировалось ранее, а в специальном ведомственном доме на окраине Северо-Курильска. В одноэтажном здании, похожем на барак, было четыре квартиры. Они предназначались для размещения офицеров, которые прибывали из отряда с проверками или по другим служебным делам.
Все квартиры были свободными, и группа разместилась в трех. В одной квартире Наталья Ковальчук, в другой — подполковник Исаев, в третьей — Крутов с Мальцевым.
Прямо рядом с домом стояла русская баня. Крутов сразу же занялся её подготовкой. Пока он носил из дома в баню воду, Мальцев отправился осматривать окрестности. Наталья в это время прилегла немного отдохнуть. Психологически было непросто несколько дней подряд постоянно находиться в обществе взрослых мужчин. К тому же женскому организму в отличие от мужского требовались несколько иные санитарные условия и прочее. Поэтому она закрыла дверь на щеколду, сняла с себя одежду и прилегла на металлическую кровать, укрывшись одной простыней. Наталья закрыла глаза, стараясь побыстрее расслабиться и заснуть...
Тем временем Мальцев обогнул дом и увидел тропинку в сторону сопки, начинающейся сразу же за чертой поселка с юга. Капитан решил подняться туда. Он пошел по тропинке, не став искать других путей, поскольку его жизненный опыт подсказывал, что тропинки — это лучший путь к цели, даже если кажется, что есть более прямой путь.
Сопка, казавшаяся рядом, оказалась значительно дальше, чем предполагал Игорь. Идя по тропе, капитан заметил метрах в пятистах небольшой дымок. Он повернул в сторону костра, решив поинтересоваться у аборигенов насчет достопримечательностей острова. Не дойдя до костра нескольких десятков метров, Мальцев услышал хлопки. Этот звук разрывающихся патронов он не мог перепутать ни с чем. Он быстро лег плашмя на землю и стал дожидаться, когда закончится канонада. Через минуту хлопки стихли. Мальцев продолжал лежать, глядя в сторону кострища. Вдруг высокая трава ожила, и из неё высыпалась целая ватага пацанов лет десяти-одиннацати. Игорь поднялся и, отряхнувшись, двинулся к ним навстречу. Мальчишки и не думали разбегаться — вид бородатого геолога не внушал опасений (это же не пограничники, которые обязательно поймают и отведут к родителям на экзекуцию).
— Что, дядя, сдрейфил? — спросил самый рослый пацан, сплюнув через щербатый рот.
— Да нет. Этими пукалками меня не напугаешь. Вот если бы граната рванула, — нарочно сказал Мальцев о гранате.
Его провокация сработала.
— А у нас и граната есть, — похвалился рослый.
— Да? — нарочито удивился капитан.
— Что, не веришь? — пацан опять сплюнул.
— Почему же, верю. Конечно, верю. Мне бы хоть одну гранату где-нибудь достать. Я бы ею такую рыбу у себя в озере заглушил, — мечтательно произнес Мальцев.
Слова Мальцева опять вызвали нужную реакцию.
— Дядь, а давай меняться? Ты нам — нож перочинный, а мы тебе — гранату?
— А у меня нет ножа.
— А нам и не надо твой ножик. Ты нам дай сорок копеек, мы сами его в магазине купим.
Игорь полез в карман штанов: где-то там должен был быть бумажный рубль, который ему дали на сдачу в аэропорту Домодедово. Пошарив немного, он вытащил мятую бумажку песочного цвета.
— На, возьми. Сдачи не надо.
Пацан взял протянутую банкноту и, подмигнув остальным, скрылся в высоких зарослях травы. Через минуту он вернулся, неся в руке ржавую осколочную гранату, по всей видимости, японского производства. Мальцев, старясь вести себя как можно спокойнее, взял в руки опасный «трофей».
— И где вы их только берете?
— А ты никому не скажешь?
— Да ты что? Я — могила, — «поклялся» капитан.

Предыдущая страница 8 Следующая страница


9 Олег Уланов

Пацаны переглянулись между собой.
— Ладно, дядя. За то, что ты не жадный, мы тебе расскажем про место.
Игорь подошел поближе. Говорить начал старший из них. Чем больше он рассказывал, тем чаще его начинали перебивать другие. В конце концов началась настоящая перепалка, грозящая превратиться в потасовку.
— Ладно. Хватит вам бузить! — попытался успокоить их офицер.
Окрик Мальцева успокоил мальчишек, после чего ему удалось дослушать эту историю до конца.
То, что узнал Игорь, могло иметь прямое отношение к их заданию. «Надо срочно доложить Исаеву», — подумал Мальцев.
— Ну, спасибо вам, пацаны. Только вы никому не рассказывайте, а то пограничники могут узнать, и тогда конец нашей с вами тайне.
— Только и ты, дядя, никому не рассказывай.
— Могила. Честное пионерское.
На этом они расстались.

* * *

Наталья не сразу сообразила, откуда раздавался сильный шум. Окончательно вырвавшись из липких объятий дремы, она наконец поняла, что кто-то громко барабанит в дверь ее квартиры.
— Наталья Юрьевна! Это я, Крутов. Вы слышите меня?
— Да, да. Я сейчас оденусь и выйду, — поторопилась ответить Ковальчук.
Минут за пять она оделась и кое-как привела себя в порядок. После дневного сна она, как всегда, чувствовала себя разбитой.
В коридоре её ждал Крутов.
— Что случилось?
— Наталья Юрьевна, пока вы спали, а я баней занимался, Мальцев вход в подземное японское хранилище нашел. Он у сопки местных мальчишек встретил, ну и развел их на перочинный ножик. Так они ему свою тайну выболтали про хранилище с боеприпасами. В общем, Исаев с Мальцевым в комендатуру позвонили, и за ними «уазик» прислали. А сейчас за вами машина пришла. Вот, — Крутов протянул свернутый пополам лист бумаги, — Исаев записку прислал.
Ковальчук развернула записку и начала быстро читать про себя: «Наталья, нужна Ваша помощь. Возможно, мы обнаружили то, что ищем. Срочно прибудьте к объекту. Исаев»
Свернув записку, она молча вернулась в комнату. Из большого рюкзака достала металлический контейнер с реактивами и оборудованием для проведения экспресс-анализов. Захватив белый халат и лабораторный респиратор с очками, она поспешила к присланной за ней машине.
Дорога до объекта заняла минут десять. Сам объект представлял собой яму у подножия сопки. Недалеко от ямы стояли два пограничника с автоматами. Наталья с захваченными вещами вышла из машины и направилась к зияющей в земле дыре. Подойдя ближе, она увидела внизу бетонные ступени, присыпанные свежей землей. Один из пограничников обратился к ней:
— Товарищ подполковник и ваши товарищи внизу. Не бойтесь, спускайтесь. Все, что должно обвалиться, уже обвалилось.
Она осторожно ступила на бетонную лестницу и стала спускаться вниз. После дневного света ей показалось, что везде кромешная темнота. И только немного привыкнув к сумраку, Наталья увидела еще двух пограничников, стоящих внизу лестницы.
— Давайте руку. Я вам помогу, — обратился к ней молодой офицер.
— Спасибо, я сама.
— Тогда следуйте за мной. Только осторожно.
Лейтенант включил аккумуляторный фонарь, висевший у него на плече, и прошел вперед по темному бетонному коридору. Наталья аккуратно последовала за ним. Через двадцать метров коридор закончился ржавой металлической дверью, которая была приоткрыта. За ней в глубине следующего коридора мелькали светлые зайчики от фонарей. Переступив через высокий порог, Ковальчук следом за лейтенантом вошла в большое подземное помещение.
— Наталья Юрьевна, идите сюда, — послышался голос Исаева из темноты.
— Да, Владимир Владимирович, иду.
Она осторожно двинулась в сторону, откуда звучал голос подполковника. Вдоль стен помещения стояли металлические койки. В воздухе витал терпкий запах плесени. Исаев стоял на пороге еще одной комнаты. Луч его фонаря выхватывал из мрака ровные ряды со стеклянными бутылями, стоявшими вдоль стен на металлических столах. Бутыли были покрыты толстым слоем пыли и паутины, но даже через эту завесу было видно, что они наполнены какой-то жидкостью. На некоторых из них были видны надписи в виде иероглифов.
— Как вы думаете, что это? Возможно, это то, что мы ищем? — озабоченно произнес Исаев.
— Сейчас попробуем определить.
Ковальчук поставила на бетонный пол ящик и надела поверх брезентовой ветровки белый халат. Затем собрала волосы в пучок и надела респиратор и белую шапочку. Последним штрихом были лабораторные очки.
— Я готова. Пожалуйста, пусть очистят бутыли от пыли, только, ради бога, осторожнее.
Комендант, оказавшийся рядом, сделал рукой знак двум офицерам. Офицеры вошли в помещение, достали из галифе большие армейские носовые платки и начали стряхивать пыль с бутылей.
— Достаточно, — обратилась к ним Ковальчук. — Теперь поставьте мне несколько фонарей, чтобы было больше света.
Возле нее установили четыре фонаря.
— А теперь на всякий случай отойдите все подальше, к выходу.
И это распоряжение старшего лейтенанта было выполнено сразу же.
После того как Наталья осталась в помещении одна, она принялась внимательно осматривать бутыли. Ничего, что говорило бы о наличии здесь биологических или вирусологических материалов, не было. Кроме этого, пробки на бутылях были стеклянными, притертыми под горлышко. Так в вирусологии материалы хранить не было принято. Она натянула резиновые перчатки и попробовала открыть одну из бутылей. Ничего не получилось. Со второй было то же самое. И только на третьей бутыли пробка наконец поддалась.
Даже сквозь респиратор она почувствовала резкий запах, хорошо знакомый ей еще со времен учебы в медицинском институте. Это был запах формалина. Она облегченно вздохнула.
— Владимир Владимирович, можете заходить.
Исаев и комендант вошли в помещение. Наталья стянула с рук резиновые перчатки и, сняв очки с респиратором, повернулась к вошедшим:
— В этой бутыли находится формалин. А вот в этих бутылях на сто процентов находится либо перекись водорода, либо другой состав, применяемый при перевязках после хирургического вмешательства. Мои выводы следующие. Это подземный госпиталь. И где-то здесь наверняка есть операционная.
Комендант посмотрел на Исаева.
— Я же вам говорил, что это японский госпиталь.
— Тем не менее проверить было необходимо, — ответил ему Владимир Владимирович, после чего оживленно обратился к Ковальчук:
— А вы, Наталья Юрьевна, молодец! Действовали профессионально. Кстати, вы правы. Вон там по коридору действительно есть операционная.
— Я могу идти? — обратилась она к Исаеву.
— Да, конечно. Подождите меня наверху. Сейчас Мальцев из дальнего коридора вернется и тоже к вам присоединится. Мы с товарищем подполковником сейчас кое-что здесь закончим и вместе поедем.
— Хорошо, я буду возле машины.

* * *

Вечером все члены группы готовились к бане. Первой отправилась Наталья Ковальчук. Провожая ее взглядом, Мальцев едва удержался, чтобы в шутку не предложить женщине «прийти потереть спинку», но, встретившись взглядом с Исаевым, промолчал.
Пока Ковальчук была в бане, к ним приехал комендант и сообщил, что вопрос с отправкой группы на Онекотан уже решен. Утром следующего дня их должны были доставить на борт БМРТ «Солнечный», который отправлялся ловить гребешка на прибрежный шельф острова Онекотан.
Эта новость обрадовала всю группу. Когда раскрасневшаяся после пара Наталья вошла в кухню, она сразу заметила оживление коллег.
— С легким паром, Наталья Юрьевна, — почти хором произнесли трое мужчин.
— Спасибо. А Владимиру Николаевичу — отдельное спасибо за хорошо подготовленную баню.
Крутов смущенно улыбнулся ей в ответ.
— Наталья Юрьевна, — обратился к женщине начальник группы, — завтра в шесть за нами придет машина, чтобы доставить на борт рыболовецкого судна. Оно отходит в восемь к острову Онекотан. Так что, ложитесь, отдыхайте. Я вас разбужу в пять тридцать.
— Хорошая новость, Владимир Владимирович. Сейчас чаю попью и — спать. — Ковальчук взяла кружку и насыпала в неё чай из бумажной пачки с рисунком индийского слона.
— Ну что, товарищи офицеры, попаримся? — Крутов хлопнул в ладоши и направился к выходу из кухни. Исаев и Мальцев последовали за ним.
В предбаннике было влажно. Весь потолок этого небольшого помещения был обит картонными ячейками от куриных яиц. Мальцев посмотрел наверх и присвистнул.
— Вроде везде все цивильно, а на потолок хороших досок не хватило.
Исаев ухмыльнулся.
— Игорь, а ты где родился?
— Под Воронежем, Владимир Владимирович, — Мальцев ответил командиру также по имени, а не по званию, как того требовал Устав, хотя в бане, кроме них, никого не было и условия конспирации можно было не соблюдать.
— А я — под Омском. Так у нас зимой, если из парилки в предбанник несколько мужиков разом выйдет, то весь потолок в каплях от испарений будет. Так что они все грамотно сделали. Здесь зимой наверняка с потолка за шиворот ледяная вода не капает.
— Да, век живи, век учись. Ну что, товарищ капитан, вас попарить?
Игорь подмигнул Крутову, снял сатиновые трусы и, нагнувшись, вошел через низкую дверь в парную.

* * *

«Солнечный» подходил к Онекотану. Наталью переполняли впечатления, которых оказалось слишком много за последние несколько дней. Она первый раз в жизни находилась в такой дали от дома. Вид самой Камчатки и Северных Курил поразил её с самого начала, как только она очутилась на бетонной полосе в аэропорту Елизово. Высокие сопки и величественные вулканы будоражили воображение. К тому же ясная погода, установившаяся в начале июня, позволяла без помех созерцать эту многовековую красоту. Еще в Петропавловске-Камчатском она узнала, что на Онекотане есть единственное в мире кольцевое озеро, которое образовалось, когда в огромном жерле потухшего вулкана, заполненного водой, неожиданно началось извержение. И в самом центре огромного озера вырос молодой вулкан. Все, кто когда-нибудь бывал на Онекотане, старались попасть на озеро, чтобы своими глазами увидеть этот шедевр, рожденный самой природой. Наталья тоже хотела побывать там.
Сидя в маленькой каюте рыболовецкого судна, которую ей любезно уступил помощник капитана, она снова думала о кольцевом озере.
В каюту заглянул Мальцев.
— Наталья Юрьевна, разрешите?
— Пожалуйста, — она села, поджав под себя ноги.
— Скоро выходим в Четвертый Курильский пролив. Капитан сказал, что может немного покачать. Там сейчас волнение — балла два. Вы как качку переносите?
— Не знаю. Мы ведь на пограничном корабле тоже плыли, и ничего.
— Наталья Юрьевна, только, пожалуйста, слово «плыли» при матросах не произносите, а то они могут вам сказать, что плавает только... — Мальцев осекся. — Извини, — неожиданно перешел на «ты» Игорь. — Я только хотел сказать: на флоте говорят, что корабли ходят.
— А мне все равно, плавают они или ходят, — с вызовом произнесла Наталья. — Главное — быстрее до места добраться.
— Наташа, давай на «ты» перейдем? Что мы, как дети, в самом деле! Ты же видишь, что я к тебе неравнодушен. Если хочешь, у меня к тебе, может быть, чувство, большое и сильное.
— Знаешь, Игорь? О чувствах так не говорят. Ты, наверное, привык по дальним гарнизонам офицерских жен соблазнять. Вот и во мне ты видишь очередную потенциальную жертву. У тебя наверняка и записная книжка есть, куда ты всех соблазненных записываешь. Какой там у тебя следующий номер по счету?
Мальцев сделал вид, что не совсем понимает, о чем говорит его коллега, хотя то, что сказала Наталья, было абсолютной правдой. В каждом далеком гарнизоне он легко находил женщин, у которых душа уже истосковалась по флирту. Младшие офицеры, служившие в этих гарнизонах, не могли себе позволить слишком большого внимания к этим особам, поскольку являлись прямыми подчиненными этих потенциальных рогоносцев. Мальцев же был человеком «из центра», у которого не было особых отношений с этими командирами. Поэтому гусарский напор и мастерство обольщения очень часто приводили его к легким победам над женскими сердцами. Надо было отдать ему должное: ни одна соблазненная им женщина потом не чувствовала себя униженной. Каждой из них он старался всем своим отношением показать, что она ему по крайней мере интересна как сексуальный партнер и только суровые обстоятельства службы и воинский долг не позволяли ему в полной мере открыть свои чувства.
«Надо же, и с записной книжкой угадала. Интересно, как ей это удалось? Наверное, кое-какой жизненный опыт имеется», — подумал Мальцев.
Он присел к ней рядом и протянул руку к ее волосам. Она мотнула головой и попыталась отодвинуться. Он придвинулся к ней ближе и зашептал ей на ухо:
— Ну что ты, глупая? Откуда в твоей красивой головке такие дурацкие мысли? Поверь, ты мне безумно нравишься. Я не такой, как ты обо мне думаешь. Хочешь, я больше никогда к тебе не подойду и не заговорю на эту тему? Хочешь?
Наталья молчала.
— Только дай мне поцеловать тебя на прощание. Я просто хочу запомнить твои губы и твой запах. Я поцелую тебя один раз, но по-настоящему и потом буду помнить об этом всю жизнь, — шептал Мальцев, двигаясь ещё ближе.
— Игорь, прекрати! Я не верю тебе!
Он попытался обхватить её за затылок и придвинуть ближе, чтобы поцеловать.
— Капитан Мальцев! — в дверях каюты показался Исаев.
Игорь вскочил со шконки.
— Я!
— Ко мне в каюту, бегом марш!!! — рявкнул подполковник.
Мальцев пулей вылетел вон.
— Наталья Юрьевна, извините за подчиненного, — сдержанно произнес Исаев и, развернувшись, удалился.

* * *

Ближе к вечеру судно встало на рейд пограничной заставы. Подготовив самоходную шлюпку, капитан траулера пригласил геологов грузиться в неё. Загрузив вещи и спустившись в ял, группа направилась к берегу. До него было метров пятьсот. У самой кромки прибоя еле различимо маячили фигуры встречающих пограничников. Когда до берега оставалось метров тридцать, матрос на носу шлюпки достал из-под лавки смотанный фал. К концу фала была привязана массивная гайка. Нагнувшись снова, он извлек оттуда же странный прибор, очень похожий на огромную рогатку. Вложив в кожаный чехол гайку, он натянул резинку и выпустил ее в сторону берега. Фал, извиваясь, стал стремительно распутываться. На берегу пограничники схватили конец упавшего фала. Взявшись за него, они дружно стали подтягивать шлюпку к берегу. Когда лодка оказалась на прибрежном песке, пограничники без спроса стали выносить из неё вещи пассажиров.
— Здравствуйте, товарищи геологи, — обратился к прибывшим молодой офицер. — Я — замполит заставы Шестакова лейтенант Саенко.
— Здравствуйте, товарищ лейтенант. Я — начальник геологической партии Исаев Владимир Владимирович. Это мои коллеги — Игорь Сергеевич, Владимир Николаевич и Наталья Юрьевна.
— Очень приятно. Сейчас ваши вещи отнесут в офицерский дом. Размещайтесь. А потом баня и ужин.
Исаев переглянулся с подчиненными. Вторая баня за последние сутки — это было, конечно, слишком. Но он не стал расстраивать замполита отказом, тем более зная, что к их приезду наверняка специально готовились.
— Спасибо. Куда идти?
— Пойдемте за мной, — бодро ответил замполит и, обратившись к стоявшим солдатам, скомандовал:
— Так, взяли вещи геологов и быстро к офицерскому дому.
Вещмешок, где лежали оружие и взрывчатка, Крутов взял сам, остальные рюкзаки и свернутую палатку понесли пограничники.
Офицерский дом стоял рядом со зданием заставы, метрах в двадцати от его правого крыла. Представлял он собой деревянное одноэтажное здание, покрашенное в темно-зеленый цвет. В нем было четыре однокомнатные квартиры. Две из них оказались свободны.
Открыв одну из комнат, Саенко пригласил всех зайти внутрь.
— Размещайтесь. Я к вам через полчасика загляну.
Ровно через полчаса он вернулся с фляжкой спирта в руках.
— После баньки посидим? — показывая на фляжку, обратился к мужчинам Саенко.
— Мы не против, — рассудительно ответил Исаев.
Лучшего варианта поближе познакомиться с командиром заставы и узнать у него обстановку на острове, не вызывая при этом никаких подозрений, не было.
— Наталья Юрьевна, моя жена очень хочет вам компанию в баню составить. А то она уже больше месяца с женщинами не общалась. Вы не будете возражать?
— Нет, конечно, я с удовольствием.
Когда Ковальчук ушла к жене лейтенанта Светлане Николаевне в соседнюю квартиру, мужчины не стали ждать бани, а решили начать расслабляться. Первый тостом, естественно, было «за знакомство». Потом — «за прекрасных дам», которые пока мылись и отсутствовали в их компании, потом пошли тосты «за жизнь», «за службу» и так далее. Через час, когда вернулись женщины, мужчины дружно переместились в баню.
Ковальчук с вещами перебралась в свою новую квартиру. Вскоре к ней пришла Светлана и принесла только что заваренный чай. За традиционными женскими разговорами прошло около двух часов. Вскоре за стенкой послышались мужские голоса и смех. Ближе к полуночи лейтенант покинул новых знакомых, поскольку утром он должен был сменить прапорщика, который в эти сутки был ответственным по заставе и отправлял пограничные наряды на службу.
Наталья проводила жену замполита и легла спасть. Мужчины же, напротив, спать не собирались. За несколько часов общения с замполитом офицеры узнали много интересных и важных подробностей. Подтвердилась информация о якобы снежном человеке, увиденном недавно большой группой пограничников прямо на верхушке сопки. Значит, предположения командования, что на острове, возможно, может находиться кто-то еще, были небезосновательны.
— Ну что, товарищи геологи? Ваши соображения. С чего начнем? — Исаев показал Крутову, что надо убрать со стола остатки ужина.
Расстелив на столе карту острова, трое мужчин склонились над ней.
— Вот высота сто девяносто пять, на вершине которой пограничники видели кого-то. Сразу у десяти человек зрительные галлюцинации быть не могут. Это раз. Было организовано преследование, но следов присутствия неизвестного на вершине сопки обнаружено не было. Это два. Давайте ваши мысли, — снова обратился к подчиненным командир группы.
— Я думаю, — начал рассуждать Мальцев, — что высота сто девяносто пять — самое идеальное место для наблюдения за заставой. Во-первых, у неё склон очень крутой, поэтому даже если будет организовано преследование, то, чтобы забраться бегом на такой склон, минут десять уйдет. Это минимум. За десять минут хорошо подготовленный человек может убежать километра на полтора-два. Во-вторых, застава находится прямо как на ладони и можно наблюдать за всеми, кто передвигается по её территории. В-третьих, на эту высоту можно скрытно пройти по плато и так же скрытно уйти обратно. Если бы я был нарушителем и захотел произвести разведку, то выбрал бы именно эту точку для наблюдения.
— А ты что по этому поводу скажешь? — обратился Исаев к Крутову.
— Да, я то же самое думаю. Место для наблюдения идеальное. Все остальные высоты или далеко, или закрыты для визуального наблюдения за территорией заставы. Но проверить подход к этой высоте и само место, где велось наблюдение, я считаю надо в первую очередь. Вдруг погранцы не на ту точку вышли, когда снизу на сопку побежали? Помните, Владимир Владимирович, как в Таджикистане мы группу наркоторговцев на перевале брали? Мы же снизу сначала тоже не на то место вбежали, куда рассчитывали.
— Хорошо, ты этим и займись. Сейчас половина первого, светать начнет часов в пять. Значит, ты должен еще до рассвета покинуть территорию заставы. — Исаев вел пальцем по карте, — Вот здесь обойдешь опорный пункт, чтобы не привлечь внимание часового. У них смена в четыре утра. За пунктом начинается дорога на плато. Поднимешься на него, дождешься, когда станет немного светлее, и проверишь пути подхода на высоту с тыла. Попытайся найти место, откуда лучше вести наблюдение. Только сам не высовывайся. Помни — после этого случая часовой наверняка будет часто смотреть на эту высоту. Когда закончишь, вернешься этим же путем. Из-за опорного пункта появишься ровно в шесть, я отвлеку часового. Задание понял?
— Так точно.
— Давай пока отдыхай. А мы с Мальцевым еще покумекаем над картой.

Предыдущая страница 9 Следующая страница


Онекотан 10

* * *

Сержант Умелов нес очередное ночное дежурство на ПТНе. Глядя на планшет с очертаниями береговой полосы, Олег вспоминал события прошедшего дня.
Вечером вместе со всеми, кто был свободен от службы, он встречал шлюпку с геологами. О том, что на остров прибудет геологическая партия для проведения изыскательских работ, он узнал вместе со всеми вчера днем. Замполит сообщил личному составу, что пришла радиограмма из комендатуры, в которой говорилось, что надо подготовить встречу.
Прибывшие бородатые мужчины полностью соответствовали его представлению о геологах, которых Умелов видел только в кинофильмах. Но больше всего его поразила их спутница. Она была очень красива (по крайней мере в его представлении о женской красоте). Он старался не смотреть в ее сторону, чтобы не смутиться, случайно встретившись с ней взглядом.
Когда она вылезала из шлюпки, один из ее спутников подал ей руку, чтобы она, опершись на неё, могла спрыгнуть на песок. Она сразу же убрала руку, как только оказалась на земле. Олегу показалось, что между этой женщиной и тем геологом были явно непростые отношения.
Потом, когда они с ребятами перенесли вещи геологов в офицерский дом, Олег пошел проверять баню, поскольку это входило в его непосредственные обязанности. В предбаннике он снял верхнюю часть ХБ и нательное белье, чтобы не вспотеть. Оставшись в одних штанах с голым торсом, Умелов вошел в моечное отделение, где находилась огромная печь, на которой стояли четыре двухсотлитровых бочки. Открыв большой подтопок, Олег стал выгребать из печи непрогоревшие головешки в старый таз. Тлеющих углей было много, поэтому за один раз он не смог полностью выгрести все.
Выйдя на улицу, он почувствовал сильное головокружение. Это случалось с ним почти всегда, когда он чистил печку перед тем, как закрыть задвижку на трубе. Действие угарного газа было незаметным, но очень быстрым. Вытряхнув содержимое тазика за баней, Умелов, отдышавшись, вернулся в моечное отделение и выгреб остатки углей и золы. Затем он опять пошел на улицу, оставив дверь в предбанник открытой, чтобы проветрить мойку. На улице он вывалил остатки золы в ту же кучу и присев на чурбак для колки дров, стал глубоко дышать. Шум в ушах стал проходить.
Ветер был с охотской стороны, и, очевидно, поэтому он не услышал, как хлопнула входная дверь предбанника. Через пять минут, отдышавшись, Олег сделал несколько упражнений и отправился обратно в баню, чтобы закрыть задвижку на трубе.
Открыв дверь, он встал как вкопанный. Прямо перед ним стояла та самая женщина-геолог. Она уже успела снять ботинки и грубые брезентовые штаны. Клетчатая рубашка, как короткое платьице, еле прикрывала ее красивые ноги. От этого вид ее был еще более сексуальным. Резко обернувшись, она схватила уже снятую одежду и постаралась прикрыться ею. Олег хотел объяснить, что он не знал, что здесь женщины, что он только зашел взять свою одежду, но вместо этого смущенно выдавил:
— Я не специально.
— Кто там? — из моечного отделения донесся голос жены замполита.
Олег выскочил на улицу и закрыл дверь. Сердце бешено колотилось. Он в первый раз оказался в такой ситуации. Конечно, еще в детстве, лет в тринадцать, он в пионерском лагере вместе с другими мальчишками ходил подсматривать в баню за девчонками из старшего отряда, но чтобы оказаться наедине с почти обнаженной незнакомкой — это было впервые.
Он не знал, что делать. Идти на заставу с голым торсом, а потом объяснять замполиту и сослуживцам, что он не специально зашел к женщинам. Они же потом ему проходу не дадут...
Дверь в баню открылась. На пороге стояла жена замполита, завернутая в белую простыню.
— Умелов! Ты зачем заходил?
— Светлана Николаевна, — начал оправдываться Олег, — я золу выгребал. Я, честное слово, не видел, что вы зашли. У меня там одежда. Отдайте мне ее, пожалуйста.
— А ты в бане все закончил?
— Нет, там еще трубу надо закрыть, чтобы пар не выходил. Вы сами сможете ее закрыть?
— Нет уж, иди сам все сделай. Иди, иди, не бойся.
Светлана шире распахнула дверь. Олег опустил глаза, боясь посмотреть в сторону обнаженной женщины под простыней, прошел в предбанник. В моечном отделении на лавке сидела женщина-геолог в такой же белой простыне. Еще раз осмотрев подтопок, Умелов закрыл его и задвинул задвижку на трубе. Не глядя на женщин, он поторопился к выходу, на ходу схватив свою одежду с лавки. В предбаннике его остановила жена замполита.
— Умелов! Я надеюсь, ты умный парень и не станешь болтать по заставе лишнего.
Олег покраснел.
— Светлана Николаевна, я же вам все объяснил.
— Свет, да отпусти ты его. Видишь, он и так уже весь красный, — смеясь, произнесла геолог.
От слов незнакомки Умелов покраснел еще сильнее.
— Пойдем, — дружелюбно обратилась к Умелову жена замполита, — я за тобой дверь закрою...

Олег снова и снова прокручивал в голове инцидент в бане. Перед его глазами вновь возник образ незнакомки в короткой рубашке, едва прикрывавшей ее прекрасное обнаженное тело... От этих мыслей гормоны вихрем закружились в молодом организме, и Умелов почувствовал, как предательски вздыбились его штаны. Он открыл глаза и посмотрел в сторону оператора, в полудреме сидевшего за радиолокационной станцией. Унылый вид оператора немного остудил пыл Олега. Он дождался, когда его организм немного успокоился, встал из-за стола и подошел к радиолокационной станции. Уваров встрепенулся, усиленно делая вид, что не спит. Зеленая разверстка показывала, что акватория острова было пуста.
— Ты что? — Уваров уставился на сержанта.
— Да размяться хочу.
— Не понял.
— Сейчас светать начнет. Я хочу на сопку подняться.
— На какую? — Юра удивленно уставился на друга.
— На ту, которая рядом с заставой.
Уваров пожал плечами. Он знал, что на этой сопке несколько дней назад почти половина заставы видела человека. Правда, сам Уваров в это время отсутствовал, находясь в дозоре. Поэтому он довольствовался только рассказами сослуживцев, уверявших, что на сопке действительно кто-то был. Но организованное преследование результатов не дало.
— Вы же там все осмотрели и ничего не нашли.
Умелов пожал плечами.
— А если замполит с проверкой придет? Спалишься! — не унимался Юра.
— А ты ему скажешь, что у меня живот схватило и я ушел «по-большому» на прибойную полосу.
— А как ты на сопку полезешь? Тебя же часовой засечет.
— Не засечет. Я по прибойной полосе пройду с километр, а там с тыла на неё зайду.
— Автомат брать будешь?
— На хрена он мне!
С этими словами Олег, подмигнув другу, вышел на улицу. Рассвет уже окрасил вершины сопок в розовый цвет. Мягко ступая, Умелов обогнул ПТН и, спустившись на прибрежную полосу, отправился в разведку.

* * *

Исаев посмотрел на часы: было пять часов пятьдесят минут. Через десять минут должен был появиться Крутов. Подполковник надел ветровку и вышел на крыльцо. Около заставы маячила фигура часового. Исаев закурил сигарету и тем самым обратил на себя внимание военнослужащего. Спустившись с крыльца, командир разведгруппы двинулся к заставе. Часовой внимательно следил за ним. Разумеется, он видел идущего к нему геолога. Когда тот приблизился к нему метров на десять, часовой согласно Уставу крикнул:
— Стой! Кто идет?
— Это я, начальник геологической партии, — спокойно ответил Исаев, с удовлетворением отметив, что к службе на этой заставе подходят не формально.
— Стойте здесь! Я сейчас дежурного вызову, — часовой двинулся к крыльцу, на котором находилась кнопка вызова дежурного.
Исаев остановился.
— Не надо вызывать дежурного. Я просто хотел узнать, куда мой сотрудник в туалет ушел.
— Так у вас же свой туалет в офицерском доме есть.
— Есть, конечно. Только он был занят, вот он на улицу и выскочил.
Часовой задумался, очевидно, соображая, каким образом из офицерского дома вышел незамеченным один из геологов.
— Я не видел вашего геолога. А из дома он при мне не выходил, — наконец ответил рядовой.
— А может, он сзади заставы прошел?
— Если бы он из дома вышел, я бы его заметил. И вообще, — решительно заявил часовой, — мне на службе разговаривать не положено. Я сейчас вызову дежурного, и разбирайтесь с ним, куда ваш геолог делся.
Из-за офицерского дома вышел Крутов.
— Да вон ваш геолог, — с облегчением произнес часовой.
Исаев оглянулся. Слева из-за офицерского дома к ним шел Крутов.
— Ты где был? — строго обратился к нему подполковник. — Тебе что, туалета мало?
— Да я за дом бегал, — подыграл своему командиру капитан.
Исаев направился к офицерскому дому, на ходу бросив часовому:
— Извини, что отвлек от службы.
Зайдя в комнату, подполковник заметил, что у Крутова была свежая гематома на левой щеке и лбу.
— Владимир Владимирович, у нас проблемы.
— Докладывай, как положено.
— Товарищ подполковник, я сержанта с заставы «отключил».
— Какого сержанта?
— Сейчас все по порядку доложу. Когда я на сопку с тыла поднялся, дальше начал осторожно по краю двигаться, чтобы часовой снизу не засек. Дошел до большого камня — он ниже по склону метра на три — и осмотрел его. Я думаю, лежка у наблюдавшего там была. Потом поднялся обратно наверх. Вдруг краем глаза вижу, что со стороны моря кто-то метрах в трехстах в мою сторону крадется. Я, естественно, вида не подал, специально отвернулся и вроде как за заставой наблюдаю. Ну, в общем, этот сзади подкрался и меня хотел, наверное, скрутить. Я дождался, когда он на меня прыгнет, и хотел в нокаут его послать. Но этот парень меня самого чуть не уделал. Пришлось его спецприемом успокоить, чтобы отключить на какое-то время. — Крутов перевел дыхание. — Короче говоря, это оказался сержант с заставы.
— Ё... — смачно выругался Исаев и через несколько секунд спросил: — Парня не покалечил?
— Да нет, вроде живой.
— Где он?
— Я его вниз на себе дотащил. Сейчас он за опорным пунктом, связанный, лежит.
— Так, буди Мальцева, а я к замполиту. Надо сейчас эту ситуацию разруливать.
Подполковник через улицу направился к лейтенанту, квартира которого находилась с другой стороны дома.
— Кто там? — сонным голосом отозвался лейтенант на стук в дверь.
— Это я, Исаев. Извините, что так рано, очень срочное дело. Вы не могли бы сейчас к нам зайти?
— Сейчас оденусь.
Через пять минут заспанный Саенко зашел в отсек, где разместились геологи. Еще через пять минут он вышел из их квартиры и быстрым шагом направился к заставе. Часовой при подходе непосредственного начальника хотел доложить, что во время несения службы признаков нарушения государственной границы обнаружено не было, но замполит не стал его слушать, лишь коротко бросив на ходу:
— С геологов глаз не спускать! Если выйдут на улицу, сразу звони дежурному!
— Есть!
На заставе он коротко скомандовал дежурному:
— Быстро шифровальщика ко мне!
Пока тот ходил будить сержанта, лейтенант быстро набросал текст радиограммы.
Через десять минут дежурный радист уже передавал зашифрованную радиограмму в пограничную комендатуру. Там такой же радист, приняв её, сразу же передал дальше дежурному шифровальщику. Еще через пять минут текст расшифрованной радиограммы лег на стол дежурного офицера:
«Срочно. Начальнику пограничной комендатуры подполковнику Горбаню. Прошу подтвердить полномочия группы. Если полномочия подтверждаются, группа просит “вариант два”. Замполит заставы Шестакова лейтенант Саенко».
Прочитав сообщение, офицер снял трубку с аппарата специальной связи и нажал кнопку, под которой было написано «Начальник к-ры».
— Подполковник Горбань. Слушаю, — басистый голос коменданта прогудел в трубке.
— Товарищ подполковник. Дежурный по комендатуре майор Стрижаков. Только что пришла радиограмма с Онекотана с пометкой «срочно».
— Высылайте дежурную машину.
В трубке послышались короткие гудки. Майор быстро прошел в спальное помещение комендатуры. Растолкав спящего водителя, он шепотом, чтобы не разбудить остальных, приказал ему:
— Бегом в машину. Комендант ждет дома.
Полусонный рядовой быстро выскочил из спального помещения, на ходу схватив сапоги и верхнюю одежду.
Не прошло и четверти часа, как подполковник Горбань был на своем служебном месте.

* * *

Лейтенант Саенко сидел в своем кабинете и нервно ждал ответа из комендатуры. Прошло уже около часа с тех пор, как он отправил радиограмму. Часовой постоянно топтался около крыльца, выполняя приказ замполита о наблюдении за геологами. А на ПТНе Юра Уваров не находил себе места. Уже пора было возвращаться на заставу, а Умелова до сих пор не было. Он и представить себе не мог, что произошло за последние полтора часа.
Радист постоянно слушал эфир. Наконец рация ожила, и он услышал свои позывные. Приняв радиограмму, он срочно передал ее на расшифровку. Замполит дождался, пока шифровщик закончит свою работу, и нетерпеливо взял из его рук радиограмму:
«Срочно. Лейтенанту Саенко. Полномочия группы полностью подтверждаю. Все свои действия согласовывать с подполковником Исаевым. Передайте Исаеву “Вариант два — принят”. Личный состав пока не информировать. Соблюдать режим секретности. Начальник комендатуры подполковник Горбань».
Сложив листок пополам, замполит надел фуражку и вышел в коридор. Подозвав дежурного, он приказал:
— Позвонишь на ПТН. Передашь приказ о продлении несения службы еще на один час.
— Есть, товарищ лейтенант!
Замполит вышел на улицу и быстро пошел мимо часового.
— Все нормально? — мимоходом поинтересовался он.
— Так точно!
Саенко постучал к геологам в дверь и сразу же вошел в помещение. Вся группа была в сборе. Саенко прошел к Исаеву и, приложив ладонь к козырьку, негромко отчеканил:
— Товарищ подполковник, разрешите доложить. Ваши полномочия подтверждены. Вот радиограмма.
Командир группы взял листок и, прочитав его, указал замполиту на свободный стул:
— Садись, лейтенант.
Саенко присел к остальным. Исаев между тем продолжил, обращаясь к лейтенанту:
— Первое: мы по-прежнему геологи. Второе: ко мне и к остальным обращаться только по имени отчеству. Третье: сейчас, пока весь личный состав заставы спит, мы соберемся и уйдем на север острова. Нам надо получить у вас паек на три–пять дней. Рации у нас нет, поэтому связь будем держать только через посыльного. Будем работать автономно. — Исаев внимательно оглядел присутствующих. — Ну и последнее. Придется нам забрать с собой этого Карацупу, — подполковник имел в виду сержанта, который до сих пор лежал связанным за опорным пунктом. — В таком виде он на заставе появляться не должен. Сразу начнутся расспросы, почему лицо разбито, а лишние подозрения нам сейчас ни к чему. Так что, лейтенант, берите с собой Наталью Юрьевну и идите к своему подчиненному. Он за опорным пунктом у водопада. И пока она ему медицинскую помощь оказывать будет, поставьте ему боевую задачу. В общем, проинструктируйте его.
— Есть, товарищ подполковник!
— Я же сказал, что к нам обращаться только по имени-отчеству.
— Хорошо, Владимир Владимирович.

* * *

Вид сержанта, лежавшего на боку со связанными его же ремнем руками, напоминал военнопленного из какого-то известного фильма про войну. Лейтенант присел рядом на невысокий валун и, кряхтя, освободил затекшие руки Умелова. Ножные узлы сержант распутал сам. Встав на ноги, он зло посмотрел на замполита, как будто он был причиной ситуации, в которую попал сержант.
— Сержант Умелов! Почему вы самовольно оставили место службы!? — жестко обратился к подчиненному Саенко.
— Виноват, товарищ лейтенант!
В хриплом голосе сержанта не чувствовалось раскаяния. Фраза явно давалась ему с трудом, потому что левая сторона щеки и губа здорово отекли.
— Виноват?! Да ты знаешь, что в военное время ты бы под трибунал пошел! — прокричал в ответ Саенко.
Умелов молчал, уставившись себе под ноги.
— Сержант Умелов!
— Я!
— За самовольный уход со службы объявляю вам три наряда вне очереди!
— Есть три наряда вне очереди, — так же хрипло ответил Олег.
— Только отбывать их будешь позже, потому что ты уходишь сейчас сопровождающим вместе с геологами. Сейчас Наталья Юрьевна окажет тебе первую медицинскую помощь, а я пока займусь организацией тылового обеспечения вашей экспедиции. Надеюсь, ты свой автомат из ПТНа на сопку не брал?

Предыдущая страница 10 Следующая страница


11 Олег Уланов

— Никак нет!
— Отсюда ни шагу! Сейчас сюда остальные геологи подойдут. Когда я вернусь, поставлю тебе боевую задачу. Понял?
— Так точно!
Саенко обернулся к Ковальчук:
— Наталья Юрьевна, оставляю его на ваше попечение. Вы его хотя бы немножко в порядок привести сможете?
— Я попробую.
— Ладно, я пошел. Скоро вернусь.
Наталья подошла вплотную к Олегу и, улыбнувшись, сняла с плеча сумку с медикаментами.
— Ну что, герой? Будем тебя в порядок приводить, как сказал твой командир.
Она усадила его на большой валун и склонилась над ним. Олег закрыл глаза и смиренно подставил левую сторону распухшего лица. Пока она колдовала над его физиономией, он несколько раз приоткрывал глаза, пытаясь разглядеть ее выпуклые формы, скрытые под клетчатой рубашкой. Пару раз ее лицо было очень близко к его распухшим губам. Олег даже уловил ее чистое дыхание.
«Боже мой, какие у нее красивые руки, — подумал Умелов. Неожиданно сладко защемило сердце. — По-моему я влюбляюсь», — прошумело в голове Олега.
— Ну, вот и все. Через пару дней будешь как новенький, — Наталья отошла на два шага, словно любуясь результатами своей работы.
— Спасибо, — хрипло выдавил Умелов.
Она присела на корточки и начала складывать в сумку медикаменты. Умелов, не отрываясь, смотрел на нее. Наталья подняла глаза и увидела, что сержант, смутившись, сразу же отвернулся. Она, конечно же, поняла, в чем дело.
«Не хватало, чтобы у меня еще один “зеленый” кавалер объявился», — подумала Наталья, а вслух произнесла совсем другое:
— Как самочувствие?
— Нормально, — все так же хрипло ответил сержант.
Разговор явно не клеился. Олег почувствовал это и решил взять инициативу в свои руки:
— А вы медик по образованию?
— Да, я медицинский институт окончила.
— А как же вы к геологам попали?
— Вот сейчас вся группа соберется, и тебе все объяснят, — коротко ответила Наталья.
— Понятно, — протянул Умелов.
«Что тебе может быть понятно?» — подумала Наталья.
— А ты зачем на сопку полез?
— Проверить хотел, — коротко ответил сержант.
— Ну, проверил, герой, — ухмыльнулась Наталья, глядя на его распухшую верхнюю губу.
Умелов качнул головой и со вздохом выдавил:
— Проверил.
— Хорошо, что еще так все закончилось, — Наталья, по-прежнему улыбаясь, смотрела на Олега.
Умелов, опять смутившись, отвел взгляд в сторону.
«А у него глаза красивые», — отметила про себя женщина.
— А этот, который на сопке был... Ну, в общем, тот, кто меня «выключил», он что, мастер спорта по боксу?
— Ну, вроде того.
Олег, шмыгнув, тяжело вздохнул:
— Я так и подумал. А то бы я ему не уступил...

* * *

Наконец после долгих сборов за опорным пунктом у водопада собрались все члены группы. Здесь же был замполит. Саенко передал автомат Калашникова, который он забрал из ПТНа, Умелову и присел на большой валун. Достав из планшета лист бумаги и ручку, он подозвал к себе сержанта:
— Сейчас напишешь расписку о неразглашении военной тайны.
Закончив с формальностями, замполит наконец сообщил сержанту информацию о группе и поставил перед ним приказ сопровождать экспедицию. Выслушав замполита, Олег сначала испытал удивление, а потом успокоился. Во-первых, его в ближайшие дни не увидят сослуживцы в таком виде. А во-вторых, факт того, что он получил нокаут не от обычного геолога, а от офицера разведки, его вполне устраивал.
Исаев построил группу. Проверив амуницию и экипировку, он негромко скомандовал:
— В колонну по одному — дистанция метр — направляющий Крутов — замыкающий Умелов. Шагом марш!

Замполит посмотрел на часы: было 8.30 утра. Проводив взглядом удаляющуюся колонну, он отправился на заставу.
Группа обогнула маленькую сопку и вышла на дорогу, которая поднималась на плато. Крутов уверенно шагал впереди, поскольку этот путь он проделал два часа назад. Солнце уже поднялось достаточно высоко. Пока его закрывал кратер вулкана Креницына, но было понятно, что очень скоро оно будет светить идущим прямо в глаза.
Поднявшись на плато, все перестроились так, как им было удобнее идти. Мягкий мох приятно пружинил под ногами. Слабый ветер с Охотского моря дул в спину, помогая двигаться вперед. Через час группа дошла до маленького приземистого строения два на два метра.
— Привал на десять минут, — скомандовал Исаев.
Мужчины сняли огромные рюкзаки и улеглись на моховую подушку.
— А это что? — обратилась к Умелову Наталья, кивнув в сторону крохотной избушки.
— Это тепляк. — Умелов подошел к избушке и ногой толкнул крохотную дверь. — Если зимой пурга неожиданно в пути застанет, можно ее здесь переждать. Таких тепляков на острове несколько. Вон видите, там стоит печка? Она сделана из старого бидона. А вон куски капроновых сетей и трала.
— А зачем сети и трал? — Наталья с интересом слушала сержанта.
— Это топливо для печки. Если сетку не зажечь, то и дрова вряд ли загорятся. Она из капрона или из нейлона, я точно не знаю, но горит очень хорошо.
Олегу было приятно, что Наталья так внимательно слушала его.
Пока Умелов и Ковальчук общались, подполковник вытащил из рюкзака большую карту Онекотана и расстелил ее на земле.
— Давайте еще раз пройдемся по нашему маршруту.
— Владимир Владимирович, разрешите доложить свои соображения? — Мальцев поднялся и сел.
— Давай, излагай.
— Первоначально перед нами стояла задача обнаружить следы пропавшего вертолета. Но если предположить, что за заставой действительно велось наблюдение, то это мог быть только чужой. На остров он мог попасть только морем. Значит, надо в первую очередь проверить бухты на острове, где можно безопасно высадиться на малом катере или лодке.
— Согласен, — Исаев склонился над картой.
К нему присоединились Крутов с Мальцевым.
— Начнем с юга. Здесь удобных бухт нет. Тем более что берег практически отвесный. Если двигаться по юго-западу, то и здесь бухты отсутствуют. А до мыса Субботина каждый день пограничный дозор ходит. Значит, юг и юго-запад острова отпадают. — Капитаны молча кивнули. — На юго-востоке есть целых три удобные бухты. Это бухта Муссель, бухта Нигори и бухта Отличная.
Командир разведгруппы обвел указательным пальцем на карте координаты названных бухт.
— Но две из них не подходят для высадки, — продолжал Исаев, — потому что в бухте Муссель находится рота ПВО, а на мысе Нигори расположен старый маяк, который иногда осматривают. А вот бухта Отличная для высадки очень удобна. Во-первых, она находится далеко от роты ПВО, а во-вторых, закрыта большим мысом Ракуший.
Крутов и Мальцев снова закивали в знак согласия с командиром.
— Идем дальше. Запад и восток острова можно не рассматривать, потому что с востока побережье как-никак прикрывает рота, а на западе наши стоят, тем более что ни одно судно мимо заставы незамеченным не пройдет. Остается север.
Исаев развернул карту, чтобы всем было удобнее смотреть.
— На севере тоже только три удобных места — это бухта Немо, бухта Паганель и устье реки Озерной. Ну, с чего начнем?
— Конечно, с севера, тем более что там Четвертый Курильский пролив, где есть нейтральные воды, — предложил Крутов.
— Тогда давайте определим маршрут, по которому будем двигаться.
После этих слов офицеры еще плотнее склонились над расстеленной бумагой.
Ни они, ни сержант Умелов, увлеченно беседовавший со старшим лейтенантом Ковальчук, не догадывались, что уже полчаса издалека за ними в окуляры мощного бинокля внимательно наблюдал из укрытия Лео Чен.

Глава 8
Северные Курилы. 15 июня 1985 года

* * *

После возвращения с юга острова (места последней разведки) Чен проспал всего пять часов. Он поднялся с восходом солнца, растолкал своего помощника и начал собираться к объекту. Наступал долгожданный день, когда наконец-то можно было проникнуть в затопленную галерею, где предположительно могло находиться золото. Пока он отсутствовал, его напарник — крепкий и рослый японец по имени Масахиро — сумел-таки расчистить последний завал из камней на пути к японским ценностям.
«Если все пойдет по плану, то уже завтра мы сможем уйти с острова», — размышлял Лео.
Последние события на Онекотане беспокоили его. Он никак не ожидал, что его смогут обнаружить в момент наблюдения за заставой. Настораживало также появление на острове странных людей в сопровождении вооруженного пограничника. Они явно двигались на север. Возможно, это были геологи или вулканологи. Но в любом случае встреча с ними в районе Черного озера совсем не входила в планы Лео Чена. Среди них была женщина, значит, передвигались они гораздо медленнее, чем могли бы. По его расчетам группа должна была появиться на севере острова только ближе к вечеру. Так что надо было торопиться.
Лео с напарником выбрались из убежища, оборудованного на склоне сопки в плотных зарослях кустарника, и, оглядевшись по сторонам, осторожно двинулись к берегу озера. В последние дни установилась хорошая погода. Редкие облака и отсутствие ветра способствовали благоприятному завтрашнему отходу с острова. Внимательно оглядев окрестности в бинокль, Лео убедился, что на озере они были пока одни. До галереи было семьсот метров. Подняв тяжелую поклажу, они медленно двинулись вперед. Акваланги и комплект для подводного погружения были заблаговременно спрятаны у входа в хранилище в зарослях кедрача.
— Когда придем на место, я займусь аквалангами, — вполголоса отдал приказ Чен своему подчиненному, — а ты пока поднимись на склон вулкана и осмотрись. Вчера с заставы вышли трое мужчин и женщина в сопровождении пограничника. Судя по виду, это или геологи, или вулканологи. Они направились на север острова. Двигаются неумело, местности абсолютно не знают. Думаю, в районе Черного озера они могут оказаться после полудня. Так что смотри в оба.
— А что мне делать, если они будут идти рядом с объектом? — спросил Масахиро.
— Ничего, только наблюдай, и все. Мы не должны ни в коем случае себя обнаружить. Надеюсь, ты нигде не наследил?
— Да.
«Чертовы японцы! С их национальными понятиями об этикете не сразу поймешь, что слово “да” в данном контексте означает слово “нет”», — с раздражением подумал Лео.
— Маса, — произнес он вслух, — только будь очень осторожным при передвижении. Помни: с ними пограничник и у него автомат Калашникова. Если нас обнаружат, то нам будет очень трудно уйти с острова.
— Не беспокойся, Лео.
Наконец они дошли до места. Еще раз осмотревшись, Лео и его напарник начали подниматься на заросший кустарником склон сопки, туда, где был вход в затопленную галерею.

* * *

— Подъем! — у входа в шестиместную палатку стоял подполковник Исаев.
Первым из палатки выбрался Умелов. В отличие от остальных у него не было своего спального мешка, поэтому он спал одетым, обернувшись байковым одеялом. После короткой разминки сержант поспешил к мелкому ручью, журчащему в камнях неподалеку. Умывшись и приведя себя в порядок, он отправился вдоль прибойной полосы за дровами для костра.
Вскоре и другие члены экспедиции по одному стали выбираться из палатки. Последней вышла Ковальчук. Она подождала, пока Крутов и Мальцев не вернулись после утренних водных процедур, затем тоже отправилась к ручью.
Умелов уже колдовал над костром. Перед ним лежала охапка выбеленных морской солью дров. Вчера, когда после долгих поисков старой японской дороги обессилевшая группа наконец-то продралась сквозь заросли кустарника и вышла на берег Тихого океана в бухту Блакистон, на берегу Умелов наткнулся на остаток рыболовецкого трала, выброшенного штормом. Он достал вчерашнюю находку из своего вещмешка, разрезал ее на мелкие части, поджег их и положил в кучу подготовленных дров.
Уже через десять минут дрова весело трещали. Умелов набрал котелком воды из ручья и повесил его над огнем на металлическую складную треногу.
Пока Исаев изучал карту, а Умелов занимался костром, Крутов с Мальцевым уже свернули палатку.
— Вода вскипела, — доложил Исаеву Умелов. — Можно чай заваривать.
Отложив в сторону палатку, капитаны открыли мешок с сухим пайком и по очереди извлекли из него общий завтрак, в который входили буханка хлеба, две банки говяжьей тушенки, банка консервированного сливочного масла, банка сайры, две пачки печенья и сахар.
Рассыпав по алюминиевым кружкам заварку, Олег начал всем разливать кипяток.
— Ну, товарищи геологи, приступим к приему пищи, — с иронией произнес Исаев, отложив в сторону карту.
Усевшись на мешки, группа приступила к завтраку, весело вспоминая вчерашние мытарства.
— Да, если бы мы к океану не спустились, мы бы до сих пор по этим зарослям лазили, — засмеялся Исаев.
— Игорь, — с иронией обратился к Мальцеву командир группы. — А ты где так по веткам ловко прыгать научился? Может, ты цирковое училище втихаря оканчивал?
— Да какой из меня циркач! Вон Володька точно в цирке выступал. Если бы сам вчера не увидел, никогда бы не поверил, что он может так шпагат делать, — Игорь пытался перевести стрелки на своего друга.
Крутов, как обычно, ничего не возразил, с довольным видом продолжая уминать кусок хлеба с маслом.
После оживленного завтрака подполковник перевел разговор в рабочее русло.
— Так, товарищи! Подведем итоги вчерашнего дня. Мы не очень далеко смогли продвинуться на север. Но самое главное — мы не можем впредь так тратить свои силы. Как вы заметили, растительность с более холодной охотской стороны острова резко отличается от растительности с тихоокеанской. Очевидно, что нам надо было сразу двигаться или по прибойной полосе, или, форсировав речку Фонтанку, подниматься по склонам горы Шестакова и двигаться наверх, на хребет Советский. Потому что и на прибойной полосе, и на высоких сопках со стороны Охотского моря нет непроходимого кустарника.
Наталья слушала Исаева и понимала: как бы ни двигалась группа, она все равно будет обузой для всех, несмотря на то что шла практически налегке.
— Владимир Владимирович, можно мне сказать? — обратилась она к подполковнику.
— Пожалуйста, говорите.
— Поскольку в настоящий момент первоочередной задачей для группы является проверка бухт на севере, вряд ли я как биолог буду вам полезна. Сейчас важен фактор времени, я же только торможу движение группы. Может, вы уйдете вперед, а я догоню вас позже?
Исаев внимательно посмотрел на своих подчиненных. Сейчас действительно нужно было как можно скорее проверить бухты, удобные для высадки нарушителей, а затем уже приступать к поиску останков вертолета. Сам он не мог предложить Ковальчук такой вариант. Но раз старший лейтенант Ковальчук сама предлагала это и к тому же среди них находился сержант, на которого можно было оставить женщину, Исаев решил с ней согласиться.
— Хорошо, — он опять развернул карту и алюминиевой ложкой стал очерчивать предполагаемый маршрут дальнейшего следования. — Тогда мы действуем следующим образом. Сейчас мы находимся вот здесь. Нам следует разделиться на три группы. В первой — я и Крутов. Мы поднимаемся на хребет Советский, далее огибаем с запада гору Пограничную, потом двигаемся к бухте Паганель, после этого с севера обходим озеро Черное и выходим в бухту Немо. Если по ходу маршрута ничего не обнаруживаем, возвращаемся в район бухты Паганель к старым баракам. Вторая группа — это Мальцев. Ты поднимаешься на хребет Советский, спускаешься к руслу реки Озерная, далее выходишь в устье реки на побережье. Если там ничего не находишь, возвращаешься назад вот этим маршрутом. Обогнешь по склону вулкан Немо и пройдешь по южному берегу Черного озера в район бухты Паганель опять же к старым баракам. Третья группа — Ковальчук и Умелов. Ваш маршрут — самый короткий. Вы вдвоем поднимаетесь за нами на хребет Советский и, обогнув гору Пограничную, двигаетесь сразу в сторону старых бараков в район бухты Паганель. Устраиваете там ночлег и ужин для всей группы. Задание понятно?
Все закивали головами.
— Умелов!
— Я!
— Возьмешь палатку и основную часть провизии.
— Есть!
— Всем быть предельно внимательными. Проверить оружие и ракетницы. Сигнал «присутствие нарушителя» — красная ракета, «требуется помощь» — белая ракета. Сверим часы. Сейчас семь часов двенадцать минут. Выход групп — через полчаса. Время пошло.
Все встали.

* * *

Пока Масахиро отсутствовал, Лео успел спустить в галерею все снаряжение. Несмотря на то что проход расчищали в течение трех сезонов, лаз по-прежнему был очень узким. Тем не менее спуститься в галерею, где стояла темная вода, было уже возможно. Лео проверил все фонари, оставив включенным только один — дежурный. Надо было экономить заряд остальных на момент начала погружения.
Лео достал из рюкзака металлическую скобу и начал забивать ее в щель между камнями. Затем он вытащил прочный капроновый фал и одним концом привязал его к торчащей скобе.
«Всё. Страховка готова», — отметил про себя Лео.
Посмотрев на часы, он решил не подниматься наружу, а переодеться в гидрокостюм. Когда в галерею спустится Маса, здесь почти не останется свободного места. На переодевание у него ушло почти сорок минут. Теперь оставалось только ждать. В одиночку он не смог бы надеть всё снаряжение.
Напарник задерживался. Лео уже начал волноваться. Наконец в проеме показалась голова Масахиро.
— Что так долго? — недовольно спросил Чен.
— За русскими наблюдал. Хорошо бинокль очень мощный, а так бы и не увидел. Их всего трое. Они разделились. Один с хребта к реке спускается, а двое в сторону старых бараков пошли. По-моему, там только мужчины были. Женщины и пограничника среди них нет.
— Может, это другие военные из роты ПВО? — Лео не понравилось, что о вооруженном пограничнике ничего не было известно.

Предыдущая страница 11 Следующая страница


Онекотан 12

— Нет, это гражданские. Они выглядят как те, про которых ты вчера говорил.
— Надеюсь, они тебя не засекли?
— Нет. Всё нормально.
Лео повернулся к темному проему с холодной водой.
— Ладно, иди, помоги мне надеть снаряжение.
Масахиро окончательно протиснулся и поднял на плечи Лео баллоны с кислородом. Когда наконец подгонка снаряжения была закончена, на часах Масахиро было ровно одиннадцать часов дня. Лео надел маску, включил фонарь и подошел к воде. Он опустил фонарь в воду и направил луч в глубину. Яркий сноп света скользнул по стенам затопленного грота и растворился в густом сумраке. Чену было не по себе. Несмотря на то что он в Японии всю весну специально тренировался, абсолютной уверенности в своих силах у него не был. Повернувшись к Масе, он, не снимая маску, гнусаво произнес:
— Следи за фалом. Если дерну один раз, это проверка связи. Ты мне в ответ тоже дерни один раз. Если дерну три раза, сразу вытаскивай. Только тащи несильно. Понял?
— Понял, — кивнул Масахиро.
Лео вставил между зубов кислородный редуктор. Еще раз направив луч фонаря вниз, он начал опасное погружение.

* * *

Путь на хребет Советский оказался гораздо легче, чем предполагал Мальцев. Вверх поднимались втроем: Исаев, Крутов и Мальцев. Перевалив через верхнюю точку гряды, разделились на две группы, как и было запланировано ранее. Мальцев махнул рукой Исаеву и Крутову и повернул налево. Там внизу блестело русло реки Озерной, а прямо за ней возвышался величественный вулкан Немо.
Мальцев на минуту остановился полюбоваться прекрасным пейзажем. Но мысль, что на острове может быть ещё кто-то, быстро вернула его в реальность. Посмотрев вслед уходящим товарищам, Игорь начал спускаться. Как ни старался он замедлить свой шаг, то и дело ловил себя на мысли, что идет слишком быстро. Вскоре он остановился, потому что дальше вниз спускаться было невозможно. До русла реки оставалось метров сто, но весь склон был плотно покрыт низким стлаником. Он уже знал: там, где на склоне рос этот мелкий кустарник, было почти невозможно спускаться вниз. Все растения, как известно, тянутся вверх к солнцу. Вот если бы ему сейчас пришлось, наоборот, подниматься по склону от реки, то этот природный фактор, наоборот, был бы ему на руку...
Капитан внимательно осмотрелся и не заметил ничего подозрительного. Сзади товарищей было уже не видно. Он всмотрелся еще раз, но глаз так и не смог заметить хоть какое-то движение. В его рюкзаке лежал хороший армейский бинокль, но на открытой местности пользоваться им было нельзя, поскольку это сразу демаскировало его.
Мальцев решил идти слева вдоль русла реки по пологому склону южной части хребта. Вскоре он опять поймал себя на мысли, что идет слишком быстро.
«Интересно, как там сейчас Наталья?» — подумал Игорь. В памяти сразу же всплыл вчерашний эпизод, когда он протянул ей руку, чтобы она могла опереться на неё при переходе через ручей. Но она выбрала не его руку, а оперлась на плечо этого «зеленого» сержанта.
Мальцев постарался отогнать эти мысли, сосредоточившись на задании, но память предательски снова и снова возвращала его во вчерашний день. В мыслях постоянно крутились одни и те же эпизоды. Вот она опирается на его плечо. Вот он смущенно отводит от нее глаза. Вот она с улыбкой смотрит на него...
«Да ты, Игорек, похоже, ревнуешь ее к этому сопляку? И торопишься ты потому, что хочешь быстрее вернуться к старым баракам...» — подумал Мальцев. Он остановился и вслух произнес:
— Не хватало мне еще побежать.
Он снял рюкзак, развязал верхний клапан и запустил туда руку. Нащупав холодную сталь пистолета Стечкина, он успокоился. Этот прием с оружием всегда срабатывал наверняка. Закрыв клапан, он не стал его завязывать, поскольку впереди была маленькая бухта в устье реки Озерной, где его могла ждать любая неожиданность. Взвалив на плечо тяжелый рюкзак, он размеренно зашагал дальше.
Когда Мальцев достиг цели, на часах было ровно полдень. Осторожно ступая, он подошел к краю небольшого обрыва. Внизу между двумя крутыми склонами, поросшими мхом, петляла река Озерная. У самой линии прибоя лежали груды выбеленных морской солью стволов деревьев, выброшенных штормами. Эту картину можно было наблюдать практически у каждого устья малых речушек, которых на острове было предостаточно. Каким образом эти бревна оказывались в море и каков был странный механизм их концентрации в устье рек на острове, Мальцев не понимал. Но наверняка он знал другое: устье реки было идеальным местом для высадки на моторной лодке.
Спустившись, он неторопливо направился к зоне прилива. По пути изредка нагибался и поднимал мелкие камни. Некоторые он выбрасывал, а некоторые складывал в карман. Со стороны могло показаться, что геолог увлеченно занимался своей исследовательской работой.
Неторопливо перемещаясь по прибойной полосе, Мальцев внимательно осматривал каждый метр. Игорь не ограничился только зоной устья самой реки. Он прошел вдоль моря почти полкилометра. Никаких признаков высадки нарушителей вокруг не было.
Убедившись, что все кругом чисто, Игорь остановился немного перекусить. Он сделал несколько глотков чистой речной воды из реки, поправил одежду, перешнуровал высокие ботинки и отправился в обход вулкана Немо к Черному озеру...

* * *

Лео Чен медленно двигался по темному каменному затопленному туннелю. Луч фонаря на расстоянии двух метров выхватывал из темноты только фрагменты черных каменных сводов галереи, и было сложно определить размеры и конфигурацию всего помещения в целом. Он представил себе, как бы он искал обратный путь, если бы вдруг погас фонарь и оборвался страховочный фал. Лео нащупал фал, привязанный к страховочному карабину, и дернул за него. Через мгновение он ощутил обратный рывок. Значит, все нормально.
Лео решил опуститься на дно туннеля. Он наклонился и сделал несколько сильных движений ногами. Упершись в грунт, Лео понял, что совершил ошибку, поскольку завихрения, возникшие из-за его резкого погружение, подняли со дна огромное количество взвешенных частиц. Подождав несколько минут, пока уляжется муть, он опять двинулся вперед. С левой стороны в свете фонаря показалась выпуклость на стене. Лео попытался осторожно расчистить ее. Внимательно приглядевшись, он понял, что это был старый электрический кабель, проложенный по стене.
«Надо передвигаться вдоль провода», — мелькнула мысль.
Он ухватился за него левой рукой и стал осторожно протягивать кабель вдоль своего туловища. Тело послушно двинулось вдоль стены. Он двигался так почти пять минут, стараясь оценить, какое расстояние прошел.
«Наверное, метров тридцать или сорок», — мелькнуло у него в голове.
Лео почувствовал, что галерея начала расширяться. Он приостановился, поводил вокруг фонарем, пытаясь определить её размеры. Туннель действительно расширялся. Он опять дернул за фал и, получив ответный рывок, двинулся дальше. Метров через пять понял, что попал из туннеля в большое помещение. Двигаться дальше по кабелю было нерационально.
«Так, и что дальше? Куда теперь?» — спросил себя Лео.
Остановившись в нерешительности, он вяло перебирал ногами, шаря лучом фонаря из стороны в сторону. Наконец он решил просто плыть вперед. Метров через десять Лео наткнулся на то, что искал. Из мрака показалась груда геометрических фигур. Подплыв ближе, он перехватил фонарь в левую руку. Лео достал из ножен специальный нож и попытался осторожно счистить многолетние наслоения. Опять поднялась небольшая муть. Дождавшись, пока она осядет, он посветил на ящик. На верхней крышке слабо проглядывалась надпись иероглифами: «Специзделия». Сердце приятно защемило в предвкушении удачи. Он хотел было начать ломать крышку, но вовремя остановился. Через всю стопку крест-накрест проходила проволока. Лео остановился.
«Может, ящики заминированы?» — пронеслось у него в голове.
Он понимал, что даже если это было так, то сорок лет — это достаточно большой срок, чтобы любой взрывной механизм мог выйти из строя. Но чувство собственной безопасности пересилило.
Лео осторожно отстегнул карабин, захлестнул его вокруг проволоки и зацепил за фал. Теперь он должен был осторожно, не задевая за капроновую веревку, вернуться к Масахиро. Там вместе с помощником им предстояло подняться на поверхность, сильно дернуть за прикрепленный к проволоке фал и посмотреть, сработает ли какой-нибудь взрывной механизм в глубине галереи или нет.
Осторожно работая ногами и стараясь не натягивать страховку, Лео Чен двинулся в обратный путь.

* * *

Путь до старых бараков давался Олегу гораздо труднее, хоть и был короче его вчерашнего путешествия. Помимо своих вещей, общей провизии и палатки, которая за ночь набрала влаги и изрядно потяжелела, Умелов тащил на себе часть вещей старшего лейтенанта Ковальчук. На подъеме к хребту Советский Олег делал привалы через каждые тридцать метров. Шедшая сзади Наталья видела, что сержанту очень тяжело, и старалась не разговаривать с ним, чтобы он не сбил дыхание.
Через три часа мучений они наконец добрались до места. На самом деле это были уже не бараки, а то, что от них осталось. Когда-то здесь, на севере острова, располагалась пограничная застава. Но разрушительное цунами 1952 года внесло свои коррективы.
Скинув опостылевшую поклажу, Олег лег прямо на землю и долго смотрел на небо, восстанавливая силы. Наталья сидела рядом, любуясь вулканом Немо.
— Ну что? Надо выбрать место, где поставим палатку, — обратился Умелов к женщине.
Наталья обернулась и увидела, что сержант уже снова был на ногах и осматривал местность.
— Для начала нужно определить, где здесь есть вода.
— Может, вниз, к озеру спустимся? — предложила Наталья.
Олег отрицательно покачал головой.
— Нет, здесь самое высокое место. Со стороны океана к нам не подберешься — склон очень крутой, а со стороны острова все отлично просматривается. Да и приказ у нас — именно здесь всех ждать.
— А где мы тогда воду найдем?
— Если тут бараки стояли, значит, люди, которые для них место выбирали, тоже не дураки были. Вода должна быть где-то рядом. Давайте так сделаем: вы туда пойдете, — Умелов показал в сторону южного склона, — а я в другой стороне посмотрю.
Наталья кивнула в знак согласия.
— Если что-нибудь найдете, то знак дайте, — по-деловому распорядился Умелов.
— Хорошо, — снова кивнула Наталья.
Поиски воды прошли на удивление быстро. В радиусе ста метров Олег обнаружил целых два пригодных источника, а Ковальчук нашла большую каменную чашу с пресной водой, образованную самой природой.
Далее было выбрано место для ночлега. Почти час ушел на установку палатки. Пока они колдовали над брезентом, Олег ощущал себя на седьмом небе. Он просто упивался тем, что был один рядом с ней. Когда он натягивал веревку, она, решив помочь ему, обхватила своими красивыми пальцами его загрубевшие руки. От этого прикосновения сладко защемило сердце. В эту минуту ему показалось, что он с удовольствием провел бы рядом с ней всю свою жизнь. Пусть она старше его, пусть она офицер. Пусть у нее уже кто-то есть или кто-то был раньше, но он примет её любую, потому что крепко-крепко полюбил её...
— Ты что? — Наталья поднялась, высвободив свои пальцы из ладоней Олега.
Умелов смутился. Он сам не понял, как выпустил веревку и взял ее за руку. Пересиливая неимоверную неловкость, Олег с трудом выдавил:
— Я просто... я как увидел вас, то я... — на мгновение, запнувшись, он все же выдохнул, — я люблю вас!
Наталья опешила. Она смотрела на сержанта и лихорадочно соображала, что ему ответить. Конечно, он симпатичный парень и наверняка будет пользоваться спросом у женщин, особенно когда еще немного возмужает. Да, ей нравится общаться с ним. Да, ей нравятся его серо-голубые глаза с большими темными ресницами. Но она старше его, да и любовь — это очень сильное чувство и понять за такой короткий срок, что ты действительно любишь человека, очень непросто. Скорее всего, то, что он назвал сейчас любовью, было просто влюблённостью...
— Послушай Олег, — обратилась она к нему по имени. — Давай больше не будем на эту тему говорить, хорошо?
Умелов хотел сказать что-то снова, но, наткнувшись на строгий взгляд Натальи, смутился и опустил глаза. Подняв с земли свой автомат, Олег зашагал в сторону Тихого океана, коротко бросив на ходу:
— Я на прибойную полосу, за дровами.

* * *

Лео вынырнул из воды, резко снял маску и крикнул Масахиро, чтобы тот не дергал фал. От волнения Маса сделал всё совсем наоборот. В следующую секунду Лео зажмурился, готовясь ощутить удар взрывной волны из глубины затопленного коридора. Но ничего не произошло. Масахиро помог ему выбраться из воды и виновато спросил.
— Что-то случилось?
— Да, — коротко бросил китаец, снимая с себя акваланг. — Я нашел там ящики, но они могут быть заминированы. Сейчас мы выйдем наружу и сильно дернем фал, чтобы сместить эти ящики. Если они заминированы, то нам в этот раз золота не достать, потому что неизвестно, что там будет после взрыва и сможем ли мы еще когда-нибудь опять туда попасть. А если ящики не заминированы, то нам повезло, дружище. Еще одно погружение, и мы узнаем, есть ли на острове золото.
— А сколько мы возьмем золота?
— Нам нужно всего две-три золотые вещицы, и все. Остальное золото мы заберем позже, когда основательно подготовимся, — в его голосе чувствовалось воодушевление.
Лео с Масахиро по очереди выбрались наружу и приготовились резко натянуть фал.
— Тянем на счет «три». Раз, два, три!
Рывок был очень сильным. Прошла секунда, вторая, третья, но взрыва так и не последовало. Лео утер вспотевший лоб.
— Все, возвращаемся вниз.
Когда они опять спустились в галерею, Лео ждало первое разочарование. Фонари, растратив изрядную долю заряда, уже не так ярко светили. Но самым скверным было то, что кислорода в баллонах осталось ровно на пятнадцать минут.
Надев акваланг, он, повернувшись к Масахиро, приказал ему:
— Что бы ни случилось, через пятнадцать минут тащи фал что есть мочи. Мне может кислорода не хватить.
— Не беспокойся, я все сделаю как надо.
Лео воткнул в зубы редуктор и отправился обратно в галерею. Теперь он уже передвигался гораздо быстрее. Выплыв из туннеля, он двинулся к центру помещения, держась одной рукой за фал.
Несколько ящиков лежало на полу. Он нашел конец фала и, отстегнув карабин, прицепил его к своему поясу.
Лео достал нож и начал вскрывать крышку одного из ящиков. Сильно напрягаясь, он понимал, что расходует много кислорода. Другого выхода у него просто не было.
Наконец крышка поддалась, и его взору предстало то, к чему он так долго шел. В ящике ровными рядами лежали слитки золота. Он поддел один из них ножом, взял в руку и посветил на него фонарем. На слитке отчетливо виднелась надпись, сделанная японскими иероглифами. Сердце радостно заколотилось. Достав еще один слиток, он положил их вместе в прикрепленный к поясу мешок и попытался определить, куда нужно было выплывать. Свет фонаря становился с каждой секундой все слабее и слабее. Лео попытался натянуть фал, но ему это удалось не сразу.
Ко всему прочему он почувствовал, что кислорода в баллонах уже практически не осталось.
«Где же ты, Маса?» — стучало в голове Лео. Неожиданно все закружилось. Мгновение спустя он понял, что неведомая сила тащит его в темноту. Страх сменился животным ужасом.
«Все, кислорода больше нет...» — последнее, что пронеслось у него в голове, прежде чем сознание покинуло его...
Лео очнулся оттого, что кто-то делал ему искусственное дыхание.
— Давай, давай дыши! Дыши сам! — где-то рядом слышался голос Масахиро.
Лео попытался подняться и откашляться.
— Спасибо, Маса. Я твой должник, — прохрипел он.
— Сочтемся.
Окончательно придя в себя, Чен достал из мешка два слитка золота и показал своему напарнику. Пока очарованный Маса разглядывал золото, Лео стащил с себя гидрокостюм и, одеваясь, приказал Масахиро выйти из галереи на разведку, чтобы подготовиться к отходу с острова.

Глава 9
Северные Курилы. Остров Онекотан. 15 июня 1985 года. Вторая половина дня

* * *

Мальцев прошел практически половину южного берега Черного озера. Вдруг что-то заставило его остановиться. Он не мог понять, что именно. Игорь огляделся. На первый взгляд все было так же, как и минуту или час назад. Но что-то все же было не так.
Справа от капитана начинался склон вулкана, заросший побегами кустарника, слева рябила водная гладь Черного озера. Мальцев несколько раз пробежался глазами от склона к озеру и обратно, пока его взгляд не остановился на камнях у берега. На определенном участке они были значительно светлее, чем камни, которые встречались ему раньше. Подойдя ближе, он понял, в чем было дело. На камнях полностью отсутствовали мелкие зеленые водоросли, которые облепляли соседние валуны.
«Похоже, эти камни появились в воде совсем недавно», — сделал вывод Игорь. Он развернулся в сторону склона и попытался определить, откуда они могли здесь взяться. Немного поразмыслив, капитан решил внимательнее осмотреть склон. Он подошел поближе к кустарнику, который начинал расти прямо от подножия. В одном месте стволы кустов были изогнуты в левую сторону, как будто кто-то их специально сдвинул. Мальцев попытался определить, где заканчивалась эта природная аномалия роста растений.
Неожиданно выше по склону послышался треск, и вниз покатились мелкие камешки. Игорь посмотрел наверх и увидел, что на него летит в прыжке темноволосый мужчина с перекошенным лицом. Через секунду сильным ударом в грудь Мальцева откинуло метра на два. Висевший за плечами рюкзак значительно смягчил его падение на камни. Упав навзничь, капитан резко перевернулся через спину и скинул рюкзак с плеч.
Увидев, что пришелец пытается встать на ноги, нападавший продолжил свое наступление. В его руках мелькнуло узкое лезвие японского танто. Масахиро прыгнул на Мальцева, пытаясь разделаться с ним одним ударом, но офицер упал на спину и потянул японца на себя, резко выставив в толчке правую ногу. Теперь уже японец, перевернувшись в воздухе, рухнул навзничь. Быстро вскочив на ноги, оба мужчины закружились друг перед другом, выбирая стойку для лучшего нападения.
На первый взгляд казалось, что преимущество было на стороне японца, поскольку он не выпускал из правой руки танто, постоянно водя им из стороны в сторону. Игорь не мог ответить ему тем же, поскольку его рюкзак, в котором находились пистолет Стечкина и десантный нож, был от него на приличном расстоянии.
Масахиро несколько раз пытался запугать Игоря ложными замахами. Наконец он решился атаковать и резким движением выкинул руку вперед, надеясь вспороть живот противника острым лезвием клинка. Вместо упругой плоти противника рука японца пронзила пустоту. Мальцев, ловко увернувшись, как он не раз делал на тренировках, молниеносно перехватил запястье противника и дернул его вперед. Одновременно он резко ударил нападавшего противника коленом в живот. Японец, громко охнув, упал на четвереньки. Игорь, не выпуская инициативу из рук, прыгнул на спину своему «визави». Под давлением его тела японец упал лицом на камни. Ухватив руку Масахиро, Мальцев загнул ее на болевой прием, отчего японец негромко закричал. Игорь свободной рукой схватил азиата за волосы и, войдя в раж, стал методично колотить нарушителя лицом о камни.
— Ну что, сука узкоглазая? Ты думал, голыми руками офицера погранвойск взять сможешь? Хрен тебе, понял? — приговаривал капитан.
В какой-то момент Мальцев почувствовал, что лежащий под ним японец обмяк. Он ослабил хватку и перевернул его на спину. Лицо азиата превратилось в сплошное кровавое месиво. Он явно был без сознания. Игорь перевел дух и попробовал поднять японцу голову, чтобы тот не захлебнулся в собственной крови. В это мгновение кто-то очень сильно ударил его в спину, в область правой лопатки. Мальцев хотел резко подняться, но вместо этого стал заваливаться набок. Земля стремительно приближалась. Боли не было, но он чувствовал, как с каждой секундой жизненные силы покидают его тело. Последнее, что он увидел, был серый камень, лежащий прямо перед его открытым глазом...

* * *

Чен подошел к лежащему на боку незнакомцу и носком ботинка перевернул его навзничь. Он понимал, что перед ним был не геолог, а спецназовец. Лео видел, как профессионально тот действовал против Масахиро. Несмотря на то что Маса был опытным уличным бойцом одной из банд якудза, шансов против этого русского у него практически не было.
Отвинтив глушитель с пистолета, Чен засунул его за поясной ремень. Раненый застонал. Лео нагнулся и осмотрел его рану. Пулевое отверстие было в области правого плеча. Он подошел к рюкзаку русского, валявшемуся в пяти метрах от распластанных тел. В подтверждение своих предположений о незнакомце Лео обнаружил там пистолет Стечкина, нож и армейский бинокль.
— Лео, ты здесь? — едва прохрипел Масахиро.
Чен прервал осмотр рюкзака раненого, подошел к лежавшему напарнику и склонился над ним. Тот попытался самостоятельно приподняться, но, охнув, опять опрокинулся навзничь.
— Лео, он сломал мне руку, — прохрипел напарник, вновь пытаясь подняться.
Чен сел в изголовье у японца и аккуратно положил его голову на свои колени.
— Не двигайся, я тебе сейчас помогу. Я же твой должник. Полежи пока вот так. Расслабься.
Масахиро вытянул шею, пытаясь поудобнее улечься на коленях своего спасителя. Лео аккуратно взял его голову одной ладонью за подбородок, как бы помогая ему подняться повыше, и вдруг резко развернул ее вокруг своей оси. Раздался громкий хруст шейных позвонков, и тело Масы, дернувшись в предсмертных конвульсиях, сразу же обмякло. Чен аккуратно переложил свободно болтающуюся голову своего бывшего помощника на камни и молча поднялся.
— Извини, Маса, — спокойно произнес китаец, — но шансов уйти вдвоем с острова у нас не было. Твои японские хозяева будут скорбеть о тебе.
Закончив с Масахиро, Лео занялся раненым Мальцевым. Сейчас главное было — спасти ему жизнь. Действия Чена не имели никакого отношения к человеколюбию. Он просто выполнял одну из многочисленных инструкций на этот счет. Еще в школе ЦРУ его учили, что русские никогда не бросают раненых, поэтому если он оставит его в живых, то этот фактор свяжет действия всей группы, которая, как уже понял Лео, действовала под прикрытием геологоразведочной экспедиции.
Он возвратился в галерею, затопил в шахте акваланги, взял свои вещи и вернулся к лежавшему без движения Мальцеву. Лео достал из аптечки все необходимое и сделал русскому два укола: один — от болевого шока, второй — для поддержания артериального давления. Убедившись, что кровь у раненого практически остановилась, Чен приступил к инсценировке боя между Масой и русским.
Перетащив тела на сто метров от галереи, он попытался придать им естественные позы после схватки. Затем вложил в руку Масы пистолет «Беретта 92F», из которого Лео ранил русского разведчика. Теперь нужно было возвратиться на базу, связаться по рации со шхуной и рано утром уходить с острова.
Краем глаза Чен неожиданно увидел в небе еле заметную красную точку. Там, за северным берегом озера, в районе бухты Немо, где была спрятана их моторная лодка, кто-то выпустил красную ракету.
Это означало только одно: русские, которых утром видел Маса, обнаружили в бухте Немо место их высадки.
«Что же, на этот случай у нас есть запасной вариант», — Чен с благодарностью подумал о прозорливости своего шефа Дэна Фаррела.

* * *

Умелов возвращался с прибойной полосы в лагерь. Еще издалека он увидел, что Наталья машет ему рукой. Он сбросил вязанку дров, стянутую морским тралом, и побежал к ней.
— Что случилось? — нетерпеливо крикнул он еще издалека.
— Красная ракета! Вон там, за озером, — старший лейтенант показала в сторону бухты Немо.
— Давно?
— Минут тридцать назад.
Олег прикинул расстояние. От них до того места было километров пять, не меньше.
— Была одна ракета? — озабоченно спросил Умелов.

Предыдущая страница 12 Следующая страница


13 Олег Уланов

— Точно не знаю. Я только одну увидела. И то еле-еле видно было. Расстояние очень большое.
Умелов зашел в палатку и достал большой армейский бинокль. Выбрав подходящее место, он настроил оптику, лег на землю и принялся внимательно осматривать окрестности.
— Наталья Юрьевна, пожалуйста, выберите себе место и тоже ложитесь. Только спальный мешок подложите, чтобы земля тепло не вытягивала. На острове нарушители, это может быть опасно!
Машинально пригнувшись, Наталья начала искать себе место для укрытия. Наконец она расположилась в удобной моховой ложбинке и тоже начала смотреть в сторону озера Черного, где недавно вспыхнула еле заметная красная ракета.
Через час тревожных ожиданий Умелов вдалеке увидел идущего к ним человека. Он снял с предохранителя автомат и положил его рядом. Еще через полчаса сержант разглядел в неизвестном почти бегущего к ним подполковника Исаева.
Когда Исаев находился от лагеря метрах в ста, Умелов поднялся из «секрета» и помахал ему рукой, давая понять, что в лагере все нормально. Подполковник сбавил шаг, чтобы восстановить дыхание, и прямиком подошел к сержанту.
— Как обстановка?
— Два часа назад Наталья Юрьевна видела красную ракету в районе Черного озера. Я в это время отлучался на прибойную полосу за дровами. Когда вернулся, мы со старшим лейтенантом заняли оборону.
— Молодец! Мальцев возвратился?
— Никак нет! Со стороны озера никакого движения не было, — Олег стоял перед полковником как перед своим непосредственным командиром.
— Странно. По моим расчетам, он уже три часа назад должен был вернуться. Мы с Крутовым в бухте Немо обнаружили место высадки нарушителей и сразу же пустили красную ракету. Лодку мы ножами порезали, так что с острова они уже никуда не денутся. Если Игорь наш сигнал видел, должен был дать ответный. Ракетниц точно больше не было? — обратился Исаев к Наталье и Олегу.
— Никак нет! — за двоих ответил сержант.
— Тогда слушайте мою команду. Старший лейтенант Ковальчук! — громко произнес подполковник. — Вы остаетесь в лагере. Сержант Умелов идет со мной по маршруту, которым должен был пройти Мальцев.
Ковальчук и Умелов кивнули головами.
— Наталья Юрьевна, — более мягко произнес Исаев, — вы остаетесь одна, поэтому будьте предельно внимательны и осторожны. Я оставлю вам свое оружие.
Подполковник достал из кобуры пистолет Стечкина, проверил обойму и протянул Наталье.
— Спрячьтесь в укрытие и ждите нас. Если к вам будут направляться неизвестные люди, открывайте огонь на поражение. Все ясно?
— Так точно! — четко ответила Ковальчук.
— Умелов!
— Я!
— Передвигаться будем бегом. Я впереди, ты будешь прикрывать сзади. Дистанция — пятьдесят метров. Бегом марш!
Подполковник тронулся с места и побежал вниз по склону. Умелов выждал несколько секунд и последовал за ним.
Наталья вернулась к себе в укрытие и, глядя вслед убегающим товарищам, аккуратно положила рядом пистолет.

* * *

У берега Черного озера Исаев поднял вверх правую руку и остановился. Умелов подбежал к подполковнику.
— Сейчас будь внимателен. Дистанцию держи пятьдесят метров. Обязательно проверяй тыл.
— Есть! — Олег снял с плеча автомат и перевел его в боевое положение.
Так, на условленном расстоянии, они спустились к водной кромке озера. Там, где невозможно было просто пройти, Исаев осторожно перепрыгивал с камня на камень. Олег повторял маневры следом за командиром группы. Он постоянно озирался, водя дулом автомата по склону вулкана.
Примерно через полтора километра подполковник резко остановился и присел на корточки. Увидев действия Исаева, сержант упал на колено и прицелился в ожидании его приказаний. В следующую секунду раздался голос Исаева:
— Умелов, ко мне!
Олег, пригибаясь к земле, запетлял к Исаеву. Добежав до подполковника, сержант увидел, что на берегу кто-то неподвижно лежал.
— Оставайся здесь и прикрывай меня с тыла. Пойду проверю, что там.
Подполковник вытащил из ножен спецназовский нож и направился к тому месту, где кто-то лежал.
Олег вспотел от напряжения, непрерывно глядя через мушку прицела на склон вулкана. Вдруг Исаев махнул Умелову рукой. Постоянно озираясь, сержант направился в его сторону.
Перед ними предстала картина, оставленная Лео Ченом. На камнях у воды лежало распластанное тело неизвестного японца, в левой руке у него был зажат пистолет. Рядом с ним на левом боку лежал Мальцев.
— Стой здесь! Я сам все осмотрю, — приказал подполковник.
Олег наблюдал за тем, как Исаев осторожно перевернул тело капитана, проверил его пульс и, видимо, убедившись, что тот жив, начал осматривать место недавней борьбы. Он осмотрел нарушителя, потом вещи Мальцева и после этого крикнул Умелову.
— Возьми рюкзак Мальцева, а я возьму Игоря. Будешь нас с тыла прикрывать.
— Есть!

* * *

Путь до палатки занял часа три, потому что приходилось часто останавливаться. Видя, как тяжело передвигался Исаев, неся на себе раненого, Умелов предложил подполковнику свою помощь. Но тот резко осадил его, сказав, что его задача — прикрывать их сзади.
Когда они уже приближались к старым баракам, им навстречу выбежала Наталья. Она помогла Исаеву аккуратно положить Мальцева на землю и немедленно приступила к осмотру капитана. Сделав ему перевязку и уколы, Наталья обратилась к лежавшему на земле без сил подполковнику.
— Владимир Владимирович, Мальцеву срочно нужна квалифицированная медицинская помощь. Нужно немедленно связаться с заставой.
Исаев тяжело поднялся на ноги и знаком подозвал к себе Умелова.
— На острове есть по крайней мере еще один нарушитель. В Мальцева стрелял не тот, кого мы оставили на берегу озера. Он просто не смог бы этого сделать со сломанной шеей. Игорь, имея такое ранение, даже теоретически не сумел бы сделать этого. Значит, был кто-то третий, кто стрелял в Мальцева и убил того японца. — Умелов кивнул головой в знак согласия. Тот продолжил: — Сейчас будет темнеть, поэтому на заставу ты выйдешь с рассветом, в четыре утра. Твоя задача — быстро добраться до места, поэтому пойдешь налегке. Автомат оставишь мне. С собой возьмешь только ракетницу, на всякий случай. Передашь Саенко все, что знаешь и видел сегодня. Запомни: место высадки нарушителей — бухта Немо. Раненый Мальцев с Ковальчук будут дожидаться вертолета здесь, в районе старых бараков. Задача ясна?
— Так точно!
— И ещё. Скорее всего, оставшиеся нарушители наблюдали за нами, поэтому они постараются уйти с острова в ближайшие часы. Думаю, они уже вышли на связь со своим судном, которое, вероятнее всего, должно их подобрать в Четвертом Курильском проливе. Лучшее время для отхода — это раннее утро. Но они не знают, что в бухте Немо их ждет засада. Я сейчас выдвигаюсь туда. Там меня встретит Крутов. Даже если они попытаются прорваться с боем, то с острова им все равно не уйти — мы уничтожили их лодку. Всё, давай оружие и ложись отдохни.
— Есть!
Олег снял автомат и, ослабив ремень, отстегнул подсумок с двумя полными рожками. Он протянул свое оружие подполковнику. Тот, взяв автомат, повернулся к Ковальчук:
— Наталья, вот и на твою долю испытание выпало. Ты, пожалуйста, не дай ему умереть, ладно? В нем хоть и много дури было, но, в общем-то, он хороший офицер. Одним словом, на тебя сейчас вся надежда.
Командир группы передал Умелову кобуру с ракетницей, сложил в свой мешок немного провизии и ушел в надвигавшиеся на остров сумерки.

Глава 10
Северные Курилы. Остров Онекотан. 16 июня 1985 года

* * *

— Умелов. Сержант! Просыпайся же ты, ну, — голос Ковальчук звучал откуда-то издалека. — Да проснешься ты наконец или нет?!
Умелов открыл глаза, соображая, где он сейчас находится. Наталья трясла его за плечо. Усталость предыдущего дня давала о себе знать. Собравшись с силами, он все-таки поднял тяжелую от сна голову и пополз к выходу из палатки.
Рассвет уже был близким. Из предрассветного сумрака показались очертания вулкана. Он поднялся на ноги и отправился умываться к каменной чаше. Вытирая лицо, он вспомнил о вчерашнем распоряжении Исаева.
В палатке, так же как и весь вчерашний вечер, у изголовья Мальцева сидела Наталья и марлевым тампоном вытирала ему пот со лба. От этой сцены у Умелова снова заныло в груди.
— Завтракать будешь? — повернулась к нему Ковальчук.
— Нет, — как можно безразличнее произнес Олег. — На голодный желудок быстрее будет идти.
— Зря. Тебе же идти тридцать с лишним километров.
— Ничего, дойду.
— Тогда хоть банку тушенки с хлебом возьми.
Олег достал свой вещмешок и вышел наружу. Развязав его, он вынул из него то, что не мог оставить здесь. Это были последние письма из дома и плоская латунная пряжка, отполированная до блеска. Помимо дембельского альбома, который был спрятан на ПТНе, эта деталь тоже была крайне необходима любому дембелю. Хотя Умелову оставалось служить еще ровно год, тем не менее он уже начал готовиться к этому событию заранее.
Он сложил письма пополам и положил между ними пряжку, чтобы она не поцарапалась. Потом перемотал портянки, затянул ремень и перекинул через плечо кобуру ракетницы. Откинув полог палатки, он нагнулся и произнес наигранно равнодушным тоном:
— Ну, я пошел.
Наталья поднялась с колен и вышла наружу. Близко подойдя к Умелову, она посмотрела ему прямо в глаза:
— Олег, поторопись, пожалуйста. Ему срочно нужна операция.
Сержант вздохнул и, развернувшись, пошел быстрым шагом по склону хребта.
— Подожди, — крикнула ему вслед Наталья.
Олег остановился и повернулся к ней. Она быстро подошла к нему и чмокнула его в щеку. Потом вложила в его руку свернутый листок бумаги.
— Это мой телефон в Москве. На всякий случай, вдруг больше здесь не свидимся. Все, теперь иди.
Умелов в растерянности постоял несколько секунд и, мотнув головой, ещё быстрее зашагал на юг. На его лице сияла счастливая улыбка.

* * *

Лео вышел из укрытия, где он провел последнюю ночь на острове. Рассвет еще не наступил. Как он и предполагал, русские уже нашли своего раненого. Теперь они вряд ли уйдут с северной части острова. Кроме того, русские наверняка устроили засаду в бухте Немо, где была спрятана его лодка. Это тоже было хорошо, потому что отход с острова по запасному плану был предусмотрен с юга Онекотана, из бухты Отличной. Фаррел долго выбирал это место для запасного варианта. Оно было очень удачным, несмотря на то что в нескольких километрах от этой бухты располагалась рота ПВО.
Еще вчера Лео вышел на связь с филиппинской шхуной, где находилась запасная лодка, и сообщил, что «товар» у него и он будет отходить с острова по варианту номер два. Суть его заключалась в следующем. Филиппинская шхуна брала курс на юг Онекотана, а к северу острова — в Четвертый Курильский пролив — с Охотского моря и Тихого океана выдвигались две японские шхуны рыболовецкой компании Фаррела. Поскольку эти суда наверняка были под наблюдением пограничников, то в зону четвертого Курильского пролива обязательно должен был быть отправлен пограничный сторожевой корабль (который, скорее всего, уже нес дежурство где-то поблизости). Задачей этих двух шхун было увести пограничный сторожевой корабль за собой в нейтральные воды, в район острова Маканруши, .
Тем временем филиппинская шхуна должна была нелегально пересечь государственную границу Советов и зайти в территориальные воды Онекотана с юга. Забрав из бухты Отличной Лео и Масахиро, она должна была полным ходом идти сначала в Тихий океан от территориальных вод СССР, а затем, сменив курс на юг, отправиться в Японию.
Лео посмотрел на часы. До времени «Х» оставалось ровно четырнадцать часов. В дорогу Чен взял только самое необходимое. Поскольку «Берету» он оставил на месте «схватки» Масахиро и русского спецназовца, у него в распоряжении был только пистолет для бесшумной стрельбы “Mk3 Model 0” (известный так же как “хаш паппи”, или “тявкающий щенок”). Конечно, его убойная сила не шла ни в какое сравнение с «Береттой 92F», но Лео и не собирался воевать с пограничниками. Проверив амуницию и с удовольствием пощупав через ткань мешка бруски золота, Лео двинулся в свой неблизкий путь.
Он решил не испытывать судьбу и двигаться пусть не самым легким, зато безопасным путем. Сначала он должен был обогнуть вулкан и спуститься к руслу реки Озерной, затем подняться на хребет Советский и пройти по нему до спуска к бухте Блакистон. Дальше, двигаясь по песчаному берегу этой бухты на юг, он должен был выйти к руслу речки Ольховки. Далее подняться вверх по течению и через четыре километра повернуть на север к кальдере вулкана Креницына.
Пройдя по краю кратера три километра на юг, ему предстояло спуститься к мысу Ракушьему, за которым располагалась бухта Отличная — конечный пункт его путешествия.

* * *

Умелов, широко шагая, напевал себе под нос мелодию группы «Синяя птица» — «Ах, вот какая ты». На южном склоне горы Пограничная он остановился и принялся размышлять, какой маршрут передвижения ему выбрать.
Можно было спуститься к руслу реки Озерной, выйти по ней к Охотскому морю и дальше двигаться по прибойной полосе. Но этого маршрута он совсем не знал. Иваненков ему рассказывал когда-то, что по прибойной полосе можно дойти от заставы до устья реки Озерной, но в двух местах там есть очень сложные участки. Слово «сложные» в устах Иваненкова означало только одно: эти участки были практически непроходимы для одного человека. Рисковать в такой ситуации Умелов не мог. Именно от него сейчас зависело, как быстро сможет получить медицинскую помощь Мальцев. Значит, надо было выбирать другой маршрут для движения. Самым надежным был, конечно, путь через бухту Блакистон. Во-первых, сама бухта была просто создана для быстрого передвижения. Практически на всем ее десятикилометровом протяжении вместо валунов на земле лежал черный вулканический песок. Идти по нему было безопаснее, чем по камням, даже когда они были сухими. Кроме того, в бухте отсутствовали маленькие и большие мысы, которыми изобиловало остальное побережье острова. Поэтому видимость здесь была отличной даже не в самую лучшую погоду.
Но и этот маршрут через бухту Блакистон можно было пройти по-разному. Самый короткий путь пролегал до устья реки Ольховки. Затем нужно было подняться по мелкому руслу ручья вверх, к его истокам, и попытаться выйти на то место, где можно было подняться на плато. А с плато Умелов знал дорогу к заставе как свои пять пальцев. Но этот маршрут за счет труднопроходимых участков возле реки Ольховки был очень тяжелым. Тем более что позавчера он уже смог испытать всю прелесть передвижения по густым зарослям кедрача и другого стланика с тихоокеанской стороны острова.
Был еще один вариант. Можно было просто идти по бухте Блакистон до конца к мысу Лисий. Если на него подняться и спуститься с другой стороны, оттуда оставалось всего два километра до бухты Муссель, где располагалась рота ПВО.
Но этот вариант был неприемлем. Во-первых, Умелов получил четкий приказ от Исаева двигаться именно к заставе, а во-вторых, что он мог сказать в роте ее командиру: что он сопровождал геологов, которые вовсе и не геологи, а специальная разведгруппа, и что на острове есть нарушитель и нужна срочная помощь раненому? Допустим, что командир роты ему поверит. Но он не сможет связаться напрямую с заставой, значит, будет потеряна уйма времени, прежде чем информация дойдет туда, куда надо.
Умелов поправил свою нехитрую амуницию и быстро зашагал в сторону хребта Советского, с которого начинался спуск в бухту Блакистон.

* * *

Лео шел быстрым шагом по самому верху хребта Советский. До места, где начинался удобный спуск в бухту Блакистон, оставалось не более двухсот метров. Остановившись у начала спуска, Лео решил проверить, нет ли за ним «хвоста». Он достал свой мощный бинокль, лег на мягкий мох и сделал упор из согнутой в локте руки, чтобы изображение в окулярах не дрожало. Медленно перемещая бинокль, он пытался поймать на склонах горы Пограничной или хребте хоть какое-нибудь движение. Вдруг ему показалось, что в одном месте что-то пошевелилось. Он еще раз внимательно посмотрел в точку предполагаемого движения. Несмотря на большое расстояние, Лео сумел разглядеть человека, идущего по хребту Советский в двух километрах севернее. Это был пограничник, который сопровождал группу псевдогеологов.
«Что бы это значило? — подумал Лео. — Либо раненый русский уже умер, либо с ним осталась женщина, а этот пограничник идет на заставу за помощью».
Такое развитие событий не входило в его планы. Он поднялся со мха, машинально отряхнулся и быстро, почти бегом, заторопился к спуску.
У Чена было только два варианта: либо он быстро и незаметно уходит с острова еще до того, как пограничник дойдет до заставы, либо надо было сделать так, чтобы он туда вообще не дошел.
Спускаясь к бухте, он напряженно соображал, что ему следует сейчас предпринять. Он понимал, что, вероятнее всего, ему следовало убить этого гонца, чтобы безопасно уйти с острова. Но как это сделать? Ведь у пограничника был автомат Калашникова, а у него всего лишь эта бесшумная «пукалка». На открытом месте, каковым была бухта Блакистон, шансов у Лео было немного.
«Лучше где-нибудь устроить засаду, — неожиданно пришла ему в голову мысль. — Интересно, а как русский планирует идти на заставу? А может быть, он вообще идет в роту ПВО, ведь до нее дойти проще! Если он все-таки идет к своим на заставу, то самый короткий путь — дойти по бухте до устья речки Ольховки, подняться по руслу к ее истокам, а там забраться по крутому склону на плато. Там до заставы уже рукой подать. (Лео неоднократно ходил этим маршрутом.) Значит, засаду нужно делать в русле этой речки».
Обдумывая свой новый план, Лео вспомнил место, лучше всего подходящее для засады. Спустившись в бухту, Лео, довольный своей догадкой, чуть было не выбежал на черный песок. Мгновенно сообразив, что на песке останутся его четкие следы, он резко остановился. Поразмыслив несколько секунд, он развернулся и задом начал пятиться до линии прибоя. Так его следы говорили о том, что кто-то шел от воды в сторону склона сопки, а не наоборот.
Теперь он мог двигаться спокойно, поскольку накатывавшие на пологий берег волны должны были смыть его следы на песке. Он поправил рюкзак, потуже затянул поясной ремень и легкой трусцой побежал вдоль линии прибоя. Теперь перед ним стояла задача как можно дальше оторваться от пограничника, чтобы тот не смог его заметить. Через каждые сто метров Лео оборачивался, проверяя «работу» морского прибоя. Соленые воды Тихого океана аккуратно смывали цепочку его следов.

* * *

На спуске к бухте Олег остановился и огляделся. Солнце уже поднялось высоко над горизонтом и ярко освещало восточный берег Онекотана. Легкий бриз дул с океана. Волнение не превышало одного балла, а может, было и того меньше.
Умелов посмотрел на часы. «Пока иду в графике», — с удовлетворением отметил он.
Спустившись к океану, он уже собрался легкой трусцой начать двигаться на юг, когда что-то зацепило его внимание. Он обернулся и метрах в сорока увидел чьи-то следы. Олег развернулся и подошел к этой цепочке, тянувшейся от линии прибоя к склону сопки, с которой он только что спустился. Следы были свежими. Он посмотрел наверх, туда, где начинался хребет Советский.
«Странно... Следы свежие, а навстречу никто не попался. А может, это я вчера их оставил, когда за дровами ходил?»
Олег внимательно посмотрел на свои следы и понял, что они отличаются не только по размеру и рельефу подошвы, но и тем, что они сделаны человеком, который шел задом.
«Да, не зря меня в учебке сержанты учили этой науке. Вот и пригодились знания».
Деталь, по которой Олег смог определить способ передвижения хозяина следов, была очень проста. Когда человек идет вперед, на мокром песке от носка ботика прилипшие частички летят вперед при каждом шаге. А в этой цепочке следов эти частички летели от каблука назад.
Умелов посмотрел по сторонам. Следов больше не было видно нигде.
«И что же это может значить? — подумал Олег и на всякий случай расстегнул кобуру ракетницы.— Если это следы нарушителя, то он либо уплыл на лодке, которая пришла за ним, либо он ушел на юг, используя линию прибоя».
Как бы там ни было, Олегу нужно было в любом случае выполнять приказ Исаева. В пяти километрах отсюда в палатке лежал тяжелораненый Мальцев. И сейчас его жизнь была в руках Умелова.
Вытащив ракетницу, Олег вставил в нее белый патрон и быстро зашагал на юг, туда, где в Тихий океан впадала мелкая речушка Ольховка.

* * *

Дежурный по комендатуре постучал в дверь к подполковнику Горбаню.
— Товарищ подполковник, разрешите?
— Да, входите.
— Разрешите доложить?
— Докладывайте!
— Товарищ подполковник, пришла радиограмма с третьей заставы. Они докладывают, что в Четвертый Курильский пролив вошли две шхуны. Они двигаются на малом ходу в нейтральных водах.
— В отряд сообщили?
— Так точно!
— А с Онекотана новостей нет?
Комендант поднялся из-за стола и подошел к окну.
— Нет, товарищ подполковник.
— А где сейчас ПСКР?
— Он полным ходом идет из Северо-Курильска в Четвертый пролив.

Предыдущая страница 13 Следующая страница


Онекотан 14

Горбань опять сел за стол.
— А второй корабль где сейчас?
— Он дежурит в районе Матуа.
— Так, пиши радиограмму в пограничный отряд: доложи обстановку, напиши, что целесообразно второй корабль выдвинуть с юга ближе к Онекотану.
— Есть, товарищ подполковник!
Когда дверь за дежурным закрылась, Горбань опять поднялся из-за стола и, подойдя к окну, выглянул во двор комендатуры. Внизу два молодых бойца бойко работали метлами.
«Опять молодые за старослужащих работают», — про себя отметил подполковник. Стоя у окна, он мысленно вернулся к ситуации вокруг Онекотана.
«Не нравятся мне эти шхуны. Чую, что сегодня обязательно что-то произойдет».
Если бы он знал, как был прав в эту минуту.

* * *

Лео уже давно не испытывал таких физических нагрузок. Пробежав пять километров по мокрому песку с тяжелой поклажей, он еле переводил дух. Сзади в бинокль не было заметно никакого движения, значит, он достаточно далеко оторвался от русского пограничника.
Впереди виднелось устье Ольховки. Когда Лео Чен вошел в ее русло, стрелки часов на его хронографе показывали одиннадцать часов дня. Поднимаясь вверх по течению, он пытался экономить силы, не совершая резких движений. Кусты, росшие по берегам, образовывали естественный туннель. В одном месте река, зажатая отвесными склонами, делала крутой поворот. Именно в этом месте Лео решил устроить засаду. Здесь русский просто не сможет обойти его стороной, если он, конечно, пойдет именно этим маршрутом.
Выбрав валун побольше, Лео лег за ним и, чтобы было удобнее стрелять, положил свою вязаную шапку под запястье. Теперь он был полностью готов к встрече с русским...

* * *

Умелов старался идти как можно быстрее, но чувство опасности, появившееся у него после того, что он увидел следы, не давало ему расслабиться ни на секунду. Практически за каждым валуном на склоне сопок, круто спускающихся к бухте, ему мерещился вооруженный нарушитель.
Когда он поравнялся с остовом шхуны, которая несколько лет назад была выброшена штормом на песок бухты, он остановился, пытаясь определить, нет ли за ее ржавым корпусом засады.
Последние пять километров до устья реки были еще страшнее, чем те три, которые он вчера прошел по берегу Черного озера. Но тогда с ним был Исаев, а теперь он был один.
Дойдя до устья Ольховки, Умелов осторожно стал подниматься по руслу речки по естественному туннелю из сросшихся ветвей, причудливо сооруженному природой острова. Чувство опасности неприятно напомнило о себе холодным ознобом в области шеи. Он достал из кобуры ракетницу и стал всматриваться вперед, пытаясь определить, где мог спрятаться нарушитель. В том, что впереди его мог ждать именно нарушитель, Олег не только не сомневался, он просто знал это. Откуда в нем была эта уверенность, он полностью не осознавал. Возможно, это было то особое чутье, которое появлялось у него в минуты опасности.
Умелов стоял, не двигаясь уже минут пять.
«Может, и нет никакого чутья? Может, это просто мой страх не дает мне идти вперед?» — пронеслось в голове Олега.
Он через силу сделал несколько шагов. Волна неприятного озноба снова пробежала через позвоночник. Остановившись, Олег не решался двинуться дальше. Так он еще простоял не меньше десяти минут, тревожно вслушиваясь и вглядываясь в то место, где, как ему казалось, прятался нарушитель.
«А если там вообще никого нет? А я тут трясусь, как баран? А в это время Мальцев умирает на руках у Натальи!» — подумал Умелов.
Собрав всю волю в кулак, он продолжил свой опасный путь. Осторожно ступая, он держал на вытянутой руке взведенную ракетницу. Медленно дойдя до места, откуда открывался вид на закрытый участок реки, он физически ощутил запах опасности. Нет, это был даже не запах опасности. Так могла пахнуть только смерть.
Ноги сделались ватными, и под ложечкой сержанта засосало так, как никогда раньше. Он сделал еще несколько шагов и почувствовал, как от напряжения схватило живот.
— Я знаю, что ты здесь! Я тебя не боюсь! Понял? — неожиданно для самого себя что есть силы закричал Олег, пытаясь перебороть страх.
От собственного крика он неожиданно вышел из оцепенения и быстро пошел вперед, постоянно водя стволом ракетницы из стороны в сторону. Впереди лежал большой валун. Олег интуитивно повернулся к нему лицом и в ту же секунду заметил направленное на него дуло пистолета. От удара в левую часть груди Умелова подбросило назад, и он рухнул в чистую воду Ольховки. Быстрое течение подхватило упавшую с головы сержанта фуражку и понесло её к седым водам Тихого океана.

* * *

Лео поднялся из-за валуна, и, убедившись, что тело пограничника уже перестало дергаться в предсмертных конвульсиях, произнес вслух.
— Хороший выстрел. Прямо в сердце!
Поставив пистолет на предохранитель, он засунул его к себе рюкзак. Теперь уже ничего не мешало ему спокойно двигаться дальше. Он последний раз посмотрел на бездыханное тело своего врага, о которое билась чистая речная вода, и зашагал вверх по течению. Через час он добрался до подъема на плато, от которого начиналась дорога к кальдере вулкана Креницына. Немного передохнув, Лео стал карабкаться вверх по склону. Когда до конца подъема оставалось буквально десять метров, он ухватился за торчащий из земли корень кедрача. Неожиданно растение с треском обломилось, и Лео кубарем полетел вниз. Очнувшись, он первым делом стал ощупывать рюкзак, желая убедиться, что золото по-прежнему находится там. Приятная тяжесть слитков вернула ему спокойствие.
«Надо быть осторожнее. Не хватало еще чего-нибудь сломать», — подумал Лео.
Чен решил еще раз взглянуть на свою добычу. Блеск золота был для него сейчас самым лучшим стимулятором от усталости. Лео запустил руку в мешок и вытащил один из них. На гладкой поверхности блестящего бруска виднелась большая вмятина, от которой в разные стороны расходились мелкие трещинки. Чен уставился на слиток, пытаясь сообразить, что бы это значило. Он достал нож и его кончиком царапнул место вмятины на бруске. Трещинки разошлись, и под блестящей золотой поверхностью показался серый металл. Лео царапал еще и еще. Только когда тонкий листок позолоты отлетел от слитка, он понял, что это не золото, а свинец, покрытый позолотой. Несколько секунд он сидел в отупении, потом, спохватившись, быстро достал второй брусок и проделал с ним ту же операцию. Сомнений не осталось: он нес Фаррелу не золото, а искусно сделанные муляжи золотых слитков Имперского банка Японии!
Лео откинулся назад и зашеллся идиотским смехом. Катаясь по мятому мху в припадке этого истеричного веселья, он не мог понять, за что его так могла обидеть судьба. Ведь почти три года он потратил на поиски богатств японской империи, а в итоге это оказалось химерой...
Успокоившись, он тяжело поднялся и умылся в мелком ручье. Затем сложил слитки обратно в мешок и, вздохнув, продолжил свой путь. Теперь у него была только одна цель — выбраться живым с острова.
«Ничего. О том, что это не золото, знаю только я один. Надо подумать, как использовать это преимущество», — уже спокойно думал Чен.
Закинув мешок за спину, он снова полез вверх по склону.

Глава 11
Северные Курилы. Остров Онекотан. 16 июня 1985 года. Вторая половина дня.

* * *

Лейтенант Саенко читал в своем кабинете расшифрованную радиограмму из комендатуры. В ней говорилось, что «в Четвертом Курильском проливе в нейтральных водах находятся две японские шхуны, представляющие потенциальную угрозу в качестве нарушителей Государственной границы. На их перехват из порта Северо-Курильска вышел ПСКР “Воровский”».
Далее следовал приказ перейти на усиленный режим охраны границы и объектов. В дверь нервно постучали.
— Товарищ лейтенант, разрешите? — в дверной проём просунулась голова дежурного по заставе.
— Что у тебя? — спросил замполит.
— Часовой с вышки только что сообщил, что видел сигнал белой ракеты.
Саенко быстро поднялся.
— Где?
— Он сообщил, что сигнал был со стороны плато.
Лейтенант надел фуражку и вышел в коридор заставы.
— Так, готовь тревожную группу. Карабанова выставишь сейчас часовым у заставы. Никифоров пусть готовит ГТС к выезду.
— Есть!
Замполит вышел на улицу и быстрым шагом направился к вышке.
— Товарищ лейтенант, — докладывал часовой, дежуривший на вышке, — в шестнадцать пятьдесят я увидел сигнал белой ракеты предположительно над плато.
— Точнее место можешь показать?
Часовой вытянул руку, указывая направление, где он видел этот сигнал.
— Товарищ лейтенант, а вон еще одна ракета, только красная.
Саенко и сам увидел ярко-красную точку, зажегшуюся далеко в небе.
— Продолжай следить за этим направлением. Немедленно докладывать дежурному обо всех сигналах! Задача ясна?
— Так точно!
Лейтенант, спустившись с вышки, поспешил на заставу.
В коридоре его уже ждал весь личный состав, построившись в шеренгу.
— Товарищи пограничники, на острове возможно появление вооруженных нарушителей Государственной границы. Сейчас я с тревожной группой выдвигаюсь на плато, откуда были поданы сигналы. Застава переходит на усиленный режим охраны границы. Старшим остается прапорщик Аракачев. тревожная группа, за мной на выход! Остальным получить оружие и занять оборону!
Застава сразу же наполнилась грохотом кирзовых сапог. Через минуту взревел двигатель гусеничного транспортера ГАЗ-71, и он рванул в глубь острова по старой японской дороге.
Вылетев на плато, транспортер развил самую большую скорость, на которую был способен. Впереди в небе опять зажглась яркая точка.
— Видишь сигнал? — крикнул замполит водителю, пытаясь перекричать шум двигателя.
— Вижу!
— Давай туда!
Через пятнадцать минут машина подъехала к восточному краю плато. Дальше начинался крутой спуск, внизу которого блестел мелкий ручей. От него брала начало речка Ольховка. Пограничники высыпали из машины и цепью начали осторожно спускаться вниз, держа автоматы наперевес.
Замполит увидел, что внизу у плотных низких зарослей кедрача кто-то стоит. Быстро спустившись со склона, Саенко узнал в незнакомце сержанта Умелова. Без фуражки, с перекошенным лицом, он выглядел еще хуже, чем два дня назад, когда Крутов приложил его по физиономии.
— Умелов, что случилось? — крикнул замполит, подбегая к сержанту подчиненного.
В ответ Олег бесшумно зашевелил губами и немного накренился на левую сторону.
— Что ты там шипишь?
Умелов опять попытался что-то произнести, но безрезультатно.
Замполит подошел к Умелову почти вплотную и взял его за плечо. Сержант, застонав от боли, упал на колено.
— Ты что, ранен? — Саенко быстро убрал свою руку.
— У меня, наверно, ребра сломаны, — еле слышно прошептал Умелов.
Замполит повернулся к Черткову.
— Ну-ка, посмотри его.
Фельдшер снял автомат и передал его стоящему рядом товарищу.
— Где у тебя болит? — спросил он Олега.
Сержант медленно поднял руку к левой части груди. Василий расстегнул ему гимнастерку и приподнял нательную рубаху. Прямо под левым соском находилась огромная, иссиня черная гематома.
— Кто это тебя так? — присвистнул Вася.
Олег медленно засунул руку в карман штанов. Вытащив плотно сложенные письма, он протянул их замполиту.
— Меня вот это спасло, — по-прежнему шепотом произнес сержант.
Саенко взял сверток. Внутри листов лежала дембельская латунная пряжка, выгнутая свинцовой пулей.
— Товарищ лейтенант, на острове вооруженный нарушитель. Он идет на юг острова. Подполковник Исаев с Крутовым организовали засаду в бухте Немо. Они думают, что он туда пойдет. А он на юг рвется.
Умелов перевел дыхание и снова заговорил:
— Он капитана Мальцева тяжело ранил. Ему срочно нужна помощь.
Саенко дослушал сержанта, повернулся к подчиненным, которые тоже жадно ловили каждое слово, и скомандовал:
— Так, быстро взяли Умелова на руки и в ГТС.
Скрестив руки, два пограничника посадили сержанта к себе на запястья и осторожно стали поднимать его наверх. Остальные страховали их, поддерживая сзади.
Уложив сержанта на куртки, все расселись по скамейкам, и ГАЗ-71 устремился назад к заставе.

* * *

Исаев еще раз прислушался.
— Ты тоже слышишь? — обратился он к Крутову.
Капитан кивнул головой. Со стороны Четвертого Курильского пролива в небе показались две точки. Это были два вертолета, летевшие на помощь с Камчатки.
Когда «вертушки» стало отлично видно, они разделились. Первый вертолет повернул вправо, в сторону старых бараков, где старший лейтенант Ковальчук дежурила возле тяжелораненого Мальцева.
Второй вертолет стал спускаться в бухту Немо. Исаев с Крутовым вышли из своих укрытий и начали махать вертолетчикам. Медленно раскачиваясь, тяжелая машина стала плавно опускаться на небольшой пятачок у самой воды. Когда до земли оставалось не более метра, дверь винтокрылой машины открылась и в проеме показалась фигура офицера, который знаком показывал спецназовцам, чтобы те быстрее бежали к «вертушке».
Как только разведчики запрыгнули в открытый проем, командир вертолета тотчас же начал подниматься, не дожидаясь, когда закроется дверь. Офицер, сидевший у выхода, обратился к Исаеву:
— Товарищ подполковник, я начальник группы быстрого реагирования Виленского пограничного отряда майор Ванин. По сведениям, полученным из заставы Шестакова, второй нарушитель идет на юг острова. Мы сейчас летим туда, чтобы высадиться на кратере вулкана Креницына и, разделившись на пары, начать прочесывать местность.
В ответ Исаев отрицательно покачал головой.
— Отставить, майор! Мы сейчас летим сначала в бухту Отличную. Это единственное место на юге, откуда он может безопасно и скрытно уйти. Если в этой бухте нет иностранной шхуны, будем действовать по вашему плану.
— Есть, товарищ подполковник!
Майор поднялся со скамейки и прошел в кабину пилотов, чтобы сообщить о корректировке маршрута полета.

* * *

Филиппинская шхуна «СуперСикс» незаметно подошла с юго-востока к Онекотану и встала в дрейф в пяти километрах южнее мыса Ракуший, напротив бухты Отличной.
Капитан шхуны Кен Янг отдал последние указания выстроившейся перед ним команде. После этого экипаж судна спустил запасную моторную лодку вдоль борта. Все ждали, когда в нее отправится один из матросов — Кэндзи Кобаяси по прозвищу Малыш. Это был шустрый малый, единственный из членов команды, неоднократно бывавший на острове вместе Лео Ченом и посвященный в детали операции.
— Вот рация, — обратился к Кэндзи капитан, протягивая ему тяжелую кожаную сумку, — она работает на открытой волне. Как только заберешь Лео, сразу выйдешь на связь со мной. Понял?
— Да, сэр.
Малыш закинул сумку с портативной рацией за плечо и стал спускаться в шлюпку. Через несколько секунд навесной мотор «Хонда» вспенил воду за кормой резиновой лодки, и она понеслась к берегу, оставляя белый след на воде.
Обширный антициклон, установившийся в середине июня в районе Курильских островов, делал погоду почти безветренной и солнечной. Океан после полудня был спокойным, полностью оправдывая свое название Тихий.
Войдя в бухту, Кэндзи сбавил обороты мотора. Он стал медленно кружить вдоль берега, всматриваясь в его очертания. Лео пока нигде не было видно. Малыш посмотрел на часы. До окончания отведенного времени оставалось еще около трех часов.
Чтобы не тратить горючее, Кэндзи заглушил мотор и стал медленно дрейфовать вдоль прибойной полосы. Примерно через полчаса он наконец заметил движение на верхнем краю сопки, спускавшейся в основание бухты. Наведя резкость в бинокле, Кэндзи увидел Лео Чена.
Спуск с сопки занял у Лео минут двадцать. Малыш запустил мотор и, насколько это было возможно, приблизился к берегу.
— Привет, Лео! Мы ждем тебя, — крикнул Кэндзи китайцу.
— Привет, — устало ответил Чен.
— А где Масахиро?
— Он погиб.
Лео снял рюкзак с плеч и, расстегнув клапан, запустил туда руку. В ладони блеснул желтый слиток.
— Вот результат нашей работы. Теперь мы богаты, Малыш.
Кэндзи завороженно смотрел на золото. Чен снова опустил слиток в рюкзак и, зайдя по колено в воду, крикнул приятелю.
— Я сейчас кину свой мешок, смотри, не упусти его.
— Может, я ближе к берегу подойду?
— Не надо рисковать. Здесь очень много подводных камней, еще, не дай бог, повредим мотор.
Лео раскачав рюкзак, сильно швырнул его в сторону лодки. Но вместо этого он полетел совершенно по другой траектории, плюхнувшись в двух метрах от её борта. Кэндзи растерянно смотрел на Чена.

Предыдущая страница 14 Следующая страница


15 Олег Уланов

— Мы потеряли золото, Лео.
— Не беспокойся, здесь не так глубоко. Мы обязательно его достанем.
Китаец полностью зашел в ледяную воду и поплыл к Кэндзи. План, который он придумал, начал реализовываться.
«Теперь Малыш подтвердит Фаррелу, что видел в моих руках золото. А дальше посмотрим, как будут развиваться события».
Кэндзи помог Лео подняться из воды в резиновую лодку и расстегнул чехол рации. Включив тумблер, он крикнул в микрофон.
— Я — Малыш, прием.
Рация сразу же ожила.
— Я — галера, прием.
— Сэр, мы потеряли мешок с образцами. Как поняли? Он упал в воду в бухте. Прием.
— Понял. Достать сможете?
— Нет, сэр. Нам нужен акваланг. Как поняли?
Рация на мгновение замолчала.
— Малыш, ты видел образцы? — послышался голос капитана из динамика.
Кэндзо повернулся к Чену. Тот пожал плечами.
— Да, сэр. Я видел образцы.
— Возвращайтесь на галеру! Всё, отбой связи! Как поняли?
— Вас понял, сэр.
Выключив рацию, Кэндзи прислушался, то же самое сделал и Лео. Откуда-то издалека нарастал стрекочущий рокот.
— Это вертолет! Давай быстрее к шхуне! — закричал напарнику Чен.
Кэндзи до отказа открыл заслонку газа, и мотор, мощно взревев, потянул в океан резиновую лодку.

* * *

Капитан шхуны снова напряг слух. Сомнений не оставалось — это был звук вертолета. Он заскочил в рубку и громко крикнул рулевому и радисту:
— Полный вперед! Курс — открытый океан! На приказы пограничников «остановиться» — не отвечать! Лодка нас догонит.
После этих слов Кен бегом спустился в свою каюту. Нагнувшись под спальную полку, он нервно извлек оттуда толстый кожаный кейс. Открыв его, он достал пистолет-пулемет «Беретта» и коробку, похожую на полицейскую рацию с длинной антенной.
Затем он вернулся на палубу и увидел в океане приближавшуюся моторную лодку на расстоянии не более двух километров.
Из-за мыса показался пограничный вертолет, который, сделав боевой разворот, направился наперерез к моторной лодке. Кен включил тумблер на коробке, которую держал в левой руке. На дисплее зажегся индикатор, показывающий, что зарядка была полной.
— Извини, Лео, — тихо произнес он и, высоко подняв руку над головой, нажал красную кнопку.
Мощный электромагнитный импульс полетел навстречу лодке, где в корпусе рации был замаскирован заряд двух килограммов пластида с детонатором. Через мгновение чудовищной силы взрыв поднял в воздух лодку, на которой находились Лео и Кэндзи. Капитан выкинул дистанционное управление за борт и вставил обойму в пистолет-пулемет.
Вертолет сделал круг над местом, где мгновение назад прогремел взрыв, развернулся и полетел к шхуне, стремительно настигая ее.
Кен вернулся в рубку и посмотрел на приборы. Скорость шхуны была сейчас пятнадцать узлов, а до нейтральных вод оставалось пять миль. На палубе никого не осталось, все спустились в машинное отделение и трюм. На мостике были только капитан и радист, который выполнял функции рулевого и одновременно следил за радиолокационной станцией.
— Сэр, на дисплее пограничный корабль в двадцати пяти милях южнее, — доложил радист и нанес на планшет координаты пограничников.
«Максимальная скорость пограничного корабля — двадцать пять узлов в час, — быстро соображал Кен. — Это, конечно, быстрее, чем у шхуны, но не настолько, чтобы успеть перехватить нас в территориальных водах Советов. Как только шхуна выйдет в нейтральные воды, мы сразу же подадим сигнал SOS. И даже если потом русские настигнут нас в открытом океане, они не решатся задержать судно, подавшее сигнал бедствия. Иначе может быть международный скандал».
Между тем вертолет уже догнал шхуну и, низко пролетев над ней, пошел на очередной разворот. После этого маневра он резко сбросил скорость и, пристроившись рядом, полетел тем же курсом, которым шла шхуна. Дверь вертолета была открыта, в проеме сидел бородатый мужчина с автоматом Калашникова. Когда винтокрылая машина опустилась еще ниже, он выстрелил короткой очередью. Пули вошли в воду впереди по курсу шхуны, оставляя тонкий пенный след.
Кен решил идти ва-банк. Он выскочил из рубки и, почти не целясь, выстрелил в сторону вертолета из «Береты», которая за две секунды выплюнула с десяток пуль.
Сидевший у проема Исаев, почувствовал, как две из них чиркнули по корпусу «вертушки» снизу.
— Ну, суки! Вы мне еще за Мальцева ответите! — крикнул он и дал длинную очередь из того самого автомата, который вчера забрал у Умелова.
Первая же пуля вошла Кену Янгу в правый глаз, откинув его обратно в рубку. Радист увидел окровавленное тело своего капитана и сразу же застопорил ход судна. Подняв руки, он осторожно выбрался на палубу и начал кричать на японском языке:
— Не стреляйте! Не стреляйте!
Вертолет завис над остановившейся шхуной, дожидаясь подхода пограничного корабля.

Глава 12
США. Штат Пенсильвания. Филадельфия. 22 июня 1985 года

* * *

Дэн Фаррел очень торопился. Он прилетел из Японии всего час назад, но уже многое успел сделать. Во-первых, созвониться со своим нотариусом и договориться о встрече в его офисе через два часа, во-вторых, позвонить в свой банк и сделать распоряжения о переводе своих средств в дорожные чеки “American Express”.
Дэн решил не брать свою машину с платной стоянки и не решился воспользоваться такси, справедливо предполагая, что после провала на Северных Курилах его в любой момент могли «зачистить», к примеру подстроив аварию или несчастный случай.
Он взял автомашину напрокат в фирме «Хертц», офис которой располагался прямо в здании аэровокзала. Пока ему оформляли бумаги, он успел сделать все необходимые звонки по телефону, предоставленному сотрудниками фирмы.
Чтобы не привыкать к новой машине, Дэн взял в аренду в точности такой же «Линкольн», как у него самого. Он сел за руль и начал медленно выруливать со стоянки. По привычке он принялся осматриваться вокруг, пытаясь определить, не ведется ли за ним наблюдение. Не заметив ничего подозрительно, Фаррел прибавил газ. Главной задачей для него в данный момент было спасение собственной задницы. И времени на это было очень и очень мало.
Единственной гарантией его безопасности могли быть спрятанные в банковском сейфе документы, подтверждающие факты финансирования его деятельности по поиску золота через подставные фонды, имеющие отношения к ЦРУ. Но сами по себе документы могли служить гарантией только в том случае, если бы у Фаррела было оформлено нотариальное завещание, где значился бы пункт о том, что в случае его гибели или скоропостижной смерти все документы, хранящиеся в ячейке, должны быть переданы в несколько информационных агентств.
Именно поэтому он торопился на встречу с нотариусом. Дэн мог оформить завещание и раньше, но в этом случае он мог сразу же лишиться финансирования. Фаррел предполагал, что постоянно находится под наблюдением своих бывших коллег и посещение нотариуса вряд ли прошло бы для них незамеченным. Узнав об этом, заместитель директора ЦРУ сразу бы понял, что Фаррел начал заранее страховаться.
Путь из аэропорта до города занял не более тридцати минут. Все это время Фаррел чувствовал себя очень напряженно: двигался только правым рядом, постоянно держа, приличную дистанцию перед ехавшей впереди автомашиной. До встречи с нотариусом оставалось еще около часа. Дэн решил заехать в банк, который был по пути. В банке он еще раз созвонился с нотариусом и вкратце объяснил ему, что он хочет сделать. Нотариус задал ему несколько вопросов, после чего перечислил перечень документов, которые Фаррел должен был привезти из банка для проведения с ними необходимых нотариальных действий.
Закончив все формальности, Дэн вернулся в машину и направился в сторону нотариальной конторы.
«Главное — быстро найти парковочное место», — вертелось у него в голове, как только он отъехал от банка.
Авеню, где располагалась нотариальная контора, всегда была забита припаркованными автомобилями.
Дэну на этот раз повезло. Прямо перед зданием, где находился нотариус, сразу два автомобиля начали отъезжать с парковочной разметки. Фаррел припарковал «Линкольн» на освободившееся место и практически бегом вбежал в вестибюль.
У лифта он вспомнил, что не оплатил парковочное место. Возвращаться на улицу Дэну не хотелось. Сейчас главным было поскорее оформить завещание.

* * *

Дэн находился у своего нотариуса уже больше часа. За это время он согласовал с ним текст завещания и условия, при которых документы могли быть переданы в информационные агентства. Прочитав текст еще раз, Фаррел положил бумаги на стол, взял шариковую ручку и хотел было уже поставить подписи.
— Мистер Фаррел, не торопитесь. Нужно еще уладить небольшие формальности.
Дэн напрягся.
— Какие еще формальности?
— По закону я должен удостовериться, что вы не состоите на учете у психиатра в связи с психическими расстройствами и что у вас на данный момент нет неизлечимой формы заболевания. В общем, мне нужна выписка из вашей медицинской карты, — спокойно произнес нотариус.
Дэн хотел сразу же ответить, что здоров как бык, но передумал. В конце концов на это уйдет еще час-полтора, не больше.
— Я могу сделать звонок своему доктору?
— Да, конечно.
Дэн открыл кожаную папку и достал из нее органайзер. Пролистав его, он остановился на букве «П». Третья сверху запись гласила: «Пенсильванский госпиталь, доктор Крауч». Фаррел набрал номер.
— Добрый день, вы позвонили в Пенсильванский госпиталь. Будем рады вам помочь, — звенел в трубке приятный женский голос.
— Добрый день. Меня зовут Дэн Фаррел. Соедините меня, пожалуйста, с доктором Краучем, — он машинально посмотрел на наручные часы, как будто засекая, сколько времени пройдет, прежде чем найдут доктора.
— Минутку, мистер, я только узнаю, не занят ли сейчас доктор.
— Хорошо, — согласился Дэн.
Ему опять повезло, потому что через минуту приятный женский голос сообщил, что соединяет его с доктором Краучем.
— Мистер Фаррел?
— Добрый день, мистер Крауч. Извините, что беспокою вас.
— Это моя работа. Слушаю вас.
— Мистер Крауч, я сейчас у своего нотариуса оформляю кое-какие документы. В общем, мне нужна выписка из моей медицинской карты. Вы можете мне помочь?
— Конечно, мистер Фаррел. Вы же всего три месяца назад проходили достаточно полное медицинское обследование в нашем госпитале.
— Мистер Крауч, но мне нужна выписка прямо сейчас.
Доктор на несколько секунд замолчал.
— Хорошо, мистер Фаррел, подъезжайте.
— Спасибо. Я скоро буду.

* * *

Покинув нотариальную контору, Дэн был неприятно удивлен переменами, произошедшими на улице за последний час. Проезжая часть и парковочные места рядом с тротуаром перед зданием были огорожены красной пластиковой лентой. Нескольких машин внутри огороженной зоны уже не было, остальные готовились к погрузке на автоэвакуаторы.
Рядом с открытым колодцем стояло несколько человек в желтых строительных касках. На спине одного из них была надпись: «Городская аварийная служба. Филадельфия».
Дэн подошел к рабочим.
— Извините, что здесь происходит?
— Ничего страшного, мистер. Мы просто переключаем электроснабжение квартала на дублирующую линию. Небольшие неполадки на подстанции, — с этими словами руководитель работ дал знак стоящим у колодца рабочим опускаться вниз.
Дэн снова обратился к старшему:
— Мне нужно забрать мою машину.
— Это не мой вопрос, мистер. Эвакуацией транспорта занимается дорожная служба муниципалитета, — кивком прораб указал в сторону эвакуаторов.
Фаррел начинал злиться. Он махнул рукой и двинулся к спецмашинам. Проходя мимо своего «Линкольна», он увидел, что на его передние колеса уже были надеты транспортные блокираторы.
Подойдя к рядом стоящей эвакуационной машине, он открыл дверь и обратился к сидящему за рулем водителю.
— Извините, кто у вас здесь старший?
— Он отошел буквально на десять минут за гамбургерами, — водитель отпил большой глоток кефира из пластиковой бутылки и снова зажал ее между колен.
— Послушайте, мне срочно нужно забрать свою машину с парковки, — стараясь сохранять спокойствие, произнес Фаррел.
— Так забирайте.
— Но вы уже поставили на колеса блокираторы. Пожалуйста, снимите их, и я отъеду с парковки, — с надеждой в голосе попросил Фаррела.
— Извините, мистер, но вам придется подождать. У меня проблемы со спиной. Я не могу нагибаться. Минут через пять придут мой напарник и наш старший и снимут колодки с колес.
Водитель снова отпил кефира.
«Фак ю», — выругался про себя Фаррел и посмотрел на часы. Через десять минут Фаррел начал выходить из себя.
— Ну где же они!? — резко спросил он у того же водителя.
— Не знаю. Может, в ближайшей закусочной нет гамбургеров и они прошли в другой квартал? — предположил водитель.
— Послушайте, я очень тороплюсь. Я могу сам снять эти чертовы колодки?
— Пожалуйста, мистер. Я вам даже расскажу, как это делается.
Водитель, кряхтя, выбрался из кабины и открыл ящик с инструментом.
— Берете вот этот специальный ключ, вставляете его в эксцентрик на блокираторе и поворачиваете против часовой стрелки.
Фаррел посмотрел на промасленный ящик, на грязный ключ и невольно поморщился.
— Не беспокойтесь, мистер. Я дам вам перчатки, чтобы вы не испачкали руки.
Дэн засучил рукава своей рубашки.
— Ладно, давайте ваши перчатки.
Водитель открыл дверцу кабины и из-под сиденья достал синие прорезиненные перчатки. Фаррел натянул их на руки и снова недовольно поморщился, потому что внутри они были неприятно влажными.
— Извините, мистер. Сегодня утром я в них мыл машину. Значит, они еще не успели просохнуть, — попытался успокоить Фаррела водитель.
Дэн тяжело вздохнул и, взяв грязный ключ, отправился к своей машине снимать блокираторы. На удивление быстро он справился с этой задачей. Сняв перчатки и протерев руки носовым платком, он сел в машину и наконец вырулил с парковочного места.

* * *

До Пенсильванского госпиталя Дэн рассчитывал добраться за тридцать минут. Он вел машину уверенно. Рядом с ним на пассажирском сиденье лежала кожаная папка, в которой находились финансовые документы в белом плотном запечатанном пакете с печатью нотариуса.
Фаррел постоянно смотрел в зеркало заднего вида. Два раза ему показалось, что в большом отдалении за ним в плотном потоке машин едет микроавтобус с надписью «Срочная доставка пиццы», который он уже видел однажды в торговом центре. Если это было так, то его должны были пасти от самого аэропорта.
Неожиданно зачесались и вспотели ладони. Дэн достал носовой платок и протер их. Но зуд не прекращался, с каждой минутой он становился всё сильнее и сильнее. Кроме зуда, неожиданно появился шум в ушах.
Фаррел посмотрел в зеркало заднего вида и снова увидел микроавтобус. Мозг вдруг обожгла страшная догадка: «Меня отравили, устроив спектакль с эвакуаторами».
Дэн сразу же вспомнил, что в арсенале ЦРУ есть множество специальных химических средств, которые при попадании на кожу могли вызвать у человека смерть от обширного инфаркта. И найти следы этих средств было чрезвычайно трудно. Да и кто будет искать следы отравления в теле человека, у которого вдруг случился инфаркт, к тому же за рулем автомобиля.
«Главное сейчас — быстрее добраться до госпиталя и сообщить доктору Краучу об отравлении».
Шум в ушах становился все сильнее. Ко всему этому добавилась одышка.
«Я справлюсь. Я справлюсь», — Фаррел мысленно начал повторять одну и ту же фразу.
До госпиталя оставалось еще несколько кварталов.
«Только бы добраться до госпиталя. Только бы добраться», — шум в ушах и одышка становились все сильнее. Время как будто замерло.
Наконец Фаррел сделал поворот к стоянке машин перед госпиталем. Это была дорога с односторонним движением — выезд со стоянки медицинского учреждения. Но у Фаррела уже не было сил объезжать госпиталь с обратной стороны, где был въезд.
Навстречу ему вырулил серебристый «Додж». Собрав остатки сил, Фаррел затормозил, открыл дверцу и вывалился наружу. Последним, что он увидел и услышал, было лицо женщины, которая, склонившись над ним, кричала:
— Мистер, вам плохо? Мистер, пожалуйста, скажите мне: вам плохо? Я сейчас позову санитаров, пожалуйста, держитесь...

Предыдущая страница 15 Следующая страница


Онекотан 16

* * *

В приемном покое Пенсильванского госпиталя было немноголюдно и тихо. Крик вбежавшей молодой женщины явно нарушил размеренный ритм работы медицинского персонала.
— Пожалуйста, помогите! У мужчины приступ. Он умирает!!!
Несколько дежурных санитаров из приемного покоя выбежали за женщиной на улицу. И уже через пять минут Дэн Фаррел ехал на каталке по длинным коридорам госпиталя в реанимационный бокс.
Джессика Паркер, так звали женщину, оказавшуюся невольным свидетелем и участником этой трагедии, наконец-то вернулась к своему «Доджу». На заднем сиденье сидела ее двенадцатилетняя племянница Мэри. Вид маленькой девочки был очень напуганным.
— Ты испугалась, моя рыбка, — постаралась успокоить свою племянницу Джессика.
Мэри не ответила.
— Ничего, сейчас мы отправимся в «Макдоналдс» и перекусим там. Окей?
Мэри опять ничего не ответила. Она смотрела в окно на проезжающие рядом машины и думала: рассказать тёте о том, что она увидела, пока ее не было, или нет? Произошедшее напомнило девочке кино про шпионов, которое она недавно смотрела в гостях у своей подружки.
Когда тётя убежала в сторону госпиталя, к машине, из которой выпал мужчина, подъехал микроавтобус с надписью «Срочная доставка пиццы». Из него выпрыгнул другой мужчина в бейсболке, натянутой на глаза, и, открыв правую переднюю дверцу «Линкольна», взял на переднем сиденье кожаную папку. После этого он подошел к «Доджу», где сидела Мэри, и, прильнув к окну, страшно посмотрел на неё. Затем приложил к своим губам указательный палец, а потом этим же пальцем сделал движение, означающее стрельбу из пистолета. Напоследок, холодно улыбнувшись, он вернулся в микроавтобус, и тот рванул с места.
Еще раз вспомнив это, Мэри так и не стала ничего рассказать Джессике. Она подумала, что сделает это вечером дома.

* * *

— Тетя, а тот мистер, которому сегодня стало плохо, он умер? — Мэри посмотрела на Джессику.
— Не знаю. Я думаю, с ним все будет нормально. А почему ты спрашиваешь?
— Потому что я еще ребенок и мне страшно, когда умирают люди. А потом, в этом госпитале лежит наша бабушка.
— Хорошо, я сейчас позвоню в госпиталь и узнаю состояние нашей бабушки после операции, заодно поинтересуюсь о мистере, которому было плохо сегодня.
Джессика поставила телефон на колени и села на просторный диван в холле. На вид ей было чуть больше тридцати лет, в её чертах угадывались азиатские корни.
Набрав номер телефона Пенсильванского госпиталя, Джессика поинтересовалась у дежурного доктора о состоянии своей матери, которой вчера сделали операцию на сердце.
— Мэм, состояние вашей матери стабильно тяжелое. Я думаю, надо подождать еще пару дней и тогда делать выводы.
— Хорошо, доктор. А вы не знаете, как дела у того мистера, с которым случился приступ на стоянке перед госпиталем?
На том конце линии доктор тяжело вздохнул.
— К сожалению, мисс Паркер, он умер в реанимации.
Джессика на мгновение замолчала, а потом, справившись с волнением, спокойно произнесла в ответ:
— Я же знала, что все будет хорошо. До свидания, доктор.
Положив трубку на телефонный аппарат, она повернулась к племяннице и, глядя ей в глаза, постаралась произнести очень спокойно:
— Ну, вот видишь — все хорошо. Мистеру в госпитале стало лучше, и его отпустили домой.
Мэри, подумав немного, решила все-таки не рассказывать Джессике о том, что она видела у госпиталя.
— Тётя, а можно я посмотрю бабушкины фотографии?
Джессика решила не расстраивать племянницу.
— Хорошо, только будь аккуратней.
Мэри спрыгнула с дивана и побежала на второй этаж. Через пару минут она вернулась с серой картонной коробкой. Она уселась на диван и аккуратно открыла её. В большой стопке фотографий она сразу выделила фото в старинной бамбуковой рамке. Со старой фотографии на неё смотрел молодой человек в военной форме. Характерные черты лица выдавали в нем настоящего японца.
— Тётя, а кто это?
Джессика посмотрела на фото, потом на Мэри.
— Я тебе уже рассказывала. Наша бабушка родилась в Японии. У нее до войны была большая семья. Это ее старший брат Такэо. Он пропал без вести в 1944 году. А, когда закончилась война, твоя бабушка познакомилась с твоим дедушкой, который служил на американской военной базе в Иокогаме. Они полюбили друг друга, и твой дедушка увез ее в Америку. Потом появилась я, а потом твоя мама — Эмма, моя младшая сестра, — Джессика посмотрела на племянницу.
Прошло уже два года, как погибла ее мать. И сейчас Мэри часто гостила у Джессики, поскольку отец девочки время от времени уезжал в длительные научные командировки. Он был русским по национальности, из православной семьи русских иммигрантов первой волны. Звали его исконно русским именем Иван. Ее сестра Эмма познакомилась с Иваном в университете, когда они учились на одном курсе. Их дочь Мэри с самого раннего возраста прекрасно говорила по-русски, поскольку отец в стенах дома общался с ней только на своем родном языке. Мэри была умницей и красавицей. Смешение славянской, англосаксонской и японской крови дало удивительный результат для ее внешности...
— Тёть, а можно я пока возьму эту фотографию в свою комнату? Я буду аккуратной, — просьба Мэри прервала раздумья Джессики.
— Хорошо, но только, пожалуйста, осторожнее.

* * *

Мэри, закрывшись в своей комнате, улеглась на кровать и стала вглядываться в черно-белое старинное фото. Черты лица молодого человека ей казались красивыми.
«Странно. А я ведь тоже немного японка. Интересно, а если бы я жила в Японии, я бы считалась красивой?»
Мэри почти совсем успокоились после непонятных событий этого дня.
«Интересно, а у него была девушка?»
Мэри повернула рамку обратной стороной. Заднюю сторону фотографии прикрывала потрескавшаяся деревянная пластина, зафиксированная бамбуковыми щепками.
— Интересно, а с обратной стороны есть какая-нибудь надпись? — с этими словами Мэри пересела к письменному столу. Включив лампу, она достала пинцет из маникюрного набора и осторожно стала расшатывать бамбуковые щепки.
Через несколько минут ей удалось аккуратно вытащить все фиксаторы, и она приподняла пластину. Под ней лежало несколько свернутых листов. Она пинцетом подцепила их и положила на стол. Бумага была очень тонкой. Осторожно развернув их, она увидела какое-то послание, написанное иероглифами.
«Наверное, письмо любимой девушке», — подумала Мэри.
Она опять сложила листы и засунула их за пластину.
Если бы Мэри умела читать по-японски, она стала бы обладательницей тайны, которая уже сорок лет бередила умы миллионов людей, безуспешно искавших пропавшее в конце войны золото Ямаситы...

Эпилог первой части. Июнь 1986 года. Год спустя. Москва

— День-то какой сегодня выдался. Опять, наверное, жарко будет, — молодой парень лет тридцати вышел из машины и помог женщине в годах выбраться с заднего сиденья своей потрепанной «Волги». — Вам вон в то здание, — он показал на корпус вылетов аэропорта Домодедово.
Пассажирка рассчиталась с таксистом, подхватила два увесистых чемодана и заковыляла, как старая утка, к стеклянным дверям зала отлетов.
Парень закрыл машину и пошел в соседний корпус, где размещался зал прилетов. Не дойдя до него и половину пути, он обратил внимание на дембеля, стоявшего возле макета самолета за привокзальной площадью. По форме военнослужащего было понятно, что парень был пограничником.
Таксист развернулся и быстрым шагом направился к военному.
— Привет, зёма. Где службу тащил? — панибратски обратился он к старшему сержанту.
Пограничник повернулся к таксисту и молча осмотрел его с ног до головы.
— Да ты что, зёма? Я же тоже в погранвойсках служил, на финской.
Старший сержант снял фуражку и платком протер внутренний кант головного убора.
— А я на Камчатке. Вернее, на Северных Курилах.
— Так у вас не линейная застава была?
— Нет, морская.
— Слушай, зема. Тебя как зовут?
— Олег.
— А меня Михаил. Давай, пойдем. Я тебя бесплатно до Москвы довезу.
Умелов поднял чемодан и, улыбнувшись бывшему пограничнику, зашагал к его машине.
— Давай, ставь чемодан, — Михаил помог Олегу положить чемодан в багажник. — Тебе на какой вокзал? Или ты местный?
— Мне на Ярославский.
Олег достал сигарету и, повернувшись к водителю, спросил:
— Можно?
— Конечно, кури. Ну, как там, на границе, спокойно?
Олег затянулся, выпустил облако в приоткрытое окно и, усмехнувшись, ответил:
— Конечно, спокойно. Ну что там у нас на Курилах может быть неспокойно...
За окном мелькали деревья, машины, люди. Все то, из чего состояла гражданская жизнь. Жизнь, которая снилась ему долгие два года.
Сколько дорог сейчас было открыто для него и сколько новых встреч и разлук предстояло испытать впереди.
Если бы он только знал, что остров Онекотан, на котором он провел полтора года, станет частью его судьбы и что события лета 1985 года — это только начало того круговорота событий, одним из главных героев которых станет он, старший сержант пограничных войск Олег Умелов...

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • История первая (Страница 1)
    • Глава 1
      Северные Курильские острова. Май 1944 года       (Страница 1)
    • Глава 2
      Филиппины, Манила. Ноябрь 1944 года       (Страница 1)
    • Глава 3
      Япония, Токио. Ноябрь 1944 года       (Страница 2)
  • История вторая (Страница 2)
    • Глава 1
      Северные Курилы, остров Онекотан. Январь 1985 года       (Страница 2)
    • Глава 2
      Филиппины. Манила. Март 1985 года       (Страница 3)
    • Глава 3
      Северные Курилы, остров Онекотан. Апрель 1985 года       (Страница 4)
    • Глава 4
      Северные Курилы, остров Онекотан. Май 1985 года       (Страница 4)
    • Глава 5
      Подмосковье. Главное управление Пограничных войск СССР. Тренировочная база разведывательного управления ГУПВ. Май 1985 года       (Страница 6)
    • Глава 6
      США. Штат Пенсильвания. Филадельфия. Май 1985 года       (Страница 6)
  • — Но у нас есть одно условие. Пластин должно быть ровно восемь, иначе стоимость их резко упадет. (Страница 7)
    • Глава 7
      Северные Курилы. Начало июня 1985 года       (Страница 7)
    • Глава 8
      Северные Курилы. 15 июня 1985 года       (Страница 11)
    • Глава 9
      Северные Курилы. Остров Онекотан. 15 июня 1985 года. Вторая половина дня       (Страница 12)
    • Глава 10
      Северные Курилы. Остров Онекотан. 16 июня 1985 года       (Страница 13)
    • Глава 11
      Северные Курилы. Остров Онекотан. 16 июня 1985 года. Вторая половина дня.       (Страница 14)
    • Глава 12
      США. Штат Пенсильвания. Филадельфия. 22 июня 1985 года       (Страница 15)
  • Эпилог первой части. Июнь 1986 года. Год спустя. Москва (Страница 16)


Олег Уланов

Онекотан

Цикл: "Онекотан" - 1

 Читать книгу

Аннотация

Во время Второй мировой войны Япония награбила коллосальное количесво золота в Юго-Восточной Азии. Часть этого золота до сих пор спрятана в специальных подземных хранилищах на Курильских островах. Эта книга о поисках этого золота.

Содержание

Создание книги: Олег Уланов (http://www.olegulanov.com)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel