Олег Уланов - Москва - Филадельфия ч.1

1 Олег Уланов

Глава 1.
ххх

Москва середины 90-х годов ХХ века была местом, где сосредоточие денег и криминала стремительно возрастало и уже превышало все мыслимые пределы, насыщая столичную жизнь «темной» силой. Ни один день не обходился без криминальных новостей, причем то, что выплескивалось на страницы газет, было лишь малой толикой того, что реально творилось тогда.
В отличие от всей многострадальной России, Москва, как новый Вавилон, всасывала в себя не только финансы и трудовые ресурсы из других регионов, но и, если хотите, душу земли русской. Здесь всё, от самого малого камня на мостовой до верхней точки шпиля Останкинской телебашни, было пропитано духом стяжательства и наживы. Как будто сам дьявол, обретя образ президента Франклина, изображенного на стодолларовой купюре, поднялся над столицей вместо образа Георгия Победоносца и усмехался над русской душой, попавшейся в сети Его Величества Доллара.
Когда-нибудь эти годы назовут «смутным временем», проводя аналогию с ХVII веком, когда Россия одной ногой стояла в небытии. А пока это была ежедневная страшная реальность, где бедные становились беднее, а богатые богаче. Принцип перераспределения денег и собственности работал, как огромный насос, перекачивая ресурсы от тех, у кого их почти не было, к тем, у кого они были в избытке.
А, в это же время, за высокими красными стенами «кремлевские бояре» и «опричники» в генеральских погонах готовились к битве за власть, которая могла ускользнуть из их рук через полгода во время предстоящих президентских выборов. Прав был кто-то из мудрецов, сказав, что труднее всего человеку отказаться именно от власти. Даже деньги было не так страшно потерять, как эту в прямом смысле дорогую привилегию…
Но жизнь продолжалась. Как и во все времена, люди влюблялись, женились, расходились, радовались, грустили, рожали детей. Словом, продолжали жить, несмотря ни на что.

Именно тогда в Москве появилась симпатичная девушка, русская по своим корням, православная по духу, но по паспорту и месту рождения гражданка США. Звали ее Мэри, по-русски Мария Ивановна Корн. Звучная немецкая фамилия досталась ей от далекого предка, который в XVIII столетии из Германии перебрался жить в Россию. К ХХ веку в её крови почти не осталось немецкой примеси, поскольку все дальнейшие браки в родне заключались по православным обычаям.
Прадед с прабабкой Мэри по отцовской линии в 1917 году иммигрировали через Финляндию в Европу ещё до начала гражданской войны. Уже в 20-е годы они перебрались через океан в Пенсильванию. И сейчас Мэри жила вместе со своим отцом (мать ее погибла, когда девочке было восемь лет) в пригороде Филадельфии.
Мэри впервые была на своей исторической родине. Контраст между российской действительностью и остальным цивилизованным миром сильно поразил её воображение, особенно в первые дни пребывания в Москве.
Москвичи или, как любил говорить тогдашний российский президент - «дорогие россияне», казались американской девушке абсолютно хмурой, серой, постоянно куда-то движущейся массой. Они сильно отличались от её американских соотечественников, которые по поводу и без повода постоянно улыбались и то и дело спрашивали друг у друга: «Как дела?».
Иногда и на московских улицах можно было встретить очень живых молодых людей, которые с радостью зазывали случайных зевак и прохожих принять участие в какой-нибудь беспроигрышной лотерее или найти под наперстком шарик. Если бы не жених Мэри, который постоянно сопровождал её во время прогулок по Москве, то, скорее всего, она бы наверняка уже попала в какую-нибудь нехорошую историю.
На вид девушке можно было дать не больше двадцати пяти лет. Её жених, высокий, широкоплечий брюнет с серыми глазами, был старше Мэри на несколько лет и выглядел уже почти зрелым мужчиной в самом расцвете сил. Звали его Олег Умелов. По образованию он был историком, работал журналистом в популярном российском издании «Особо секретно».
Последние несколько месяцев он был одержим двумя страстями. Первой страстью была его возлюбленная Мэри, а второй - жажда скорейшего раскрытия одной тайны. Тайна эта была связана с островом Онекотан. К ее разгадке Умелов шел долгих десять лет, и наконец, как ему показалось, увидел свет в конце тоннеля. Последние события, произошедшие с ним за неполный год, давали надежду, что истина вот-вот будет установлена.
Остров Онекотан находится в северной части Курильской гряды. В цепи основных остров, начиная от мыса Лопатки, которым заканчивается Камчатка, он является третьим. Его площадь составляла около одной тысячи квадратных километров. До начала 90-х годов прошлого века кроме российской пограничной заставы и роты ПВО на острове никого больше не было. Сейчас на Онекотане осталась только застава, а рота ПВО была расформирована.
В переводе с айнского языка название острова дословно можно прочесть, как «старое или древнее селение» (оне – «старый, древний», котан – «селение или поселение»). На севере острова и сегодня еще можно обнаружить ритуальные места аборигенов в виде ровных каменных колец, поросших мхом, возле устья реки Озерной.
Именно здесь и началась история, которая положила начало расследованию Олега Умелова.
Десять лет назад он, тогда сержант срочной службы, попал по распределению на далекую погранзаставу Онекотана. Так совпало, что именно в это время на острове тайно орудовала иностранная группа диверсантов, что-то искавшая на Онекотане. Российским контрразведчикам и пограничникам удалось их вычислить. В жестком вооруженном противостоянии диверсанты были уничтожены. Преследуя одного из них, Умелов тогда чуть не погиб.
Тогда, летом 1985 года, органам советской контрразведки не удалось выяснить, что именно искали диверсанты на острове. И вот теперь, по прошествии десяти лет, Умелов сумел ухватиться за ниточку, которая могла вытащить на свет эту старую тайну. Он получил факты, которые указывали на то, что обезвреженные диверсанты имели прямое отношение к ЦРУ, и искали они на острове ни что иное, как японское золото, якобы спрятанное там, во время Второй мировой войны.
Несколько месяцев назад ЦРУ повторило попытку проникнуть на Онекотан для получения доказательств нахождения на Курильском острове японского золота. И это им почти удалось. Они нашли образцы слитков, которые были случайно утеряны десять лет назад в бухте Отличной при отходе диверсантов с острова. По счастливой случайности Умелову удалось переиграть американцев, и золотые слитки, за которыми охотились црушники, оказались в руках наших контрразведчиков. Но по данным экспертизы слитки оказались свинцовыми муляжами, покрытыми тонким слоем позолоты.
После этих событий стало ясно, что все нити этой истории вели в Японию. Умелов отправился на Хоккайдо, где его ждали интересные открытия. Оказалось, что кроме ЦРУ этим золотом интересовалась еще одна сила - японская якудза. И охотилась якудза не за золотыми слитками Имперского банка, а за ценностями генерала Ямаситы, которые бесследно исчезли в конце войны из столицы Филиппин Манилы. Поначалу эта информация казалась Умелову невероятной, но чем дальше он искал ей подтверждение, тем больше убеждался, что это мог быть не миф и не вымысел, а реальность.
Теперь перед Умеловым стояла задача найти стопроцентные доказательства того, что золото и другие ценности, пропавшие из Манилы, действительно могли оказаться на Онекотане. Надо было также выяснить: кто и зачем спрятал свинцовые муляжи золотых слитков на острове.
Для этого ему нужно было попасть на Филиппины. Туда, где пятьдесят лет назад началась эта история …

Но перед этим Олег должен был устроить свою личную жизнь. Вернувшись с Мэри из Японии в Москву, он планировал сначала показать невесте столицу, потом съездить в Нижний Новгород, чтобы познакомить невесту со своими родителями. И потом уже, получив визу в США, вылететь вместе с Мэри в Филадельфию, чтобы попросить у ее отца благословения на их свадьбу.

ххх

- А теперь куда? – Умелов устало оглядел оживленную улицу рядом с ГУМом.
За последние несколько дней пребывания в Москве он изрядно вымотался. Бесконечные экскурсии, музеи, выставки, Красная площадь с собором Василия Блаженного и переулки Арбата в таком количестве были просто невыносимы.
Но Мэри так не считала. Она старалась наверстать всё, что было упущено не только ей самой, но и её отцом, который тоже никогда не был в России.
- Мы еще в Останкино не ездили, - проговорила Мэри и потянула Олега в сторону входа в подземку.
- Ты на башню хочешь посмотреть? – вяло сопротивляясь, спросил Умелов.
- Да.
- Давай, я тебе лучше открытку с её изображением куплю.
- Ты что, издеваешься?! Я столько лет мечтала побывать в Москве, а ты мне не хочешь показать её самые красивые места? - в её голосе промелькнула обида.
- Всё, всё. Уговорила. Только сначала давай зайдем куда-нибудь перекусить.
Мэри быстро согласилась, тоже ощущая потребность в небольшой передышке. Завернув в небольшое кафе на Никольской, Олег с Мэри дождались свободного места и, разместившись у окна, заказали горячий кофе с легкой закуской. Немного подумав, Умелов попросил принести ему пятьдесят грамм коньяка. Как он и предполагал, спиртное принесли быстрее всего. Отпив немного из невысокой рюмки, он с нежностью посмотрел на Мэри.
- Как хорошо, что я тебя нашёл.
Она еле заметно кивнула головой.
- Это я тебя нашла.
Умелов зажмурил глаза как будто от яркого света.
- Ты что? – испуганно произнесла Мэри.
- Да так. Просто не верю, что теперь у меня есть ты.
Она прижала его ладонь к своей щеке.
- Я люблю тебя, - прошептала она еле слышно, так, чтобы расслышать это мог только он.
- А я тебя как… - так же тихо ответил Олег своей невесте.

Они сидели в уютном кафе за маленьким столиком у окна, растворяясь друг в друге и не замечая ничего вокруг. Тем временем на противоположной стороне улицы у обочины стоял черный «БМВ». В нем за тонированными стеклами сидели двое молодых людей, которые уже несколько часов наблюдали за этой счастливой парочкой.

ххх

Утро следующего дня выдалось хмурым и неприветливым. Первый месяц зимы как всегда угнетал своими короткими днями, свинцовой тяжестью снежных небес и ощущением постоянного холода и слякоти. На часах была половина восьмого утра. Олег потихоньку выбрался из постели, тихо прокрался сначала в ванную, а потом на кухню, чтобы приготовить в керамической бразильской кофеварке ароматную «арабику». Терпкий запах свежесваренного кофе, распространившийся по квартире, заставил Мэри открыть глаза. Сладко потянувшись, она негромко произнесла:
- Олежка, ты где?
- Я сейчас принесу тебе кофе в постель, - донёсся из кухни голос Умелова.
«Боже мой! Любимый человек готовит кофе и несет мне его в постель. Неужели так будет всю жизнь?» - промелькнуло в её голове.
В дверном проеме показался Умелов с подносом, на котором стояли чашки с парящим напитком.
- А вот и я.
Мэри присела на кровати, скрестив под собой ноги. Олег аккуратно поставил поднос и присел рядом.
- С добрым утром, любимая.
- С добрым утром.
Мэри взяла чашку с подноса и, отпив немного, вдруг вопросительно посмотрела на него.
- Ты что? – смутился он.
- Ты всегда будешь таким?
Умелов даже немного поперхнулся. Он хотел сразу же ответить: «да, всегда таким любящим и заботливым», но посмотрев в её глаза, понял, что она ждала от него другого ответа.
- Я не знаю, как сложится наша с тобой жизнь в дальнейшем. Но, если у меня сохраниться то чувство, которое я сейчас испытываю к тебе, то я обещаю, что сделаю всё, чтобы ты была счастлива.
- Спасибо, - сказала Мэри и нежно посмотрела на него.
Олег решил сменить тему и, сделав очередной глоток кофе, спросил:
- По-моему хороший?
- Да, - коротко согласилась Мэри и поставила пустую чашку на поднос. - Какие у нас сегодня планы?
Умелов тоже поставил свою чашку.
- Сегодня у меня дела. Я еду с Игорем Мальцевым к генералу. А ты целый день будешь в обществе его жены Натальи. Она вместо меня тебе покажет места, где мы еще не успели побывать.
- Так! Значит, сегодня ты уезжаешь на целый день, а я об этом только сейчас узнаю?!
- Ну, не злись. Тебе это не идет. И потом, я сам только вчера вечером узнал об этом, когда Мальцев позвонил. Я просто не стал тебе ничего на ночь говорить, – миролюбиво произнес Олег.
- Ладно. Может, это и к лучшему, а то мы с тобой ни на минуту не расстаемся. Я уже забыла, что такое чисто женское общение.
- Извини, но чисто женского общения у вас все равно не получиться, - Умелов решил сразу же расставить все точки на «i».
- Не поняла?
- Мы с Игорем решили, что оставлять вас одних на улицах Москвы в это смутное время опасно. Так что с вами будет все время находиться один из его телохранителей.
Мэри удивленно уставилась на Олега:
- Ты это серьезно?
- Абсолютно.
Девушка скинула ноги с кровати и, нащупав тапочки, поднялась рядом с Умеловым.
- Я думала, что всё самое страшное уже позади, а оказывается здесь еще опаснее, чем в Японии.
- Не преувеличивай. Это всего лишь превентивная мера от каких-нибудь беспредельщиков. Сейчас в Москве этой шушеры много развелось.
Олег постарался как можно доступнее объяснить такое решение. Но для американки, выросшей в законопослушном обществе, такие слова, как «беспредельщики», были пустым звуком.
- Во сколько приедут Мальцевы? – поинтересовалась Мэри.
- В одиннадцать.
- Так что же мы тянемся? Надо же успеть себя в порядок привести и что-нибудь приготовить, чтобы гостей встретить.
Мэри легонько хлопнула Олега по животу и заспешила в ванную комнату.

ххх

Мальцевы приехали ровно в одиннадцать. К своим сорока трем годам Игорь Сергеевич Мальцев был уже состоявшимся человеком и имел динамично развивающийся бизнес – частное охранное предприятие «Кондор».
Когда-то он был военным разведчиком, но после тяжелого ранения был вынужден оставить службу. Восстановившись, он сначала устроился работать в один из московских институтов инструктором на военную кафедру, но после развала Советского Союза, когда была разрешена частная собственность, перешел работать в один из кооперативов на должность замдиректора. Быстро освоившись, он понял, что в начале девяностых без серьезной «крыши» любой структуре выжить было невозможно.
Имея хорошие связи среди бывших и действующих офицеров спецслужб, Мальцев получил соответствующую поддержку и уже скоро смог открыть свое частное охранное предприятие. Достаточно быстро в его штате появились отставные офицеры-контрразведчики. И уже через год «Кондор» стал приобретать влияние.
Было решено не размениваться на банальную физическую охрану, предпринимателей и толстосумов. Мальцев со своими коллегами решал гораздо более деликатные задачи. В первую очередь это был сбор компромата на политиков и ведущих бизнесменов, стоящих в оппозиции к действующей власти, а, значит, и к силовикам, которые обслуживали интересы сильных мира сего.
Мальцев особо не вдавался в моральную сторону этого соучастия. Он, как и многие офицеры, понимал, что, пусть хоть так, но все-таки сохраняется территориальная целостность российского государства. В душе он надеялся, что когда-нибудь в обществе созреют и появятся силы, которые смогут остановить процесс стагнации и распада страны.
За год до президентских выборов все политические элиты активизировались, пытаясь найти хоть какой-нибудь компромат на конкурентов. Бизнес Мальцева стал расти, как на дрожжах. В его услугах постоянно нуждались многие.
В этих условиях было необходимо более тщательно позаботиться о собственной безопасности и безопасности своей семьи. Год назад он провел очень хитрый размен жилья. Теперь во всех электронных базах, которые можно было достать в различных ведомствах или структурах, числилось, что его семья официально проживала в квартире на Открытом шоссе. Но на самом деле он жил с Натальей и детьми совершенно в другом месте. И по документам в этой новой квартире были прописаны совсем другие люди. Так что просто так найти его было сложно.
Во избежание случайной слежки, когда это было необходимо, Мальцев всегда отправлял за собой свой же «хвост» из наиболее проверенных и подготовленных сотрудников.
Сегодня, несмотря на выходной, он тоже распорядился прикрыть свои тылы. Ребята, следующие за его машиной, доложили ему, что все чисто.
Мальцев решил было отпустить свою «наружку», но въехав во двор к Умелову, передумал. Ему почему-то не понравился черный BMW седьмой модели, стоявший у бордюра. Игорь позвонил своим сотрудникам и попросил «пробить» номера подозрительной машины. После этого он с женой поднялся в квартиру Умелова.
После взаимных приветствий в прихожей, Мальцев сразу же потащил Умелова на кухню. Отодвинув край занавески, Игорь указал Олегу на черный BMW внизу:
- Знаешь, чья это машина?
Олег подошел ближе и аккуратно заглянул за край занавески.
- Нет, - отрицательно покачал он головой.
- Раньше ее во дворе видел? – снова спросил Мальцев.
Олег ещё раз посмотрел вниз.
- Не уверен. По-моему, видел.
- Ладно. Сейчас мои ребята пробьют по базе, что это за машина и на ком она числится. Может, я ищу проблемы там, где их просто нет?
Мальцев хлопнул Умелова по плечу и потянул его в комнату, где их ждали женщины.
- Ну что, красавицы, мы вас сейчас до вечера оставим. Через часок за вами Вадим заедет и будет вас возить и сопровождать везде, куда вам будет нужно. Деньги свои не тратьте. Я ему уже выделил необходимую сумму. Вечером мы вас сами найдем. Хочу сразу сказать, что я подготовил для вас сюрприз, - Игорь хитро подмигнул Олегу. Умелов знал, что Мальцев на вечер заказал столик на четверых в «Праге».
- Какой сюрприз? – удивилась Наталья тайному сговору мужчин.
- Ничего говорить не будем. Вечером все узнаете.

1 Следующая страница


Москва - Филадельфия ч.1 2

Не успел Игорь это произнести, как в квадратном кожаном ранце зазвонил его объемный сотовый телефон, к которому прилагался огромный аккумулятор.
- Да, слушаю, - ответил Игорь и, махнув Умелову рукой, снова ушёл на кухню.
Олег отправился вслед за Игорем. На кухне, дослушав говорящего в трубке, Мальцев отключил телефон и, посмотрел на Олега.
- Эта машина принадлежит пенсионерке Касаткиной Вере Семеновне, проживающей в Кунцеве, - нахмурившись, произнёс он, - Вот так вот, Олег.
Умелов сразу же понял, на что намекал Игорь. Как правило, на пенсионеров или бомжей оформлялись дорогие автомобили членов преступных группировок.
- Ты точно видел этот автомобиль в своем дворе раньше? – ещё раз спросил Мальцев.
Олег напряг свою память. Неожиданно лицо его озарилось.
- Вспомнил. Я точно видел этот BMW. Только не во дворе, а вчера на Никольской, когда мы там с Марией гуляли, - Умелов еще раз посмотрел вниз.
- Ты уверен? – на всякий случай спросил Игорь.
- Абсолютно.
- Что же, хочу тебя «обрадовать»: тебя пасут, - констатировал Мальцев, присаживаясь к кухонному столу.
- Интересно, кто?
Игорь нервно постучал костяшкой пальцев по столешнице.
- Пока не знаю. Но думаю, что скоро выясню.
Он поднялся со стула и снова подошел к окну. Набрав только ему известный номер телефона, Мальцев коротко проинструктировал одного из своих помощников. Затем вернувшись за стол, он посмотрел на Умелова:
- Ничего. Сейчас поедем к генералу, а мои ребята по дороге их «отрежут».
- Я готов, - Олег быстро поднялся со стула.
- Тогда пойдем. Только женщинам ни-ни. Договорились?
Умелов кивнул головой.
Одевшись, они вместе вышли из подъезда, и сев в припаркованный рядом микроавтобус «Форд», отправились на предстоящую встречу. Следом за ними от бордюра рванул черный «БМВ».
Вскоре к ним пристроилась неприметная с виду «девятка», в которой сидели сотрудники агентства «Кондор».

Глава 2.

ххх

Генерал-лейтенант Воронцов, который ждал Умелова и Мальцева, занимал пост заместителя начальника Третьего управления военной контрразведки ФСБ. Он курировал все территориальные управления Федеральной пограничной службы России. Сегодня у него был выходной, поэтому он встречал гостей не в рабочем кабинете, а в своем загородном доме.
На это были свои причины. Генерал не хотел лишний раз давать повод своим подчиненным думать, что он имеет какие-то связи «на стороне». Хотя то, что в последнее время расследовал Умелов, имело самое непосредственное отношение к деятельности его Управления. Именно Воронцов по долгу своей службы все эти годы контролировал ситуацию на Онекотане. Умелов с Мальцевым как могли, вносили свою лепту в затянувшееся расследование по поводу событий на острове. Причем Умелов уже сделал столько, что при определенных обстоятельствах он мог бы рассчитывать на какую-нибудь государственную награду. Но несколько месяцев назад он отказался от прямого сотрудничества с российскими спецслужбами, оставив за собой право, самостоятельно проводить дальнейшее журналистское расследование.
И на данном поприще он явно преуспел. Из высших чинов спецслужб, которые имели к этому делу непосредственное отношение, никто не возражал против автономных действий журналиста. Наоборот, в условиях обострившейся политической борьбы перед предстоящими президентскими выборами руководители спецслужб не хотели отвлекаться и отвлекать свои ресурсы на поиск мифических ценностей на Курильских островах. Тем более, что экспертиза образцов золотых слитков, найденных на Онекотане, однозначно показала, что это вовсе не золото, а всего лишь свинец.
Но, генерал Воронцов, был уверен, что это была только верхушка айсберга, и послевоенные секреты Курильских островов были раскрыты еще не полностью.
Сегодня он рассчитывал получить от Умелова новую порцию информации, способную пролить свет на вопросы, которые поставили его в тупик этим летом.
Осмотрев гостиную, где стоял накрытый стол, и убедившись, что жена подготовила все для предстоящей встречи, генерал накинул спортивную куртку и вышел во двор, чтобы до приезда гостей поиграть со своей восточно-европейской овчаркой Умой.

ххх

Белый микроавтобус Ford, въехав в открытые ворота, остановился на площадке перед спуском в гараж. Из распахнутой дверцы выскочил Мальцев и, широко улыбаясь, устремился к хозяину дома.
- Здравия желаю, Валерий Петрович, - по-военному отрапортовал он.
- Здравствуй, Игорь, - генерал-лейтенант протянул Мальцеву руку.
Из микроавтобуса легко выпрыгнул Умелов и так же по-военному отчеканил:
- Здравия желаю, товарищ генерал-лейтенант.
Воронцов пожал руку журналисту.
- Вот, сразу видна пограничная выправка.
Все это время, овчарка нервно следила за действиями хозяина. Не увидев со стороны прибывших гостей никакой угрозы, она радостно завиляла хвостом и подбежала к генералу.
- Ума, успокойся, - на всякий случай потрепал ее по холке хозяин и обратился к мужчинам. - Ну, гости дорогие, пойдемте в дом.
Олег с Игорем пошли по расчищенной дорожке к кирпичному крыльцу вслед за Воронцовым. Впереди, весело виляя хвостом, побежала Ума.
В гостиной вкусно пахло выпечкой и травяным земляничным чаем. Приглашая гостей за стол, генерал сразу же спросил:
- Вы с мороза. Может что-нибудь покрепче?
Умелов с Мальцевым переглянулись и, обменявшись одобрительными взглядами, кивнули в знак согласия.
- Мы не против, Валерий Петрович, - улыбнулся Мальцев.
Воронцов обернулся, крикнув в дверной проем:
- Ниночка, принеси нам, пожалуйста, мужской набор.
Через пару минут его жена внесла на подносе бутылку водки и тарелку с солеными огурчиками, разложенными веером. Налив всем по полной, генерал-лейтенант поднял рюмку и коротко произнес:
- За встречу!
- Хороши! – произнес Умелов, с удовольствием хрустя огурчиком.
- Это жена у меня каждое лето колдует, - Воронцов расплылся в улыбке, польщенный простым, и приятным комплиментом.
Выпив по одной, мужчины отставили в сторону бутылку с водкой и переключились на травяной чай. Перебросившись с гостями общими фразами о времени, политике и погоде, генерал, наконец, попросил Умелова рассказать о результатах его поездки в Японию.
Рассказывать действительно было что. Налив себе ещё чаю, Олег начал обстоятельно излагать всё, что произошло с ним во время недавней поездки в Японию.
Генерал внимательно слушал Умелова. Когда тот закончил свое повествование, Воронцов встал из-за стола и, подойдя к камину, подбросил туда пару полешек.
- Интересная получается картина, - задумчиво произнес он.

ххх

То, что Воронцов услышал от Умелова, с одной стороны было вполне ожидаемо, а с другой - слишком уж нереально. Генерал решил уточнить, что сам Олег думал по этому поводу.
- Скажи, а ты сам веришь в то, что на островах могло быть спрятано золото Ямаситы?
- Валерий Петрович, у меня на этот счет вот какая версия, - Олег посмотрел на генерала и, не дожидаясь ответа, продолжил:
- Предположим, что на островах действительно спрятаны ценности, пропавшие из Манилы в конце Второй мировой войны. Тогда вырисовывается следующая картина. В начале восьмидесятых некоему американцу, назовем, его Дэн Фаррел, каким-то образом тесно связанному с ЦРУ, становится известно о том, что это самое золото оказалось тайно вывезено в Японию, а затем спрятано на одном из Курильских островов, то есть на Онекотане. Думаю, пока не стоит вдаваться в подробности, как ему это стало известно. Это всего лишь версия, но давайте допустим такую возможность.
Олег посмотрел на генерал-лейтенанта. Тот кивнул ему в знак согласия, и Олег продолжил:
- Американец ставит в известность руководство ЦРУ об этом факте. Там решают действовать не напрямую, а через подставные структуры, для чего отправляют этого самого Фаррела в Японию, разумеется, обеспечив его деньгами. Прибыв на Хоккайдо, он под чужим именем покупает маленькую рыболовецкую компанию. В это же время в Японию вместе с американцем прибывает китаец Лео Чен, скорее всего, хорошо подготовленный сотрудник ЦРУ под прикрытием. Вместе с Фаррелом они набирают людей в свою рыболовецкую компанию для работы на небольших рыболовецких шхунах. Именно на этих судах диверсанты в дальнейшем попадали на Онекотан.
- Это мы и так знаем, – прервал Умелова Воронцов, - ты давай к главному переходи.
- Хорошо. Перехожу к тому, о чём вы не знаете. Так вот, когда этот Лео Чен набирал новых людей в компанию, японский преступный клан «Ямагути гуми» внедрил туда своего человека, некоего Масахиро Судзуки. Кстати, ты с ним хорошо знаком, - Олег повернулся к Игорю.
- Не понял, - напрягся Мальцев.
- Помнишь того азиата, который тебя ножом чуть не убил на Черном озере?
Игорь мысленно перенесся на Онекотан, туда, где десять лет назад он голыми руками сумел обезоружить одного из нарушителей, вооруженного танто.
- Конечно, помню.
- Именно этот японец, которого ты обезоружил так, что он потерял сознание, и был член одной из банд якудза, внедренный в эту рыболовецкую компанию, - Олег подмигнул растерявшемуся Мальцеву и продолжил. – Когда ты его пытался привести в чувство, тебе в спину выстрелил второй диверсант. Ты потерял сознание и естественно не мог видеть, как тот, кто тебя ранил, свернул шею этому японцу. Так вот. Этот второй и был китаец Лео Чен. Сейчас мне кажется, что он с самого начала знал, что этот Масахиро – «засланный казачок» от якудза. И как только ему представилась возможность, он его убрал.
- Так. Это уже интересно. Давай, дальше раскручивай, - генерал внимательно слушал Умелова.
- Как вы помните, диверсанты уходили с острова из бухты Отличной. Я не знаю, специально или нет, но в этой самой бухте, Лео Чен утопил добытые им из затопленной пещеры золотые слитки, когда на надувной лодке его забирали от берега. Но теперь ясно другое. Кроме Лео Чена на судне был ещё один человек из ЦРУ, статус которого, судя по всему, был выше, чем у этого китайца. Вероятно, капитан судна был чистильщиком, потому что дистанционно взорвал лодку с Ченом, когда понял, что пограничный вертолет не даст ему уйти в нейтральные воды. Скорее всего, взрывчатка была спрятана или в топливном баке или, может, в рации, которой пользовались диверсанты.
- Но, об этом мы тоже знали, - снова вступил в диалог Воронцов.
- Возможно. Но вы не знали о том, что буквально сразу после провала операции ЦРУ на Онекотане, тот самый Дэн Фаррел, который всем этим руководил, неожиданно скоропостижно скончался в одном из госпиталей Филадельфии. Согласитесь, Валерий Петрович, подозрительная смерть для человека, тесно связанного с ЦРУ, но не сумевшего выполнить поставленную перед ним задачу.
Умелов прервался, чтобы налить себе новую порцию чая.
- А откуда у тебя такая информация? – поинтересовался Воронцов.
- Из Японии, конечно. Я встречался с радистом той самой шхуны, которую вы задержали летом восемьдесят пятого у берегов Онекотана. Этот радист был единственным членом экипажа, кто получил реальный срок по приговору советского суда. Отбыв наказание в нашей колонии в Хабаровском крае, он вернулся в Японию и случайно узнал от бывшего бухгалтера компании, что их хозяин - тот самый американец, который номинально владел компанией - неожиданно умер в Америке. Этот радист мне обо всем и поведал.
- Теперь понятно, - генерал подлил себе еще чаю.
Умелов продолжил:
- Резюмирую. В восемьдесят пятом году ЦРУ едва не получило фактическое доказательство наличия японского золота на острове Онекотан. После провала операции единственный оставшийся в живых человек, знавший обо всех ее нюансах, Дэн Фаррел, таинственно умирает в США. К этому моменту, остальные участники операции уже погибли на острове, правда, не без помощи наших пограничников.
Услышав эту фразу, генерал усмехнулся:
- На то мы и стоим на страже нашей границы, чтобы никто не мог безнаказанно её нарушать.
- О! Хороший тост! Валерий Петрович, может, выпьем, а потом опять продолжим? - Игорь с надеждой посмотрел на Воронцова.
Тот с удовольствием поддержал инициативу Мальцева.

ххх

В очередной раз посмотрев в окно, Наталья Мальцева увидела у бордюра знакомую машину помощника своего мужа.
- Все, подруга, пошли. Он уже у подъезда.
Наталья и Мэри поздоровались с крепким молодым человеком, сидящим за рулем, и начали размещаться на заднем сидении машины.
- Наталья Юрьевна, куда? – лаконично спросил Вадим.
- В центр, куда-нибудь к Театральной площади. А там решим.
Вадим аккуратно вырулил со двора и, не нарушая правил движения, поехал в сторону центра Москвы.
Наталья, придвинувшись ближе к Мэри, в полголоса переспросила:
- Так, когда вы в Нижний едите?
- Завтра вечером. Олег сам давно у своих родителей не был. Да и мне очень хочется с ними познакомиться, - ответила Мэри.
- Подарки купила?
- Купила. Только Олег, говорит, что нужно было что-нибудь попроще выбрать. И вообще, мне кажется, он немного комплексует.
- Это почему же? – искренне удивилась Наталья.
- Он почему-то считает, что я не смогу найти с ними общий язык. Они у него всю жизнь на железной дороге на рабочих должностях проработали. А меня он называет выходцем из аристократического рода, - огорченно произнесла Мэри.
- Да не бери ты это в голову. У него отличные родители. Кстати, ты крещеная? – неожиданно спросила Наталья.
- Да.
- А в церкви когда-нибудь была?
- Конечно. В нашей семье все верующие. И мы каждую неделю в свой православный приход Девы Марии в Филадельфии ходим.
- Отлично! Вот у вас с его мамой уже сеть общие интересы. Она тоже верующая и тоже каждую неделю в храм ходит.
- Здорово! Я так давно мечтала посетить службу в каком-нибудь храме России, - в голосе Мэри звучала искренняя радость.
- Вот видишь, я же говорю, что все будет нормально.
Они шептались о своих женских делах на заднем сидении машины, которая плавно огибая многочисленные пробки, продвигалась по малым улицам вперед, в самый центр столицы.
В том же нескончаемом потоке следом за ними, полз огромный черный внедорожник «Дженерал Моторс».

Предыдущая страница 2 Следующая страница


3 Олег Уланов

ххх

Следующая рюмка водки явно оживила разговор. Генерал попросил жену принести еще домашних солений. Уговорив до конца початую бутылку, они несколько минут говорили ни о чем, прежде чем вернуться к основной теме разговора.
- Ну… то, что ты рассказал, это дела, так сказать, давно минувших дней. А что происходило в этом году в соответствии с твоей версией? – внимательно посмотрев на Олега, Воронцов откинулся на спинку стула.
- В этом году ЦРУ подготовило новую операцию на Онекотане. Они не оставили попыток снова получить доказательства наличия японского золота на Курильских островах. Спрашивается, зачем? У меня есть только одно объяснение. Сейчас Россия, мягко говоря, чувствует себя очень проблематично. Огромный внешний долг, растущие внутренние социальные проблемы, выборы президента, в конце концов. И вот представьте, что на этом фоне госдеп США вдруг объявляет всему миру, что у него имеются стопроцентные доказательства наличия на российском острове спрятанных ценностей со всей Юго-Восточной Азии. Тогда, в лучшем случае, нам бы грозила нестабильность на Дальнем Востоке, а в худшем - многомиллиардные иски от пострадавших стран, которые захотели бы вернуть эти ценности. А мы ведь до сих пор не знаем, есть ли они там на самом деле. Представляете, какой шум бы поднялся во всем мире?
Умелов посмотрел на Воронцова. Тот, нахмурившись, молчал.
- Так вот, - продолжал Олег, - американцы видимо давно готовили спецоперацию под прикрытием международной экспедиции. Но волею случая в ней оказался ученый из Японии, близкий к клану «Ямагути гуми». Глава хоккайдской ветви этого клана поручил этому ученому проверить состояние входа в затопленную пещеру. Вероятно, якудза знало о том, что в этой затопленной пещере могло быть спрятано золото и ценности, пропавшие из Манилы. Кроме этого, вулканологу было поручено выбрать удобную бухту для дальнейшей заброски на Онекотан новых диверсантов. Получается, что на острове сошлись сразу три силы. Мы, то есть российские пограничники с органами нашей контрразведки, американские спецслужбы, которые, скорее всего, преследуют политические цели, и японский преступный синдикат, который просто хочет завладеть золотом и ценностями.
Олег снова посмотрел на генерала, ожидая от него какой-нибудь реакции.
- Все логично, - коротко прокомментировал Воронцов.
- Я тоже так считаю, - включился в разговор Мальцев.
- Тогда идем дальше, - кивнул Умелов. - Американцам не удалось вывезти с Онекотана слитки, но их люди видели эти образцы и даже держали их в руках. Правда, на сегодняшний день только мы знаем, что это никакое не золото, а свинцовые муляжи. Но ЦРУ-то это неизвестно, значит, они рано или поздно опять попробуют проникнуть на остров, чтобы заполучить образцы из затопленной пещеры. Японцы в данном случае тоже пока не у дел. Их человек не справляется с поставленной задачей. Мало того, сразу после неудачной экспедиции на Онекотан в столицу Хоккайдо, Саппоро, неожиданно является российский журналист (то есть я), который начинает активно копаться в этом деле. Чтобы отвести следы от «Ямагути гуми», их местный главарь, некто Ацуо Таканиси, приказывает убрать вулканолога, действующего в экспедиции в интересах якудзы. Таканиси справедливо опасается, что через этого ученого я смогу выйти на их след. Бедняга-вулканолог погибает, но за несколько часов до своей гибели он, видимо терзаемый угрызениями совести, пересылает нам с Марией письмо, в котором излагает то, что произошло, и кто за всем этим стоит. Вероятно, он рассчитывал, что получив его, мы испугаемся и немедленно покинем Японию. Но этого не случилось. После смерти вулканолога я наоборот активизировал свои поиски. Тогда Таканиси пытается натравить на меня приморских отморозков. Но среди них оказывается дальневосточный авторитет Хром, в прошлом бывший пограничник Сергей Хромов, с которым я когда-то служил в учебной части. Таканиси принимает решение нейтрализовать его, справедливо полагая, что этот самый Хром может только помешать им, убрать меня.
Олег на секунду прервал свой монолог, заметив, что генерал-лейтенант хочет ему что-то сказать.
- На всякий случай, дай мне всю информацию на этого Хромова. Полное имя, где и в какое время служил. Может быть, в дальнейшем нам этот «товарищ» для чего-нибудь пригодиться.
После этого дополнения, Воронцов сделал знак рукой, чтобы Умелов продолжал.
- Дальше японцы готовят на меня покушение. Но оно срывается, и вместо меня гибнет случайный человек. Чтобы подстраховаться, я отправляю в Москву оригинал письма вулканолога, в котором тот изобличает себя, клан «Ямагути гуми» и Ацуо Таканиси. Параллельно, чтобы обезопасить себя от дальнейших покушений, я пытаюсь встретиться с этим самым главарем клана, чтобы проинформировать его о том, что в Москве на него уже есть компромат, и в случае моей гибели все материалы будут немедленно переданы в японские средства массовой информации и полицию. Встречу с Таканиси мне организует Хром. Я рассказываю японцу, что остров Онекотан давно находиться под колпаком наших спецслужб, и любые попытки проникнуть туда будут обречены на провал. Лучше уж заранее предотвратить их появление там, чем потом за ними по острову бегать. Правда, Валерий Петрович?
Генерал не ответил, но по его виду было ясно, что он согласен с доводами Олега.
Умелов продолжил:
- Взамен за мою откровенность Таканиси сообщает мне настоящее имя того американца, который в восемьдесят пятом году был владельцем рыболовецкой компанией. Теперь я могу найти людей, знавших этого Дэна Фаррела, и попытаться подобраться к истокам той давней истории.
Умелов удовлетворенно посмотрел на Воронцова и Мальцева, ожидая оценок своей версии.
- Ну что же, – наконец произнес генерал. – Убедительно и, главное, логично. Но есть одна заковыка.
Он многозначительно взглянул на журналиста.
- Какая? – поинтересовался тот.
- Филиппинское золото. Или, как принято его называть, исчезнувшие ценности генерала Ямаситы. Я давал задание своим подчиненным собрать мне всю информацию по этому вопросу, в том числе и выдержки из иностранной прессы и Интернета. Так вот там нет ни одного упоминания, что японцы смогли вывести хоть килограмм этого золота с Филиппин. Напротив, большинство исследователей сходятся в одном: в том, что оно спрятано где-то в джунглях, в окрестностях Манилы. И тут возникает вопрос: как можно связать филиппинское золото и найденные на Онекотане слитки? Я не понимаю, - генерал вопросительно посмотрел на Умелова.
- На этот счет у меня тоже есть своя версия.
- Валерий Петрович, может, немного прервемся? - Мальцев виноватым взглядом указал на пустую тарелку из-под соленых огурцов.
Воронцов, следуя законам гостеприимства, не стал воспитывать Мальцева за прерванный диалог. Развернувшись к дверному проему, он зычно крикнул:
- Нина, пожалуйста, принеси нам еще чего-нибудь.

ххх

Холодная водочка, да под хорошую закусочку, да ещё в хорошей мужской компании... Что может быть лучше этого?
- Валерий Петрович, у вас жена - волшебница, такие огурчики делает, что ум отъешь, - Мальцев специально громко произнес это в надежде, что Нина Сергеевна, колдующая на кухне, услышит его слова.
Генерал одобрительно посмотрел на Игоря.
- Что, правда, понравились?
- Очень.
- Что ж, придется тебе в дорогу одну баночку выделить, - Воронцов добродушно улыбнулся.
- Спасибо, Валерий Петрович, - улыбнулся Мальцев в ответ.
Вытерев пальцы салфеткой, Умелов вопросительно посмотрел на генерала:
- Валерий Петрович, давайте я свою версию по поводу Филиппин выскажу?
Воронцов отодвинул в сторону недопитую рюмку.
- Давай продолжай. Мы с удовольствием послушаем.
Умелов сосредоточился, решая, с чего начать. Наконец, лицо его прояснилось, и он произнес:
- Когда я впервые услышал эту версию в Японии, я тоже отнесся к ней скептически. Где Филиппины, а где Курилы? Между ними же расстояние в тысячи километров. И потом, должны же быть хоть какие-нибудь доказательства того, что золото вывозилось из Манилы в Японию, пусть даже косвенные. На худой конец, просто информация от кого-то. Но, в отношении Филиппин здесь нет даже намека на то, что ценности были вывезены оттуда. Есть только устоявшаяся версия, что японцы начали прятать ценности прямо перед наступлением американцев. Во многих информационных источниках говорится, что отступающие японские войска якобы прятали их в джунглях. В некоторых источниках речь идет о ста семидесяти местах, где они вроде бы зарыты. Скажите, Валерий Петрович, разве это не бред: прятать золото и ценности в джунглях, где через месяц растительность полностью меняется? Там для потомков невозможно оставить ни одного ориентира. В этой зеленой массе уже через несколько недель все утонет. Тогда возникает первый вопрос: или японцы этого не знали, что маловероятно, или у них имелся совсем другой интерес.
- У тебя есть ответ? – прервал Умелова генерал-лейтенант.
- Валерий Петрович, разрешите, я сначала изложу то, как я все это сам воспринимаю, а потом мы подойдем и к ответам.
- Хорошо, продолжай. Больше перебивать не буду, - Воронцов выставил ладони, показывая Умелову, что он может говорить дальше.
- Спасибо, - спокойно продолжил Олег. - Так вот, есть ещё вопросы. Самый важный из них. Почему японцы до последнего дня, когда это еще можно было сделать, не предприняли ни одной попытки вывезти из Манилы свои ценности? И только лишь в конце сорок четвертого года, когда появилась реальная угроза потери Филиппин, японское руководство отправило в Манилу генерала Ямаситу, который должен был помимо обороны организовать ещё и сокрытие ценностей. Допустим, что генерал действительно великолепный военачальник и его прибытие на Филиппины могло помочь оборонявшимся. Но причем здесь сокрытие ценностей? Если бы я был на месте людей, принимавших решения, то я бы их вывез задолго до начала серьезных боевых действий. Правда, некоторые историки пишут, что такое количество ценностей вывезти с Филиппин было невозможно. Якобы войска США чуть ли не с сорок третьего года блокировали все подступы к архипелагу. Опять же заявляю, что это бред. Помимо морского сообщения, Япония к тому моменту имела мощную авиацию. Она стала уступать американцам только к концу сорок четвертого года. А до этого времени между Манилой и Японией было постоянное воздушное сообщение. Я, конечно, не специалист в этой области, но я думаю, что у нас в России есть военные историки, которые могут дать квалифицированную справку о том, какие самолеты Япония имела в годы войны. По этим характеристикам без труда можно определить, на каком типе бомбардировщика удобнее всего было вывезти с Филиппин эти ценности. К тому же не надо забывать, что на пути к Токио находился остров Тайвань с его аэродромами подскока. И, если мне не изменяет память, этот остров находился под протекторатом Японии уже лет семьдесят, - Умелов посмотрел на генерала.
Тот почесал переносицу.
- Интересная версия. А причем тут Курильские острова?
- Я тоже думал - «причем», пока не понял одну штуку. С точки зрения здравого смысла все, как ни странно, сходиться. Япония до сорок пятого года простиралась до самой Камчатки. Если вспомнить историю, то в середине прошлого века Россия обменяла Курильские острова у Японской Империи на южную часть острова Сахалин. Так вот, к сороковым годам на Курильских островах вообще не осталось гражданского населения. Когда-то Курилы населяли айны, но их всех депортировали на Хоккайдо. А на островах в скором времени была расквартирована многотысячная японская группировка войск и огромное количество военнопленных, которые день и ночь строили там какие-то подземные сооружения. И если предположить, что Япония действительно захотела бы тайно вывезти из Филиппин ценности и спрятать их так, чтобы об этом никому не было неизвестно, то лучшего места, чем Курильские острова, просто не найти.
- Интересная версия, - прокомментировал последнее высказывание Умелова генерал-лейтенант.
- Вы, правда, так считаете, Валерий Петрович? – Олег внимательно посмотрел на Воронцова.
- А что? В этом что-то есть. Только вот непонятно, для чего Японии надо было так шифроваться. Ведь всем было известно, что она за годы оккупации экспроприировала у Юго-Восточной Азии все, что только можно. Не проще ли было им вывезти все золото в Токио, начеканить монет или просто все переплавить в золотые слитки? – генерал вопросительно посмотрел на Умелова.
- Правильно, Валерий Петрович! Вы как раз в самую точку попали. Я ведь тоже так же, как и вы, думал. Ну, где тут логика? Японцы в то время никого вообще не боялись. Но пару дней назад меня вдруг осенило. Я понял, кого могли в то время опасаться японцы, действуя с оглядкой и в строжайшей тайне.
- Американцев? – предположил Мальцев.
- Нет, Германию,- спокойно ответил Умелов.
- Не понял. Поясни, - Мальцев искренне удивился.
- Да, Олег, пожалуйста, поясни свои мысли, а то что-то не срастается. Насколько мне всем известно, Япония и Германия во Второй мировой войне были союзниками, - также не смог скрыть своего удивления Воронцов.
- Сейчас все объясню. У нас в редакции есть одержимый человек. Зовут его Кирилл Черновецкий. Он уже давно расследует тайны Третьего рейха. Многие его считают странным, но только не я. Мы с ним много разговаривали на эти темы. Я, конечно, большинство его предположений считаю фантазией, но некоторые вещи о деятельности нацистов я взял на вооружение. Вы, наверное, слышали или, может быть, когда-то читали о том, что у верхушки Третьего Рейха была какая-то связь с Тибетом. А, как вы знаете, Тибет - это духовное сердце буддизма и именно там находился верховный далай-лама. Он обладал невидимой, но очень мощной властью над буддистами в том регионе. И если предположить, что японцы на тот момент экспроприировали ценности не только у зажиточных граждан региона, но и из буддистских храмов и монастырей, то обо всех этих действиях становилось известно в Тибете, а затем и в Третьем Рейхе. Я могу только предполагать, что возможно между руководством Японии и Германии существовали какие-то секретные договоренности. Может быть, в этих договоренностях содержались условия, по которым Япония обязывалась не вывозить с Филиппин ценности, потому что среди них могли оказаться старинные артефакты из буддистских храмов и монастырей, за которыми охотилось Аненербе. В самой Японии основной религией был синтоизм, и верховный далай-лама не имел там большого влияния. Но Империи очень нужно было золото или любые другие активы, способные поддержать её банковскую систему. И вот тогда японское руководство могло пойти на то, чтобы тайно вывезти из Манилы ценности, а потом устроить эту мощную дезинформацию с прибытием генерала Ямаситы, с сокрытием золота в джунглях и так далее, и тому подобное, - Олег воодушевленно закончил свой монолог.
Генерал еще раз, молча, потер переносицу, переваривая информацию, полученную от Умелова.
- Интересная теория, - наконец произнес он.
- Да-а! Ну, ты загнул! – воскликнул Мальцев.
- Есть хоть один факт, подтверждающий то, что ты сейчас нам рассказал? - спросил Воронцов.
- Нет, - лаконично ответил Умелов.
Он хотел продолжить, но в это время зазвонил сотовый телефон Мальцева.
Тот открыл ранец и, вытащив трубку, приложил её к уху:
- Слушаю.
Через мгновение он покраснел так, что даже вены проявились на его шее.
- Что?! Да я тебя… Немедленно в офис! Ждать меня там! – с этим словами он резко встал со стула.
- Олег! Мэри похитили!
Мальцев обернулся к генерал-лейтенанту:
- Извините, Валерий Петрович, нам надо срочно ехать!
Генерал, наблюдавший за резкими движениями Мальцева и Умелова, вдруг сильно хлопнул ладонью по столешнице.
- Отставить!!! – рявкнул он, мгновенно превратившись из добродушного хозяина в жесткого и решительного заместителя военной контрразведки. - Быстро сели на место!
Мальцев с Умеловым остановились и, как школьники, которые сорвались с места, не дождавшись звонка на перемену, вернулись за парты по гневному окрику учителя.
- Вы что, как пацаны неразумные?! - Воронцов сурово посмотрел на обоих. - Всё, шутки кончились! Я учреждаю в этой комнате штаб по разрешению сложившейся ситуации. Начальником назначаю себя. Сейчас четко и по существу доложите мне всё, что вам известно о случившемся.
- Есть! - по-военному в унисон ответили друзья.

Глава 3.

ххх

Мэри сидела на заднем сидении огромного внедорожника между двумя крепкими молодыми людьми. Тот, что был справа с короткой стрижкой и толстой бычьей шеей, тупо посмотрел на нее сверху вниз.
- Слышь, коза, не дергайся! Будешь орать, я тебе всю морду скотчем заклею!
Мэри глубже вжалась в сидение.
«Кто они такие? Куда они меня везут?» - одна за другой проносились мысли в её голове.
Всё произошло очень глупо. Они с Наташей вышли на Тверскую со стороны Манежной площади. Вадим шел следом, метрах в двадцати. Наталья подозвала его и попросила перегнать машину от Театральной площади к Пушкинской. Там они предполагали зайти в «МакДоналдс», чтобы перекусить. Вадим пошел выполнять её просьбу, напомнив им, что следует быть осторожными и держаться вместе.
Они так и делали, но у пересечения с Газетным переулком Мэри вдруг решила вернуться к киоску с сувенирами, стоявшему прямо у дороги. Наталья крикнула ей, что впереди еще будут такие же киоски, но разве женщину остановишь. Она буквально прилипла к красочной витрине, не заметив, как сзади к ней быстро подошли два молодых человека. Они подхватили её под локти, как невесомую куклу, вынесли на проезжую часть, закинули в большую черную машину и прыгнули туда, следом за пленницей.
И теперь, зажатая двумя мужскими телами, она мчалась неизвестно куда, на неизвестно чьей машине.
- Куда вы меня везете? – робко поинтересовалась девушка у своих мрачных захватчиков.
- Рот закрой, соска! – грубо обрубил её парень с бычьей шеей.
Так они ехали ещё минут тридцать. Мэри ничего не понимала. Наконец, машина остановилась в каком-то дворе. Быкообразный бесцеремонно нахлобучил ей на голову темную вязаную шапочку и, вытащив из машины, поволок куда-то вниз, по всей видимости – в подвал.
От страха сердце Мэри сжалась. Она готовилась к худшему. В голове крутились страшные мысли о том, что скоро ее начнут истязать или насиловать.
Вдруг откуда-то раздался спокойный мужской голос:
- Что же вы так с дамой обращаетесь?
Тот час же с головы Мэри была сдернута шапка. Перед глазами девушки предстал небольшой темный зал какого-то кафе или маленького ресторанчика со стенами, отделанными панелями под натуральный камень и черными низкими столами. За одним из них сидел темноволосый мужчина с добродушными на вид глазами.
- Добрый день, – уже знакомым ей, спокойным голосом, вежливо произнес он.
- Добрый день, - робко ответила Мэри.
- Ради бога, не обижайтесь на моих ребят. Они всего лишь выполняли мое задание, - мужчина подошел к девушке и предложил пройти к своему столику.
Мэри села и нервно осмотрелась по сторонам.
Мужчина присел напротив и улыбнулся:
- Не беспокойтесь: вас здесь никто не тронет. Это я вам обещаю.
- Кто вы? – спросила Мэри, немного осмелев.
- Я? – протянул мужчина, выдержав паузу в несколько секунд. - Я – часть той силы, что вечно хочет зла, но делает добро.
Мэри узнала классическую реплику Мефистофеля из «Доктора Фауста». Её неожиданно передернуло от пронзившего озноба.
- Вам холодно? – участливо поинтересовался незнакомец.
- Нет, просто я нервничаю, – ответила Мэри. - И все-таки, кто вы?
- Зовите меня Александром Михайловичем. Я намерен сделать вам интересное предложение.
- Какое?
- Я предлагаю вам работу элитной проститутки в одном из дорогих ночных клубов столицы, - спокойно ответил черноволосый.
- Что?! – от возмущения у Мэри округлились глаза. - Да как вы смеете! Я гражданка США! Я предупреждаю, что у вас будут большие проблемы!
Мужчина взглядом показал своему помощнику, стоящему за спиной девушки, чтобы тот взял у нее сумку. Молодой человек выхватил из ее рук сумочку, и бесцеремонно запустил туда руку. Нащупав документы, он передал их Александру Михайловичу. Тот заглянул в паспорт, после чего резко изменился в лице.
- Корн Мария, - перевел он с английского.
- Да, – подтвердила девушка.
- Объясните мне, дорогая, что вы делали на Тверской? – поинтересовался он.
- Как что? Я гуляла с подругой по Москве, - не понимая подвоха, ответила Мэри.
- А вы что, не знали, что около проезжей части на этой улице дежурят проститутки?
- Нет, - искренне удивилась Мэри.
- Значит ошибочка вышла. Прошу меня изменить. Надеюсь, вы не станете заявлять в милицию? – скорчив виноватую гримасу, произнес Александр Михайлович.
- Если вы со мной ничего не сделаете, обещаю вам, что не буду.
Лицо мужчины просияло:

Предыдущая страница 3 Следующая страница


Москва - Филадельфия ч.1 4

- Отлично! Сережа, быстренько принеси нам коньячку, - крикнул мужчина, обернувший в сторону барной стойки.
Через минуту на столе стояли две рюмки, бутылка французского коньяка и блюдце с нарезанным кольцами лимоном.
- Я не буду пить, - категорично заявила Мэри.
- Зря. Я бы на вашем месте, хоть двадцать грамм, да выпил. Все-таки коньяк снимает нервное перенапряжение.
Мэри снова передернуло.
- Вот видите, - мужчина протянул ей наполненную рюмку. - Вам обязательно нужно выпить.
Чтобы поскорее покинуть это неприятное место, девушка решила выполнить его просьбу.
Выпив, Александр Михайлович, ещё раз заглянул в ее паспорт и протянул его Мэри через стол. Она взяла документ и начала искать глазами свою сумочку.
- Где моя сумка?
- Сергей! – громко крикнул Александр Михайлович.
Откуда-то из глубины зала появился молодой человек.
- Где сумочка дамы? – поинтересовался мужчина.
- Михалыч, я её в гардеробе повесил.
- Быстро принеси и отдай! - категорично распорядился он.
Получив сумку назад, Мэри нервно проверила ее содержимое. Всё вроде бы лежало на своих местах. Она не стала пересчитывать деньги, решив это сделать позже.
- Я могу идти? – спросила она.
- Да, только сами понимаете, вам опять придется надеть шапочку. Мои люди отвезут вас подальше от этого места. Мало ли что: вдруг вы передумаете и обратитесь в милицию. А нам проблемы ни к чему.
Мэри не стала ничего отвечать, предчувствуя близкое освобождение…
Двое молодых людей вывели девушку из помещения. Вскоре один из них вернулся и подошел к мужчине. Тот бросил на него вопросительный взгляд:
- Успели?
- Все ничтяк, Михалыч! – отрапортовал помощник.
- Отвезите ее подальше. Шапку с головы не снимать. Понятно?
- Да.
Молодой человек отправился выполнять поручение шефа, а дальневосточный «вор в законе» Угол (а «в миру» - Красильников Александр Михайлович) налил себе ещё коньяка и молча, выпил. Он был очень доволен только что блестяще проведенной «разводкой».

ххх

Через час тревожных ожиданий и телефонных переговоров с силовиками, появились первые результаты.
Во-первых, машина, на которой увезли Мэри, ранее уже попадала в милицейские сводки. Во-вторых, с помощью Натальи, которая была непосредственной свидетельницей произошедшего, был составлен фоторобот похитителей, затолкнувших Мэри в машину. Воронцов подключил к решению этой проблемы очень влиятельных людей из других силовых структур.
- Подождем еще немного. Сейчас пока рано давать делу официальный ход. Ты же понимаешь, Олег, сколько сразу проблем всплывет, если произойдет утечка в средства массовой информации? - обратился к Умелову генерал.
Будучи журналистом, Олег прекрасно понимал, что похищение подданного иностранного государства в центре Москвы - это очень крупный информационный повод для иностранных СМИ. Тем более, если это - подданный США.
- Я понимаю, Валерий Петрович, - согласился Олег.
- Нам сейчас важно выяснить одну вещь, - вмешался Мальцев, - похищение Мэри - это спланированная акция или спонтанные действия каких-либо отморозков. Исходя из этого, и будем двигаться дальше.
Мальцев знал, о чём говорил. В Москве середины 90-х криминальное «бычьё» ни боялось ничего и никого. Вполне вероятно, что могла произойти довольно распространенная ситуация, когда прямо на оживленной улице молодые и дерзкие отморозки силой затаскивали молодых девиц в машину и увозили в какую-нибудь сауну для развлечений.
Умелов понял, что имел в виду Мальцев. От одной мысли об этом, его даже передернуло.
- Ты что? – посмотрел Мальцев на друга.
- Ничего, - обреченно вздохнул Олег.
Заметив общую смену настроения, Воронцов решил взять инициативу в свои руки.
- А ну - не вешать нос! Пока ничего страшного не произошло. По крайней мере, у нас нет такой информации. Вы мне лучше вот что скажите: вы только сегодня «хвост» обнаружили или он был раньше?
- Только сегодня, - ответил за двоих Мальцев. - Хотя Олег и вчера эту машину на Никольской видел, но не придал этому особого внимания. Вы же знаете, Валерий Петрович, влюбленный человек – слепой человек.
- Я в последнее время действительно не обращаю внимания на окружающих, - подтвердил Умелов.
- Игорь, сколько времени тебе понадобится, чтобы выяснить, кто «пасёт» Умелова? – обратился к Мальцеву Воронцов.
- Не знаю. Все будет зависеть от того, кто это. Если это кто-то из бандитов, думаю, недели мне хватит. И судя по тому, как они…
Мальцев не успел закончить мысль, потому что зазвонил его сотовый телефон.
- Алло! Слушаю, Вадим. Да! Где она? Дай трубку Наталье…
Игорь зажал ладонью трубку и радостно сообщил:
- Нашлась! Она сейчас Наталье позвонила, - Мальцев снова приложил аппарат к уху. - Да, слушаю. Где? Подожди, запишу.
Нервно вытащив ручку из грудного кармана, он нацарапал на салфетке адрес.
- Скажи ей, чтобы никуда не уходила. Мы будем в течение часа.
Игорь положил трубку на базу «Моторолы».
- Где она? - не мог скрыть своего волнения Умелов.
- В кафе на Новослободской.
- С ней все в порядке?
- Наталья сказала, что все хорошо. Остальное сами узнаем. Валерий Петрович, мы поедем?
Генерал-лейтенант поднялся из-за стола.
- Давайте езжайте. Потом обязательно отзвонитесь, я - на связи.
- Есть! - четко отрапортовал Мальцев.
Быстро одевшись, мужчины выбежали на улицу.

ххх

Мальцев припарковался недалеко от кафе. К его машине быстро подошел крепкий молодой человек. Это был Вадим. Очевидно, он приехал сюда раньше вместе с Натальей.
- Где она? – строго спросил Мальцев своего подчиненного.
Игорю ещё предстояло разобраться и выяснить степень вины Вадима, оставившего женщин без присмотра.
- В кафе. Там Наталья, а я здесь на улице страхую.
- Раньше надо было страховать, - жестко ответил Мальцев.
- Игорь Сергеевич, я же…
- Ладно, потом поговорим, - оборвал подчиненного начальник.
Не дожидаясь окончания служебных разборок, Олег кинулся к дверям кафе. В полумраке зала он сразу отыскал ее среди многочисленных посетителей. Заплаканная Мэри сидела рядом с Наташей. Та нежно поглаживала ей руку.
Как только Мэри увидела Олега, из её глаз буквально брызнули слезы. Увидев это, Умелов сам чуть не прослезился, с трудом подавляя подкативший к горлу комок.
Быстро, но не суетливо, он подошел к Мэри и сел рядом.
- Слава Богу, ты жива, - прошептал он.
Она уткнулась ему плечо, орошая воротник куртки соленой влагой.
К столику подошел Мальцев. Увидев трогательную картину, он хотел было что-то сказать, но Наталья остановила его:
- Пусть поплачет. Ей так легче станет.
Игорь сел рядом с женой. Он явно не знал, как надо правильно себя вести в подобных ситуациях. К нему наклонилась Наталья и вполголоса начала пересказывать то, что успела услышать от Мэри. О том, как её привезли в какое-то место, как ей сделали предложение работать в публичном доме, и как её отпустили, узнав, что она подданная США.
Игорь слушал Наталью, иногда поглядывая на Мэри. Было очевидно, что её похищение было всего лишь случайностью, а не чьими-то происками.
Олег краем уха тоже слушал рассказ Наташи, не переставая гладить по волосам всхлипывавшую Мэри. Он снова еле слышно повторил:
- Слава Богу. Все хорошо.
Прошло еще не менее получаса, прежде чем Мэри, проплакавшись, сама смогла пересказать всё, что с ней приключилось.
Мальцев подумал, что после такой встряски для Мэри с Олегом сегодняшний поход в ресторан вряд ли будет приятным продолжением дня. На всякий случай он все же решил поинтересоваться у друзей их планами на вечер.
Услышав про ресторан, Умелов сразу же отверг это предложение, сказав, что они поедут домой и вряд ли выйдут из квартиры вплоть до выезда на Казанский вокзал.
- Правильно, - согласился Игорь, - сидите дома. А мы завтра вечером заедем и вас проводим.
Посидев ещё немного, они, наконец, вышли на улицу. Темный декабрьский вечер встретил их промозглостью и мелким мокрым снегом, летевшим откуда-то сбоку. После нескольких минут пребывания на свежем воздухе, они прошли к служебной машине и, загрузившись в неё, поехали к дому Умелова.

ххх

Весь следующий день прошел в мелкой суете приготовлений к отъезду в Нижний Новгород. Там Мэри и Олега ждали его родители. Об этом городе Мэри знала только то, что стоял он где-то на берегу Волги и когда-то славился на весь мир своей Нижегородской ярмаркой.
В середине дня неожиданно раздался прерывистый междугородний звонок. Из Японии звонил Татцуо Нагаи, журналист газеты «Асахи симбун». Он сообщил Умелову, что получил визу и готов в ближайшие дни вылететь в Москву.
Олег очень обрадовался этому известию. Ему не терпелось продемонстрировать японскому гостю российское радушие и гостеприимство в ответ на теплый прием, который Татцуо устроил им с Мэри неделю назад в Саппоро.
Договорившись о дате прибытия японского журналиста в Москву, Олег созвонился со своей редакцией и проинформировал их о скором прибытии коллеги из страны Восходящего солнца.
После звонка из Японии сборы в дорогу пошли веселее. Часов в семь вечера приехали Мальцевы.
- Ну как она? – отозвав Олега в сторону, негромко спросил Игорь.
- Вроде, нормально, - так же, почти шепотом, ответил Умелов.
Судя по веселому женскому щебетанию, доносившемуся из кухни, все было именно так, как сказал Олег.
- Ты на сколько уезжаешь?
- На три дня. Мне во вторник уже в Москве надо быть. Ко мне мой коллега из Саппоро прилетает. Я тебе о нем говорил. Это журналист из японской газеты. Он нам сильно с Марией помог там и я его в Москву, в гости позвал, - ответил Умелов.
- Понятно. Привет родителям от нас не забудь передать. А я тут пока твоим «хвостом» займусь. Думаю, что на следующей неделе я уже вычислю этих ребят.
Умелов пожал плечами, давая понять, что абсолютно не знает, из-за чего его сейчас могли «пасти».
- Игорь, ты не сможешь мне на следующей неделе кого-нибудь из своих выделить? А то, сам понимаешь, мне с двумя иностранцами опять по Москве много ездить придется. Мало ли что.
- Не переживай. К твоему возвращению что-нибудь придумаем, - подмигнул другу Мальцев.
В это время в комнату с кухни вернулись Мэри с Наташей.
- Мы все приготовили. Чай и кофе на столе, - сказала Мэри, жестом пригласив мужчин присоединиться к ним.
Легкий ужин перед выездом на вокзал был весьма, кстати, поскольку кушать в вагоне-ресторане, или, не дай Бог, где-нибудь в закусочной на вокзале, было просто опасно для здоровья.
Закончив с приемом пищи, мужчины вернулись в комнату, чтобы закончить разговор о делах. Мэри с Наташей вместе мыли посуду и убирали со стола перед выездом на вокзал.
- Он тебе рассказывал о своих родителях? – как бы невзначай спросила Наталья.
На самом деле ей хотелось узнать, успел ли Олег рассказать Мэри о своей семье и, главное, о своей послеармейской жизни в Нижнем Новгороде до переезда в Москву.
- Разве из него слово вытянешь? Он говорит: приедешь и все сама узнаешь, - посетовала Мэри на Умелова.
Больше всего Наталья беспокоилась о том, рассказывал ли ей Олег о своем предыдущем гражданском браке. Больше десяти лет назад Умелов год жил с одной особой. Правда, до свадьбы дело так и не дошло...
Сам Олег неохотно вспоминал о тех временах. Но сейчас, когда Мэри ехала на встречу с родней Умелова, эта давняя история могла неожиданно всплыть в самый неподходящий момент. Сказать подруге об этом эпизоде из жизни Олега Наталья не могла, опасаясь неадекватного восприятия со стороны Мэри.
- Вещи-то все собрали? – поинтересовалась она на всякий случай.
- Все, - ответила Мэри.
- Тогда пойдем потихоньку собираться на выход.
Мэри повесила полотенце на кронштейн и, расправив его, критично осмотрела кухню.
- Вроде всё.
Наталья улыбнувшись, прокомментировала:
- Ты же не на месяц уезжаешь.
- Я так привыкла, - ответила Мэри и, выключив свет, вышла из кухни следом за Наташей.
Когда на пороге комнаты появились женщины, Олег с Игорем сразу же свернули свои разговоры и, получив от женщин необходимые распоряжения, начали собираться на вокзал.
Выйдя на лестничную площадку с вещами, Умелов неожиданно вернулся в квартиру.
- Куда?! Это же плохая примета? - крикнула ему вслед Наталья.
- Я в зеркало посмотрюсь, - на ходу ответил ей Олег.
Вернувшись из квартиры, он виновато посмотрел на остальных.

Предыдущая страница 4 Следующая страница


5 Олег Уланов

- Я думал, что забыл перекрыть газ и воду.
Простив ему эту маленькую заминку, все стали спускаться вниз к ждавшей их у подъезда машине.
На самом деле вода и газ здесь были не причем, просто Умелов решил подстраховаться, оставив в квартире «ловушки» на случай появления непредвиденных гостей.

ххх

Казанский вокзал встретил их суетой, сомнительными личностями, слоняющимися на привокзальной площади и запахами отхожих мест, доносящимися из различных закутков длинного перрона. Умелову было неловко перед Мэри за эту явно неприглядную обстановку вокруг. Но такова была суровая российская действительность, с которой ежедневно сталкивались россияне.
«Что ж, такова моя Родина. Да! Пусть такая, но Родина» - вздохнув, подумал Умелов.
Олегу, побывавшему во многих цивилизованных странах, была очевидна та огромная пропасть между уровнем благосостояния и культуры западных европейцев и наших людей. Но даже после осознания этой огромной диспропорции Умелову никогда не приходила в голову мысль покинуть Россию. Наоборот, после каждой зарубежной поездки он стремился быстрее вернуться домой, чтобы какими-то конкретными делами быть полезным своей родине.
Длинная змея из зеленых вагонов спокойно дремала возле перрона. Двери рабочих тамбуров были еще закрыты, поэтому немногочисленные пассажиры, рассредоточившись по всей длине состава, ожидали начала посадки.
- Вот ваш вагон, - Игорь опустил на асфальт перрона спортивную сумку Олега.
На окошке вагона с внутренней его стороны была закреплена табличка с цифрой «7». Поставив рядом с сумкой остальные вещи, Олег, Мэри, Игорь и Наталья встали вокруг них.
- Слушайте, давайте споём на прощание, - неожиданно предложил Умелов.
- А что? – оживилась Наталья.
- Да хоть эту…
Олег приложил палец к губам и почти шепотом запел:
- Сиреневый туман над нами проплывает. Над тамбуром горит прощальная звезда. Кондуктор не спешит, кондуктор понимает, что с девушкою я-я-я, прощаюсь навсегда…
Игорь с Натальей подхватили припев:
- Кондуктор не спешит, кондуктор понимает…
Мэри не знала эту песню и просто молча, смотрела на Олега. Она впервые слышала, как он пел. Даже по тому, как он декламировал почти шёпотом, было видно, что у него был отличный слух.

Глава 4.

ххх

Помахав Мальцевым сквозь немытое окно, Олег и Мэри начали размещаться в купе.
Поезд уже тронулся, когда к ним зашел запыхавшийся молодой человек с бесцветными глазами навыкате, как у пресноводной рыбы. Буркнув дежурное: - «Добрый вечер», - он закинул на вторую полку свой нехитрый багаж, состоявший из небольшой черной сумки и целлофанового пакета. Затем он вышел в коридор и уставился в окно напротив открытой двери в купе.
У Олега с Мэри были нижние места, поэтому Умелов сразу же убрал их вещи под спальные полки. Рассчитавшись с проводницей за бельё, Олег вышел в коридор и поинтересовался у попутчика, будет ли он застилать свою постель сейчас или сделает это позже. Тот посмотрел куда-то мимо Умелова, и сказал, что не будет им мешать, поскольку хочет сначала сходить поужинать в вагон-ресторан. Судя по крепкому винному «выхлопу», исходящему от мужчины, последние несколько часов он принял немалое количество спиртного.
Олег подождал, пока Мэри переоденется и, получив от неё условный сигнал, зашел внутрь. Сняв с себя свитер и носки, он лег поверх простыни, потом, чуть ослабив ремень на джинсах, перевернулся на бок. Мэри тоже лежала на боку, укрывшись простыней, поверх которой было байковое одеяло, и глядела на Олега.
- А ты почему не раздеваешься, - прошептала она.
- Я еще в туалет, наверное, пойду, - так же шепотом ответил Умелов.
- Тогда я сплю, - почти беззвучно прошептали её губы.
- Спокойной ночи, любимая, - Умелов на несколько секунд крепко зажмурил глаза, показывая ей, как он ее любит.
Мэри также моргнула ему в ответ и, перевернувшись к стенке, шумно выдохнула. Олег выключил общий свет. Лежа на спине, он прикрыл глаза согнутой в локте рукой и, расслабившись, погрузился в приятные раздумья о предстоящей встрече с родителями. Под монотонный стук колес мягкая дрема обволакивала сознание, унося тело и душу в таинственный мир сновидений.
Умелову снилось, что он рыцарь, лежащий в необычных доспехах, сделанных не из железа, а из каких-то кожаных лоскутов, очень походивших на рыбью чешую. Вот кто-то склоняется над ним, дыша смердящим духом. Может, это дракон? Вот Умелов с трудом тянется к факелу, торчащему из стены над головой. С его помощью можно выхватить из сумрака мерзкую тварь.
Когда вместо факела Олег нащупал плафон, до него, наконец-то, дошло, что никакой он не рыцарь, и это всего лишь сон.
«Приснится же такое», - подумал он, потянувшись к полке Мэри, чтобы нащупать её руку.
Неожиданно Умелов наткнулся на чьи-то колени, обтянутые джинсами. Отдернув руку, он немедленно включил свет над головой.
В ногах у Мэри сидел их пьяный попутчик, поверх одеяла оглаживая её ноги.
От включенного света Мэри развернулась и интуитивно потянулась руками к сидящему рядом, полагая, что это Олег ласкает ее. Увидев около себя чужого мужчину, она громко вскрикнула и быстро села, убрав ноги о незнакомца.
В тот же миг Умелов вскочил со своего места и с силой швырнул мужчину к двери. Незнакомец сильно ударился о дверь, едва не снеся ее с направляющих (как только зеркало не разбилось!), и сразу же обмяк. Босиком, в одних джинсах Умелов распахнул дверь и, приподняв незадачливого «Казанову» за пояс брюк, потащил, как тюк с мусором, к туалету.
Испуганный крик Мэри остановил его от дальнейшей расправы. Бросив бедолагу посреди коридора, Умелов быстро вернулся в купе, чтобы успокоить любимую.
Усадив Мэри на колени, он вдруг почувствовал неимоверную усталость. Как будто он один вмиг разгрузил целый вагон угля. Мэри, всхлипывая, прижималась к груди Олега, а он гладил ее по голове, боясь пошевелиться. Так они просидели почти до самого утра. Незадачливый любитель женских прелестей в купе больше не появился.

ххх

Каждое утро в поездах по маршруту «Москва - Нижний Новгород» всегда начиналось с одного и того же. После станции «Дзержинск» во всех вагонах поезда начинала звучать музыка, а дежурные проводники обходили купе, чтобы разбудить спящих пассажиров.
- Вставайте! Скоро буду закрывать туалеты! Вставайте, - монотонно выкрикивала проводница, идя от одного купе к другому и стуча в пластик двери металлическим спецключом с круглым набалдашником.
Умелов резко поднялся и, включив свет, недоверчиво посмотрел на верхнюю полку. Судя по нетронутым вещам и не распакованной постели, незнакомца не было всю ночь.
- Маруся! Вставай! – Олег погладил любимую по роскошной копне волос.
- Да, да. Сейчас, - промурлыкала она спросонья.
Взяв полотенце и зубную щетку с пастой, Умелов выглянул в коридор. У обоих туалетов уже были небольшие очереди. Внимательно изучив одну и другую, Умелов направился к той, в которой было меньше женщин. Через пару минут к нему присоединилась Мэри. Когда подошла их очередь, Умелов пропустил ее вперед, а затем сам быстро умылся и почистил зубы.
Вернувшись в купе, он защелкнул за собой дверь, чтобы им можно было спокойно одеться и привести себя в порядок. Присев на дерматиновую поверхность нижней полки, он отодвинул занавеску. За окнами в свете утренних неоновых фонарей мелькал перрон железнодорожной станции «Сортировочная».
«Сортировка», - с щемящей тоской подумал Умелов.
Когда-то давно в больнице этого рабочего железнодорожного поселка он появился на свет. И где-то там, на одной из маленьких улиц с частными домами, стоящими вплотную друг к дружке, прошли первые месяцы его жизни, когда родители Олега снимали угол у своей родни.
- Ты что? – Мэри тронула Олега за рукав, заметив в его глазах неожиданно появившуюся грусть.
- Мы сейчас проезжаем место, где я на свет появился.
Мэри недоверчиво посмотрела в окно. Там виднелась железнодорожная «горка», опутанная металлическими опорами, светофорами и стрелками.
- Поселок с другой стороны путей, - заметив недоумение девушки, пояснил Олег.
Открыв дверь купе, он показал на окно в коридоре, за которым мелькали пятиэтажные дома с уже зажегшимися утренними огоньками окон.
- Это - «Сортировка». Минут через десять мы уже прибудем.
Олег и Мэри с вещами вышли в коридор. Продвигаясь к выходу, Умелов краем глаза заметил их попутчика, воровато наблюдавшего за ними из-за стеклянного окна двери возле туалета. Сурово посмотрев на него еще раз, Умелов продолжил путь к выходу из вагона.

ххх

Олег назвал таксисту адрес своих родителей.
- А мы не рано? Вдруг они еще спят? - робко поинтересовалась Мэри.
Умелов удивленно посмотрел на неё.
- Ты это серьезно?
- Что серьезно? – переспросила Мэри.
- Насчет родителей.
- Я что-то не так спросила?
- А сама ты как думаешь? - Умелов укоризненно покачал головой. - Если бы я даже в два часа ночи приехал, они все равно бы не спали и ждали меня.
Повернув на виадуке, машина выехала на Московское шоссе. В этот ранний час широкая улица была практически пустой. Они мчались на такси под желтые мигающие сигналы светофоров.
В какой-то момент Мэри показалась, что они едут по какой-то промышленной зоне, потому что с левой стороны дороги тянулся бетонный забор, за которым виднелись обшарпанные стены производственных зданий.
- Это - металлургический завод, - пояснил Умелов, глядя в ту же сторону, что и Мэри.
- Вот это все - заречная часть города. Здесь сосредоточены почти все промышленные предприятия. А, еще есть нагорная часть. Там находится исторический центр города и Нижегородский Кремль, - продолжил свои пояснения Олег.
- Как в Москве? – поинтересовалась Мэри.
- Почти. Только раза в два поменьше.
После очередного виадука начались родные и знакомые места Олега, где прошли его детство и молодость. Вот с левой стороны мелькнули желтые стены родной школы. А вот забор завода, выпускающего якорные цепи. Въехав на просыпающуюся улицу, такси притормозило около крайнего подъезда кирпичной пятиэтажки.
Выгрузив вещи из багажника и рассчитавшись с водителем, Умелов повернулся к дому и картинно поклонился.
- Ну, здравствуй, дом родной!
Мэри смотрела на его дурачество, не понимая: шутит он сейчас или на самом деле в этом городе так было заведено. На всякий случай, она тоже тихонько поклонилась серому зданию.
Пропустив невесту вперед, Умелов шагнул за ней следом в подъезд. Проходя мимо свежевыкрашенных чугунных батарей, расположенных под первым лестничным маршем, Олег вдруг вспомнил, как в далеком подростковом возрасте он стоял здесь в толпе таких же, как и он сам, дворовых друзей и подруг, и грел свои руки не только между чугунными секциями, но и под пальто некоторых особо смелых девчонок.
- Куда? – спросила Мэри.
- На второй этаж, - Олег прошел вперед и, быстро преодолев последний лестничный марш, поставил сумки на бетонный пол перед металлической дверью.
Нажав на черную кнопку звонка, он махнул Мэри, чтобы она быстрее поднималась.
Вслед за щелканьем замков дверь распахнулась, выпуская изнутри квартиры яркую полоску света на бетонный пол лестничной площадки.
- А вот и мы, - с этими словами Умелов шагнул внутрь квартиры, прихватив тяжелую поклажу.
Мэри шагнула следом.
Поскольку в крохотной прихожей было не развернуться, Олег прошел чуть дальше, почти до самой кухни. Опустив сумки, он первым делом обнял и расцеловал мать, а потом, пожав руку отцу, тоже притянул его в свои объятия.
Развернувшись к смущенной Мэри, он взял ее за горячую ладонь.
- Знакомьтесь, это - моя невеста. Её зовут Мария. Или, если хотите, Мария Ивановна.
Мэри смущенно вышла вперед.
- Здравствуйте, - тихо произнесла она.
Первым нашелся отец Олега. Он протянул ей руку и неловко пожал ладонь девушки.
- Зрасьте, - в привычной для себя манере поздоровался он.
Умелов представил Мэри своего отца:
- Знакомься. Это - мой батя, Умелов Виктор Иванович.
И, повернувшись к матери, сразу же продолжил представление:
- А это - моя мама, Алевтина Ивановна.
- Очень приятно, - Мэри протянула женщине руку.
- Ну, что ж мы в дверях топчемся, – немного растерянно произнесла Алевтина Ивановна. - Раздевайтесь, проходите. Сейчас завтракать будем.
Через мгновение началась привычная суета, которая сразу расставила все по своим местам. Уже через час Мэри казалось что, она знает родителей Олега всю свою жизнь.

ххх

Как и предполагал Умелов, вместо простого и спокойного общения в кругу своих родителей, начались бесконечные смотрины невесты со стороны его многочисленной родни. К Умеловым почти каждый час либо кто-то звонил, либо кто-то невзначай заезжал в гости. Если учесть, что только у Виктора Ивановича в Нижнем Новгороде проживало четыре родных сестры, то вместе с многочисленными племянниками, племянницами, двоюродными сестрами и братьями, в итоге выходил не один десяток человек.
Все они естественно знали, что Умелов приехал к родителям не один, а со своей невестой. Да, не с простой невестой, а американской. Интерес увидеть живую американку пересиливал все нормы приличия. Конечно, все понимали, что Умелов ехал на встречу с родителями, а не с многочисленной родней, но все же…
После очередного, как бы случайного, посещения родственниками квартиры Умеловых, Олег серьезно обратился к матери:
- Мам, они что - с утра до вечера к нам ездить будут?
- Сынок, мы ж никого не приглашали, - попыталась оправдаться Алевтина Ивановна.
В дверь снова позвонили. Умелов развел руками, показывая Мэри, что он здесь не причем. Поднявшись с дивана, он поплелся встречать очередного гостя.
«Интересно, кого на этот раз принесло»? – думал Умелов, подходя к двери.
- О-па, о-па. Срослась та-ра-ра-ра-ра.
Вот уж кому век не пропасть! Николай Михайлович Котов собственной персоной! Бабник, гуляка, а по совместительству ещё и муж Катерины, двоюродной сестры Олега по отцовской линии.
- Ты не исправим, - Олег подвинулся, пропуская в квартиру шумного гостя.
- Привет, журналист столичный! Ну, давай показывай свою жену американскую, - бесцеремонность Котова была его отличительной чертой.
За полтора десятка лет, совместно прожитых с Николаем, Катерина хлебнула немало бед. Став женой этого, с виду неприметного, лысого мужичка, она и представить себе не могла, каким неимоверным либидо он обладает. Он волочился за каждой новой юбкой, и первым делом после свадьбы «перепробовал» всех её подруг, от чего Катерина потеряла с ними все контакты. Потом, словно мартовский кот (видимо фамилия все-таки влияет на человека), он стал уходить на несколько дней, раздаривая себя очередным «жертвам» его сексуальной агрессии.
Первое время Катерина пыталась с этим как-то бороться. Несколько раз даже уходила к своим родителям. Но всегда возвращалась, потому, что у них с Николаем уже были две маленькие дочки, растить которых в одиночку было тяжело. Но была у сестры и другая причина, тянувшая ее обратно к мужу. Несмотря на то, что Николай разбрасывал свою энергию направо и налево, видимо для Катерины оставалось ещё достаточно, для того, чтобы она чувствовала себя рядом с ним полноценной женщиной.
Со временем она смирилась с натурой Николая и стала выжимать из этой ситуации все, что только можно было выжать. Как-то Умелов спросил сестру об их странных отношениях, сказав, что может быть у Николая это какая-нибудь болезнь, и наверняка существуют какие-нибудь медикаментозные способы лечения. На что Катерина совершенно серьезно ответила, что единственный способ остановить этот разгул - просто его кастрировать. Но, поскольку он ей тоже нужен для нормальной женской жизни, то пусть будет все так, как есть. Выслушав сестру, Умелов тогда совсем не понял её. Возможно потому, что он сам был мужчиной, а не женщиной.
Судя по последним рассказам его родителей, Катерина сейчас жила вполне нормально. В последний приезд Умелова в Нижний Новгород, почти год назад, он объезжая многочисленную родню, заехал и к ней. Катя была дома как обычна одна, Николай естественно отсутствовал. На вопрос: «где муж?», она ни капли не смущаясь, ответила:
- А, членоножка! Гуляет, наверное, где-то.
- Почему - «членоножка»? - спросил её Олег.
Определение, которое дала Катерина этому слову, Умелов даже записал, чтобы использовать потом в каких-нибудь журналистских материалах.

Предыдущая страница 5 Следующая страница


Москва - Филадельфия ч.1 6

А ответила она просто, но очень точно:
- Потому, что у него мозги в члене. Вот куда у него член захочет, туда его ноги и понесут. «Членоножка» - одно слово.
Неожиданно вспомнив все это, Умелов снова посмотрел на улыбающуюся физиономию Котова.
- Она мне ещё не жена, а невеста. И если увижу, что ты ей какие-нибудь вещи непристойные говоришь, я тебя на изнанку выверну. Понял? – шутливо пригрозил Олег.
- Да ты что? Я же воспитанный человек, - не понял юмора Котов.
- Ладно, знаю я тебя. Давай проходи в комнату.
Олег помог Николаю снять куртку и подтолкнул его вглубь квартиры.

ххх

- А я ведь не просто так заехал, - Николай хитро подмигнул Умелову, сидящему рядом с Мэри, напротив него.
Олег напрягся, предчувствуя неладное. Чего хорошего можно было ожидать от такого гостя?
- Давай, не тяни, - Умелов нервно забарабанил пальцами по столу.
Котов залез в нагрудный карман пиджака, и вытащил оттуда красочную открытку.
- Это тебе, вернее вам, приглашение от крестницы!
Олег развернул протянутое ему приглашение и начал читать вслух:
- Уважаемые, Олег и Мария! Приглашаем вас на торжественный вечер, посвященный нашему бракосочетанию, который состоится в 18 часов в актовом зале школы поселка Зиновьево. Ирина и Владимир.
Уставившись на Котова, Умелов ждал объяснений.
- Что так смотришь? Крестница твоя любимая замуж выходит, - снова подмигнул Николай Олегу.
- Иринка?
- А кто же ещё?
- Что же раньше не сообщили? - Умелов посмотрел на родителей.
- Да мы сами только два дня назад, как узнали, - виновато призналась Алевтина Ивановна.
Все это время Мэри в недоумении смотрела то на Олега, то на его родителей, то на очередного гостя. Она не понимала, о чем они говорили между собой. Что это было за бракосочетание?
Увидев её замешательство, Олег снова развернул приглашение и уже в полголоса объяснил Мэри, что Ирина - это его крестница. А по родству она ему - двоюродная племянница, то есть дочь его старшего двоюродного брата Олега.
В Филадельфии у Мэри тоже было много родственников, но она, ни разу не сталкивалась с подобными родственными переплетениями.
- В общем, нас сегодня на свадьбу пригласили, - резюмировал Олег свои объяснения.
Мэри подвинулась ближе к Умелову и чуть слышно прошептала ему на ухо:
- Но я ведь там никого не знаю.
Олег ответил ей довольно громко:
- Ну и что. Я там тоже многих впервые в жизни увижу.
Мэри снова вопросительно посмотрела на Олега.
- А подарки невесте?
- У нас, в России, лучший подарок на свадьбу – это конверт с деньгами. Правильно я говорю? – Умелов посмотрел на родителей.
- Это точно, - кивнул Виктор Иванович, впервые за последние полчаса включившись в разговор.
- Кстати, заодно посмотришь, как проходят у нас свадьбы. Наверняка иначе, чем в Америке, - сказал Олег решительным тоном, будто все было уже решено.
- А, что это за поселок такой – Зиновьево? – обратился он к Николаю.
- Это родной поселок жениха в Семеновском районе. Он оттуда родом. Я сам толком не знаю, мне Катерина сказала, что нас в Семенове встретят.
Умелов обратился к родителям:
- А вам где приглашение?
Алевтина Ивановна поднялась и, подойдя к серванту, взяла с полки такую же открытку.
- Не беспокойся, сынок. Иринка вчера вместе с женихом заезжала и нам приглашение вручила. Про тебя спросила, а я ей взяла, да и сказала, что ты сегодня со своей девушкой в гости приедешь.
Теперь стало понятно, откуда в день свадьбы появилось это приглашение.
- А как мы туда доберемся? – снова обратился он к Николаю, предполагая, что он-то точно должен был все знать.
- Все просто. Я за вами заеду на микроавтобусе в три часа. Садимся и едем.
- Кто ещё поедет с нами? – решил выяснить все подробности Олег.
- Никого. Водитель, я с Катюхой и вас четверо.
Котов на удивление был лаконичен:
- Да, чуть не забыл! Ещё гармошка будет.
Умелов знал, что Николай когда-то учился в музыкальной школе по классу толи фортепьяно, толи аккордеона. От тех лет у него сохранился хороший слух и старая гармошка, доставшаяся ему от какого-то предка. И на всех совместных посиделках, свадьбах или иных массовых мероприятиях, где встречалась многочисленная умеловская родня, Коля Котов был душой компании. Веселым балагуром, гармонистом, бабником и скабрезным шутником.

Глава 5.

ххх

Зиновьево был обычным деревенским поселком, каких на просторах России было множество: со стареньким сельским клубом и небольшой одноэтажной школой.
Родившаяся в нём молодежь после окончания средней школы стремилась уехать в город или, на худой конец, в районный центр. Оставались только те, кто не имел возможности выехать, или те, кто просто не хотел уезжать.
Владимир, жених умеловской крестницы Ирины, был из большой и дружной семьи. В 1990 году после школы он отправился в Нижний Новгород, где вполне успешно отучился на физкультурном факультете пединститута. После окончания вуза он устроился на работу в одну из солидных нижегородских торговых фирм, после чего сразу же сделал предложение Ирине, за которой ухаживал уже лет пять. С тех самых пор, как познакомился с ней на подготовительных курсах.
Все это Олегу с Мэри рассказала Екатерина, пока они ехали от Нижнего Новгорода до Семенова на микроавтобусе «Форд-Транзит».
Николай сидел впереди, рядом с водителем, держа на коленях свой раритетный инструмент (гармошку, разумеется). Родители Умелова расположились чуть сзади.
Возле Семеновского поста ГАИ «Форд-Транзит» пристроился к белой «Волге», на которой их встречал кто-то из родни жениха. Через пятнадцать минут они уже были в Зиновьево. У синих деревянных ворот водитель заглушил двигатель.
- Всё, приехали, - пробасил он.
На улице все стали разминать затекшие ноги. Катерина пошла разузнать «что к чему». Оказалось, что их привезли к дому одного из родственников жениха, выделенному под размещение родни со стороны невесты.
- Пойдемте внутрь. Наши почти все уже собрались, - предложила своим попутчикам Катерина.
Войдя через тяжелую дверь в темные сени с широкими низкими ступеньками и тяжелым запахом времени, Олег, придерживая Мэри за руку, помог ей подняться к входу в жилые комнаты.
Переступив через высокий порог, они сразу же окунулись в мир хаоса и суеты. Многочисленная женская половина приглашенной родни перемещалась из комнаты в комнату, что-то перенося и распаковывая, торопясь сменить повседневную одежду на праздничную. Таковой почему-то считались темные, отделанные люрексом, балахоны в стиле нарядов Аллы Пугачевой годов 80-х. На головах у некоторых женщин еще были ситцевые платки, под которыми просматривались контуры бигуди.
Непрерывно здороваясь, Олег с Мэри продирались сквозь снующих людей, стараясь найти спокойное место в стороне от этого сумасшествия. Наконец, добравшись до старой кровати со скрипящей панцирной сеткой, Умелов усадил на неё слегка ошалевшую Мэри, прошептав ей на ухо, что вот так в русских селениях принято готовиться к выходу к молодоженам.
Неожиданно в комнату, где сидели столичные гости, заскочили две молодые девицы, вероятно, какие-нибудь подруги невесты. Нисколько не стесняясь присутствия Умелова, они вдруг задрали свои платья и начали подтягивать колготки под самый срез своих бюстгальтеров. От такой картины у Мэри округлились глаза. Олег смущенно отвернулся к стене.
Среди этого шумного бабьего царства лишь один человек ощущал себя как рыба в воде. Это был Николай Михайлович Котов.

ххх

В спортивном зале маленькой сельской школы огромной буквой «П» стояли накрытые столы. Гости, разбившись на кучки, стояли у подоконников в длинном школьном коридоре. Среди пестрой толпы расположились Олег с Мэри и с его родителями. Озабоченно оглядываясь по сторонам, к ним подошла Екатерина.
- Моего членоножку не видали? – поинтересовалась она.
- Да вон он идет, - кивнул Умелов в сторону приближающегося Николая.
Даже издалека было видно, что глаза его горели, как у мартовского кота.
- Что, опять в штанах задымилось? – нисколько не стесняясь Умеловых, с укором бросила своему благоверному Катерина.
- Да ты что, Катюха? Я просто с мужиками постоял, воздухом подышал, - замахал руками Николай.
В его голосе не было даже намека на чувство вины перед женой.
- Знаю я твоих мужиков! Небось, опять уже к кому-нибудь в трусы лазил? – Екатерина схватила правую руку мужа. Михалыч выдернул руку из цепких ладоней своей жены.
- Да, ты что - сдурела что ли? Что ты меня перед людьми позоришь?
Подойдя к Умелову, он извиняющимся взглядом посмотрел на Мэри.
- Мне с Олегом пошептаться надо. Ты нас не отпустишь?
Умелов погладил Мэри по руке и за талию подвинул ее ближе к своим родителям.
- Я сейчас. Вы тут без меня не скучайте.
Выйдя с Николаем на свежий декабрьский воздух, Олег повернулся к Котову:
- И не живётся тебе спокойно? У тебя же семья, дочери. Жена, вон какая…
- Да ладно тебе меня учить. Как говорится: «Всё - х…рня, и водка тоже. Нам всего п….а дороже!» – выдал свою коронную прибаутку Котов, которую он вставлял тогда, когда хотел сменить тему разговора.
- Вот именно, - кивнул Олег, - для тебя это точно дороже всего на свете. Чего меня звал?
Николай оглянулся по сторонам и, придвинувшись к Умелову, сквозь зубы прошептал:
- Тут твоя бывшая появилась.
- Кто?
- Кто, кто. Светик - семицветик, вот кто!
- Светлана?
Олег был ошарашен известием Котова. В подобной обстановке он был совершенно не готов к встрече с женщиной, с которой он когда-то жил в гражданском браке.
- Вы что заранее не могли сказать, что она здесь тоже будет? - не скрывая досады, спросил Умелов.
- Да я сам не знал, - честно признался Николай.
- Как она вообще здесь оказалась? Она же вроде не родня нам?
- Как говорится, мир тесен. Вы когда в школу зашли, я решил тут кое с кем на вечер договориться. Смотрю: ба! Светка собственной персоной! Я к ней. Покурлыкали мы с ней немного, она мне и рассказала, что после вашего разрыва через какое-то время замуж выскочила за капитана дальнего плавания. А этот самый капитан - крестный отец жениха оказался. Во как! Правда, он сейчас где-то опять плавает, а за себя свою жену прислал, то есть Светку, - Котов вздохнул, видимо искренне переживая за Умелова.
Олег потер лоб, понимая, что все равно придется остаться на этой свадьбе до самого конца. Не объяснишь же всем, в том числе и Мэри, что они должны срочно покинуть торжество потому, что он не хочет встречаться со своей бывшей возлюбленной.
«Главное, чтобы Светка не стала специально выяснять отношения», - подумал Олег. От неё вполне можно было ожидать подобного фортеля.
- А Катерина твоя об этом знала?
- Нет. Я же тебе говорю, что сам только что узнал. Я что думаю: может, ты сейчас свою Марию куда-нибудь в сторону отведёшь, а я, пока вас рядом не будет, Катьке и твоим родителям все расскажу?
- Вот попал! - тяжело выдохнул Олег.
- Вот именно. Как говориться: «Как ни крути, как не ворочай, а хрен дыры, всегда короче», - выдал своё очередное четверостишие Николай. В оригинале оно звучало ещё скабрёзней. Но недалеко от них стояла стайка молодых девушек, и Коля ограничился более мягким вариантом, не став развращать их своей откровенной пошлятиной, рассчитанной на видавших виды женщин зрелого возраста.
Вернувшись к Мэри, мирно беседовавшей с отцом Олега, Умелов взял ее под руку и повел в зал, якобы для того, чтобы вкратце рассказать о ритуале предстоящего вечера.
Не теряя времени, Николай быстро ввел в курс дела свою жену и родителей Олега.

ххх

Как это часто бывает, начало свадьбы было затянутым. Далее следовал не менее муторный ритуал поздравлений. Сначала родители со слезами на глазах говорили теплые слова своим, уже общим, детям, потом свидетели, потом близкие родственники…
Приглашенных было около сотни, поэтому даже тамада устал от бесконечных повторяющихся тостов и стихов, читаемых очередной родственницей по купленной открытке.
Мэри смирно сидела рядом с Олегом, размышляя о том, насколько сильно отличалась свадебная атмосфера здесь в России от той, что царила на свадьбах на её родине в Филадельфии.
Она понимала, что, возможно, эта свадьба была не самой показательной в этом плане. Наверное, где-нибудь в Москве это происходило как-то иначе. Она не стала делиться с Олегом своим наблюдением, боясь обидеть его. Все-таки это была свадьба его крестницы.
Посмотрев в сторону тамады, который поднимал с места очередного гостя, Мэри в который раз поймала на себе цепкий взгляд симпатичной крашеной блондинки, сидящей на другом конце стола, где были сосредоточены гости со стороны жениха.
- Олег, по-моему, на нас все время смотрит вон та женщина, - Мэри незаметно показала ему салфеткой в сторону Светланы.
Поняв, о ком говорила Мэри, Умелов даже немного поперхнулся. Естественно, он сам все прекрасно видел. Но, он не ожидал, что Мэри сразу обратит внимание на этот пристальный взгляд.
- Я не уверен, но, кажется, мы учились с ней когда-то в одном техникуме. Только в параллельных группах, - соврал Олег.
Мэри понимающе кивнула головой, ни сказав при этом ни слова.
Олег внимательно посмотрел на свою невесту, пытаясь понять, поверила она его простому объяснению или нет. Они сидели, молча слушая поздравления очередных гостей и шумные выкрики из пьяного зала с обязательным - «горько».
Когда официальная часть свадебной церемонии закончилась, и тамада открыл танцевальный вечер, Светлана поднялась со своего места и поступью заправской манекенщицы плавно продефилировала к столу, за которым сидел Умелов.
- Приветик, - с улыбкой произнесла она, присев с ним рядом на свободный стул.
- Здравствуй, - скованно ответил Умелов.
- Может, познакомишь нас? – Светлана ехидно посмотрела, сначала на него, а потом на его спутницу.
- Знакомьтесь. Это моя невеста - Мария. А это Светлана, мы… - запнулся на мгновение Умелов. - В общем, мы в техникуме вместе учились.

Предыдущая страница 6 Следующая страница


7 Олег Уланов

- Очень приятно, - натянуто улыбнулась Мэри.
Снова ехидно посмотрев на нее, Светлана вдруг спросила:
- Вы не будете возражать, если я у вас на один танец украду Олега? Просто, так хочется о прежних днях вспомнить. Как на картошку, например, ездили.
Умелов повернулся к Мэри. Он хотел, было, что-то ей сказать, но та взглядом показала, что нужно уважить просьбу женщины. Выдохнув, как после выпитой рюмки, Олег встал и прошел со Светланой в центр зала. Как назло, тамада объявил медленный танец.
Взяв ее правую ладонь в свою левую руку и, обняв ее за талию правой рукой, Умелов медленно закружился в танце с женщиной, которая когда-то могла стать его женой.
- Как поживаешь без меня? – почти на ухо шепнула ему Света.
- Нормально, - сухо ответил Олег, пытаясь отстраниться от партнерши.
Но она ещё ближе придвинулась к нему. Умелов вдруг ощутил хорошо знакомые формы тела.
- Скажи, только честно. Меня вспоминал за всё это время? – она снова приблизила свои губы к его уху.
Он снова отстраниться и, посмотрев ей в глаза, категорично ответил:
- Нет.
Светлана удивленно выкатила на него глаза.
- Ты что, до сих пор меня простить не можешь?
- Наоборот. Я тебе очень благодарен. Если бы ты тогда так не поступила, то я, может быть, никогда бы с тобой не расстался и не встретил ту, которую сейчас люблю, - Олег сказал это громко, стараясь, чтобы сквозь громкую музыку она услышала каждое его слово. Он не хотел прижиматься к ее щеке, чтобы говорить ей всё это на ухо.
- Жаль. А я о тебе часто вспоминаю. Если хочешь знать: я тебя по-прежнему люблю.
Умелов остановился и снова посмотрел ей прямо в глаза.
- Пожалуйста, не надо. Прошлого не вернуть.
И, не дожидаясь окончания мелодии, за руку проводил Светлану к месту, где она сидела.
Когда он вернулся к Мэри, она неподвижно наблюдала за противоположным концом стола.
- По-моему, она плачет.
Олег повернул голову в сторону Светланы. Она действительно вытирала слезы.
- Ностальгия по счастливым студенческим годам. Она, наверное, очень сентиментальна, - прокомментировал ее состояние Умелов.
Рядом сидели ничего не понимающие родители, о чем-то тихо шепчась между собой.
Подозвав Котова, Олег попросил, чтобы тот организовал им с Мэри какой-нибудь достойный ночлег.
Через полчаса, когда все гости пьяной, шумной толпой вывалили на улицу и, в небо был выпущен свадебный фейерверк, Олег и Мэри незаметно удалились в маленький деревенский дом, любезно предоставленный им одой из местных жительницей поселка Зиновьево.
Видимо, Николай сумел найти к этой доброй хозяйке особый подход…

ххх

Мэри лежала на руке Олега, слушая его ровное дыхание. Она усердно делала вид, что спала. На самом деле в её душе кипели нешуточные страсти.
Мэри чувствовала, что эта блондинка - никакая не сокурсница Умелова, а женщина, которая его раньше любила или даже возможно любит сейчас.
Конечно, ей очень хотелось узнать, кто она и что она тут делает. Но, спрашивать это у Олега или тем более у его родителей она не могла. И дело тут было вовсе не в воспитании. Какой-то рациональный уголок ее сознания подсказывал ей, что в подобной ситуации лучшая модель поведения - принять навязанную игру и делать вид, что веришь всему, происходящему вокруг.
На стене комнаты, где стояла их кровать, висели старые ходики, которые в тишине неприятно щелкали чем-то внутри. В стекле старомодного комода отражался слабый свет уличного фонаря.
Олег дышал глубоко и ровно, иногда делая небольшие намеки на сопение. Мэри аккуратно привстала с его руки и сделала легкое движение к краю кровати. Умелов сразу повернулся на бок, положив свою ладонь на её бедро. Мэри закрыла глаза, стараясь заснуть, но сон так и не шел.
Она всё время думала о той женщине, с которой сегодня танцевал Олег. Только к утру, она забылась в неспокойном сне.

ххх

Все два дня, оставшиеся до возвращения в Москву, Мэри изо всех сил старалась не подавать вида, что она, не переставая, ревновала Олега к той блондинке. На душе немного полегчало только тогда, когда они вместе с Алевтиной Ивановной сходили в Строгановскую церковь на Рождественскую улицу. Возможно, мама Олега заметила внутренние метания своей будущей невестки, и по своему разумению решила, что храм, как ничто другое, должен был восстановить её душевный покой.
После того, как женщины вернулись с утренней службы, Олег за руку подвёл Мэри к своим родителям и попросил их благословения.
- Дорогие мои, папа и мама, - волнуясь, начал он, - Я встретил ту, которую так долго искал. Я прошу вас дать нам ваше родительское благословение на свадьбу и совместную жизнь.
От этих слов глаза Алевтины Ивановны сразу намокли. Она краем платка смахнула слезу и тихо произнесла:
- Я сейчас. По православному обычаю надо икону поцеловать.
Она подошла к полке с иконами и, взяв одну из них, снова вернулась на свое место рядом с супругом.
- Благословляем вас, дети, на жизнь в браке. Будьте счастливы вместе, а мы с отцом будем молиться за вас и ждать внуков.
Алевтина Ивановна подняла икону и поднесла ее молодым. Олег и Мэри по очереди поцеловали святой образ.
«Наверное, со стороны это смотрится так старомодно»,- про себя подумал Умелов.
«Какие хорошие у меня будут свекровь со свекром»,- подумала Мэри.
- По этому поводу, надо обязательно выпить, - неожиданно произнёс Виктор Иванович.
- Правильно, батя,- поддержал отца Умелов, стараясь поскорее вывести всех из этой пафосной ситуации.
Оставшееся до отхода поезда время, родители и их благословленные дети провели за праздничным столом, который они сами спонтанно и организовали.
Когда поезд тронулся, Мэри вдруг ощутила теплое чувство любви, которое возникло между ней и родителями Олега.

Глава 6.

ххх

Столичный перрон Казанского вокзала встретил Олега и Мэри привычными запахами отхожих мест и наглыми лицами местных бомбил. У самого перехода с перрона на закрытую площадь их ждал Вадим.
- Доброе утро. Как добрались?- поинтересовался он.
- Нормально,- ответил Олег на дежурное приветствие встречавшего.
- Шеф велел отвезти вас домой. Он просил передать, чтобы вы пока из дома не выходили. Игорь Сергеевич сам после обеда к вам заедет.
- Спасибо, Вадим.
Выйдя в сторону Новорязанской улицы, где была организована стоянка легковых автомобилей, Вадим деловито огляделся и, не заметив никакой опасности, прошел к своему микроавтобусу.
Загрузив вещи и усевшись на сидение сзади водителя, Олег спросил Вадима:
- А у моего дома сейчас никто не дежурит?
- Нет, а что?
- Ты, пожалуйста, не уезжай, пока я квартиру не проверю.
Вадим повернулся к Умелову.
- Олег Викторович, вы не волнуйтесь. Вчера я сам вечером ребят к вашему дому возил. Они дверь осмотрели. Сказали, что всё нормально.
Умелов ничего не ответил.
Чем ближе машина подъезжала к дому, тем сильнее в нем нарастало чувство тревоги. Его внутренний индикатор опасности, так долго молчавший, сейчас бил тревогу.
Подрулив к свободному месту у бордюра, Вадим аккуратно вписался между двумя «Жигуленками». Он первым вышел из микроавтобуса и, осмотревшись по сторонам, подал руку Мэри. Потом взял из рук Умелова дорожные сумки и деловито зашагал к подъезду.
Поднявшись на свой этаж, Олег знаком попросил Вадима и Мэри задержаться на лестничной площадке. Умелов внимательно осмотрел свою дверь на наличие взлома или вскрытия. Все было в порядке. Он по очереди открыл оба замка и аккуратно переступил через прорезиненный коврик в прихожей. Присев на корточки, он приподнял его край. Под ним на паркете лежали мелкие крошки печенья. Затем Умелов прошел к комнате и нагнулся к нижней петле на дверном косяке.
Вадим стоял на пороге квартиры и, вытянув шею, наблюдал за манипуляциями Умелова. Наконец, Олег махнул рукой.
- Заходите. Только на коврик не вставайте.
Вадим вошел первым, за ним осторожно проследовала Мэри.
- Олег. Может, ты объяснишь, что все это значит? – встревожено спросила она.
- Все очень просто. В наше отсутствие в квартире кто-то был.
- А, как вы это смогли определить? - поинтересовался Вадим.
- Я оставил несколько ловушек, когда уходил из квартиры. Все они сработали.
Олег нагнулся опять к нижней дверной петле на межкомнатной двери.
- Перед уходом я захлопнул эту дверь, а на торец петли поставил спичку, прислонив ее к косяку. Если бы кто-то входил в комнату, он обязательно должен был сдвинуть спичку с петли, когда попытался открыть дверь. Видите? Спичка лежит на полу.
- Она могла просто упасть от какой-нибудь вибрации или сквозняка,- попытался возразить Вадим.
- Я бы не спорил с этим, если бы не было других доказательств.
Умелов подошел к прорезиненному коврику в прихожей и, приподняв его, указал на крошки.
- Вот под этот коврик, перед уходом я положил маленький кусочек земляничного печенья. Кто-то явно наступил на него, превратив печенье в крошки. Поскольку кусочек был небольшим, посетитель его просто не почувствовал.
Вадим тоже наклонился к коврику.
- Вы правы,- согласился он с Умеловым.
- Остается выяснить два вопроса: кто тут был, и как злоумышленнику удалось проникнуть в квартиру.
Вадим набрал телефон Мальцева.
- Доброе утро, Игорь Сергеевич. Да, все нормально, встретил. Игорь Сергеевич, тут такое дело: в квартире Умелова, кто-то побывал за эти три дня. … Нет, следы взлома отсутствуют. … Ага, сейчас, - Вадим передал трубку Умелову.
- Привет, Игорь.
- Привет, Олег. Ты уверен, что у тебя кто-то был? – на всякий случай снова поинтересовался Мальцев.
- Абсолютно.
- Тогда сделаем вот что. Милицию до моего приезда пока не вызывай. Аккуратно посмотри, все ли вещи на месте, не появилось ли чего лишнего. В общем, что мне тебя учить? Да, Вадиму передай, чтобы остался с тобой до моего приезда. Хорошо?
- Не волнуйся. Я знаю, что делать.
Умелов выключил вызов и передал трубку Вадиму.
- Шеф сказал, чтобы ты здесь задержался.
- Это само собой,- согласился водитель.

ххх

Мальцев деловито прошел в квартиру мимо своего помощника, открывшего ему дверь.
- Где Умелов?
- На кухне, кофе варит,- ответил Вадим.
В коридоре действительно пахло свежесваренной «арабикой».
Олег стоял у плиты, глядя на керамическую турку, в которой закипал ароматный напиток.
- Кофе будешь? – поинтересовался он у вошедшего на кухню Мальцева. Его тон был таким, будто ровным счетом ничего ни произошло.
Вопрос Олега сбил Мальцева с толку.
- Я не понял. Что? Ложная тревога?
- Почему «ложная»? – переспросил Умелов.
- А почему же тогда ты спокойный, как удав?
- Что же мне бегать по квартире и волосы на голове рвать, что ли?
Умелов снял с огня турку и разлил кофе по чашкам, стоящим на столе.
- Присаживайся, - он подвинул табуретку ближе к Мальцеву.
- Вадим, ты тоже садись.
- Мне не положено. Я на службе, - ответил водитель, глядя на своего шефа.
Мальцев повернулся к Вадиму:
- Спускайся вниз и жди меня там.
Подождав, пока Вадим выйдет из квартиры, Игорь обратился к Умелову:
- Ну, давай рассказывай.

Предыдущая страница 7 Следующая страница


Москва - Филадельфия ч.1 8

Олег отпил кофе и начал неторопливо рассказывать о сработавших в квартире ловушках.
- Вещи все проверил? – поинтересовался Мальцев.
Умелов кивнул головой.
- Ничего не пропало.
- Слушай, а, может, они здесь «жучков» понавешали? Я сейчас своих спецов вызову, чтобы квартиру прошерстили.
- Меня другое волнует. Как они в квартиру проникли? У меня же верхний замок отмычкой вскрыть нельзя, только ключом, - задумчиво произнес Умелов, глядя в окно.
- А ты ключи никому не давал? – спросил Мальцев.
Олег отрицательно покачал головой.
- Ты не узнал, кто меня пас? - неожиданно сменил тему разговора Умелов.
- Пока нет, но думаю, что скоро узнаю.
Олег потер переносицу.
- Быстрее бы.
Мальцев оглядел взглядом кухню.
- А где у тебя Мария?
- Она в комнату ушла переодеваться. Прямо перед твоим приходом. Мария!!! – Умелов громко крикнул, при этом стукнув ладонью по стене.
Через мгновение на пороге кухни появилась Мэри в обтягивающих лосинах и майке.
- Доброе утро, Игорь Сергеевич, - поздоровалась она и растерянно спросила, - Олег, по-моему, пропало заявление в наше посольство.
- Какое заявление? – нахмурился Мальцев.
- Обычное заявление. Я его написала для того, чтобы Олегу быстрее сделали визу в Штаты.
Игорь встал с табуретки.
- Ты мне можешь показать, где оно лежало?
- Конечно.
Мальцев с Мэри вышли из кухни. Умелов вдруг хлопнул себя по колену и, резко поднявшись со стула, отправился за ними в комнату.
Мэри стояла у письменного стола, в котором лежала папка из кожзаменителя. Именно в ней лежало заявление. Мальцев осмотрел её. Заявления там действительно не было, зато лежало еще несколько пустых бланков.
- Странно. Кому понадобился этот документ? – вслух произнес он.
- Я, кажется, начинаю догадываться, - сказал Олег, стоя в дверном проеме.
Мальцев напрягся, в ожидании того, что скажет Умелов.
- Давайте присядем, - предложил Олег.
Все сели на диван.
- Я вот что думаю, – начал Олег. - Единственным способом проникнуть в мою квартиру без взлома двери мог стать способ изготовления копии ключей. Маруся, ты прости меня, что я опять тебе напомню о твоем похищении. Но, пожалуйста, вспомни: похитители отбирали у тебя личные вещи?
Мэри на секунду задумалась и уверенно кивнула:
- Да. Когда я сидела за столом перед их главным, его подручный забрал мою сумочку. Он достал из неё мой паспорт, а потом куда-то унёс. Когда я возмутилась, сумку мне вернули.
- Как выглядел их главарь? – поинтересовался Мальцев.
- Мужчина, лет пятидесяти, худой, с темными волосами. Очень обходительный.
- Они при тебе его как-нибудь называли?
- Мне кажется, его звали – Александром Михайловичем, потому что он мне так представился и, один из них его все время Михалычем называл.
- А какие-нибудь особые приметы у него были? Шрам или, может быть, татуировка?
- Татуировки были. На пальце у него, по-моему, какой-то жук был.
- Жук, говоришь? - оживился Мальцев.
Он подошел к телефону и набрал чей-то номер:
- Алло. Доброе утро, Александр Андреевич. Извините, что отвлекаю, это Мальцев беспокоит. Вы не могли бы по своим каналам одну информацию для меня уточнить? Да, это очень срочно. Да, прямо сейчас, если можно. Меня интересует, кто из славянских воров в законе или крупных авторитетов, которые сейчас находятся в Москве, имеет на руке татуировку в виде жука-скарабея, имеющих имя – отчество, Александр Михайлович. Да, я на связи. Жду, спасибо.
- А что это за жук-скарабей такой? - спросила Мэри у Мальцева.
- Эта татуировка означает воровскую удачу. Её обычно накалывают люди, которые навсегда хотят связать свою судьбу с воровским миром, - пояснил Игорь.
- А теперь я вам скажу, - включился в разговор Умелов, - для чего они хотели проникнуть в мою квартиру.
- Я весь во внимании, - приготовился слушать Мальцев.
- Они искали возможность проникнуть в мою квартиру потому, что им нужен был оригинал письма, которое я тебе отправил из Японии. Видимо, якудза уже связались с кем-то из криминального мира Москвы и сделали заказ на кражу этого компромата. Они, конечно, не знали, что письма в моей квартире нет. Я ведь у тебя его не забирал. Поэтому, они и выкрали листок с заявлением в посольство США, думая, что это оно и есть. Ведь Мария писала заявление на английском языке. А тот, кто проник в квартиру, вряд ли знал английский язык, что бы на месте определить, что там было написано.
- Так ты думаешь, что вся эта чехарда вокруг тебя - дело рук японской якудзы? – спросил Мальцев с неподдельным интересом.
- Я думаю, да. И кроме этого…
Олег хотел продолжить развивать свою версию, но в этот момент у Мальцева зазвонил телефон. Мальцев подошел к аппарату:
- Мальцев. Да, слушаю вас, Александр Андреевич. Спасибо. Я ваш должник. Всего доброго, - Игорь отключил связь и внимательно, как учитель в классе, обвёл взглядом Олега и Мэри.
- Твоя версия оказалась верной. Это - Красильников Александр Михайлович или приморский «вор в законе» Угол. Если я не ошибаюсь, он год назад прибыл в столицу, чтобы через местное преступное сообщество усилить своё влияние в Приморье.
- Вот мозаика и сложилась, - оживился Умелов. - Значит, этот Угол каким-то образом получил заказ на кражу письма. Только у меня в голове не укладывается, каким образом японская якудза так быстро смогла все эти вопросы решить. Ведь мы только на прошлой неделе из Японии вернулись.
Олег внимательно посмотрел на Мальцева.
- Ты не забывай, - ответил тот, - это тебе не политики, а преступники. У них все гораздо быстрее решается, если их «интерес» в этом деле присутствует.
- Значит, когда они разберутся, что взяли не тот документ, они опять попытаются ко мне сунуться? - Олег снова посмотрел на Мальцева, как бы спрашивая его совета.
- Во-первых, тебе надо замки во входной двери заменить, - спокойно ответил Игорь, - а, во-вторых, я сам подумаю, как мне этого Угла нейтрализовать.
Мальцев неожиданно подмигнул Умелову:
- Ну что, пойдемте, допьем свой кофе?

ххх

В полдень того же дня к Умелову примчалась Наталья Мальцева. Оставив Мэри на ее попечение, Олег решил съездить в издательство «Особо секретно». Там он хотел встретиться с человеком, который мог ему помочь в расследовании относительно пропавшего золота Ямаситы.
У входной двери уже возились мастера, которых вызвал Мальцев, чтобы поменять замки. Сам Игорь тем временем уже уехал к себе в офис.
В середине дня в редакции «Особо секретно» было многолюдно. Пройдя в комнату, которую он делил с двумя молодыми сотрудниками редакции, Умелов разделся и, перекинувшись дежурными фразами с коллегами, позвонил по внутреннему каналу связи Кириллу Черновецкому.
- Привет, Кирилл. Это - Умелов.
- А, пропащий? Здравствуй.
- У тебя время сейчас найдется? – на всякий случай поинтересовался Олег, прекрасно зная, что Кирилл обязательно выделит для него время.
- Ну, что ты спрашиваешь? Давай заходи.
Умелов достал из верхнего ящика стола диктофон и отправился в правое крыло редакции, где находился кабинет Черновецкого.
- Чай будешь? – прямо с порога спросил вошедшего Олега, хозяин кабинета.
Кирилл Черновецкий был высоким молодым человеком, лет тридцати пяти, с длинными волосами, затянутыми сзади в пучок.
- Не откажусь.
Кирилл встал из-за стола и подошёл к пристенной консоли, на которой стоял электрический чайник.
- Какие проблемы тебя привели ко мне, на сей раз? – поинтересовался он у Олега, включив чайник.
- Мне нужна твоя помощь, как специалиста по Второй мировой войне.
- Во как? - искренне удивился Кирилл.
- Я серьезно.
- Слушаю тебя.
- Кирилл, скажи мне: кто в Москве мне может дать информацию по вооружению Японии?
- Что тебя конкретно интересует?
- Авиация и морской флот.
- Ты можешь конкретизировать?
Умелов подвинул стул ближе.
- Вот представь себе ситуацию. Если бы Японии пришлось вывозить какие-то ценности с Филиппин в сорок четвертом году, то, как ты думаешь: как безопаснее было бы вывезти эти ценности - по воздуху или морским путём?
Кирилл усмехнулся:
- Ты говоришь о золоте Ямаситы?
Умелов немного опешил от такой осведомленности Кирилла.
- С чего ты взял?
- Ну-ну, ты только не делай из этого секрет Полишинеля. Ты же сам из Японии прислал сообщение, где просил выяснить информацию про генерала Ямаситу.
- Ну, раз ты в курсе, тем лучше. Так как ты думаешь, как японцы могли вывезти золото?
Черновецкий встал из-за стола и подошел к вскипевшему чайнику. Налив в чашки кипятка, он вернулся на свое место.
- Как специалист, я тебе могу сказать следующее. До сорок третьего года США не имели подавляющего преимущества в морских силах в этой акватории, поэтому японцы могли вывозить с Филиппин все что угодно. И шанс дойти до охраняемых портов на Хонсю был очень велик. А, вот после осени сорок третьего ситуация стала резко меняться. И наиболее безопасным каналом с этого момента стал воздушный.
- Кирилл, а ты сам, что думаешь, по поводу вывоза ценностей?
Черновецкий пожал плечами.
- На этот счет, я не могу тебе ничего сказать.
- Хорошо. А, если вдруг представить, что японцы действительно вывозили эти ценности авиацией, это ведь должны были быть самолеты с большой грузоподъемностью? Может в Москве есть военные историки, которые специализируются на вооружении Японии? - Умелов с надеждой посмотрел на Кирилла.
- Можешь минут десять подождать?
- Могу, - согласился Олег.
Кирилл пересел к столу и достал свой архив, который собирал уже много лет. Прошло минут десять, прежде чем Черновецкий, наконец, получил необходимую информацию.
- Это уже кое-что, - сказал он, просматривая распечатанный на принтере результат своих поисков.
Положив перед Умеловым лист бумаги, он пояснил:
- На тот момент в Японии был только один самолет, имеющий такие характеристики, которые позволяли массово вывозить ценности с Филиппин. Это Мицубиси-67 «Хирю». Тяжелый бомбардировщик. Он имел большой радиус действия и хороший «потолок» - семь тысяч метров. Если учесть, что между Японией и Филиппинами расположен остров Тайвань, который находился в то время под оккупацией японцами, то там мог быть отличный аэродром подскока. Кстати, к сорок четвертому году этих бомбардировщиков было уже выпущено более четырехсот штук.
- Спасибо, Кирилл, - возбужденно произнёс Умелов, пожимая руку Кириллу.
- Пожалуйста.
- Слушай, ты мне можешь что-нибудь рассказать про взаимоотношения Германии и Японии? Они ведь были союзниками во время Второй мировой войны.
- А что ты хочешь узнать?
- Я хочу разобраться, почему японцы свозили все ценности с награбленных территорий в Филиппины, а не в Японию.
- Ты действительно это хочешь знать? – Кирилл посмотрел на Олега.
- Да.
- Зачем?
- Как «зачем»? Это может приблизить меня к разгадке тайны …, - Умелов чуть не проговорился про Онекотан.
- Не пойми меня превратно, Олег, но это может тебя приблизить так, же и к смерти.
- Ты это о чём?
- О том, что не все так просто в этой истории.
- Например?
- Хочешь примеры? Пожалуйста. Я тебе буду называть только факты. Факт первый: Япония оккупировала территории по площади и по людским ресурсам больше, чем Германия. Факт второй: Япония награбила с этих территорий золота и ценностей на порядок больше, чем Германия из стран Восточной Европы и СССР. Факт третий: японская промышленность была практически не разрушена после капитуляции самой Японии в сорок пятом. Факт четвертый: в отличие от Нюрнбергского процесса, где судили нацистов, в Японии почти все военные преступники не понесли наказания. И, наконец, последний факт: Япония, в отличие от поверженной Германии, восстановила после войны свой экономический потенциал уже через десять лет. Если ты из всего услышанного сможешь сделать правильный вывод, то ты поймешь, почему копаться в этой истории небезопасно.
- И почему же? – нарочно спросил Олег, надеясь, что Кирилл сам сделает вывод из всего сказанного.
- Значит, были и есть такие силы, которые смогли вывести Японию из под удара даже после её поражения во Второй мировой войне и дать ей снова быстро встать на ноги. А насчет взаимоотношений Германии и Японии, я тебе могу много интересного рассказать.
Умелов с надеждой посмотрел на Черновецкого.
- Кирилл, пожалуйста, расскажи.
- Ладно, слушай.

Глава 7.

ххх

Предыдущая страница 8 Следующая страница


9 Олег Уланов

К своим тридцати пяти годам Татцуо Нагаи сумел достичь достаточно многого. Ведущий журналист Хоккайдского отдела влиятельнейшей газеты «Асахи симбун», он был на хорошем счету у начальства, и его карьерный рост был вполне прогнозируемым. В жизни Татцуо всё шло гладко, пока семь месяцев назад руководство издания не откомандировало его в Европу на международный журналистский конгресс. Именно там он познакомился с российским журналистом Олегом Умеловым. По возвращении домой он быстро забыл о нём, не подозревая, как эта встреча перевернет всю его жизнь...
Когда месяц назад в редакцию позвонили из российского еженедельника «Особо секретно» с просьбой встретить в Саппоро их журналиста, Олега Умелова, Татцуо отнесся к этому звонку, как к рядовой рабочей ситуации. Но, как только русский журналист вместе со своей американской невестой появился в Японии, вокруг них тут, же стали происходить криминальные происшествия.
Сначала погиб японский ученый Кудо Осима, с которым накануне встречалась парочка из России. Потом в чайном доме «Сакура» от рук наемного убийцы чуть не погиб сам Умелов. Тогда вместо русского журналиста расстреляли случайного посетителя.
Тот, кто работает в журналистике, знает цену «жареным» фактам. Оказавшись рядом с Умеловым, Татцуо Нагаи наивно полагал, что удача в очередной раз улыбнулась ему, и их совместное журналистское расследование поможет ему, как репортеру, заработать себе ещё большую популярность. Тем более, что это имело отношение к связям японского и российского криминала. Но, когда помимо полицейского управления Саппоро, к расследованию Умелова и Нагаи подключилась контрразведка в лице Информационно-исследовательского бюро при кабинете министров Японии, Татцуо понял, что «благодаря» русскому журналисту он вляпался в серьезную историю. Вскоре он был завербован японскими спецслужбами и теперь вынужден был играть роль, которую ему отвели люди «сверху».
Неделю назад русский журналист перед самым отлетом из Японии пригласил Татцуо посетить Москву с ответным визитом. За это приглашение сразу же ухватились контрразведчики.
Именно по этому поводу Татцуо Нагаи приехал в Токио на встречу со своим куратором из Информационно-исследовательского бюро, господином Сиро Фудзитой. Офицеру было лет тридцать, не больше, но благодаря серьезной должности и строгой манере поведения, выглядел он значительно старше Татцуо Нагаи.
Встреча была назначена в одной из штаб-квартир знаменитой торговой компании Японии, которая, видимо, тоже имела отношение к деятельности японской разведки за рубежом.
Фудзита встал из-за стола и указал журналисту на его место, напротив.
- Добрый день, господин Нагаи.
Татцуо поклонившись, произнёс в ответ:
- Добрый день, господин Фудзита.
- Завтра вы будете уже в Москве. Прошу вас четко следовать тем указаниям, которые я вам давал ранее.
Татцуо Нагаи молча, кивнул в ответ.
- Давайте еще раз повторим, что вы должны будете сделать, - спокойным тоном продолжил офицер.
Журналист положил руки на колени и, прикрыв глаза, стал повторять, как заученный урок, свое первое задание:
- Я должен всеми силами стараться стать близким человеком для господина Умелова. Таким образом, войдя к нему в полное доверие, я должен постараться создать иллюзию того, что я тоже стремлюсь помочь ему в его расследовании. Я должен всячески способствовать тому, чтобы господин Умелов ощущал необходимость в моём постоянном присутствии рядом с ним. В случае, если он изъявит желание посетить Филиппины, мне надлежит убедить его в том, что мое участие в этой экспедиции и в дальнейшем расследовании обязательны. Обо всех шагах, предпринимаемых господином Умеловым, и о результатах, полученных им в процессе его журналистского расследования, я должен извещать вас, господин Фудзита, по тем каналам связи, о которых мы договорились ранее.
- Хорошо, господин Нагаи. Вы неплохо все усвоили. У вас есть какие-нибудь вопросы ко мне?
Журналист замешкался, размышляя задать офицеру свой вопрос или нет.
- Не стесняйтесь. Я же вижу, что вы хотите о чем-то спросить.
- Господин Фудзита, - всё же решился Татцуо Нагаи, - извините меня за столь неуместное любопытство. Но чем так опасен господин Умелов для внутренней безопасности Японии?
Офицер, как будто ожидавший этого вопроса, еле заметно усмехнулся:
- Япония имеет к России слишком много территориальных претензий. Поэтому нам нельзя допускать ослабления наших переговорных позиций. А расследование господина Умелова может привести его к некоторым страницам истории Японии, которые нам не хотелось бы снова перелистывать. Иногда старые тайны лучше спрятать поглубже, чем вынимать их на свет. Надеюсь, этого объяснения достаточно?
Журналист кивнул головой, хотя витиеватая речь сотрудника контрразведки не прибавила ему ясности.
- Вот и хорошо. Желаю вам удачи. И жду от вас отчетов о вашей деятельности. О средствах на вашей кредитной карте не беспокойтесь. Мы все предусмотрели.
- Спасибо, господин Фудзита.
- Желаю успехов, - с этими словами офицер поднялся из-за стола.
Татцуо Нагаи тоже встал и, поклонившись, вышел из кабинета.

ххх

Перелет из Токио в Москву на дальнемагистральном Боинге-747 прошел для японского журналиста благополучно. Скромно держась в толпе своих соотечественников, Татцуо Нагаи прошел длинными стеклянными коридорами аэропорта Шереметьево-2 к зоне пограничного контроля.
Молодая сероглазая девушка в форме прапорщика пограничных войск внимательно просмотрела паспорт и, сверив фотографию японца в документе с оригиналом, стукнула штемпелем на свободной странице. С серьезным выражением лица она отдала Нагаи паспорт и с помощью ножной педали открыла дверцу для прохода в зону таможенного досмотра.
Закончив необходимые формальности с таможенниками, Татцуо толкая перед собой неуклюжую тележку, на которой размещался весь его багаж, вышел в зону, где находились встречающие.
Остановившись в растерянности, он стал искать глазами Умелова.
Как для европейца, впервые посетившего какую-нибудь восточную страну, все азиаты первоначально кажутся на одно лицо, так и для Нагаи люди, стоявшие за стеклянными перегородками, казались внешне очень похожими друг на друга. Наконец, Татцуо заметил Олега Умелова. Он махал японскому журналисту, высоко подняв над головой руки. Японец с улыбкой поклонился и поспешил к выходу из зоны прилета.
- Вэлком ту Раша! – поприветствовал его Умелов, протискиваясь навстречу японцу сквозь толпу наглых таксистов.
- Э-э! Это наш клиент, - нагло прохрипел «бомбила» с лицом, как у хорька, неожиданно возникший перед Олегом.
- Я не таксую. Это мой друг из Японии. Он ко мне прилетел, - попытался осадить представителя шереметьевско-таксисткой мафии Умелов.
«Хорек» недоверчиво посмотрел сначала на Умелова, потом на японца и неохотно посторонился.
Не понимая смысла этого разговора, Татцуо стоял рядом со своей тележкой и, расплывшись в дежурной улыбке, непрерывно кланялся. Олег схватил его багаж, чтобы побыстрее покинуть недружелюбную и шумную толпу встречающих.
- Комон, комон, - постоянно оборачиваясь, подгонял растерянного японца Умелов.
Только когда они вышли в зону платной парковки, где стоял микроавтобус Мальцева, Олег немного сбавил шаг. Татцуо явно не понимал, почему надо было так торопиться.
Поставив вещи возле боковой двери микроавтобуса, Олег повернулся к Татцуо и, взяв его за руку, решил разрядить возникшее напряжение.
- Ай вери глэд, бикоз …
Умелов хотел закончить фразу, но вдруг понял, что напрочь забыл, как по-английски будет слово «ждать». Татцуо хотел ответить, но дверь микроавтобуса распахнулась, и прямо перед ним возникло улыбающееся лицо Мэри.
- Господин Нагаи, он хотел сказать вам, что он очень рад, потому что он ждал вас с нетерпением, - по-английски произнесла она, сразу же взяв на себя роль переводчицы.
- Я тоже очень рад,- также на английском ответил ей Татцуо.
- Вот и хорошо. Прошу в машину, - уже по-русски произнёс Олег.
Он поставил вещи японца в проходе и предложил ему место слева от двери.
Вадим, сидевший за рулем, повернул голову в салон и спокойным голосом спросил:
- Расселись?
- Да, - за всех ответил Умелов.
- Тогда поехали.
Не спеша, вырулив со стоянки, микроавтобус влился в плотный поток московских машин.

ххх

Если бы раньше кто-то сказал Татцуо Нагаи, что самое страшное в России - это дороги и водители, он бы не поверил. По работе он бывал в разных странах, в том числе и в Европе, и понимал, что везде существуют свои особенности езды и культуры поведения на дорогах. Но нигде в мире он не видел столь отвязанного отношения водителей друг к другу и к правилам дорожного движения.
Как только микроавтобус тронулся, Татцуо захотел пристегнуться. Оглянувшись по сторонам, он с ужасом обнаружил, что на том месте, где он сидел, ремень был не предусмотрен. Более того, никто в салоне микроавтобуса даже не делал попыток как-то себя обезопасить. А уж когда автомобиль выехал на прямой, широкий участок дороги с трехполосным движением, Татцуо стал молиться про себя всем своим японским богам. Он прекрасно видел, что знак, стоящий у обочины, показывал ограничение в скорости до 80 км/ч, но видимо водитель его не заметил, потому что стрелка спидометра дрожала на отметке 140 км/ч. Для зимней дороги это была очень высокая скорость.
Все это время Мэри, сидевшая рядом, что-то рассказывала Татцуо. Он не слышал её, потому что был весь в напряжении. И только когда машина свернула, и стрелка спидометра опустилась до цифры 70, до него стал доходить смысл её слов.
- А сейчас мы выехали на Ленинградское шоссе, - пояснила Мэри.
Японец перевел дух и стал смотреть в боковое окно.
В это время года (было начало декабря) обочина была неуютной и грязной. Татцуо обратил внимание, что на остановках было много людей, которые предпочитали ездить на общественном транспорте. В основном это были молодые и очень красивые, по его мнению, девушки.
Заметив, что японец внимательно разглядывает стоявших на обочине девиц, Умелов неожиданно спросил:
- Нравятся?
Мэри с укоризной посмотрела на Олега. Поняв, что он высказался не по делу, Умелов виновато пожал плечами.
- Миссис Корн, а что спросил господин Умелов? - переспросил её Татцуо, не поняв смысла вопроса своего коллеги.
Мэри покраснела, но все-таки перевела:
- Он спросил, понравились ли вам те девушки на остановке?
- О, Да! В России очень красивые девушки. А куда они все едут?
Вопрос японского гостя поставил Мэри в тупик. Умелов неожиданно засмеялся.
- Ты чего? – удивился Вадим столь неожиданному приступу веселья.
- Просто наш гость спросил, куда едут все эти девушки, стоящие у обочин.
Вадим тоже рассмеялся.
- Скажи господину Татцуо, - сквозь смех проговорил Олег, - что все эти девушки каждое утро, едут из местных поселков в Москву на учебу в институты.
Мэри хотела возразить нелепой на её взгляд шутке Олега, но подумав, что такое объяснение будет лучшим развитием диалога, чем правда о придорожных проститутках, перевела так, как просил Умелов.
Татцуо, выслушав Мэри, закивал головой и серьезно ответил:
- Да, я читал и знаю, что в Москве очень много хороших учебных заведений.
На этот аргумент японца возразить было нечего.

ххх

Сегодня для Татцуо Нагаи, был самый длительный день в его жизни. Он начался ровно в шесть утра в Токио, а закончился в двадцать три часа по московскому времени в номере отеля «Плаза». Если учесть, что разница в часовых поясах Токио и Москвы составляла шесть часов, то на ногах он был уже почти сутки.
Если на это еще наложить перелет, а затем резкую смену привычной обстановки и постоянное внутреннее напряжение от непонимания русского языка и некоторых поступков окружающих, то нагрузка на его организм была просто колоссальной.
Улегшись под одеяло, он хотел было сразу же забыться, но чувство долга и ответственности за полученное задание заставило его подняться к письменному столу.
Вырвав листок из блокнота с логотипом отеля, он разлиновал его на две части и, углубившись в сегодняшние воспоминания, стал анализировать «что он смог уже сделать, а что сделать у него пока не получилось».
Первое, что вспомнил и записал Татцуо, это были его ощущения, что Умелов действительно был искренне рад его приезду. Эту запись он сделал в левой колонке листа, там, куда следовало записать «плюсы» задания. Вторую запись он сделал справа, где должны были фиксироваться «минусы». В ней он отразил констатацию того, что Умелов сегодня не стал рассказывать о своих дальнейших планах, сославшись на то, что Татцуо должен, как гость, сначала хорошенько отдохнуть с дороги. Правда, отдых, предложенный русским журналистом, был своеобразным. Он заключался в бесконечных перемещениях по многолюдным улицам Москвы от одной столичной достопримечательности к другой. Под конец дня в честь гостя был организован ужин в одном из московских ресторанов, на котором опять же ничего конкретного выяснить не удалось.
Зато на завтра Умелов обещал Татцуо познакомить его с журналистским коллективом издания «Особо секретно».
«Возможно, на своем рабочем месте Умелов будет более откровенным» - с надеждой подумал Нагаи. – «Жаль только, что русский журналист не очень хорошо владеет разговорным английским языком, а я совершенно не знаю русский. Придется всегда пользоваться услугами Мэри».
Татцуо хотел было вернуться обратно в постель, как вдруг вспомнил о странной встрече со своим соотечественником. Они столкнулись в холле отеля час назад, когда Нагаи возвращался с дружеского ужина, устроенного Умеловым.
Когда Татцуо прошел через холл к зоне лифтов, он заметил, что там стоял худощавый господин, явно японского происхождения. Татцуо обрадовался такой неожиданной встрече, но все-таки решил убедиться, что это действительно был соотечественник. Он поклонился незнакомцу, тот рефлекторно тоже дернулся телом вперед. Татцуо вежливо спросил по-японски:
- Простите. Вы из Японии?
Незнакомец сделал вид, что не понял вопроса, хотя Татцуо, как опытный журналист увидел, что с его стороны это была всего лишь плохая игра.
Незнакомец что-то ответил ему на русском языке, и пошел прочь из зоны лифтов в сторону ресторана. При этом от Татцуо не ускользнуло, что этот странный господин опять интуитивно подался вперед, как, будто хотел поклониться, но передумал или вспомнил, что ему этого делать нельзя.
«Странный господин», - подумал тогда Татцуо и вошёл в распахнутые двери лифта.
Сейчас, сидя за письменным столом, он вдруг вспомнил эту сцену у лифта. Журналистское чутьё подсказывало ему, что незнакомец специально сделал вид, что он не японец. Спрашивается: «зачем?». Если бы Татцуо в данный момент выполнял задание своей редакции, он бы возможно не обратил внимания на это факт. Но сейчас, когда он приехал в Россию по заданию японской разведки, он решил не упускать любые мелочи, творящиеся вокруг него.
«Может, этот господин, явно японского происхождения, не случайно оказался в одном отеле со мной?» - подумал Татцуо.
Он записал несколько слов об этой странной встрече в правой колонке разлинованного листа, чтобы не забыть указать этот факт при последующем составлении отчета в Информационно-исследовательское бюро на имя господина Сиро Фудзиты.
Закончив писать, он аккуратно сложил листок пополам и, убрав его в свой портфель, лег обратно в кровать.
Нужно было хорошенько выспаться. Завтрашний день сулил новые открытия.

ххх

В этом же отеле, этажом ниже, в своём номере находился тот самый незнакомец, с которым в холле отеля столкнулся Татцуо Нагаи. Он неподвижно сидел в позе лотоса пытаясь обрести внутренний покой и равновесие.
Он действительно был японцем. Так же как и Татцуо Нагаи, он прилетел в Москву не по своей воле. Он тоже выполнял ответственное поручение, но не государственных органов Страны восходящего солнца, а главы Хоккайдской ветви самого могущественного преступного клана Японии «Ямагути гуми». Его оябун, которого почтительно называли господином Таканиси, отправил его в далекую столицу России для того, чтобы попытаться найти предсмертное письмо японского вулканолога Кудо Осимы, которого ликвидировали члены сообщества по решению «совета». В этом письме покойный японец подробно сообщал о том, кто мог его убить и почему, и прямо указал на господина Таканиси. Это письмо попало в руки российского журналиста Олега Умелова, когда тот, неделю назад был в Японии. Теперь репутация и судьба такого уважаемого человека, как его оябун Такиниси-сан, была в руках этого русского писаки. Таканиси отправил Ацухито Осаку в Москву, чтобы наладить контакт с одним из российских оябунов, которые сами себя называют «ворами в законе». Все его звали Угол. Эту кличку столичный авторитет носил еще с первой своей отсидки в Приморье.
Несколько раз Угол был на Хоккайдо, где дважды встречался с господином Таканиси. Именно Угол дал рекомендации для «Ямагути гуми» в отношении нескольких преступных группировок, с которыми в последствие японский клан стал вести взаимовыгодный бизнес. Сейчас Угол перебрался в Москву. Неделю назад Ацухито передал Углу просьбу господина Таканиси, собрать как можно больше информации о русском журналисте Олеге Умелове. И параллельно попытаться выяснить, где может находиться оригинал письма Осимы на английском языке. Угол, как показалось Ацухито, с радостью принял просьбу господина Таканиси и попросил на это несколько дней.
Всё шло по плану, и встреча с Углом должна была состояться уже завтра. Но сегодня в отеле Ацухито столкнулся с японским журналистом из «Асахи симбун» Татцуо Нагаи. Осаку сразу узнал его, потому что члены «Ямагути гуми» вели скрытое наблюдение за господином Умеловым, когда тот находился в Саппоро. Соответственно под это наблюдение попадали и люди, с которыми встречался русский журналист. Одним из них и был Татцуо Нагаи. На кадрах скрытой съемки Ацухито хорошо запомнил лицо японского журналиста. Поэтому его неожиданное появление в Москве, да еще и размещение их в одном отеле, стало полной неожиданностью для Ацухито.
Конечно, он попытался сделать вид, что не понял вопроса, заданного ему журналистом. Но по лицу последнего было видно, что тот не поверил ему.
Уже полчаса Ацухито Осаку сидел в позе лотоса, восстанавливая своё внутреннее равновесие и попутно ожидая звонка от Угла, которому он позвонил, сразу же, как поднялся в номер.
Телефонная трель расколола тишину номера. Ацухито не спеша поднялся и подошел к телефону.
- Слушаю.
- Я от Михалыча. Спускайся, я жду у входа. Тачку надеюсь, помнишь, - телефонная трубка пробасила голосом подручного Угла.
Ацухито, посмотрев на свое отражение в большом зеркале, выключил свет в номере и отправился на долгожданную встречу.

Глава 8.

Предыдущая страница 9 Следующая страница


Москва - Филадельфия ч.1 10

ххх

В небольшом ресторане рядом с Таганской площадью уже не было посетителей. Ацухито осторожно прошёл по темному коридору и оказался в таком же слабо освещённом зале.
У стены, стилизованной под старую кирпичную кладку, за столиком сидел Угол. Увидев японца, он поднялся со своего места и направился ему навстречу.
- Проходи, гостем будешь, - протянул Угол свою ладонь Ацухито. Если бы это был кто-то из криминального сообщества, пришлось бы обниматься.
- Добрый вечер, господин Угол, - произнёс Ацухито и пожал протянутую руку двумя ладонями.
- Сережа, сообрази нам чего-нибудь, - негромко крикнул Угол человеку за барной стойкой.
- Сейчас все организую, Михалыч.
Бармен тот час же скрылся в техническом коридоре, ведущем на кухню, где уже готовилась какая-то снедь.
Присев напротив русского «вора в законе», Ацухито бросил взгляд на стоявший на столе полупустой литровый графин, похожий на стеклянную банку с грязными внутренними стенками. В нём находилась какая-то черно-коричневая жидкость.
Заметив любопытный взгляд японца, Угол, усмехнувшись, произнёс:
- Ну, чифирь я тебе предлагать не буду. Сейчас тебе какого-нибудь нормального пойла принесут.
Ацухито не понял, о чем говорил русский, но переспрашивать не стал.
- Чем вызвана такая срочность? Мы же на завтра стрелку забивали, - сдержанно поинтересовался Угол.
Внеплановая встреча с японцем для него была явно некстати, поскольку час назад ему явно фартило за зеленым сукном, когда он со своей братвой отдыхал в одном из местных казино.
- Я позвонил, потому что увидел в своем отеле японского журналиста из газеты «Асахи симбун». Я подумал, что этот журналист здесь появился не случайно. Возможно, господин Умелов готовится передать письмо, которое может скомпрометировать моего оябуна, в японскую прессу. Этого никак нельзя допустить, иначе господин Таканиси, посчитает, что вы не смогли оказать ему услугу. Тогда и он, в свою очередь, не сможет ответить вам тем же.
Угол, не спеша, вытащил из нагрудного кармана клубного пиджака с позолоченными пуговицами папиросу и, нежно разгладив её двумя пальцами, как возбужденный женский сосок, смял картонную гильзу в гармошку. Он прикурил, явно не торопясь с ответом, затем выпустил кольцо терпкого дыма, в котором чувствовался гашишный привкус, и откинулся на спинку стула.
- Послушай сюда, - обратился он к своему гостю, - я пока еще ничего не решил. Я же сказал тебе, что мне надо собрать информацию об этом фраере. И если я соглашусь вам помочь, ты первый об этом узнаешь.
В общих чертах Ацухито понял, что именно имел в виду русский. На этот случай господин Таканиси тоже проинструктировал его.
- В таком случае, господин Угол, будем считать, что просьба господина Таканиси аннулируется. У меня есть возможность все успеть исправить, обратившись к другим друзьям нашего клана. Благодарю вас за время, которое вы мне уделили. Пожалуйста, отправьте меня обратно в отель.
Услышав о «других друзьях клана», Угол явно напрягся. Он понимал важность хороших отношений с «Ямагути гуми». Сейчас, перед большим переделом, который назревал в Приморье в следующем году, опора на такой могущественный клан могла дать очень серьезное преимущество в борьбе за сферы влияния в Дальневосточном регионе. Быстро взвесив в уме происходящее, он затушил «косячок» в фарфоровой пепельнице и улыбнулся японцу:
- Остынь, парень. Я просто решил посмотреть, насколько это важно для твоего пахана. Не поднимай больше эту волну, я помогу вам. Слово Угла - дороже договора. А то, что ты до этого услышал, забудь. Я с самого начала уже все решил, просто не стал сразу все карты тебе открывать.
Угол прищурился и немного подался вперёд в сторону Ацухито.
- Но ведь и ты тоже был со мной не совсем откровенен. Я уверен, что у тебя есть копия того письма, которое вы ищете. Почему же ты мне при первой встрече его не показал? Вы что, не доверяете мне?
Услышав эти слова, Ацухито облегчённо вздохнул. То, что он сделал, по-японски называлось: «пустить дым». Конечно, никаких других «друзей» у клана в Москве на этот момент не было.
- Да, у меня есть копия письма, - спокойно ответил японец, - и сейчас я могу его вам передать, потому что вы дали слово помочь нам решить этот вопрос.
С этими словами Ацухито вытащил из внутреннего кармана костюма вчетверо сложенный листок. Угол принял из рук японца документ, развернул и пробежался по нему взглядом.
Ацухито увидел, как искривилось лицо русского авторитета.
- Что-то не так? – поинтересовался японец.
- Все нормально. Просто я думал, что это какая-то серьезная «малява», с печатью. А это так, писулька какая-то.
- Я же говорил, что это обычное письмо на английском языке, - с недоумением проговорил Ацухито.
Если бы он знал истинную причину смятения Угла, он бы сделал совершенно другие выводы. Причина же была в следующем. Всё это время русский «вор в законе» был абсолютно уверен в том, что во внутреннем кармане его клубного пиджака лежал оригинал этого самого письма. Но, увидев бумагу, которую ему только что передал Ацухито, Угол понял, что у него хранился совсем другой документ. Это означало, что при себе он держал совсем не «козырь», который он мог прятать в рукаве, торгуясь с японцами об особых условиях, а простой бумажный фантик.
«Суки! Что же эти бакланы тогда из хаты этого фраера подрезали»? - подумал Угол, злясь на своих подручных.
Немного успокоившись он пролжил.
- Если письмо у него в квартире, мы обязательно его найдем. А вот что с японским журналистом нужно сделать, которого ты сегодня в отеле видел?
Ацухито оглянулся вокруг. Убедившись, что рядом никого нет, он в полголоса произнес:
- У нас, в Японии, такие люди обычно гибнут в уличной драке. Случайно, разумеется.
- Мокруху предлагаешь? – откинув лишний этикет, в лоб спросил Угол.
- Я так не говорил. Но если это случайно произойдет, мы не будем долго скорбеть о нашем соотечественнике.
- Я подумаю об этом.
Угол повернулся к официанту, нёсшему поднос с закуской и холодной водкой. Подождав, пока тот расставит тарелки и удалится за стойку, Угол снова спросил:
- У вас есть фото этого японца?
Поняв, что тем самым Угол дает согласие на то, чтобы избавиться от Татцуо Нагаи, Ацухито кивнул головой:
- Я сегодня же свяжусь с Японией, и уже утром у меня будут фотографии и данные на этого журналиста. Если у вас есть возможность, то, пожалуйста, установите наблюдение за ним завтра же. Я уверен, что утром в отель за ним заедет сам господин Умелов.
- Заметано.
С этими словами Угол поднял наполненную рюмку и произнес короткий тост:
- За наше общее дело!
- Караки вагахо цукэдокоро, - торжественно произнёс Ацухито, подняв рюмку, - что в переводе с японского означало: «за наши намерения».

ххх

Татцуо проснулся рано. Несмотря на трудный день накануне, журналист чувствовал себя вполне отдохнувшим. Через полчаса после подъема он привёл себя в порядок и спустился на завтрак на первый этаж отеля.
Шведский стол ресторана был вполне приемлем для жителя страны Восходящего солнца. Положив на тарелку отваренных овощей с куском красной рыбы, он присел за свободный столик. Оглядевшись по сторонам, он попытался найти вчерашнего незнакомца, с которым он столкнулся возле лифта. В зале ресторана его не было. Позавтракав, Татцуо поднялся в свой номер. На циферблате его хронографа было восемь часов. Неожиданно раздалась трель звонка.
- Алло, - несколько озабоченно ответил журналист.
- Доброе утро, Татцуо. Это - Мэри. Извините, если я вас разбудила.
- Что вы? Я давно на ногах и уже успел позавтракать.
- Отлично. Тогда мы выезжаем к вам.
- Хорошо. Я буду ждать вас в своем номере.
Положив трубку, Татцуо решил спуститься вниз, чтобы ещё раз поискать в зале ресторана вчерашнего незнакомца. Его, как опытного журналиста, просто распирало от ощущения, что за этим человеком скрывалась какая-то тайна.
В зале ресторана посетителей было уже гораздо больше. Нагаи прошёлся по всему залу мимо стюардов, рассаживающих посетителей, и снова вышел вон. Вчерашнего незнакомца нигде не было видно.
«Может, он уехал»?- мелькнула в его голове мысль.
Необъяснимое чувство азарта вдруг потянуло его к стойке дежурного администратора. Яркая блондинка, как с обложки европейского глянцевого журнала, улыбнулась японскому журналисту ровными рядами белоснежных зубов.
- Доброе утро, - практически без акцента произнесла она по-английски.
- Доброе утро. Извините, я вчера вечером встретил в отеле своего соотечественника из Японии и забыл спросить у него, в каком номере комнаты он остановился. Вы не могли бы мне помочь? – как можно вежливее постарался произнести Татцуо.
Выслушав японского гостя, девушка заулыбалась:
- Вы имеете виду господина Осаку?
- Да, - ответил Татцуо таким тоном, будто хорошо знал эту фамилию.
- К сожалению, господин Ацухито Осака сегодня утром срочно выехал из отеля, - сочувственно произнесла девушка.
- Как жаль. Я ведь даже не успел записать его номер телефона… А он не сказал, куда решил переехать? – с надеждой посмотрел на белокурую фею Татцуо.
- К сожалению, у меня нет такой информации.
- Благодарю вас, - откланялся журналист и быстро прошел к лифту.
Поднявшись на свой этаж, он почти бегом зашел в номер, постоянно повторяя имя незнакомца, чтобы не забыть. Открыв портфель, он достал вчерашний лист бумаги, который был уже наполовину исписан, и быстро дописал иероглифами: «Ацухито Осака».

ххх

Дождавшись, когда микроавтобус Мальцева подъехал к подъезду, Умелов и Мэри вышли на улицу. За рулем сидел Вадим, как всегда выполнявший роль водителя и охранника одновременно. Внимание Олега сразу же привлекла «ВАЗовская девятка», стоявшая у бордюра метрах в двадцати от его подъезда. Сквозь окна хорошо было видно крепких молодых людей, сидящих в салоне.
Заметив озабоченный взгляд Умелова, Вадим, поспешил его успокоить:
- Не волнуйся, это - наши. Игорь Сергеевич распорядился за нами «свой хвост» пустить. Мало ли что.
Умелов помог своей невесте забраться вглубь салона, затем сам легко запрыгнул внутрь.
Сев на сидение позади водителя, Мэри спросила Олега:
- Мы куда сначала?
- Сначала в отель за Татцуо, потом все вместе - в редакцию «Особо секретно». Я обещал его познакомить с коллегами и спецификой нашей работы. А потом мы отправим их с Вадимом в какой-нибудь ресторан пообедать, а сами проедем на метро в американское посольство. Документы не забыла?
Мэри утвердительно покачала головой.
- Не забыла.
- Вот и отлично. Ваше посольство сегодня, до которого часа работает?
- До четырёх. Но я, как гражданка США, могу обращаться туда в любое время дня и ночи.
Олег тронул за плечо Вадима, молча сидевшего на водительском месте:
- Ну что, поехали?
- Куда?
- В отель, куда вчера японца завозили.
Посмотрев в зеркало заднего вида, Вадим включил первую передачу и плавно выехал из двора дома.

ххх

В черном «мерседесе», припаркованном недалеко от входа в отель «Плаза», сидели два человека.
- Слышь, Слон, а ты вчера, где был? – спросил своего рослого напарника парень с прямой челкой до самых бровей.
- На терки с братвой ездили. Наши коммерсанты у ЦУМа новую точку открыли, а «ореховские» их прикрутить хотели.
- Ну и как?
- Да, так. Побазарили и разошлись. Они толкуют, что это их территория. Пришлось объяснять, что «центр» пока ещё никто не делил.
- Понятно.
- Глянь, Гусь, это не та тачка, на которой этого журналиста возят? – Слон показал рукой на проехавший рядом с ними микроавтобус.
- Они, - утвердительно кивнул Гусь.
- На, звони Михалычу. Скажи, что журналист приехал за японцем. Спроси его, что нам дальше делать, - Слон сунул напарнику в руку увесистую трубку «Motorola».
Микроавтобус встал напротив входа в отель и заморгал «аварийкой». Из распахнутой двери выскочил журналист и быстрым шагом направился к входу. Вскоре он вновь появился на крыльце в сопровождении служащего отеля, вероятно администратора. Тот рукой показал, что микроавтобус может заехать на специальную площадку прямо к дверям отеля. Автомобиль дал задний ход и, включив правый поворотник, въехал в VIP-зону.
С того места, где стоял «Мерседес» не было видно, кто сел в открытую дверку микроавтобуса.
- Михалыч? Да, это Гусь. Слушай, тут микроавтобус, который мы пасли, подъехал. Да. Журналист там же. Хорошо. Я все понял.
Гусь отключил связь.
- Михалыч сказал, чтобы мы им на хвост сели, и чтобы отзванивались каждые десять минут.
Слон выкинул недокуренную сигарету на дорогу, прикрыл тонированное стекло со своей стороны и с усмешкой посмотрел на напарника:
- Ну что? Тогда поехали? Пристегнись, пернатый!
Явно довольный своей шуткой, Слон громко, в голос заржал. Гусь презрительно посмотрел на своего напарника и философски заметил:
- А говорят что слоны большие и умные животные…

ххх

В редакции «Особо секретно» был обычный рабочий день. В дни, когда выходил свежий номер еженедельника, да ещё и с каким-нибудь острым материалом, жизнь в редакции начинала бурлить в точности так же, как в каком-нибудь американском боевике. Можно было себе представить, как главный редактор входит в офис, который состоит из больших помещений разделенных стеклянными перегородками, похожими на аквариумы, где работает «офисный планктон». Вот он быстро идет к своему кабинету, на ходу выслушивая сотрудников, деловито снующих по офису. При этом он принимает из рук своего помощника кипу бумаг с очередными громкими разоблачениями и, конечно же, бумажный стаканчик с горячим кофе из «автомата»…

Предыдущая страница 10 Следующая страница


11 Олег Уланов

На самом деле, редакция «Особо секретно» представляла собой помещение с длинным коридором с крашеными бежевыми стенами и комнатами, расположенными по обеим его сторонам. Заканчивался этот коридор приёмной, за которой находился кабинет главного редактора.
Именно за этими закрытыми дверьми и шла основная редакционная жизнь.
- А здесь моё рабочее место, - толкнул очередную дверь в комнату Умелов.
Двое молодых сотрудников, деливших с Олегом общее пространство комнаты, встали из-за столов для приветствия гостей.
Оказавшись в центе внимания, Татцуо явно был смущен. Он старательно отвечал на вопросы, которые сыпались на него один за другим.
В дверь заглянул Кирилл Черновецкий.
- О, пропащий! Привет, - кивнул он Умелову, совершенно не обращая внимания на остальных, - У меня для тебя есть важная информация.
С этими словами Кирилл буквально потащил Олега за рукав в коридор. Умелову ничего не осталось, как извиняясь, бросить Мэри на ходу:
- Я скоро приду. Займи, пожалуйста, Татцуо.
Быстро проследовав за Черновецким до его кабинета, Олег, вопросительно глядя на своего коллегу, вошел следом за ним. Кирилл сел за рабочий стол и знаком предложил Умелову присесть рядом.
- У меня для тебя есть ценная информация, - загадочно начал он.
- Тогда не тяни, - резонно предложил Умелов.
- Тебе ничего не говорит фамилия Смолл?
- Нет. А кто это?
- Этот человек занимается тем же, чем и ты. Он ищет следы пропавшего из Манилы золота.
Умелов пристально посмотрел на Черновецкого.
- Послушай, Кирилл, ты делаешь слишком далеко идущие выводы. Насколько я помню, я не говорил тебе, что занимаюсь этим. Я всего лишь спрашивал тебя о том, могла ли Япония в сорок четвертом году иметь возможность вывезти из Манилы спрятанное там золото. Ты мне дал ценную информацию по тяжелой авиации Японии. Только и всего.
Кирилл выслушал монолог Олега и спокойно спросил:
- Хорошо, тогда просто скажи: тебе интересна информация о людях, которые уже не один год занимаются поисками того самого золота и уже во многом преуспели?
Словосочетание: «во многом преуспели», буквально резануло по его журналистскому самолюбию.
- Ладно, Кирилл, извини. Я погорячился. Сам понимаешь, что это за тема. Только я тебя попрошу: пожалуйста, никому не говори о моем расследовании, хорошо?
- Как скажешь.
- Ладно, давай свою информацию.
Черновецкий, как ни в чем не бывало, продолжил:
- Так вот. Этот самый Смолл – ни кто иной, как американский публицист и писатель, который длительное время скрупулезно собирает факты, относящиеся к действиям Японии на оккупированных ею территориях. В том числе и факты, относящиеся к пропавшему золоту из Манилы. На, посмотри! Это статья из «Нью-Йорк Таймс» от октября прошлого года. В ней некий Том Винтер описывает, как это, якобы бесследно пропавшее, золото тайно влилось через банковские счета какого-то секретного Фонда под названием «Черный Орёл» в активы некоторых банков Японии, Европы и США в 1950-е годы. Причем он ссылается на исследования и факты, полученные от этого самого Смолла.
Умелов взял в руки газету на английском языке и пробежался по ней взглядом.
- Это всё?
- Нет. Есть еще одна информация, - голос Кирилла сделался очень серьезным. - Этот самый Смолл написал и распространил краткую монографию по этому вопросу.
Черновецкий показал Умелову бумагу.
- Вот. Я специально для тебя перевел предисловие к этой монографии.
Умелов подвинул стул ближе.
- Если со мной что-нибудь случится, - начал с выражением читать Кирилл, - насильственная смерть или несчастный случай, то моя книга, готовящаяся к изданию и копии документов, на основании которых написана книга, будут отправлены моими доверенными лицами в средства массовой информации США, Китая, России, Филиппин, Индонезии, Малайзии, Сингапура и Тайваня.
Закончив читать, Кирилл протянул листок Умелову.
- Олег, тут есть его адрес и телефон в США. Его полное имя Бенджамин Смолл.
Помолчав немного, он продолжил:
- Конечно, тебе самому решать, но мой тебе совет: не лезь ты в это дело. Это тебе не наши доморощенные «Аль Капонне». Там ведь кроме золота наверняка большая политика замешана. Ты же понимаешь, что, если этот американец у себя в Штатах за свою жизнь опасается, то это действительно очень серьёзно.
Олег посмотрел на Черновецкого и, хлопнув его по руке, ответил:
- Кирилл, спасибо тебе. Я подумаю над твоим советом.
Взяв со стола бумагу с адресом и телефоном таинственного Смолла, Умелов вышел из кабинета своего коллеги.

Глава 9.

ххх

После посещения издательства Умелов попросил Вадима куда-нибудь отвезти Татцуо, пообедать, пока они с Мэри отвозят документы в американское посольство. Услышав о планах Олега, японец наотрез отказался ехать с Вадимом на обед. Он сослался на то, что абсолютно не голоден и готов ждать их в микроавтобусе любое количество времени.
Таким образом, в посольство отправились все вместе. Проехав по Садовому кольцу до Новинского бульвара, Вадим с трудом нашел место, где можно было припарковаться. Отсюда до самого здания было метров пятьсот. Оставив японского журналиста на попечение Вадима, Олег и Мэри быстрым шагом направились к нему.
Метров за сто от центрального входа вдоль металлических парапетов начиналась очередь из желающих покинуть Россию. В основном здесь были люди, искренне мечтавшие переместиться в страну «истиной демократии и неограниченных возможностей». Туда, где производился самый востребованный товар в мире – американские доллары! Где даже одурманенный кокаином афроамериканец (или негр, как было принято говорить ещё в Советском Союзе) был уверен, что пособие, которое он исправно получает с самого дня своего рождения, является святой обязанностью государства, как и все остальное в этой ВЕЛИКОЙ И СВОБОДНОЙ СТРАНЕ ИСТИНОЙ ДЕМОКРАТИИ!
Умелов остановился у стены здания метров за десять до конца длинной «человеческой змеи».
- Я дальше не пойду, - произнёс он.
- Почему?
- Потому что с тобой меня внутрь всё равно не пустят, а стоять в этой очереди я не хочу.
Мэри измерила глазами бесконечную цепочку стоящих друг за другом людей.
- Ладно, тогда жди здесь. Давай свой паспорт. Если вдруг получится быстро решить все вопросы, я выйду и махну тебе рукой.
Олег достал из внутреннего кармана свой заграничный паспорт и передал Мэри.
- Я буду там, - Умелов рукой показал на место, где очередь, делая петлю, упиралась в закрытые двери посольства США. - В случае чего, я просто перелезу через парапет.
- Хорошо. Я пошла.
Мэри подняла воротник своей куртки и решительно двинулась к началу очереди, где двое сотрудников посольства регулировали людской поток. Подойдя к ним, она представилась им по-английски и, достав свой паспорт в темно-синей обложке, спокойно прошла внутрь.
«А вдруг она больше не вернется оттуда?» - неожиданно подумал Олег, провожая взглядом свою невесту.
- Дурак ты! – вслух обругал себя Умелов и, давя липкую снежную грязь, не спеша, отправился поближе к входу в посольство.

ххх

Нагаи уже целый час сидел в микроавтобусе наедине с водителем и ждал Умелова и Мэри. Как только они ушли, японец попытался наладить контакт с этим суровым русским великаном. Но, поняв, что водитель не понимает даже простых английских выражений типа: «как твое имя», Татцуо отступился. Грустно уставившись в грязное окно, забрызганное снежной кашей, он стал думать о том, как вывести Умелова на откровенный разговор относительно его дальнейших шагов в расследовании. Поначалу Нагаи был уверен, что, как только он прилетит в Москву, русский журналист охотно поделится с ним новой информацией, и они совместно будут строить планы относительно продолжения расследования, начатого в Японии.
Но теперь ему вдруг показалось, что Умелов специально не идет с ним на откровенность по этому поводу. Хотя, если разобраться, сам Татцуо пока ещё не спрашивал Олега о его дальнейших действиях, в том числе и в отношении посещения Филиппин.
Резкий толчок с неприятным металлическим звуком, заставил Татцуо всем телом откинуться назад на сидение.
«Что это было»? – подумал он.
Молчаливый водитель микроавтобуса, видимо чувствительно ударившись о подголовник, громко выругался по-русски, затем открыл дверку со своей стороны и выпрыгнул на улицу.
Желая узнать, что же все-таки произошло, Татцуо попытался рассмотреть происходящее на улице через грязные стекла автомобиля. Ему показалось, что сзади микроавтобуса водитель с кем-то громко спорил. Под обрывки громкой и непонятной речи в Татцуо боролись две сущности: добропорядочного гражданина, следующего принципу невмешательства, и журналиста, остро реагирующего на всё происходящее вокруг. Вторая сущность явно побеждала первую.
Татцуо быстро сдвинул дверь салона микроавтобуса и выпрыгнул в придорожный грязный снег. Оказавшись позади автомобиля, он сразу же понял, в чём было дело. В заднюю часть микроавтобуса, чуть выступающую на проезжую часть, въехал русский автомобиль. Четверо молодых людей, видимо имевшие непосредственное отношение к этой аварии, плотно обступили водителя и что-то кричали ему. Неожиданно один из них ударил Вадима по лицу. Тот, еле увернувшись, отпрыгнул в сторону, успев нанести обидчику ответный удар. И сразу всё мгновенно завертелось, как в американском боевике.
Не успев опомниться, Татцуо увидел, как один из четверки нападавших, который был одет в черную кожаную куртку, вывалился из общей потасовки и, повернувшись к японцу, быстро пошел на него. Засунув руку во внутренний карман, он вытащил выкидной нож и, нажав на кнопку, выкинул острое лезвие.
Татцуо вдруг показалось, что он смотрит какой-то знакомый фильм.
«Это происходит не со мной», - промелькнула мысль в его голове.
Молодой человек с ножом в руке уже почти вплотную подошел к японцу, как вдруг какая-то неведомая сила откинула его назад. При этом сам Татцуо под действием той же силы отлетел на добрый метр прямо в липкую снежную кашу.
Быстро поднявшись, он посмотрел на проезжую часть.
Картина резко изменилась. Теперь уже рейдеры, напавшие на водителя микроавтобуса, сами оборонялись от увесистых ударов каких-то молодых людей, неизвестно откуда появившихся.
«Наверное, случайные прохожие», - промелькнуло в голове Татцуо.
Через пару минут налетчики, теснимые на проезжую часть, ретировались и, отдышавшись немного, вернулись к своему разбитому авто.
Что-то громко прокричав, они сели в машину и быстро скрылись в общем потоке машин.
А, на грязной обочине, в сером снегу одиноко блестело лезвие выкидного ножа, брошенного бандитом, который пытался напасть на Татцуо.

ххх

Олег второй час месил снежную жижу, прохаживаясь по тротуару рядом с входом в посольство. За это время очередь смогла продвинуться не более, чем на пять-шесть человек.
Прикинув общее количество людей и оставшееся время до конца рабочего дня, Олег понимал, что не более половины стоявших в этом потоке к свободе и демократии, смогут сегодня сдать свои документы.
Наконец, появилась улыбающаяся Мэри.
- Заждался?
Олег не ответил, вопросительно посмотрев на неё.
- Что ты так смотришь? Все нормально. Виза будет готова через пять дней.
- Ура! – не громко крикнул он, с трудом скрывая свою радость.
Служащий посольства отодвинул металлический парапет, давая возможность Мэри напрямую выйти к своему жениху, а не огибать длинную очередь.
Олег взял её под руку и быстро повёл к микроавтобусу.
Примерно метров за пятьдесят до места парковки Умелов понял, что что-то произошло, потому что у раскрытой двери «Форда» стояли Вадим, Татцуо и еще трое незнакомцев.
- Что стряслось? – спросил Олег, как только они с Мэри подошли поближе.
- Представляешь? – отозвался Вадим. - Бычье совсем оборзело. Въехали нам в зад и еще с нас же денег захотели поиметь. Я бы один не отбился. Хорошо, ребята наши вовремя подоспели, а то не знаю, чем бы дело закончилось. А так, видишь? Даже трофейное оружие нам досталось, - Вадим развернул на ладони выкидной нож, завернутый в носовой платок.
- А, может, это подстава была? – Умелов вопросительно посмотрел на остальных.
Парень, стоявший ближе к Олегу, пожал плечами:
- Фиг его знает? Вроде, всё спонтанно получилось. Хотя меня одна деталь смущает. Ваш японец в драку сам не встревал, а его первого подрезать хотели. Я еле успел его в сторону откинуть.
Олег повернулся к Татцуо и по-английски спросил:
- У тебя все в порядке?
- Да! Спасибо! Все хорошо, - заулыбался Татцуо, слегка поклонившись при этом: - Пожалуйста, не беспокойтесь обо мне. В Японии тоже есть банды якудза, которые так же ведут себя при конфликтах.
Умелов понял смысл сказанного Татцуо, отметив про себя, что ежедневные занятия с Мэри английским уже начали приносить свои плоды.
- Татцуо сказал, что у них в Японии тоже есть якудза, но он не боится никаких бандитов, - для всех перевел фразу японского журналиста Олег.
Все вдруг оживились и стали оказывать гостю чисто мужские знаки внимания в виде похлопывания по плечу и фраз типа: «ты - настоящий мужик».
- Вадим, позвони Игорю Сергеевичу. Скажи, что мы сейчас к нему в офис подъедем. Мне надо кое-что проверить.

ххх

В кабинете Мальцева за столом переговоров сидело четыре человека: сам Игорь Сергеевич, Олег, Мэри и японец Татцуо Нагаи.
После того, как Вадим доложил о том, что произошло, Мальцев отпустил его на обед, а сам решил пообщаться в более тесном кругу.
- Какая, ты говоришь у тебя версия?
Умелов повернулся к Мэри:
- Маш, пожалуйста, переводи Татцуо всё, что я сейчас буду Игорю рассказывать. Только в полголоса. Хорошо?
Мэри кивнула.
- Итак, - обратился к присутствующим Олег, - предположим, что сегодняшний инцидент - не случайность. Чтобы подобные вещи не повторялись в дальнейшем, мы должны быть откровенны друг с другом.
После этих слов Умелов внимательно посмотрел на Татцуо. Услышав в переводе фразу насчет откровенности, японец напрягся, представив свой провал перед японскими спецслужбами, но все, же сумел справиться с внутренним волнением.
Между тем Олег продолжал развивать свою мысль.
- Я хочу сейчас обратиться к Татцуо и сообщить важную для него информацию, которую я надеюсь, он не будет использовать в своем издании без моего согласия.
Японец вновь напрягся, готовясь услышать что-то экстраординарное.

Предыдущая страница 11 Следующая страница


Москва - Филадельфия ч.1 12

- Когда мы были в Японии, нам в руки попало письмо убитого вулканолога Кудо Осимы, который погиб от ножа боевика якудзы. Осима отправил его нам с Мэри за несколько часов до своей гибели. В нем чётко сказано, что за его убийством стоит клан «Ямагути гуми» и конкретно Ацуо Таканиси, который является его руководителем на Хоккайдо. Сейчас это письмо находится в Москве, в надежном месте.
Умелов не стал говорить Татцуо о том, что оно лежало у Мальцева в сейфе всего в двух метрах от него.
Было заметно, что японский журналист слушал очень внимательно. Конечно, он прекрасно знал, кто такой Ацуо Таканиси, и какая сила стоит за ним.
- Так вот, предлагаю разобрать всю ситуацию по полкам. Во-первых, когда мы позавчера вернулись из Нижнего Новгорода, выяснилось, что в моей квартире кто-то побывал. Единственный пропавший из квартиры предмет - это письмо на английском языке, написанное Мэри в свое посольство. Очевидно, что те, кто проник в мою квартиру, искали именно письмо японского вулканолога. Ведь оно тоже было написано от руки на английском языке. Но скорее всего они не знали английского языка, поэтому и приняли письмо Мэри за послание японского ученого.
Мэри едва успевала с переводом, поскольку Олег говорил быстро.
- Во-вторых: Татцуо прилетел вчера, и целый день был с нами. «Наружка», страховавшая нас вчера, хвоста за нами не обнаружила. Значит, о прибытии Татцуо наши недруги не знали. Но уже утром следующего дня «хвост» появился у отеля «Плаза». Можно предположить, что сегодняшнее ДТП было инсценировкой для совершения чего-то более серьезного, например - убийства Татцуо. Тогда сразу же напрашивается вопрос: за что нашего японского гостя могут убить? На мой взгляд, ответ кроется в том, что Ацуо Таканиси расценил приезд японского журналиста в Москву, как моё желание передать письмо с компроматом на него в японскую прессу. Только непонятно, откуда Таканиси мог узнать, что ко мне должен прилететь из Японии именно журналист? Вопрос второй: как Таканиси, находясь в Японии, выяснил, что Татцуо остановился в отеле «Плаза»? И третий, самый важный вопрос: как Таканиси так быстро смог всё это организовать в Москве, находясь за тысячи километров отсюда? Ведь прошло всего 36 часов с момента прибытия Татцуо в Россию.
Умелов перевёл дыхание.
- На эти вопросы у меня есть только один ответ: в Москве находится человек из клана «Ямагути гуми», который на месте оперативно решает поставленные перед ним задачи. Вот моя версия.
Олег повернулся к японскому журналисту.
- Кстати, мне интересно, что думает по этому поводу Татцуо. Может быть, он опровергнет мои предположения или, наоборот, подтвердит? А, возможно, он даже знает то, чего не знаем мы.
Татцуо выслушал перевод Мэри. Теперь его вчерашняя встреча со странным соотечественником в отеле, а затем и его стремительное исчезновение сегодня утром, находило новое объяснение. Он собрался с мыслями и, извинившись за то, что ни придал этому факту должного значения, обстоятельно рассказал Умелову о неловком инциденте у лифта.
После услышанного от японца лицо Олега сделалось ещё более серьезным. Они переглянулись с Мальцевым.
- Игорь, - спросил его Умелов, - ты можешь выяснить по своим каналам, кто ещё из граждан Японии мог проживать в «Плазе»?
Мэри по привычке перевела Татцуо и эту фразу. Выслушав перевод, он сразу же ответил вместо Мальцева:
- Не надо тратить время. Я уже узнал, как его зовут. Его имя Ацухито Осака.
Умелов встрепенулся:
- Я знаю, кто это. Это - помощник Ацуо Таканиси и по совместительству его переводчик на русский язык. Он присутствовал на нашей встрече с Таканиси в Саппоро.
- Значит, - почесал подбородок Мальцев, - Якудза тебя в покое не оставит, пока у тебя на руках будет письмо Кудо Осимы. Кстати, теперь понятно, почему они остановили свой выбор именно на приморском «воре в законе». Вероятно, у них есть общие деловые интересы. И это для нас не очень хорошо.
Мальцев на несколько секунд задумался. Наконец, его лицо прояснилось, и он продолжил:
- Раз мы отсюда не можем контролировать Таканиси и влиять на ситуацию с якудзой, то попытаться решить проблему с их российскими сообщниками, а конкретнее, с Углом и его подручными, попробовать можно. Вот что - берите сейчас Вадима и езжайте по своим делам. Я своих ребят за вами отправлю для подстраховки. А мне сегодня надо кое с кем встретиться.
Проводив гостей, Мальцев сел за рабочий стол. Открыв свой органайзер на странице с буквой «Г», он пробежался по ней взглядом. На второй строке была записана фамилия «Гротов», а рядом стояли инициалы «В.И.». Человек, которому собирался позвонить Мальцев, был профессиональным лоббистом в Государственной Думе Российской Федерации. Пару лет назад он имел серьезные проблемы с законом, но благодаря Мальцеву сумел избежать наказания. За это Гротов был готов оказать Игорю любую услугу. Мальцев не торопился, держа Гротова «в запасе». Видимо, сейчас пришел его черед…
Набрав номер телефона, указанный в органайзере, Мальцев дождался ответа и поприветствовал собеседника:
- Добрый день, Виктор Иванович. Это Мальцев. Мне необходимо с вами встретиться.
Записав адрес и время встречи, Игорь положил трубку на аппарат и откинулся на кожаную спинку глубокого кресла.
То, что ему предстояло сегодня сделать, выходило за рамки его моральных принципов. Но в опасности были его друзья и близкие люди, поэтому угрызения совести и душевные терзания он убрал глубоко, в самые дальние задворки своей души.

ххх

На втором этаже гостиницы «Россия» в большом зале ресторана, у столика рядом с большим аквариумом сидел лысоватый мужчина плотного телосложения в темно-синем костюме с ярко-бардовым галстуком.
Мальцев увидел Гротова издалека и, махнув ему рукой, уверенно направился к его столику.
- Добрый вечер, Игорь. Присаживайся, - приветливо произнёс Гротов, явно чувствуя себя здесь хозяином.
- Добрый вечер, Виктор. Хотя он, может быть, и не совсем добрый.
Гротов поморщился.
- Вечно ты сгущаешь краски. Кушать будешь?
Мальцев отрицательно покачал головой.
- Нет, я ненадолго.
- Тогда, хоть, кофе или чаю выпей, - предложил Гротов.
- Вот, чаю выпью с удовольствием.
Гротов махнул рукой официанту и, сделав дополнительный заказ, снова переключил своё внимание на собеседника.
- Что у тебя за срочность такая?
Мальцев немного замешкался, определяя в уме стратегию общения. Наконец, собравшись с мыслями, он начал:
- Виктор, ты, помнится, мне говорил, что депутат Дубов имеет очень тесные связи с «ореховской» группировкой?
Гротов перестал жевать, удивленно уставившись на Мальцева:
- Да. А зачем тебе Дубов?
- Сам он мне не нужен. Но, мне очень нужно, что бы этот самый Дубов донес до главарей «ореховских» важную для них информацию.
Игорь следил за реакцией Гротова.
Тот, отодвинув тарелку, вытер салфеткой толстые волосатые пальцы.
- И что это за информация?
- В скором времени в Москве может состояться крупная воровская сходка. Главный ее инициатор - «вор в законе» Угол. Он сейчас со своими подручными ставит новые каналы поставки из Приморья машин и запчастей в столицу. По моей информации несколько славянских воров, которые его поддерживают, хотят серьезно закрепиться в центральном районе Москвы, вытеснив оттуда другие группировки, но им мешают ореховские. Поэтому Угол хочет, что бы на воровской сходке, все заинтересованные силы, могли договориться о зонах влияния в центральном районе столицы.
Выслушав Мальцева, Гротов недоуменно посмотрел на него.
- А причем тут я?
- Виктор, ты вхож в Думу и лично знаком с Дубовым. Я хочу, чтобы именно ты передал ему эту информацию, - Мальцев выжидающе посмотрел на Гротова.
- Ты что - с ума сошел? Я же занимаюсь другими вопросами. Я вообще не лезу в криминальные разборки…
- Давно? – жестко перебил его Мальцев.
- Что «давно»?
- Я спрашиваю: давно ли ты не лезешь в криминальные разборки?
Гротов укоризненно посмотрел на Игоря. Он понимал, что имел в виду Мальцев. Два года назад он, благодаря Игорю, еле-еле смог выпутаться из «плохой» истории, где одной из сторон конфликта как раз и была криминальная «крыша».
- Ладно, только не попрекай меня этим.
- Ну, так поможешь? - теперь с надеждой посмотрел на него Мальцев.
- Как же я ему все это объясню? Откуда у меня могла взяться такая информация?
- Ты Колосова из комитета безопасности знаешь?
- Конечно, но я к нему не вхож. Я же лоббист по аграриям и социалке.
Гротов говорил правду. Он знал, что Колосов, как бывший известный журналист криминальной тематики, был в близких отношениях с высокими чинами из МВД.
- А тебе и не надо быть к нему вхожим. Ты должен будешь сделать следующее. Завтра идешь в Думу, встречаешься там с депутатом Дубовым и говоришь ему, что вчера на тебя вышел очень серьезный человек и попросил организовать встречу с Колосовым. Ты отказался, сославшись на то, что не знаешь его лично, но пообещал, что попытаешься найти к нему выход, через кого-то из депутатов. Если Дубов спросит тебя, для чего этот человек хочет встретиться с Колосовым, ты скажешь ему, что точно не знаешь, но вскользь сообщишь о предполагаемой воровской сходке, о которой говорил с тобой этот человек. Если Дубов сам захочет проверить эту информацию и попросит тебя дать координаты твоего собеседника (что маловероятно), тогда ты сообщишь ему мой телефон. Но предварительно известишь об этом меня. Хотя, я думаю, что Дубов, схавает эту информацию на «раз, два».
Гротов тяжело вздохнул.
- Ой, втянешь ты меня в блудную, Сергеевич.
Мальцев еле заметно подмигнул собеседнику.
- Один-то раз можно.

ххх

Вечером того же дня в маленьком кафе на проспекте Мира Татцуо, наконец, получил, то, чего так долго хотел. Это была информация от Умелова о его предстоящих планах, в том числе и в отношении Филиппин. Причем сам Татцуо даже не просил об этом Олега. Видимо, после сегодняшнего инцидента на Носовихинском бульваре, Умелов окончательно определился «на чьей стороне японец» и решил дальше использовать его в своих расследованиях.
Узнав о том, что Умелов собирается вылететь в столицу Филиппин из США, сразу же, как только получит благословение отца Мэри на их свадьбу, Татцуо решил сказать Олегу то, что ему рекомендовал сотрудник японской контрразведки.
- Мэри, пожалуйста, скажите господину Умелову, что у меня на Филиппинах есть хорошие связи в административных органах власти и среди местных журналистов, которые могут помочь нам в получении необходимой информации.
Татцуо сознательно употребил местоимение «нам», надеясь таким образом заставить Умелова думать, что теперь это их совместное расследование.
Дослушав перевод, Олег широко улыбнулся:
- Вот это здорово! А то я уже всю голову сломал, как мне там получать нужную информацию и на кого опереться. Спроси его, - обратился он к Мэри, - он сможет взять небольшой отпуск или служебную командировку, чтобы помочь мне на Филиппинах?
Услышав это, Татцуо еле сдержал свои эмоции. Получалось, что он не сам навязался, а Умелов пригласил его стать партнером по расследованию.
Сделав незаинтересованное выражение лица, Татцуо кивнул головой и, как показалось Мэри, с достоинством ответил:
- Да, я смогу выехать в служебную командировку в Манилу. Мне нужно только знать о предстоящей поездке за несколько дней, чтобы успеть оформить визу и командировочные документы.
Умелов понял смысл сказанного японцем и, не дожидаясь перевода, ответил по-английски:
- Отлично! Я думаю, что смогу тебе всё это сообщить за несколько дней до прибытия в Манилу.
Мэри удивленно посмотрела на Олега.
- Боже мой, не прошло и года, как ты заговорил по-английски!
Олег смущенно пожал плечами:
- У меня просто очень хороший учитель.
Татцуо не понял, о чём говорили русские, поскольку Мэри не стала переводить Татцуо последние несколько фраз. Но для него это было уже не так важно. Главное, что цель, которую перед ним поставили сотрудники информационно-исследовательское бюро, была достигнута. Умелов с сегодняшнего дня полностью доверял Татцуо и рассчитывал на его поддержку и помощь в дальнейшем расследовании.
Если бы Татцуо знал тогда, что ему придется пережить в самое ближайшее время.

Глава 10.

ххх

Неделя пролетела быстро. Проводив японского журналиста, как положено, по русскому обычаю - с рюмкой-другой крепкой русской водки, Умелов в сопровождении Мэри и Вадима возвращался из международного аэропорта. Олег был искренне удивлен тому, как стойко держался Татцуо после такого количества выпитого, включая «на посошок», «стременные» и «на ход ноги».
«Главное, чтобы его пропустили на борт самолета», - нетрезво размышлял Умелов, облокотившись на высокую спинку сидения микроавтобуса, на котором они возвращались в Москву.
О! Если бы видел Олег, с каким трудом Татцуо проходил паспортный контроль... В какой-нибудь другой стране в таком состоянии японского журналиста вряд ли бы пустили дальше терминала, но российские пограничники, зная ментальность и гостеприимство своих сограждан, с пониманием относились к некоторым иностранцам с осоловевшими глазами.
Да, такая она – Россия! Уж ежели кто приезжает к нам в гости, тому обязательно придётся пострадать от нашего радушия и душой, и телом…

- Олег, ты спишь? – голос Мэри заставил Умелова поднять отяжелевшие веки.
Растерев виски и уши, Умелов потускневшими глазами посмотрел через забрызганное стекло салона на улицу.
- Где мы? – хрипло спросил он.
- Да, Олег Викторович, вы, я вижу, неслабо с японцем посидели, - произнёс Вадим, глядя на Олега через зеркало заднего вида.
- Мы в Москве. Только что проводили твоего японского коллегу на самолет и сейчас возвращаемся к себе домой, - как можно спокойнее произнесла Мэри.
- А он улетел? – Олег понимал, что сказал глупость, но ничего не мог с собой поделать.
- Нет, остался! - не выдержав, зло парировала Мэри.
Ей не нравилось, что Умелов сегодня слишком много выпил.
Откинувшись на спинку сидения, Олег снова закрыл глаза. Так, в тяжелой хмельной полудреме, он ехал почти до самого дома.
Когда они с Мэри переступили порог его квартиры, Умелов нетвердой походкой прошел в спальню и прямо в верней одежде рухнул на кровать.
Вадим, вошедший следом за Мэри, посмотрел на демарш Олега и сочувственно произнес:
- Ничего, страшного. Сейчас проспится пару часов и как огурчик будет. Помощь нужна?
Мэри отрицательно помотала головой:
- Нет, спасибо.
- Тогда я пошел.
- До свидания, Вадим.
- До завтра.
Не успела Мэри закрыть за Вадимом дверь, как зазвонил телефон. Она прошла в комнату и, сняв трубку, спросила:
- Алло, слушаю вас.
В трубке возникла небольшая пауза, после чего мужской голос с легким акцентом произнёс:
- Я хочу поговорить с господином Умеловым.
- Извините, но сейчас он не может с вами говорить.
Мэри хотела положить трубку, но мужчина остановил ее словами:
- Скажите господину Умелову, что с ним хочет поговорить помощник господина Таканиси.
За последние несколько дней Мэри, много раз слышавшая эту японскую фамилию, на мгновение оцепенела, соображая как ей сейчас поступить.

Предыдущая страница 12 Следующая страница


13 Олег Уланов

- Подождите, пожалуйста, - скованно произнесла она в трубку.
Зайдя в спальню, она присела рядом с Олегом и слегка потрясла его за плечо. Он с трудом открыл глаза.
- Тебе звонят, - взволнованно сказала Мэри.
- Кто?
- Мужчина. Он представился, как помощник господина Таканиси.
Хмель тут же, как рукой сняло. Умелов быстро поднялся и подошёл к телефону:
- Я слушаю.
- Господин Умелов?
- Да.
- С вами говорит Ацухито. Надеюсь, вы меня помните?
- Да.
- Господин Умелов, мне необходимо срочно встретится с вами…

ххх

Ацухито Осака изо всех сил старался сосредоточиться, чтобы найти точку внутреннего равновесия. Но мысль, что сегодня в Японию вылетает журналист газеты «Асахи Симбун», у которого в багаже может лежать оригинал злополучного предсмертного письма покойного вулканолога, не давала сделать этого.
Если письмо действительно находилось у журналиста Татцуо Нагаи, то его оябун господин Таканиси не простит Ацухито этот провал. И потерей мизинца тут явно не обойдется.
Русский «вор в законе» Угол не смог убрать Нагаи в Москве так, чтобы это походило на некую случайность или уличную драку. Убивать Татцуо, используя киллера, не было никакого смысла, потому что надо было быть на сто процентов уверенным, что письмо не попадёт в средства массовой информации по другим каналам.
Умелова трогать тоже было бессмысленно, поскольку пока не было точно известно, где русский журналист хранит этот компромат.
Ацухито еще раз представил себе, что может произойти с ним, если письмо окажется в японской прессе. Решив, наконец, покончить с тягостным неведением, он набрал номер телефона русского журналиста Умелова.
Голос Умелова в трубке придал Ацухито уверенности. Он решил идти ва-банк.
- Я сейчас в Москве …
- Я знаю, - резко перебил его Умелов.
- Вот как?
- Господин Ацухито, давайте не будем делать вид, что вы сильно удивлены. Вы прилетели в Москву практически сразу же, как только я вернулся с Мэри из Японии. Я даже знаю, для чего вы появились в столице. Вам поручено выкрасть письмо, которое так интересует вашего босса или, как у вас принято говорить, оябуна.
От такого напора своего собеседника Ацухито немного опешил.
- Вы ошибаетесь, господин Умелов. Никто не собирался красть ваше письмо или отнимать его силой.
- Как же тогда понять ваши действия?
- Какие?
- Ваши подручные или ваши русские сообщники, это уж как вам будет угодно, похитили мою невесту, кстати, подданную США, отняли у нее личные вещи и тайно сделали слепок ключей от моей квартиры. Воспользовавшись тем, что нас не было несколько дней, кто-то из ваших соучастников проник в мою квартиру и выкрал письмо. Только это было не то письмо, которое вас интересует, а заявление в американское посольство.
Ацухито на мгновение замолчал, переваривая эту информацию.
«Это были люди Угла. Значит, он ведет свою игру» - подумал про себя японец.
- Что же вы замолчали? – раздался в трубке голос Умелова.
- К тому, о чём вы сейчас сказали, я не имею никакого отношения. Для меня самого это - полная неожиданность. Уверяю вас, что это личная инициатива наших местных партнеров.
- А сорвавшаяся попытка убийства японского журналиста Татцуо Нагаи, это тоже инициатива ваших партнеров? – голос Умелова был жестким.
- На этот раз - нет. Я просто не мог допустить, чтобы это письмо, попало в японскую прессу, - Ацухито даже не пытался оправдаться.
- Так вы считали, что японский журналист прилетел в Москву для того, чтобы получить от меня это письмо?
- Да.
Умелов рассмеялся.
- А, у вас не могла возникнуть простая мысль, что он мог прилететь просто в гости, как друг?
- Так вы не передавали письмо Татцуо Нагаи? – в голосе Ацухито мелькнула надежда.
- Конечно, нет. Я не заинтересован в том, чтобы у господина Таканиси были проблемы. Вдруг мне опять потребуется вернуться в Японию, и такой уважаемый человек, как ваш босс, сможет обеспечить мне необходимую защиту или помощь?
- Да, разумеется! - Ацухито уже не скрывал своей радости.
- У вас ко мне больше нет вопросов?
- Извините меня, господин Умелов, что я бросил тень сомнений на вашу порядочность. Я сообщу господину Таканиси о вашем намерении посетить Японию еще раз. Всего доброго.
- До свидания.
Ацухито положил трубку на телефонный аппарат. Посидев неподвижно несколько минут, он снова снял трубку и набрал номер сотового телефона, который он знал наизусть.
- Алло. Это - Ацухито. Нам нужно срочно встретиться.
- Тогда подъезжай сам. Адрес ты знаешь.
Номер телефона, который набрал Ацухито, принадлежал «вору в законе» Углу.

ххх

В знакомом ресторане рядом с Таганкой в этот поздний час вновь не было посетителей. Угол сидел на том же месте, что и в прошлый раз. Увидев вошедшего японца, он махнул ему рукой, приглашая присесть напротив.
- Какие проблемы? – пробурчал вор, находившийся явно не в духе.
- Я хотел вам сообщить, что я завтра вылетаю в Японию.
- А что за срочность такая?
Ацухито на несколько секунд задумался: стоит ли говорить Углу обо всем, и спокойно продолжил:
- Мне здесь нечего больше делать. Я получил необходимую информацию о русском журналисте, которую вы для меня собрали. Я думаю, что господин Таканиси будет удовлетворен сотрудничеством с вами.
Угол, прищурившись, посмотрел на японца.
- Не надо со мной так говорить. Ты не хочешь сказать мне все прямо? Может быть, есть причина, о которой я не знаю?
«Тем лучше, - подумал японец, - значит, сейчас я скажу ему всё, что думаю».
- Господин Угол, вы могли все испортить своими действиями, не согласованными с нашим кланом. Зачем вы пытались выкрасть письмо у русского журналиста, ведь я же об этом вас не просил?
Вор, хрустнув суставами пальцев, на которых красовались две татуировки, жестко посмотрел на японца:
- Слушай сюда. Я в своей стране могу делать всё, что я сам решу. И никто мне не указ! Ни ты со своим оябуном, ни «мусора». Врубился?
Услышав это, по сути дела, скрытое оскорбление, Ацухито, как истинный японец глубоко скрыл свои эмоции. Спокойно выслушав Угла, он согласно кивнул головой:
- Я думаю, что наши организации не заинтересованы в разрыве, тем более в конфликте. Эмоции - это плохой советчик в наших делах. Я надеюсь, что дело сильнее слов. Я благодарю вас, господин Угол, за помощь и приём, оказанный мне в Москве. Я сообщу господину Таканиси только о лучших сторонах нашего сотрудничества. До свидания.
С этими словами Ацухито встал и не торопливо покинул заведение. Выйдя на улицу, он сел в ожидавшее его все это время такси и, назвав адрес отеля, откинулся на сидение салона.
Теперь он получил доказательства правдивости слов Умелова, что Угол ведет свою игру. Это было очень хорошо. Господин Таканиси обязательно похвалит Ацухито за такую ценную информацию. Ведь, теперь позиции Угла, как партнера, явно ослабевали.

ххх

В это же время Угол думал о своем. Сегодня днем он встречался с такими же, как и он сам, ворами. Хотя разговор был вроде бы ни о чем, тем не менее, Угол понял, что они прощупывали его на предмет предстоящей сходки. Он чувствовал, что здесь есть какой-то косяк. Но какой именно?
- Слон! - окрикнул Угол своего подручного.
- Чего, Михалыч? – отозвался из-за соседнего столика рослый парень в кожаной куртке.
- Где сейчас наши пацаны?
- В рулетку крутят на Таганке.
- Давай собирайся. Надо сегодня катануть как следует.
Слон быстро встал из-за стола и направился на улицу, чтобы разогреть машину.
Через пять минут вышел Угол. Подняв глаза на декабрьское небо, он впервые за этот зимний месяц увидел звезды:
«Значит, ночью будет подмораживать», - подумал он.
Сев в машину на переднее сидение рядом со Слоном, он включил печку на самую сильную температуру и подставил руки под струю еще не разогретого воздуха.
До казино, где сейчас гуляла братва, было рукой подать. В принципе, можно было даже прогуляться пешком, но Угол не стал испытывать судьбу.
Быстро проехав по пустым ночным улицам, «Мерседес» остановился у нужного заведения. Угол не спеша открыл дверку и вышел на улицу. Еще раз, посмотрев на звездное небо, он отправился к ярко освещенному неоновой рекламой входу в казино. Он уже почти подошел к высокому крыльцу, на котором курил Гусь, когда сзади взвизгнули тормоза какой-то машины. Через мгновение мощный хлопок от выстрела помпового ружья расколол громким эхом ночную жизнь улицы.
Угол обернулся, интуитивно пригнувшись. Рядом с «Мерседесом», у которого выстрелом помпового ружья были разбиты передние стекла, стояла темная «девятка». Из неё по направлению к крыльцу казино выскочил киллер в вязаной шапочке с прорезью для глаз.
Автоматная очередь, выпущенная из «калашникова», разрезала тело вора практически пополам…

Когда на крыльцо один за другим выбежали местные бойцы, «девятки» уже не было видно. Гусь погиб сразу, а Угол еще какое-то время был в сознании. Когда его, окровавленного, кто-то из своих попытался поднять, чтобы внести в помещение, он вдруг показал окровавленной рукой на звёздное небо и еле слышно прохрипел:
- Я знаю, ночь будет морозной…
Это были его последние слова.

ххх

В девять утра Умелов уже был на ногах: гладко выбрит, причесан и опрятно одет. О вчерашней дружеской попойке уже ничего не напоминало. Какое-то время Мэри ещё дулась на него за вчерашнее плохое поведение, устроив ему небольшой молчаливый бойкот. Но Олег быстро нашел нужные слова, и теперь она весело щебетала, сидя с ним на кухне.
- Слава богу, завтра домой.
Мэри мечтательно прикрыла свои глаза.
- Тебе домой, а мне в гости, - поправил ее Олег.
- Я просто уверена, что тебе понравится Филадельфия.
- Надеюсь, - Умелов незаметно посмотрел на часы, что не ускользнуло от Мэри.
- Ты кого-то ждешь?
- Да, сейчас Мальцев должен за мной заехать. Мы часа на три отъедем.
Мэри сокрушенно вздохнула:
- Как всегда, я узнаю обо всем в последний момент.
- Ну не обижайся, солнышко.
Олег провел рукой по её щеке.
- Хорошо, не буду. Только ты постарайся вернуться побыстрее.
- Я постараюсь.
Телефонная трель в комнате известила о том, что машина Мальцева уже стояла внизу. Умелов быстро поднялся и вышел из кухни. Мэри слышала, как он сказал в трубку: «Привет. Я сейчас спускаюсь».
Быстро одевшись, Олег поцеловал любимую на пороге квартиры.
- Не скучай. Я скоро.

ххх

Предыдущая страница 13 Следующая страница


Москва - Филадельфия ч.1 14

За рулем, стоявшей у подъезда машины, сидел сам Мальцев. Умелов огляделся по сторонам, ища автомобиль сопровождения.
- Ну, что головой вертишь? Садись, давай, - через приоткрытое стекло крикнул ему Игорь.
- Ты что сегодня один? – спросил Олег, усаживаясь на переднее сидение.
- Да.
- А если опять бандиты на хвост сядут?
- Не сядут. Им сейчас не до этого. Им к похоронам сегодня надо готовиться.
Мальцев повернулся назад и, взяв с заднего сидения свежий номер «Московского комсомольца», сунул его Олегу. На первой странице одна колонка внизу была обведена синими чернилами. Там было написано следующее: «Вчера, около двадцати трех часов, у входа в столичное казино «Оазис» неизвестными был расстрелян некто Александр Красильников. По неподтвержденной информации - это известный в криминальных кругах вор в законе Угол. По словам очевидцев, киллеры подъехали на темной автомашине ВАЗ-2109 и открыли огонь сразу же, как только Красильников вышел из своего автомобиля. Огонь велся из автоматического оружия. Кроме самого криминального лидера погибли еще два человека, находившихся рядом. Это - водитель автомашины, на которой приехал погибший и посетитель казино, находившийся на крыльце в это же время. Следствие пока не располагает данными, кто эти двое. Очевидно, что с убийства одного из лидеров преступного мира начинается новый виток передела криминального пирога столицы».
- Игорь. Мне кажется, что для тебя это вовсе не новость. Скажи, ты имеешь к этому отношение? – Олег посмотрел на Мальцева.
- Ты хочешь правды?
- Да.
- Что ж, пожалуйста. Да, я действительно имею к этому косвенное отношение. Используя свои каналы, я через определенных людей сумел передать лидерам «ореховской» группировки информацию о том, что в ближайшее время в Москве должна состояться сходка воров в законе, на которой будет поделен центр столицы, в том числе и зоны, где уже имеется интерес «ореховских». А инициатором этой сходки, якобы, является Угол.
Умелов задумался.
- Что замолчал? Меня осуждаешь? – добродушным тоном сказал Мальцев.
- Нет, я же понимаю, что сейчас как на войне: или мы их, или они нас. Хотя я сам вряд ли смог так поступить. Но, как говорил, Д'Артаньян: «A la guerre comme a la guerre».
- Вот именно, - согласился Игорь.
- Мне только одно пока непонятно. Почему ты именно «ореховским» эту информацию слил?
- Понимаешь, Олег? У меня есть очень информированные друзья в столичном ГУВД, которые утверждают, что знают внутренние мотивы этих кровавых разборок. Сейчас этого нельзя доказать, но по их убеждению за всеми громкими убийствами в столице, которые произошли за последнее время, стоят эти ребята. Даже вчерашний расстрел Угла тому пример. Может быть, когда-нибудь сыщики сумеют размотать это кровавый клубок.
- Может быть… - задумчиво произнес Умелов.
- Ладно, хватит об этом. Надо и о деле подумать. Сейчас едем к генералу на дачу. Он хочет с тобой перед отлётом в Америку инструктаж провести.
- Надеюсь, мы ненадолго.
- Это, как получится. Ты же знаешь какой он в домашней обстановке хлебосольный.

ххх

Как и в прошлый раз, генерал Воронцов встретил друзей во дворе вместе со своей овчаркой. В доме вкусно пахло свежей выпечкой.
- Разувайтесь и вон в ту комнату Сегодня у камина посидим. Если хотите спиртного, я принесу. Сам я не буду, что-то давление сегодня поднялось, наверное, из-за смены погоды.
- Я тоже не буду. Я - за рулем.
- А я вчера свою месячную норму выполнил, - признался Умелов.
- Ну, вот и отлично. Обойдемся травяным чаем с варением, - кивнул генерал.
Пройдя в каминную комнату, собеседники расселись вокруг маленького кофейного столика в кресла из плетеного ротанга.
- Ты извини, Олег, что я тебя опять оторвал от невесты. Но мне необходимо с тобой пообщаться перед твоим отъездом в Америку.
- Валерий Петрович, я всё понимаю, - кивнул в ответ Умелов.
- Это хорошо, что ты все понимаешь. Но некоторые вещи, я бы хотел с тобой еще раз обсудить.
- Я слушаю, Валерий Петрович.
Генерал почесал мочку уха, видимо, решая с чего начать свой инструктаж.
- Я, конечно, могу тебя понять, свадьба - дело нужное и приятное, но прошу тебя не терять голову. Сам понимаешь: операцию, которую мы в этом году благодаря тебе на Курилах разыграли, в ЦРУ до сих пор на контроле держат. Я не исключаю возможности, что там уже готовятся к встрече с тобой. Поэтому, еще и еще раз хочу тебя попросить, чтобы ты был внимателен и разборчив в связях в Америке, особенно среди своих новых знакомых, которые наверняка у тебя там появятся.
Умелов внимательно слушал генерала, не пытаясь его перебить или возразить ему.
- Я не думаю, что после всего произошедшего, ЦРУ решится действовать нахрапом, как в Германии. Все-таки ты сейчас публичный человек и не имеешь того груза проблем, из-за которых тебя опять можно будет сломать или завербовать. Но, тем не менее, еще раз прошу тебя, Олег: будь внимателен и осторожен в общении именно с новыми людьми и знакомыми. И вот еще что. Как опытный журналист, тем более такого издания, как «Особо секретно», ты наверняка должен знать, что спецслужбы ищут подходы не только напрямую к «объекту», но и через его окружение. Поэтому внимательно присматривайся к контактам своей невесты. Надеюсь, ты понимаешь, что я имею в виду?
- Да. Валерий Петрович.
- Хорошо. И давай договоримся: если с тобой что-нибудь произойдет по линии американских спецслужб, ты должен использовать канал связи, о котором мы договорились ранее. Надеюсь, ты его не забыл?
Генерал привстал с плетеного кресла, чтобы поправить в камине прогорающие поленья.
- Валерий Петрович, не беспокойтесь, я все помню.
- Вот и отлично. Ну, - обратился Воронцов к обоим гостям, - поскольку у вас нет новой информации по нашему расследованию, можно переключиться на более мирные темы и попить чаю.
- Почему нет новой информации? Есть, - сказал Умелов, сев поудобнее в своем кресле.
- Что же ты молчишь? – Воронцов выжидающе посмотрел на Олега.
- Я пока еще ничего, в общем-то, и не говорил.
Все это время молчавший Мальцев, сухо прокомментировал:
- Валерий Петрович, он теперь, как Шерлок Холмс, сначала в уме выстроит свою версию, а потом ее вываливает нам, как будто мы «доктора Ватсоны».
Умелов критически посмотрел на Игоря:
- Ладно, не буду я сейчас с тобой пикироваться.
И повернувшись к генералу, продолжил:
- Валерий Петрович я, кажется, нашел новую ниточку. Я вам уже говорил, что у нас в редакции работает интересный человек, Кирилл Черновецкий. Так вот, благодаря ему, я получил некоторые новые факты в отношении действий Японии во время Второй мировой войны. Теперь я достоверно знаю, что даже в сорок четвертом году Япония имела технические возможности вывозить из Манилы тяжелой авиацией любые грузы, в том числе золото и ценности. Но, и это ещё не всё. Кирилл утверждает, что во время оккупации Японией юго-восточной Азии на территориях, занятых японскими войсками, активно действовали отряды и экспедиции «Аненербе». Возможно, организаторы этих экспедиций преследовали ту же цель, что и Эрнест Шеффер на Тибете, то есть поиск старинных артефактов, подтверждающих существование древних цивилизаций, в том числе и таинственной Шамбалы.
Воронцов скептически посмотрел на Умелова, но не стал его перебивать.
- Есть еще одна важная новость. Кирилл сообщил мне, что в США есть некто Бенджамин Смолл, писатель и публицист, который изучает деятельность Японии во время Второй мировой войны. Так вот, на основании полученных им данных даже такая авторитетная газета, как «Нью-Йорк Таймс», дала обширный материал о том, что якобы, пропавшее во время войны золото Ямаситы вовсе и не пропало. Оно, по утверждению этого Смолла, после окончания войны тайно влилось в активы некоторых крупных банков. А финансовой структурой, через счета которой проходили эти транзакции, был секретный фонд «Черный орел».
На сей раз Воронцов решил вмешаться в монолог Умелова:
- Извини, что тебя перебиваю, но я хочу тебе напомнить, что я не главный редактор вашего издания. И мне все равно, как золото вливалось в активы этих банков. Я всего лишь заместитель третьего Управления военной контрразведки, курирующий управления и особые отделы в пограничной службе. И меня интересуют только те вопросы, которые относятся к безопасности нашей страны. А именно: когда и, главное, зачем появились муляжи золотых слитков на Онекотане? Почему, иностранные спецслужбы так хотят добыть доказательства, что это «золото» находится на одном из Курильских островов? Существует ли реальное золото, которое может быть сокрыто на Онекотане или на других Курильских островах? Вот те вопросы, на которые я хочу получить в первую очередь ответы. А то, что ты сейчас рассказал, это большая и грязная политика. И мой тебе совет, не лезь ты в это дерьмо и не вороши эту кучу.
Умелов ничего не ответил.
Чтобы как-то разрядить обстановку, Мальцев вдруг вспомнил о забытом подарке.
- Валерий Петрович, мы в прошлый раз у вас банку с огурчиками так и не взяли.
Генерал улыбнулся.
- А, я знал, что ты обязательно вспомнишь. Стоит ваша банка на антресоли в прихожей. Только вы сегодня ее опять не забудьте. Повернувшись к двери, ведущей в коридор, Воронцов громко крикнул:
- Ниночка! Принеси нам, пожалуйста, чаю.

ххх

В аэропорту Шереметьево-2, шла привычная суета. Отстояв длинную очередь регистрации билетов на рейс Москва – Филадельфия, Олег с Мэри прошли в центр зала, где их ждали Мальцевы.
- Ну, вот и всё, кончились наши московские каникулы. Так не хочется расставаться, - с этими словами Олег прижал к себе свою невесту, глядя на Игоря и Наталью.
- Я тоже не люблю расставаний, тем более с людьми, которые тебе стали дороги, - Наталья положила голову на плечо своего мужа.
- Ну? Будем прощаться? - Умелов подошел к Игорю и по-мужски обнял его.
- Прощай.
- Почему «прощай»? Лучше «до свидания», - Мальцев хлопнул по плечу Олега.
Подойдя к Мэри, Игорь не спрашивая разрешения, чмокнул ее в щеку, и в полголоса, произнес:
- Ты там его береги.
- Конечно.
Наталья подошла к своей новой подруге и, поцеловав ее в щеку, тоже не удержалась от напутствия:
- Пусть у вас с ним всё в жизни будет хорошо!
- Спасибо, Наташа!
Олег поцеловал в щеку Наталью.
- Пока.
- Всё, идите, - сжала на прощание ладонь Умелова Наталья.
Через минуту Олег и Мэри скрылись в глубине стеклянного коридора, за которым начиналась зона пограничного контроля.

Так закончились московские каникулы, проведенные Олегом и Мэри в первый месяц зимы 1995 года.
Впереди Умелова ждала встреча с Пенсильванией.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1.
    ххх     (Страница 1)
  • ххх (Страница 1)
  • ххх (Страница 1)
  • ххх (Страница 1)
  • Глава 2. (Страница 2)
  • ххх (Страница 2)
  • ххх (Страница 2)
  • ххх (Страница 2)
  • ххх (Страница 2)
  • ххх (Страница 3)
  • ххх (Страница 3)
  • Глава 3. (Страница 3)
  • ххх (Страница 3)
  • ххх (Страница 4)
  • ххх (Страница 4)
  • ххх (Страница 4)
  • ххх (Страница 5)
  • Глава 4. (Страница 5)
  • ххх (Страница 5)
  • ххх (Страница 5)
  • ххх (Страница 5)
  • ххх (Страница 5)
  • ххх (Страница 6)
  • Глава 5. (Страница 6)
  • ххх (Страница 6)
  • ххх (Страница 6)
  • ххх (Страница 6)
  • ххх (Страница 7)
  • ххх (Страница 7)
  • Глава 6. (Страница 7)
  • ххх (Страница 7)
  • ххх (Страница 7)
  • ххх (Страница 8)
  • Глава 7. (Страница 8)
  • ххх (Страница 8)
  • ххх (Страница 9)
  • ххх (Страница 9)
  • ххх (Страница 9)
  • ххх (Страница 9)
  • Глава 8. (Страница 9)
  • ххх (Страница 10)
  • ххх (Страница 10)
  • ххх (Страница 10)
  • ххх (Страница 10)
  • ххх (Страница 10)
  • Глава 9. (Страница 11)
  • ххх (Страница 11)
  • ххх (Страница 11)
  • ххх (Страница 11)
  • ххх (Страница 11)
  • ххх (Страница 12)
  • ххх (Страница 12)
  • Глава 10. (Страница 12)
  • ххх (Страница 12)
  • ххх (Страница 13)
  • ххх (Страница 13)
  • ххх (Страница 13)
  • ххх (Страница 13)
  • ххх (Страница 13)
  • ххх (Страница 14)
  • ххх (Страница 14)


Олег Уланов

Москва - Филадельфия ч.1

Цикл: "Онекотан" - 4

 Читать книгу

Аннотация

Это четвертая книга из серии "Онекотан".

Содержание

Создание книги: Олег Уланов (http://www.olegulanov.com)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel