Олег Уланов - Москва-Филадельфия ч.2

1 Олег Уланов

Часть вторая.
«Рождество в Филадельфии»

Глава 1.

ххх

В США в отличие от России Новый год, как правило, проходил практически незаметно. Главным же праздником было Рождество, празднующееся по юлианскому календарю 25 декабря. В канун этого события американцы, как одержимые, начинали к нему готовиться. Огромные очереди в супермаркетах, пестрящих рождественскими скидками, были визитной карточкой этих суетливых дней.
Перемещаясь по громадному супермаркету с массивной металлической тележкой, Умелов с интересом наблюдал за посетителями, заваливающими такие же тележки грудами бесполезного красочного рождественского барахла.
Мэри тоже что-то выбирала. Она на какое-то время отходила от Олега, чтобы принести и положить в «телегу» на колесах очередную вещь или красочно упакованную еду.
- Всё, пожалуй. Ты иди, занимай очередь в кассы. А я пока вернусь в отдел кулинарии, там для нас мясо для стейка должны были отложить.
Олег развернул своё транспортное средство и двинул его в сторону касс, которых было не менее сотни. Не смотря на это, у каждой из них был длинный хвост очереди.
Ловко маневрируя между торговыми стеллажами, Умелов безошибочно определил, что меньше всего покупателей было у касс, где был вход в торговый зал. Найдя, как ему показалось, наименьшую очередь, Олег пристроился позади полной темнокожей американки. Хотя слово «полная» не совсем точно описывало ее внешний вид. Это была неимоверных размеров дама. И если бы она попыталась сомкнуть руки на своем животе, это у неё вряд ли бы получилось.
Встав в очередь, Олег повернулся в торговый зал, пытаясь отыскать взглядом Мэри.
- Do not come to me! This my personal space! – толстая афроамериканка зло посмотрела на Умелова.
Олег машинально отдернул свою тележку, стоявшую рядом с женщиной.
- Excuse me, - Умелов виновато улыбнулся, хотя не понял: причем здесь был «космос».
Фыркнув себе что-то под нос, женщина брезгливо отвернулась.
«На себя посмотри, корова!», - про себя подумал Умелов.
Он снова начал искать взглядом Мэри. Её нигде не было видно. Сзади к Умелову подошла пожилая худая женщина и, встав на почтительное расстояние в эту длинную очередь, улыбнулась Олегу дежурной американской улыбкой.
Умелов натянуто улыбнулся в ответ.
Заметив краем глаза, что очередь в который раз пришла в движение, он тоже толкнул тележку, продвигая ее ближе к кассе. По какой-то причине толстая афроамериканка не стала проходить вперед вместе со всеми, и покатившаяся тележка Умелова остановилась в считанных миллиметрах от необъятной задницы темнокожей скандалистки. Хотя касания не было (по крайней мере, так показалось Олегу), афроамериканка повернулась к Умелову и, округлив свои карие на выкате глаза, закричала.
- You break my personal space! I shall bring an action against you!
Умелов опешил от такого поворота событий. Он оглянулся назад, ища поддержки у пожилой дамы, но та, продолжая фальшиво улыбаться, демонстративно отодвинулась подальше от предполагаемой зоны конфликта.
Тем временем толстая скандалистка, продолжала кричать, указывая, подошедшим служащим супермаркета на тележку Умелова.
«Была бы ты в России, я б тебе ответил! Свиноматка ходячая», - про себя зло подумал Олег.
Если бы не вмешательство Мэри, которая появилась, как нельзя, кстати, Умелов запросто мог бы познакомиться с правосудием по-американски.

ххх

Только когда они сели в автомобиль, располагавшийся на третьем уровне подземной автопарковки, Олег немного успокоился.
- Неужели она действительно могла подать на меня в суд?
- Как бы странно это для тебя не прозвучало, но она действительно могла это сделать. И, более того, выиграла бы это дело, - Мэри включила зажигание и, пристегнувшись, стала выруливать с парковочного места.
- Но ведь я её даже не задел!
- Это не имеет значения. Ты вторгся в ее личное пространство.
- Интересно получается. А кто определяет это самое пространство? – Олег начал заводиться.
- Только сам индивидуум, - спокойно ответила Мэри.
- То есть, если бы я зашел в переполненный лифт и оказался вплотную с этой…, - Умелов хотел сказать «толстой негритянкой», но вовремя остановившись, выговорил политкорректное, - афроамериканкой, то я бы не нарушил ее личное пространство? Я правильно понимаю?
- Абсолютно точно.
- Тогда я не могу понять логики вынесения американскими судами тех или иных решений. Ведь одно и то же действие в одном случае будет являться нарушением, а в другом случае нет.
Мэри кивнула головой.
- Такова американская действительность. Здесь можно с легкостью быть ограбленной и изнасилованной в каком-нибудь неблагополучном районе вроде Гарлема в Нью-Йорке. И в то же время попасть в ситуацию, какая только что произошла с тобой.
Олег вдруг рассмеялся в голос.
- Ты что? – удивилась Мэри.
- Я просто подумал: раз мы с тобой официально не женаты, то я по несколько раз за день нарушаю твоё личное пространство. Я уж не говорю про ночь… Значит, юридически у тебя тоже есть право обратиться в суд?
Бросив быстрый взгляд на Олега, Мэри хитро улыбнулась:
- Да, милый.
- Так, так! – посмотрел на неё Умелов.
Но Мэри не стала больше поддерживать этот разговор и обратилась к Олегу более серьезным тоном:
- Олег, сегодня из Нью-Йорка возвращается мой отец. До его приезда ты должен разместиться в гостевой комнате. Он, естественно, знает, что я хочу выйти за тебя замуж, но показывать ему, что мы живем как супруги, совсем необязательно.
Умелов посмотрел на Мэри. Она сосредоточенно вела машину по прямой, как струна, улице Филадельфии.
- Хорошо. Что ещё мне следует знать перед знакомством с твоим отцом?
- Он очень любит говорить про Россию и политику. Но, поскольку, все знания о своей исторической родине он получил от своих родителей, а политические новости он черпает из деловой американской прессы, то его представления о сегодняшней России, мягко говоря, своеобразны. Поэтому, будь снисходителен к тем рассуждениям, которые он обязательно будет высказывать. И если, он вдруг спросит, как ты относишься к коммунистам, то, пожалуйста, скажи ему, что отрицательно.
- А к комсомольцам?
- Что «к комсомольцам»? – не поняла Мэри.
- Ну, если он вдруг спросит меня: как я отношусь к комсомольцам? - Олег, прищурившись, посмотрел на Мэри.
- Не спросит, - ответила она, почувствовав, что в этом вопросе был какой-то подвох.
- О чём он еще любит говорить? – как ни в чем не бывало, продолжил Умелов.
- Поскольку он не бизнесмен, а ученый, то все вопросы, касающиеся индексов, процентов и прочей экономической тематики ему не интересны. А вот мировая политика его может заинтересовать.
- Обязательно учту, - кивнул Умелов.
Мэри, не взглянув на своего будущего мужа, продолжала внимательно следить за дорогой.

ххх

Когда на пороге дома появился отец Мэри, к его встрече всё было уже готово. Вещи Олега лежали в гостевой комнате, а сам он сидел в гостиной, наблюдая за прямой трансляцией матча по американскому футболу. Из кухни доносился запах жаренного стейка. Это Мэри колдовала, готовя праздничный ужин на три персоны. Услышав, как щелкнул замок входной двери, Олег поднялся с дивана.
На пороге стоял высокий пожилой мужчина в сером утепленном плаще. В правой руке он держал большую дорожную сумку. Усы и борода делали его похожим на какого-то генерала царской армии.
Хозяин дома взглянул на Умелова, поставил на низкую тумбочку свою дорожную сумку и решительно двинулся к нему.
- Добрый вечер, - практически без акцента произнес он.
- Добрый вечер, - сковано ответил Умелов.
- Позвольте представиться, Корн Иван Андреевич, отец Марии.
С этими словами родитель сделал легкий дворянский поклон.
- Умелов Олег Викторович, журналист из России, - Олег не решился произнести фразу: «жених вашей дочери».
- Папка, родной мой! – раздался из кухни радостный голос Мэри.
Через секунду она показалась на пороге и, кинув фартук на спинку стула, бросилась в объятия своего отца. Тот, не снимая плаща, прижал к себе дочь и долго раскачивал ее из стороны в сторону. Наконец, она повернулась в сторону Умелова.
- Папка, знакомься, это - Олег. Я тебе о нем говорила.
- Мы уже познакомились, - улыбнулся Иван Андреевич.
Олег тоже кивнул в знак согласия.
Поняв, что контакт уже произошел, Мэри вдруг засуетилась и направилась на кухню.
- У меня, там стейк на плите, - бросила она мужчинам на ходу, - вы тут пока пообщайтесь.
Иван Андреевич, не спеша, снял плащ, повесил его в шкаф и вернулся к Олегу.
- Надеюсь, вы хорошо разместились? – вежливо поинтересовался он у Умелова.
- Да, Мария любезно предоставила мне гостевую комнату.
- Вот и хорошо. Позвольте полюбопытствовать: вы надолго прибыли в Штаты?
Иван Андреевич постарался сделать заинтересованное выражение лица.
«Неужели Мария, не сказала ему про свадьбу»? – мелькнуло в голове у Олега.
- Вообще-то, меня сюда привело журналистское расследование. Я думаю, время покажет, как оно будет дальше продвигаться.
Отец Мэри понимающе кивнул головой:
- Если не секрет, в чем оно заключается?
- Я расследую факты, относящиеся к тайнам Второй мировой войны. Особенно это касается тайн нашего восточного соседа - Японии.
Иван Андреевич внимательно посмотрел на Умелова и продолжил:
- Понимаю. Сейчас у России с Японией есть взаимные претензии по территориальным вопросам. Наверное, эта тема интересна в вашей стране?
- Я бы так не сказал. Сейчас политики в России больше озабочены внутренними проблемами, чем внешними. У нас через полгода выборы президента.
Иван Андреевич понимающе кивнул.
- Правильно ли я понимаю, что расследование, которое вы сейчас ведете, косвенно касается и нашей семьи?
От столь неожиданного вопроса Олег невольно напрягся:
- Иван Андреевич, я не совсем понимаю, что вы имеете в виду?
- Как что? Истории России и Японии тесно переплетены в нашей семье. Я сам - потомственный русский дворянин. А покойная мать Марии, то есть моя жена, была наполовину японкой. Так, что моя дочь на половину русская, а на четверть японка. Разве она вам об этом ничего не говорила?
Умелов в недоумении отрицательно покачал головой.
- Нет. Она даже словом не обмолвилась, когда мы были в Японии месяц назад. Ведь мы могли найти время и съездить к ее родственникам.
- К сожалению, родственников в Японии у нее нет. Ее бабушка по японской линии, которая родилась в Токио, была абсолютной сиротой. Все ее родные братья погибли на фронтах. А в сорок пятом году от бомбежек американской авиации погибли ее родители. И сейчас единственной родственницей Марии по этой линии можно считать родную сестру моей жены, мисс Джессику Паркер.
Умелов понимающе кивнул.
В комнату вошла разгоряченная Мэри.
- Ужин готов. Мойте руки, я буду накрывать на стол.

ххх

После ужина беседа пошла значительно оживленней. Ивана Андреевича искренне интересовали события, которые происходили сейчас внутри и вокруг России, тем более Умелов, как журналист, владея достаточной информацией, мог интересно рассказать об этом.

1 Следующая страница


Москва-Филадельфия ч.2 2

Новый взгляд на Россию и комментарии Умелова старику Корну были чрезвычайно интересны. Ведь западная пресса, не смотря на свою декламируемую свободу и независимость, явно грешила штампами и однобокостью в освещении жизни россиян.
- Скажите, Олег, вы действительно считаете, что нынешнее руководство России способно удержать власть и вновь победить на выборах президента?
- Хотите откровенно?
- Да! - будущий тесть с интересом посмотрел на будущего зятя, предвкушая смелое толкование этого вопроса.
- Если вы думаете, что с приходом коммунистов изменится внешняя политика, то я хочу вас разочаровать. При смене власти, могут поменяться только конкретные представители элиты, стоящие у рычагов распределения. Не более того. Любой политик, получивший законную власть в России, если, конечно, он реальный политик, а не марионетка в руках иностранных хозяев, будет стараться сохранить, тот вектор развития, который был заложен еще несколько столетий назад. То есть, имперский. И какая бы идеология не являлась доминирующей на время его руководства страной, ничего это по большому счету не изменит. Потому, что это отразиться в первую очередь на социальной, то есть внутренней политике России. А внешняя политика всегда будет строиться на одном и том же постулате. «Мы - великая многонациональная страна с многовековой историей, то бишь, империя». И фундаментом для этого вектора развития является наша огромная территория, которая служит для нас и политическим и экономическим ресурсом. Вспомните, историю: до большевиков царская Россия для многих в мире казалась империей зла. И с приходом к власти коммунистов многие за рубежом наивно полагали, что крах имперских основ просто неизбежен. Но прошло время, и на месте Российской империи появился СССР, который стал в глазах других стран еще большим злом. Сейчас Россия слаба - и экономически, и политически, но фундамент ее имперской сущности никуда не исчез. Вот поэтому я и утверждаю, что при любых итогах выборов президента мир получит в будущем ту же внешнюю российскую политику, какая была ранее.
- Интересная позиция. Я бы даже, сказал, крайне интересная. Скажите, Олег, а вы сами до этого додумались или в России есть политики, которые тоже стоят на подобных политических платформах? – в глазах Ивана Андреевича искрился неподдельный интерес к этой теме.
- То, что я вам сейчас сказал, это моё, сугубо личное мнение. Возможно, что оно ошибочно. Но это мое мнение и я им дорожу.
Иван Андреевич посмотрел на свою дочь и неожиданно воскликнул:
- Машенька, я очень рад, что твой выбор пал на такого интересного молодого человека, как Олег! У него есть внутренний стержень. Я думаю, что такой человек не подведет в жизни.
Повернувшись к Умелову, он продолжил:
- Молодой человек, вы не хотите мне, как родителю этой прекрасной девушки, что-то сказать?
Олег немного опешил от такого резкого разворота в беседе, но, справившись с волнением, всё же произнёс:
- Иван Андреевич, я люблю вашу дочь. Прошу вас отдать мне ее в жены.
- Слава Богу! А я уж начал думать, что вы так и не решитесь сказать о главном.
Довольный отец разгладил пальцами свои усы. Затем он встал из-за стола, подошёл сзади к сидящим рядом Мэри и Олегу и, чуть наклонясь, положил им на плечи свои руки.
- Я даю вам свое отцовское благословление. Надеюсь, что вы осознанно, на всю свою жизнь делаете свой выбор.
Мэри повернулась к отцу. В её глазах блестели слёзы. Это были слёзы радости и счастья.

ххх

Сегодня, впервые за два месяца, Олег лёг спать один, без Мэри. Конечно, он бы мог тайком пробраться к ней в комнату, когда заснет ее отец. Но после того, как Мэри настойчиво попросила его потерпеть несколько дней, Олег решил не испытывать судьбу.
Чтобы хоть как-то занять себя, он стал продумывать план своего предстоящего расследования в Америке.
Первое, что предстояло сделать Умелову, это найти госпиталь и возможных свидетелей странной смерти отставного сотрудника ЦРУ, Дэна Фаррела. Ведь именно с ним были связаны события, которые произошли в 1985 году на Онекотане. Если бы это удалось, можно было бы попробовать отыскать знакомых или родственников этого Фаррела. Хотя за такой короткий срок, это было маловероятно.
Вторым объектом, интересующим Умелова, значился таинственный Бенджамин Смолл. У Олега был его телефон и адрес, но внутренний голос подсказывал, что найти этого американского писателя и публициста будет непросто.
Конечно, генерал Воронцов настойчиво просил Умелова не лезть в дела, которые активно расследовал Смолл, но журналистский зуд не давал Олегу покоя. Может быть, то, что успел нарыть этот американец, даст ключ к разгадке тайны золота, спрятанного на Курилах?
Ворочаясь с боку на бок, Умелов ещё раз подумал о предостережениях Воронцова.
«Интересно, ЦРУ уже знает, что я в Америке? Скорее всего, да. После того, что произошло в этом году на Онекотане, меня наверняка уже занесли в специальные списки Госдепа», - думал Умелов, лежа на спине.
Из окна струился холодный свет от уличного фонаря. До Рождества оставалось совсем немного, и вряд ли можно было успеть до праздников решить хоть одну проблему.
«Может быть, не гнать лошадей? А спокойно через пару недель после окончания праздничных каникул заняться этим вплотную?» - размышлял Олег, глядя в окно.
Повернувшись на бок, Умелов попытался отключиться от всего, что мешало спокойно заснуть. Но одна мысль упрямо лезла в голову. Мысль о том, что же всё-таки раскопал этот Бенджамин Смолл про золото Японии, из-за чего он так стал опасаться за свою жизнь? Размышляя об этом, Умелов не заметил, как его сознание погрузилось в царство Морфея.
В это же время в двухстах метрах от дома Корнов на обочине стоял большой микроавтобус «Форд». В глубине его салона сидели три человека.
Генерал Воронцов был прав, когда говорил Умелову о вероятности оказаться под колпаком американских спецслужб. В одном только он ошибся. Люди, сидящие в «Форде», были не црушники, а агенты ФБР. И дело тут было вовсе не в каких-то особых претензиях этой могущественной спецслужбы США конкретно к Умелову. Просто в Америке было два супермонстра – ЦРУ и ФБР. И каждая спецслужба вела жесткую борьбу между собой за долю в щедром американском бюджете. Но по законодательству США ЦРУ не имело права проводить любую оперативную деятельность (имеются в виду слежка и сбор информации) на территории самих Штатов. В подобных случаях, когда агентов ЦРУ интересовали иностранцы, прибывшие в США, они вынуждены были обращаться к своим негласным конкурентам в ФБР с просьбой собрать всю необходимую для них информацию.

Глава 2.

ххх

В отличие от московской декабрьской слякоти зима в Пенсильвании была несравнимо мягче.
За завтраком Олег попросил Мэри помочь ему найти тот самый госпиталь, где десять лет назад возможно мог скончаться Дэн Фаррел. Отец Мэри не вмешивался в разговор своей дочери и будущего зятя. Лишь изредка поглядывая на Умелова, он про себя отмечал всё новые и новые качества избранника его дочери.
- Благодарю за кофе. Мне пора в университет, - Иван Андреевич встал из-за стола и прошел к шкафу с верхней одеждой.
Мэри поднялась следом за отцом, чтобы проводить его. У порога она обняла его и поцеловала в щеку.
- До вечера.
Закрыв за ним дверь, Мэри вернулась к столу, и молча села напротив Олега. Она явно была чем-то озабочена.
- Что-то не так? – спросил Умелов, почувствовал перемену в настроении невесты.
- Олег, а зачем нам нужен этот госпиталь?
- Я же тебе уже объяснил. Ты что забыла? Мы же вместе с тобой слышали от бывшего радиста шхуны, задержанной у острова Онекотан, что владелец этой рыболовецкой компании, некто Дэн Фаррел, работавший под прикрытием ЦРУ, скоропостижно скончался в одном из госпиталей Филадельфии.
Мэри снова задумалась, пытаясь вспомнить подробности разговора с японцем месяц назад. Вдруг она серьезно посмотрела на Олега.
- Я, кажется, знаю этот госпиталь.
- Откуда? – удивился Олег.
- Возможно это совпадение, но сердце мне подсказывает, что я видела того человека, которого ты хочешь найти.
Умелов напрягся, продолжая внимательно слушать Мэри.
- Десять лет назад, - продолжала она, - когда отец уехал в очередную командировку, я осталась со своей тетей Джессикой. В это самое время моя бабушка Ханако лежала после операции в Пенсильванском госпитале. В тот день мы поехали с Джессикой в госпиталь, чтобы поговорить с лечащим доктором. Я помню, что когда мы выезжали со стоянки госпиталя, в нас чуть не врезалась автомашина. Из неё буквально вывалился пожилой мужчина и стал корчиться на асфальте. Моя тётя убежала в приемный покой, чтобы позвать на помощь, а я осталась в машине.
Умелов слушал ее, затаив дыхание. Он чувствовал, что это не было простым совпадением.
- Когда тетя Джессика убежала, к машине подъехал микроавтобус с надписью «Срочная доставка пиццы». Из него вышел какой-то молодой человек. Он переступил через корчащегося на дороге мужчину, открыл переднюю дверку его автомобиля и что-то забрал оттуда. Перед тем, как сесть в свой микроавтобус, он подошел к нашей машине и угрожающе посмотрел на меня. С тех пор прошло уже десять лет, но я никогда не забуду этот взгляд.
Олег не мог поверить, что его невеста могла косвенно иметь отношение к этой истории. Конечно, то, о чём говорила сейчас Мэри, могло оказаться чистым совпадением, и тот мужчина, у которого случился приступ, вполне мог оказаться совсем не Дэном Фаррелом. Но всё же…
- А, ты ничего не перепутала? Это действительно было десять лет назад?
- Да. Тогда же, в восемьдесят пятом, моя бабушка умерла в этом госпитале.
Умелов стукнул костяшками пальцев по столу.
- А где сейчас живет твоя тётя Джессика?
- Здесь, в Филадельфии, только в другом районе, на тридцатой улице, рядом с пересечением Вартон стрит.
Олег кивнул, хотя сказанное Мэри ни о чём ему не говорило.
- Как ты думаешь: будет удобно, если мы сейчас съездим к твоей тетушке?
- Зачем? – удивилась Мэри.
- Наверняка она знает больше, чем ты. Ведь, когда это случилось, тебе по моим подсчетам, было всего тринадцать лет. К тому же она могла запомнить его имя, когда его оформляли в госпиталь.
Мэри кивнула, соглашаясь с доводами Олега.
- Я сейчас ей позвоню. Возможно, что сейчас дома, а не на работе.
Умелов подлил себе ещё чаю, приготовившись слушать телефонный разговор своей невесты с ее тётей.
- Привет, Джессика, это - я. Я тоже рада тебя слышать. Да, два дня назад.
- Я хочу тебя познакомить со своим женихом из России. Да, ему тоже будет очень приятно. Мы, не нарушим твоих планов, если заедем к тебе в ближайшее время?
Умелов напряг слух, ловя интонацию английской речи Мэри.
- О'кей. Тогда мы будем у тебя к полудню.
Мэри положила трубку и, посмотрев на Олега, сообщила ему итог разговора, который был ему уже известен.
Олег посмотрел на свои часы и, встав из-за стола, подошел к любимой.
- Значит, у нас есть еще три часа. Я очень по тебе соскучился.
- Мы же только одну ночь не были вместе, - улыбнулась ему Мэри, обнажив свои белые зубы.
- Всё! Я хочу тебя!
С этими словами Умелов схватил Мэри за руку и быстро увлек в гостевую комнату.
В горячем пылу они не слышали, как щелкнул замок входной двери.
Иван Андреевич осторожно прошёл в гостиную, чтобы забрать забытый на столе конспект с лекциями, которые он должен был читать студентам. Никого там не обнаружив, он собрался окрикнуть дочь, но тут услышал стоны, раздававшиеся из гостевой комнаты. Он подошел вплотную к закрытой двери, не решаясь постучать. Постояв несколько мгновений в растерянности, он вдруг улыбнулся и, покачав для приличия головой, тихо вышел на улицу.

ххх

В свои сорок лет тетушка Мэри, Джессика Паркер, в отличие от большинства растолстевших от фаст-фудов американок, выглядела, как киноактриса. Особого шарма ей придавали восточные черты лица и отличная фигура двадцатилетней девушки. Олег не мог не оценить эту зрелую женскую красоту, но сейчас его больше интересовал только один вопрос: вспомнит ли Джессика тот эпизод у госпиталя. Не желая форсировать события, он терпеливо дал женщинам возможность пообщаться между собой. Слушая их английскую речь, он с радостью осознал, что понимает смысл их разговора без особого напряжения.
Джессика была в восторге от рассказов Мэри. Иногда она бросала быстрый взгляд на Олега. Он мог, поклясться, что это был взгляд настоящей женщины-хищницы.
- Спроси его: может быть он хочет еще кофе? – обратилась Джессика к племяннице.
- Ты хочешь еще кофе? – тут же по-русски поинтересовалась Мэри у Олега.
- Нет, спасибо, - нетерпеливо ответил Умелов, желая быстрее перейти к главному вопросу, ради которого они собственно и приехали к Джессике.
Неожиданно его внимание привлекла фотография, стоявшая в старой рамке на каменной полке над камином.
- Кто это? – показал он на старое фото.
- Это? Это старший родной брат моей японской бабушки, - ответила Мэри за Джессику.
- Он был военным? – спросил Умелов, не решаясь спросить разрешения рассмотреть фотографию поближе.
- Да. По словам бабушки, он пропал без вести осенью сорок четвертого года.
Журналистский инстинкт не давал покоя Умелову.
- А, при каких обстоятельствах это случилось?
- Джессика, - обратилась Мэри к тётушке, - Олег спрашивает, знаешь ли ты, при каких обстоятельствах пропал брат нашей бабушки.
Племянница показала жестом в сторону старой фотографии. Джессика кивнула и быстро пересказала историю, которую наверняка ей неоднократно рассказывала ее мать-японка.
Дослушав тётин рассказ, Мэри обратилась к Олегу:
- Она говорит, что ее дядя во время войны служил в японской армии, где-то в Маньчжурии. Осенью сорок четвертого он приехал на побывку домой. Прямо перед тем, как он должен был вылететь на Филиппины, на новое место службы. Перед отъездом он отдал нашей бабушке эту фотографию. Через месяц пришло сообщение, что самолет, на котором дядя летел на Филиппины, видимо был сбит над океаном. Потом пришли известия о гибели других ее братьев. Эта фотография, единственное, что осталось от имущества моей бабушки после авиационного налета, когда погибли все ее родственники.
Не удержавшись, Умелов всё-таки спросил на английском языке:
- Можно мне поближе её рассмотреть?
- Разумеется, - кивнула головой Джессика. Олег поднялся с дивана и снял фото с полки. Фотография была сделана в классическом для того времени стиле. На темном фоне стоял молодой человек в военной форме, опираясь одной рукой на высокую спинку стула. Рамка была сделана из бамбука, который за столь длительное время лишь слегка изменил свой цвет. Перевернув фото, Умелов увидел, что сзади в рамке была вставлена деревянная дощечка без каких либо надписей и дат. Еще раз, взглянув на изображение, Олег вернул его на место.
- Спасибо, - кивнул он Джессике, - А как его звали?
- Такэо, - ответила Мэри.
Умелов снова сел на диван и, наконец, перевел разговор на ту тему, ради которой они с Мэри приехали сюда.

ххх

То, что Умелов узнал от Джессики Паркер, почти на сто процентов подтверждало факт того, что Дэн Фаррел и был тем самым мужчиной, у которого случился приступ у самых дверей госпиталя десять лет назад
Сам Пенсильванский госпиталь располагался на пересечении улиц Спрюс и Девятой, прямо напротив сквера Вашингтона. Для тех, кто ни разу не был в Филадельфии, лучшим ориентиром для самостоятельного поиска этого госпиталя была набережная реки Делавер, от которой это медицинское учреждение находилось в пяти кварталах. Ориентиром, где нужно было поворачивать с набережной, служил Центр ветеранов Вьетнама.
Кроме подробностей случившегося с Дэном Фаррелом у въезда в госпиталь, Умелов узнал от Джессики ещё одну немаловажную деталь - фамилию лечащего врача, который мог быть хорошо знаком с Фаррелом.
«Доктор Крауч» - записал Олег на листок бумаги.
Поставив машину на стоянку госпиталя, Олег и Мэри прошли в приемный покой. В это время суток там было много посетителей.
Умелов остался в приёмном покое, где стояли многочисленные кожаные диваны, а Мэри ушла к стойке регистратуры, чтобы выяснить, как можно найти доктора Крауча. Ожидая невесту, Олег в уме то и дело прокручивал сценарий разговора с этим доктором.
«Главное, чтобы он сразу не замкнулся» - думал Олег.
Во избежание этого они с Мэри договорились придерживаться легенды, по которой он был не русский журналист Умелов, а латышский корреспондент восточного отдела ВВС Юргенс. И ему якобы поручено журналистское расследование, в котором фигурирует имя Дэна Фаррела.
- Он освободиться только через полчаса, - прервала размышления Олега, вернувшаяся из регистратуры Мэри.
Посмотрев на часы, Умелов подумал, что это может быть даже к лучшему, и за это время они смогут ещё раз обговорить с Мэри предстоящий разговор.

Предыдущая страница 2 Следующая страница


3 Олег Уланов

ххх

Доктор Крауч оказался высоким мужчиной с обильной сединой на висках. На вид ему было около пятидесяти лет (или немного больше). Пригласив Мэри и Олега в помещение, напоминающее ординаторскую, он присел напротив и, улыбнувшись, спросил:
- Чем я могу быть вам полезен?
- Доктор Крауч, - начала Мэри, - меня зовут Мэри Корн, я научный сотрудник Пенсильванского университета. Это - мистер Юргенс. Он живет в Восточной Европе и является сотрудником Восточного отдела ВВС. Извините, что мы приехали к вам без предварительной договорённости.
Доктор снова улыбнулся симпатичной девушке:
- Ничего страшного. Это моя работа. Так какой у вас ко мне будет вопрос?
Мэри тоже улыбнулась в ответ.
- Это касается одной истории, которая произошла в вашем госпитале десять лет назад. Вам был знаком мистер Фаррел?
С лица доктора сразу же слетела улыбка.
- Скажите, кто вы?
- Я же вам объяснила, что я - американка и являюсь научным сотрудником Пенсильванского университета, а это мой друг из Восточной Европы, сотрудник ВВС, - как можно спокойнее постаралась произнести Мэри.
- Тогда ответьте мне, почему вы интересуетесь мистером Фаррелом?
Олег понял, что пришло время ему вступить в этот диалог. Он прокрутил в голове подготовленную фразу и, стараясь выдать правильное английское произношение, сказал:
- Доктор Крауч, дело в том, что я веду собственное журналистское расследование. Эта информация для меня очень важна.
Явный акцент Олега заставил доктора вновь улыбнуться:
- Вы действительно из Восточной Европы? - спросил он Умелова.
- Да. Я из Латвии, - кивнул Олег.
- О! Я читал о вашей стране. Наша пресса пишет, что вы очень сильно пострадали от советской оккупации.
Заметив, что Умелов не понял некоторых слов доктора, Мэри быстро перевела ему всю фразу.
- Да, - вынужденно согласившись с утверждением Крауча, снова кивнул Олег, хотя имел на этот вопрос совсем другую точку зрения.
Крауч улыбнулся, услышав утвердительный ответ прибалтийского журналиста. Подавшись немного вперед, доктор сделал внимательное выражение лица.
- Так что конкретно вас интересует?
- Мистер Крауч, вы не будете возражать, если мистер Юргенс будет задавать вопросы на русском языке, а я буду их переводить вам? - спросила Мэри.
Доктор снова напрягся.
- А почему он говорит по-русски?
Олег предвидел этот вариант развития разговора, поэтому он заранее проинструктировал Мэри на этот счет.
- Видите ли, доктор, во время советской оккупации все граждане в Латвии должны были знать русский язык. Мистер Юргенс мог бы задавать вопросы на английском языке, но у него пока не слишком большая практика. Он также мог бы задавать вопросы на латышском, но, к сожалению, я не знаю этого языка. И поскольку я выросла в семье русских эмигрантов и прекрасно владею русским языком, то лучший вариантом будет являться именно этот. Мистер Юргенс и вы будете общаться через меня.
Это объяснение полностью сняло все вопросы, и доктор Крауч снова надел на лицо свою дежурную улыбку, ожидая вопросов от мистера Юргенса.
- Скажите, доктор, вы были лечащим врачом мистера Фаррела? – спросил Умелов.
- Это не совсем так. Мистер Фаррел несколько раз проходил полное медицинское обследование в нашем госпитале. И я вел его медицинскую карту.
- Скажите, в тот день, когда с ним случился сердечный приступ у входа в ваш госпиталь, почему он приехал на своей машине, а не на карете скорой помощи? – Олег легко воспроизводил заранее приготовленные вопросы, которые быстро переводила Мэри.
- Дело в том, что приступ случился с ним неожиданно. До этого он чувствовал себя нормально.
- Откуда вы это знаете? – не дожидаясь перевода, спросил на английском Умелов.
- За полчаса до этого он звонил мне от своего нотариуса и просил срочно подготовить выписку из своей медицинской карты для оформления каких-то нотариальных действий. Я согласился, и он пообещал немедленно прибыть за этой выпиской в госпиталь. Но, у самого въезда на нашу парковку с ним произошел это самый сердечный приступ. К сожалению, инфаркт был слишком обширным и глубоким. Мои коллеги были бессильны.
Олег дождался перевода Мэри, и уже празднуя в душе свою журналистскую победу, решил развить успех.
- Скажите, доктор, а на теле мистера Фаррела не было никаких следов от уколов или инъекций?
Услышав этот вопрос, Крауч удивленно уставился на Умелова:
- Вы считаете, что его могли отравить?
Олег утвердительно кивнул.
- Нет, - закачал головой Крауч, - это исключено. Есть акт вскрытия, который подтверждает, что у мистера Фаррела произошел обширный инфаркт, а не токсикологическое отравление. А, главное, никто не проводил никаких специальных экспертиз. Симптомы и смерть от обширного инфаркта были очевидными.
- Но вы же сами говорили, что мистер Фаррел был абсолютно здоров? – не унимался Умелов.
- Да, действительно, мистер Фаррел при последнем обследовании был вполне здоров. Но я не исключаю, что за несколько месяцев, прошедших после этого обследования, что-то могло сильно подорвать его здоровье.
Олег, конечно, понимал, что провал диверсионной операции на Онекотане мог отразиться на здоровье Дэна Фаррела, но чтобы от этого получить инфаркт, да еще на пороге госпиталя, куда он приехал за своей медицинской картой, это было маловероятно. Умелов по-прежнему думал, что, скорее всего, это было убийство, инсценированное под сердечный приступ.
- Скажите, мистер Крауч, вы случайно не знаете нотариуса, от которого звонил мистер Фаррел?
Доктор отрицательно покачал головой.
- К сожалению, в этом я не смогу вам помочь.
- Тогда у меня последний вопрос. После смерти мистера Фаррела кто-нибудь приезжал в госпиталь для того, чтобы выяснить причину его скоропостижной кончины?
Доктор Крауч на мгновение задумался и утвердительно кивнул головой:
- Да. Я точно не помню когда, но возможно это было через полгода после смерти мистера Фаррела. Ко мне в госпиталь приехал мужчина, который сказал, что он вместе с Дэном Фаррелом имел бизнес, по-моему, где-то на Филиппинах. Он так же, как и вы, расспрашивал меня об обстоятельствах смерти мистера Фаррела.
- Вы не сможете вспомнить, как его звали? – с надеждой посмотрел на доктора Умелов.
- Нет, - отрицательно покачал головой Крауч, но видимо что-то припомнив, продолжил, - Хотя надо посмотреть мои записи. Дело в том, что я уже лет двадцать веду некий журнал или, если хотите, личный дневник. У меня на чердаке должны быть ежедневники, относящиеся к восемьдесят пятому году. Возможно, там я записал имя этого посетителя. Пожалуйста, возьмите мою визитку. В ближайшие дни я постараюсь посмотреть свои архивы. Я не исключаю что, там есть то, что вас интересует.
Умелов был воодушевлен полученными подробностями и, главное, надеждой на то, что доктор Крауч сможет назвать ему имя человека, который имел с Дэном Фареллом общие дела на Филиппинах.
- Благодарю вас, доктор! – по-английски произнес Умелов.
- К вашим услугам. Надеюсь, моя информация поможет вам в вашем журналистском расследовании.
- Я позвоню вам, доктор. Но, если вы что-то вспомните раньше, то вот моя карточка, - Мэри протянула визитку доктору.
Они встали из-за стола и пожали по очереди Краучу руку на прощание.
- Всего доброго! – улыбнулся посетителям доктор и направился прочь по больничному коридору.

Глава 3.

ххх

В трехкомнатном номере отеля «Omni» на пересечении Честнат стрит и Четвертой улицы шло дневное совещание временного штаба сотрудников ФБР.
В просторном холле за столом сидели двое мужчин. Из спальни, располагавшейся за белой резной дверью, к ним вышел третий с заспанным лицом. Всю предыдущую ночь он провел в спецмашине наблюдения, осуществляя со своими агентами визуальный и технический контроль дома Корнов. Это был старший агент Пол Смит, который руководил всей операцией по скрытому наблюдению за русским журналистом.
- Добрый день, коллеги.
- Как спалось, Пол? – повернулся к вошедшему один из сидевших мужчин.
- Спалось хорошо, – ответил Смит и в свою очередь спросил. - Есть новости?
- Да. Только что отзвонились наши ребята из «наружки». Объект вместе со своей спутницей сейчас выехал из Пенсильванского госпиталя. Судя по маршруту, которым едет их машина, они движутся к дому мисс Корн.
Смит протер заспанные глаза.
- Удалось установить, с кем встречался объект в госпитале?
- Да, он встречался с доктором Краучем. Встреча длилась около двадцати минут. О чём шёл разговор, пока не известно.
- Хорошо. Я пока пойду, умоюсь, а вы закажите, пожалуйста, кофе в номер.
Пока Смит приводил себя в порядок, горничная принесла горячий кофе и поставила поднос с приборами на большой стол.
Застегнув пуговицы на рукавах рубашки и воротничке, Пол сел в центр стола рядом с чашкой дымящегося ароматного напитка.
- Коллеги, давайте подведем итоги нашей деятельности в Филадельфии. Итак, за несколько дней нашего наблюдения можно сделать вывод, что русский журналист целенаправленно занимается расследованием. Поскольку наши коллеги из ЦРУ не предоставили нам исчерпывающую информацию о характере, расследования этого русского журналиста, то для нас сейчас самое важное - это самим разобраться, в этом вопросе. Очевидно, что его действия здесь, в Пенсильвании, имеют целенаправленный характер. Пока мы не можем с уверенностью определить, самостоятельно ли он ведет свое расследование, либо его расследование - это хорошо спланированная операция российской разведки. Агенты внимательно слушали монолог своего шефа, назначенного руководителем операции неделю назад.
- Коллеги, хочу также проинформировать вас о том, что объект хорошо знаком с системой организации скрытого наблюдения спецслужбами, поскольку он, как журналист имел доступ к подобным методикам. И, кроме того, по информации, которую мы получили от коллег из ЦРУ, он остро чувствует опасность. В ходе наших мероприятий прошу вас учитывать эти факторы.
Сидящие за столом мужчины молча, кивнули, давая понять, что информация ими усвоена.
- Есть ли у вас ко мне вопросы? – поинтересовался Смит.
- Что конкретно сейчас мы должны предпринять в отношении этого журналиста?
- Пока ничего. Мы по-прежнему осуществляем только скрытое наблюдение за объектом и сбор информации о том, с кем он встречается, с кем созванивается, какие темы в своих разговорах он затрагивает. Как только у нас будет достаточно информации, я сообщу вам о дальнейших наших шагах. Возможно, в его окружение нужно будет внедрить нашего агента. Но пока мы наверняка не узнаем его планов, это будет нецелесообразно.
Встав из-за стола, Смит вернулся в спальню и через минуту вынес оттуда металлический серебристый кейс. Положив его на стол, он открыл его, нажал клавишу питания и, дождавшись, когда монитор гибрида спецкомпьютера и спутникового телефона начал отображать информацию, ввел двенадцатизначный код доступа.
- Роберт, - обратился Пол к одному из мужчин, - садись за компьютер и подготовь отчет для управления о действиях объекта за последние сутки. Когда закончишь, покажешь мне. Потом его надо будет отправить в Нью-Йорк, в штаб-квартиру.
- О'кей, Пол.
Смит взял пластиковую карточку от входной двери номера и прошел к выходу.
- Я вниз - пообедать. Если позвонят из центра, скажите, что я буду минут через сорок.
С этими словами старший агент ФБР Пол Смит вышел из номера.

ххх

Информации, которую Умелов узнал всего за один день, хватило бы на целый месяц расследований. Теперь он точно представлял, как погиб Дэн Фаррел. То, что к этому делу было причастно ЦРУ, для Умелова было теперь очевидным, как дважды два четыре.
Умелов пока не знал, как яд, вызвавший у Фаррела обширный инфаркт, мог попасть ему в кровь. Может быть, он выпил отравленный напиток, который ему незаметно подменили, например, в машине. А, может, Фаррела чем-нибудь укололи на улице, когда он шел от нотариуса до автомобильной парковки. Сейчас гадать над способом попадания яда в его организм было бесполезно, да это было не так уж важно. Главное, что Олег сейчас точно знал, было то, что Фаррела «зачистило» ЦРУ, вероятно опасаясь, что тот мог предать огласке какие-нибудь документы, относящиеся к операции по поиску золота Японии.
Если ему и дальше будет везти (а Умелову почему-то казалось, что так и будет) и доктор Крауч обнаружит в своих записях имя того филиппинского компаньона Дэна Фаррела, то у Олега появиться новая ниточка в расследовании. Возможно, что этот человек все ещё жив и знает, откуда Фаррел получил информацию о сокрытом золоте на Онекотане.
Размышляя об этом, Олег вдруг вспомнил лицо японского офицера на старой фотографии, которую он рассматривал в доме Джессики Паркер.
«Интересно… А ведь этот офицер тоже был как-то связан с Филиппинами», - подумал Умелов, глядя на Мэри, которая на кухне что-то резала на разделочной доске.
Олегу вдруг открылось слишком большое количество совпадений, которых он раньше не замечал. К этим совпадениям можно было отнести японские корни его невесты, о которых она сама предпочитала не распространяться, и тот факт, что на острове Онекотан именно Мэри случайно помогла разоблачить истинного агента ЦРУ. А её своевременное появление переводчика с английского языка в различных обстоятельствах было просто удивительным. А теперь ещё и то, что её двоюродный дедушка был японским военным, который пропал без вести при перелете из Японии на Филиппины в 1944 году. В списке невероятных совпадений последний факт можно было назвать главным.
«Не исключено, что этот Такэо тоже имел какое-нибудь косвенное отношение к золоту Ямаситы, раз уж его в сорок четвертом году отправили на самолете в зону боевых действий на Филиппины. Может он был чьим-нибудь ординарцем или порученцем?…» - размышлял Олег.
- Ты там не скучаешь? – голос Мэри вывел его из раздумий.
- Нет.
- А почему молчишь?
- Я просто думаю.
- О чём?
- О совпадениях.
- А мне можешь рассказать о них?
Мэри смахнула ножом нарубленную зелень в открытую кастрюлю из нержавейки.
- Я думаю, что, если бы мы с тобой не встретились этим летом в экспедиции, то я бы ни за что не продвинулся в своем расследовании.
- Ты преувеличиваешь, - снисходительно улыбнулась Мэри.
- Нет, это действительно так! Пожалуйста, приведу тебе только один пример сегодняшнего дня. Если бы ты не оказалась свидетельницей того, что случилось с Дэном Фаррелом десять лет назад у входа в Пенсильванский госпиталь, то мы бы не поехали к твоей тёте Джессике. А она бы в свою очередь не рассказала мне о дополнительных деталях того происшествия. А, главное, я бы не узнал от неё имя лечащего врача Дэна Фаррела, который в свою очередь может дать нам имя филиппинского компаньона погибшего. Разве это неудивительно?
- Возможно, ты прав. Но, дело, скорее всего в тебе. Помнишь в Японии, когда ты мне показал отметину под твоим левым соском на груди? Ты сказал тогда, что кто-то свыше оставил тебе жизнь для того, что бы ты сумел довести это расследование до конца. Значит, и я на твоем пути появилась неслучайно, а по высшей воле.
Олег встал с дивана и, подойдя к Мэри, обнял её.
- Да! Ты появилась в моей жизни неслучайно. Но, не только и не столько как помощник в моем расследовании, а как моя вторая половинка, которую я так долго искал.
- Ты это серьёзно? – Мэри посмотрела в глаза Олегу.
- Да!
Умелов взял ее руку и хотел было вновь, как и сегодня утром, увлечь Мэри в свою комнату, но звук щелкнувшего замка во входной двери резко погасил его пыл.

ххх

За ужином Иван Андреевич Корн старался ни мимикой, ни жестами не выдать свою осведомленность о близких отношениях своей дочери и будущего зятя. Эта новость была для него не столько неожиданным, сколько неприятным моментом.
Тот, кто сам стал отцом, мог бы понять внутренние терзания Ивана Андреевича. Он очень надеялся, что воспитал свою дочь в истинных православных традициях. Хотя его покойная жена, которая была наполовину японкой, не очень разделяла его методов воспитания, и особенно - манеру общения с дочерью и тотальное внедрение русского языка при общении с ней в домашнем кругу.
«Может быть, я старомодный и не понимаю, что мир вокруг уже давно изменился»? – думал Иван Андреевич, глядя на счастливую дочь.
- Папка, ты, что сегодня такой задумчивый?- вопрос дочери вывел отца из раздумий.
- Извини, Машенька. Я просто задумался о работе, - соврал Иван Андреевич.
- Как тебе овощное рагу? – не унималась Мэри.
- Спасибо, очень вкусно. А у вас сегодня всё получилось? – поинтересовался Иван Андреевич, стараясь перевести разговор на другую тему.

Предыдущая страница 3 Следующая страница


Москва-Филадельфия ч.2 4

- Да, сегодня у нас очень удачный день, - ответил за Мэри Умелов.
- Ну что же. Я рад за вас, - сдержанно отреагировал родитель.
Чтобы опять не возникла напряженная пауза, Иван Андреевич быстро спросил:
- А завтра вы, чем займетесь?
- Я хочу отправить письмо одному американцу. Вот надеюсь на помощь Марии. Она обещала мне найти поблизости интернет-кафе, откуда я могу отправить это письмо по Интернету. Думаю, что завтра этим и займёмся, - Олег с надеждой посмотрел на Мэри.
- Вот это новость! – неожиданно воскликнула Мэри. - Теперь я узнаю о твоих планах не напрямую, а через вопросы моего отца.
Мэри удивленно смотрела на Умелова.
- Я хотел тебя об этом попросить сразу же после ужина, - Олег попробовал оправдаться.
- Мне кажется, что ты…
- Пожалуйста, не ссорьтесь. Мне так приятно смотреть на вас, когда вы счастливы и улыбаетесь, - Иван Андреевич перебил свою дочь, чтобы не дать разгореться пустяковой ссоре.
Мэри с укором посмотрела на Олега и демонстративно отвернулась.
- Ты поможешь мне? – спросил её Умелов, решив воспользоваться косвенной поддержкой отца.
Мэри не успела ответить, потому что зазвонил телефон.
- Это, наверное, меня, - Иван Андреевич, быстро вытер губы салфеткой и поспешил к телефону.
- Да-да?
Из дальнейшего разговора и нервного поведения Мэри Умелов понял, что звонил кто-то из её старых знакомых. Олег даже разобрал имя «Тэд», которое произносил Иван Андреевич, видимо, уговаривая того, больше не звонить на этот номер.
После того, как отец Мэри положил трубку, Умелов не дожидаясь неловкой паузы, которая неминуемо могла сейчас возникнуть, как ни в чем не бывал, опять обратился к Мэри с вопросом:
-Так ты поможешь мне? Мне действительно нужно отправить письмо человеку, который живет в Нью-Йорке.
Справившись с волнением, вызванным последним звонком, Мэри кивнула:
- Да, мы завтра отправим твое сообщение.
Иван Андреевич вернулся за обеденный стол и обратился к Олегу:
- Извините, что вмешиваюсь в ваше журналистское расследование, но мне кажется, что лучше воспользоваться другими каналами связи. Например, телефоном. Это все-таки быстрее и удобнее.
- Возможно, вы правы, - согласился Умелов, - хотя в письме я только хотел попросить этого человека о встрече. Но, учитывая информацию, которая есть у меня на этого человека, пожалуй, я воспользуюсь вашим советом и попробую ему позвонить.
Эта фраза встревожила и заинтриговала Ивана Андреевича.
- Извините, что опять лезу не в своё дело. А кто этот человек, если не секрет?
- Бенджамин Смолл, - спокойно ответил Олег.
- Это случайно не писатель из Нью-Йорка?
Умелов с надеждой посмотрел на будущего тестя.
- Да. Вы его знаете?
Тот кивнул в ответ:
- Да, мне приходилось с ним встречаться.
- Вы серьезно?
- Да.
- А вы можете мне помочь встретиться с ним?
- Я не могу обещать. Я с ним не виделся много лет.
- Иван Андреевич, пожалуйста, помогите мне. Это для меня очень важно, - взволнованно произнёс Олег.
Иван Андреевич взглянул на свою дочь и, увидев в её глазах эту же просьбу, согласился:
- Хорошо, я попробую.

ххх

Утро следующего дня, началось так, как и было запланировано. Оставив Олега одного разбираться со своими бумагами, привезёнными из Москвы, Мэри решила съездить в свой университет, чтобы выяснить обстановку и попытаться продлить дополнительный научный отпуск (который она взяла заранее) на случай, если после обручения они с Олегом соберутся в свадебное путешествие.
Иван Андреевич отправился на работу из дома следом за дочерью, но только на своей машине. Памятуя о вчерашней просьбе Умелова, ему необходимо было найти возможность связаться с Бенджамином Смоллом.
Оставив свой автомобиль на подземной стоянке университета, Мэри прошла в свой корпус, чтобы отыскать там необходимого ей сотрудника. Пробираясь по коридору через многочисленные стайки студентов и преподавателей, которые уже предвкушали приближение рождественских каникул, Мэри услышала знакомый голос:
- Мэри!
Обернувшись на окрик, она увидела своего бывшего парня Тэда, стоявшего у большого окна.
- Привет, я был уверен, что ты сегодня приедешь в университет.
- Здравствуй, - кивнула Мэри молодому человеку и проследовала дальше по коридору.
Тэд быстро отошёл от окна и направился вслед за Мэри. Догнав девушку, он взял её за руку.
- Мэри, постой. Мне надо с тобой поговорить.
- Извини. Я очень спешу, - быстро ответила она, отдернув свою руку.
- Ну, пожалуйста, - умоляюще произнёс Тэд.
Мэри остановилась и жестко посмотрела на него:
- По-моему, мы уже обо всем поговорили.
- Пожалуйста. Я должен тебе кое-что сказать.
- Хорошо, только давай уйдем отсюда. Мне не хочется, чтобы о наших взаимоотношениях знал весь университет.
С этими словами Мэри быстро пошла в конец коридора к переходу в научный корпус. В отличие от учебных корпусов, там сейчас было менее многолюдно.
Пройдя мимо закрытых дверей биологической лаборатории, Мэри остановилась у окна, выходящего в университетский двор, и резко развернувшись, спросила.
- И что же ты мне хотел сказать?
Тэд встал рядом и внимательно посмотрел ей в глаза:
- Скажи, ты действительно решила выйти замуж за этого русского?
- По-моему, я тебе уже всё сказала ещё в прошлый раз.
- Тогда объясни, почему?
- Что – «почему»?
- Почему именно он, а не я. Ведь мы же знакомы с тобой семь лет, начиная с первого курса в университете. В конце концов, ты меня любила и я твой первый мужчина.
Мэри нервно засмеялась, глядя на Тэда.
- Я что-то не так сказал?
- Да.
- Что? Ты меня все это время обманывала? У тебя до меня кто-то был?
- Дурак ты, Тэд! Разве в этом дело?
- А в чём? – не унимался молодой человек.
- Я очень надеюсь, что тебе когда-нибудь встретиться женщина, для которой ты тоже станешь «первым мужчиной». Извини, я тороплюсь.
Мэри резко развернулась и пошла по коридору, оставив своего бывшего парня в растерянных чувствах.
Он долго смотрел ей вслед, так и не поняв истинного смысла её слов.

ххх

Сев за руль своего автомобиля, Мэри не сразу завела двигатель. Откинувшись на спинку сидения, она снова вспомнила растерянное лицо Тэда. Конечно, его было немного жаль, но такова жизнь. Ей встретился тот, кто стал ей ближе всех на свете. Это был ее любимый человек - Олег Умелов, который стал для неё «первым» мужчиной.
«Какой все-таки наивный Тэдди», - думала Мэри, закрыв глаза.
Разве сам факт дефлорации может означать первенство мужчины в сексуальной жизни женщины? Отнюдь. Теперь-то Мэри знала, что это не так. В конце концов, это всего лишь физиологическая (причем довольно неприятная) сторона процесса. А, вот настоящий «первый» мужчина появляется в жизни женщины только тогда, когда она вдруг понимает, что именно этот партнер раскрыл для неё такие грани и ощущения в интимной близости, о которых она и не подозревала. Когда она вдруг осознает, что она настоящая ЖЕНЩИНА.
Потом в жизни женщины могут быть и другие мужчины, которые усилят или подтвердят её ощущения. Но тот, кто открыл для неё этот новый мир чувств, останется всегда «первым». Для Мэри таким мужчиной стал Олег.
Она опустила спинку сидения слегка назад и, закрыв глаза, предалась воспоминаниям…
Это было в начале лета на Онекотане, когда Олег в составе их научной экспедиции играл с ЦРУ в «кошки-мышки». Тогда между ними уже возникли чувства, которые разгорались с каждым днем все сильнее и сильнее.
В тот вечер Умелов пришел к её палатке, разбитой вблизи мыса Субботина. Мэри проводила там научную работу. Когда они закончили собирать научную аппаратуру, Олег почти вплотную подошел к ней. Он долго смотрел на нее своими серыми глазами с большими ресницами. От этого взгляда и неуловимых флюидов, исходящих от Умелова, у нее закружилась голова. Она закрыла глаза.
- Я люблю тебя и хочу, чтобы мы всегда были вместе: я и ты,- взволнованно произнёс Олег.
Наконец, она услышала он него то, чего так долго ждала! Мэри чувствовала, как мягко и сладко защемило её сердце. Она, наконец, разомкнула ресницы и посмотрела в его глаза. Взгляд Олега был действительно взглядом человека, который любил.
- Ты мне сердце задел. Ты хоть понимаешь, что ты делаешь?
Он кивнул головой и притянул ее к себе. Склонившись над ней, он снова заглянул в её глаза. Их взгляды встретились.
«Боже мой! Что я творю? Я же улетаю от его ресниц…»
Олег склонился еще ниже, и их губы слились в страстном поцелуе.
Он нежно провел левой ладонью по её спине, опуская руку к её округлым ягодицам. От этого движения тело Мэри содрогнулось, предвкушая сладкую истому, и мелкая дрожь пробежала от шеи до самого низа живота.
Олег, почувствовав это, еще сильнее прижал ее к себе. Мэри «поплыла», отдавшись на расправу его горячим губам и ласковым, и в то же время, сильным рукам. Когда её живот через несколько слоев одежды ощутил бьющийся пульс его мужского начала, она вырвалась из его объятий и, схватив его за запястье, выдохнула:
- Всё, больше не могу!
И увлекла его за собой в палатку…

Такой близости у неё не было еще никогда. Это было просто невообразимо! Тогда Мэри поняла, что такое настоящий оргазм, хотя в свои двадцать три года думала, что уже знает о себе всё…
Олег был просто неистощим. Хотя, если говорить военным языком, когда он первый раз пошел в атаку, то слишком быстро израсходовал свой боекомплект. Она даже не успела, как следует подготовить «капитуляцию», и от этого немного расстроилась, что все прошло так быстро. Но он очень быстро восстановился, и вторая атака, в которую он отправился в полной боевой готовности, была более умелой и затяжной. Он снова и снова атаковал её, вскрывая все новые и новые слои её обороны. Она уже сбилась со счета от тех волн, которые накрывали её всю, когда падал очередной взломанный рубеж…
От этих воспоминаний Мэри вытянулась в сладкой истоме, случайно нажав на педаль тормоза.
Когда приятная волна откатила от низа её живота, она приподнялась в кресле и, вернув его в привычное положение, повернула ключ зажигания.
Вырулив со стоянки, Мэри поспешила домой, туда, где ждал её «первый» мужчина.

Глава 4.

ххх

Иван Андреевич Корн в свои пятьдесят три года был вполне состоятельным и довольным жизнью человеком. У него была любимая работа, любимая дочь, свой дом, за который он уже сумел выплатить ипотечный кредит и два автомобиля. В общем, всё, что было нужно нормальному человеку для полноценной жизни. Единственное, чего ему не хватало - это спутницы жизни.
После смерти жены он несколько раз задумывался об изменении статуса вдовца, но всякий раз его что-то останавливало. Скорее всего, это был отцовский инстинкт. Он очень любил свою дочь, и она отвечала ему взаимностью. Появление в доме чужой женщины могло нарушить эту семейную идиллию.
Нельзя сказать, что Иван Андреевич вел монашеский образ жизни, но все свои личные тайны и связи на стороне он умело скрывал. Одна из этих тайн была связана с именем Бенджамина Смолла.
Это случилось семь лет назад, когда Иван Андреевич был в Нью-Йорке на одном из научных симпозиумов. После деловых встреч и заседаний устроителями был организован вечерний коктейль для всех участников.
Там Иван Андреевич и встретил Лару. Ей было чуть больше тридцати лет. Её манера держаться и гордый профиль неуловимо напоминали ему его покойную жену. Он не сводил с нее глаз целый вечер, боясь приблизиться. Это не осталось не замеченным с ее стороны. Лара сама решилась подойти к солидному мужчине, так внимательно смотревшему на неё весь вечер. Пообщавшись с ней, Иван Андреевич понял, что Лара не только красива, но и умна. За несколько часов проведенных вместе, он понял, что начал влюбляться в неё.
Она ему тоже явно симпатизировала. Оставив Ивану Андреевичу свою визитную карточку, Лара на прощание недвусмысленно дала ему понять, что будет ждать его звонка.
С этой минуты жизнь Корна разделилась надвое. С одной стороны он оставался примерным отцом. А с другой - у него появилась тайна, которую он тщательно скрывал от всех. Каждую неделю он летал в Нью-Йорк, где встречался с Ларой в ее квартире в Бруклине. Так продолжалось почти два года, пока в один прекрасный момент она вдруг не заявила ему о том, не пора ли им оформить отношения. Испугавшись, что Лара не сможет найти общий язык с Мэри, Иван Андреевич решил, что нужно порвать с этими далеко зашедшими отношениями. Он постарался как можно мягче оформить разрыв…
Он мучился почти год, порываясь снова позвонить Ларе. Но когда, наконец, он решился это сделать, на другом конце провода трубку снял какой-то мужчина. Иван Андреевич не стал разговаривать с незнакомцем. Он тот час же вылетел в Нью-Йорк, чтобы объясниться с Ларой. Но было уже поздно. Лара вышла замуж за известного публициста и писателя Бенджамина Смола, с которым так настойчиво искал встречи жених его дочери - Олег Умелов. Если бы он знал, как нелегко было Ивану Андреевичу снова звонить на знакомый номер.
- Алло – ответил он, дождавшись соединения.
- Кто это? – раздался в трубке такой знакомый и милый голос Лары.
- Это я.
- Иван?
- Да.
В трубке повисла гнетущая тишина.
- Прости, что беспокою тебя. Мне нужна твоя помощь, - решительно произнёс Иван Андреевич.
- Вот как? И чем же я могу тебе помочь?

Предыдущая страница 4 Следующая страница


5 Олег Уланов

ххх

Умелов сидел в столовой за большим обеденным столом, разложив на нём все свои бумаги. Раздался звук щёлкнувшего замка во входной двери.
- Ты не скучал без меня? – спросила Мэри, прямо с порога бросив свою сумку на большой диван, стоявший в холле.
- Еще не успел.
- Отец не звонил?
- Пока нет. Ты всё сделала в университете?
- Да. Я свободна до десятого февраля. Так что мы можем планировать наше свадебное путешествие на январь. Если, конечно, ты не передумал на мне жениться?
Умелов отложил в сторону свои бумаги и внимательно посмотрел на свою невесту.
- Слушай. Что же у нас и свадьба тоже будет?
Мэри подошла к нему сзади.
- А ты как думал?
- Но, ведь к ней надо готовиться: платье, кольца, заявление в ЗАГС в конце концов.
Мэри рассмеялась:
- Здесь всё гораздо проще. Мы обращаемся в свадебный салон, и они за пару дней нам все организуют: от платья невесты и колец до свадебного торта. А регистрация в Америке происходит в церкви, в любой день, когда мы будем готовы.
- А как же гости?
- Ты хочешь, чтобы было много гостей, как на той свадьбе, где мы были недавно?
Умелов понял, что Мэри имела в виду свадьбу его крестницы, на которую они случайно попали, будучи в гостях у его родителей в Нижнем Новгороде.
- Нет, боже упаси от такого количества приглашенных!
- Не волнуйся, к нам на свадьбу придет всего несколько человек. Моя близкая родня по отцовской линии, тётя Джессика и пара моих лучших подруг. Я думаю, это человек десять - пятнадцать.
- И когда состоится наша свадьба?
- Я хочу, чтобы мы вместе сейчас это решили.
- А ты когда хочешь?
- Я бы очень хотела, чтобы она состоялась первого января. Во-первых, Новый год, а во-вторых, ещё рождественские праздники не кончатся.
- Значит, каждый последующий Новый год, мы будем и дату нашей свадьбы отмечать? А что? Мне нравиться, – констатировал Олег.
- Вот видишь, какая я у тебя умница! – улыбнулась Мэри.
Олег согласно кивнул головой, собираясь попросить её позвонить доктору Краучу. Но в дверь неожиданно позвонили.
Мэри поспешила к входной двери. На пороге стоял высокий молодой человек в синей короткой куртке и утепленной бейсболке.
- Тэд?! – растерянно произнесла Мэри.
- Я что - сильно изменился за прошедший час?
В голосе незнакомца звучал вызов.
- Что тебе ещё нужно? – уже твердо спросила Мэри.
- По-моему, мы с тобой не договорили, - произнёс Тэд и решительно шагнул через порог дома.
Он прошёл в гостиную прямо к обеденному столу, за которым сидел Умелов, и пристально посмотрел на него.
- И ты променяла меня на этого русского? – ухмыльнулся Тэд, обернувшись к Мэри.
- Пожалуйста, уходи! Я тебе уже сказала, что между нами все кончено, - пыталась образумить гостя Мэри.
- Я уйду, но ты должна знать, что это я мог бы сделать тебя счастливой, а не этот русский выскочка!
Умелов, всё это время, молча, наблюдавший за происходящим, медленно поднялся из-за стола и, обойдя его, подошел вплотную к американцу. Будучи довольно высоким и крепким, Олег немного уступал своему рослому сопернику. Пристально глядя ему в глаза, Умелов медленно по-русски произнёс, указывая на Мэри:
- Это моя женщина!
- What? – скривившись, переспросил Тэд, не понимая значения услышанной фразы.
- She is my women! – так же медленно повторил Олег по-английски и, не дожидаясь ответа, резко ударил соперника коленом в пах.
Резкая боль в мошонке согнула американца пополам. Потеряв равновесие, он рухнул на пол. Скуля и причитая, он стал кататься по паркету, пытаясь унять тупую боль внизу живота.
Стоя над ним, Умелов спокойно наблюдал за его конвульсиями. Когда американец начал приходить в себя, он присел рядом с ним на корточки и снова спокойно, но твердо повторил.
- Это моя женщина! You thing?
-Yes, - скалясь, прошипел он.
Умелов отошел в сторону, не пытаясь помочь своему сопернику.
С трудом поднявшись, Тэд тяжело прошёл к двери, поднял с пола слетевшую с головы бейсболку и, ничего не говоря, удалился.
Когда захлопнулась дверь, Олег обернулся к Мэри. Она стояла в оцепенении. Подойдя к ней, Умелов взял её за руку.
- Он больше не придет.
Мэри ничего не ответила.
- Ну что ты? Все нормально, - спокойным и мягким тоном произнёс Олег, стараясь вернуть ей душевное равновесие.
Мэри растерянно посмотрела на него и тихо произнесла:
- Я не думала, что ты можешь быть таким жестоким…

ххх

В спецмашине ФБР, замаскированной под микроавтобус фирмы по быстрой доставке продуктов на дом, сидели два сотрудника наружного наблюдения. Они внимательно наблюдали за домом семейства Корн.
Визит мужчины в синей куртке и бейсболке также не остался для них не замеченным. Молодой человек пробыл в доме несколько минут. Когда он снова вышел на улицу, агентов ФБР сразу же привлекло его необычное поведение.
В полусогнутом состоянии незнакомец медленно прошёл до мусорных контейнеров и, ухватившись за крышку одного из них, стал проделывать странные манипуляции. Он, то вставал, то снова приседал, дважды рукой стаскивая набок металлическую крышку бака. Затем он поднялся и разогнулся. Было отчётливо видно, как он вынул что-то из кармана и, оглядевшись по сторонам, опустил это в мусорный бак.
После этого он дважды присел и направился к своему автомобилю. Сев в него, он быстро выехал из зоны видимости службы наблюдения.
- Звони в штаб. По-моему, этот парень что-то оставил в контейнере. Может, это специальный канал связи с русским журналистом?
После доклада о странном посетителе, минут через двадцать, к микроавтобусу подъехал неприметный с виду «Шевроле каприз классик», каких на дорогах Пенсильвании было превеликое множество. Из автомобиля не спеша вышел мужчина средних лет и немного развязной походкой отправился вдоль дороги. Как только он поравнялся с микроавтобусом, его дверь отъехала в сторону и, мужчина быстро скрылся внутри.
Пройдя к мерцающим мониторам пульта управления, он присел на свободный металлический раскладной стул.
- Запись сделали? – деловито спросил он.
- Да, шеф.
- Включай, - распорядился Пол Смит.
На одном из мониторов появилось изображение недавнего странного действа. Вот высокий молодой человек в короткой спортивной куртке и бейсболке выходит из припаркованной автомашины и идет к двери дома семейства Корн. Вот он подносит руку к звонку. Через несколько мгновений дверь открывается, и он скрывается внутри.
Пол Смит непроизвольно посмотрел на свои часы, как бы засекая время. Сидевший рядом помощник, заметив это движение, деловито прокомментировал:
- Он был в доме ровно пять минут. Может, перемотать вперед?
- Не надо, - покачал головой Пол Смит, надеясь, что его помощники могли не заметить каких либо деталей, когда просматривали запись.
Пол Смит снова отмотал запись назад и ещё пристальнее начал вглядываться в монитор, пытаясь понять, что именно опустил в бак этот незнакомец.
- По-моему, это была какая-то коробочка? – обратился он к своим сотрудникам, как бы ища у них подтверждения своему предположению.
- Сэр, давайте я проверю, - предложил один из них.
- Нет. Это вызовет подозрения у соседей или случайных прохожих. Просто пока наблюдайте за этими баками, а я свяжусь со штабом.
Пол набрал номер отеля, где сейчас находились его коллеги. Объяснив им ситуацию, он распорядился, чтобы они выяснили, кто вывозит мусор с этой улицы.

…Через пару часов к дому Мэри проехала мусороуборочная машина. Двое коммунальных служащих спрыгнули с подножки и, взяв мусорный бак, отнесли его к машине. Перевернув его, они вытряхнули мусор, но не во чрево машины, а в заблаговременно приготовленный пластиковый мешок…

Через двадцать минут к стоящему микроавтобусу подъехал такой же «Шевроле каприз классик», как и тот, что стоял рядом. Пол дождался, когда агент, организовавший маскарад с вывозом мусора, зайдет в спецмашину и покажет то, что лежало в мусорном баке.
Развернув пластиковый пакет, Смит извлек из него черную бархатную коробочку. Аккуратно открыв крышку, он уставился на ее содержимое. Там поблескивая желтым металлом, лежало золотое колечко, которое обычно дарят невестам или любимым девушкам.
Пол Смит непроизвольно улыбнулся и философски резюмировал.
- Всё ясно. Видимо этот парень оказался третьим лишним.

ххх

Прошло уже три часа, как ушёл Тэд, а Умелов никак не мог найти правильных слов, чтобы объяснить Мэри, почему он поступил именно так.
Она разговаривала с ним, но Олег чувствовал, что его поступок глубоко задел её.
«Неужели она не понимает, что это был лучший вариант решения этого вопроса? Пусть жесткий, зато чрезвычайно действенный, чем выяснение отношений с этим Тэдом», - думал Умелов, отсутствующим взглядом глядя на разложенные перед ним на столе бумаги.
Телефонный звонок дал Олегу надежду на необходимость вернуться к расследованию. На его счастье, звонил доктор Крауч.
Взяв трубку, Мэри поприветствовала его и, внимательно выслушав то, что говорил ей доктор, жестом показала Умелову, чтобы он срочно подал ей ручку и лист бумаги. Что-то быстро записав, она поблагодарила доктора Крауча за то, что тот не забыл их просьбу и, пожелав ему успехов в жизни и работе, положила трубку.
Олег с нетерпением смотрел на неё, предвкушая новую порцию разгадок.
- Ну, давай, не тяни! – в нетерпении попросил он Мэри.
Она протянула Олегу листок.
- Вот имя и фамилия человека, который приезжал в госпиталь и расспрашивал доктора о смерти Дэна Фаррела.
Умелов взял в руки бумагу и прочитал вслух:
- МакДуглас Чарльз.
Далее следовал номер его телефона.
Мозг осенило быстрой догадкой. Умелов уже видел это имя в бумагах, которые ему передал Мальцев.
Олег быстро стал перелистовать страницы с текстом, которые лежали перед ним.
- Вот он! – воскликнул он.
Чарльз МакДуглас был человеком, который руководил тайными раскопками под фортом Сантьяго в Маниле. После того, как подземный ход, который прокапывали его подручные, внезапно обвалился, и при этом погибло нескольких человек, эта история всплыла на поверхность и стала достоянием прессы.
«Значит, за МакДугласом и этими раскопками в старинном форте стоял ни кто иной, как Дэн Фаррел», - рассуждал Олег. Эта мысль сразу же заняла главное место в его цепочке.
А если это было так, то получалось, что ЦРУ опосредовано, через своего человека, коим являлся Дэн Фаррел, руководило и направляло всю деятельность поисковиков. И было не исключено, что сам МакДуглас даже не догадывался, что за всем этим стоит ЦРУ. Иначе как объяснить тот факт, что он после смерти Фаррела приехал в Пенсильванский госпиталь и начал выяснять обстоятельства смерти своего патрона. Возможно, МакДуглас догадывался, что смерть Фаррела была неслучайной, и попытался сам во всем разобраться. И это только подтверждает вероятность того, что он реально не знал, что за всем этим стоит ЦРУ.
Если это так, то вполне возможно, что именно на Филиппинах, где активно велись поиски золота Ямаситы, Дэну Фаррелу стали известны факты, давшие ему основания полагать, что золото находится на Курильском острове Онекотан.
Значит, Чарльз МакДуглас, может знать, какую именно информацию получил Дэн Фаррел на Филиппинах, и что заставило его изменить географию поисков и переключиться на Курильские острова.

Мэри молча, смотрела на Олега, пытаясь понять по выражению его просветлевшего лица, о чём он сейчас думал. Посмотрев в её сторону, он поймал её пристальный взгляд.
- Прости меня. Я действительно погорячился, - виновато проговорил Умелов.
Мэри вздохнула и подошла к нему.
- Обещай мне, что ты больше не будешь таким жестоким.
- Я постараюсь, - произнёс Олег, глядя ей в глаза.
Мэри подошла ещё ближе и уткнулась ему в плечо.
- Просто, когда ты сделал это, я глядела на тебя и с ужасом думала, что это не Олег Умелов, а какой-то другой, совершенно чужой мне человек – тихо сказала она, внимательно посмотрев ему в глаза.
- Не бойся. Я больше не буду тебя так расстраивать, - снова пообещал Олег.
Мэри улыбнулась и, чтобы сменить тему разговора, спросила его:
- Тебе что-то дала фамилия, которую сообщил доктор Крауч?
- Да, - сразу же оживился Олег, - Теперь у меня появился шанс найти истоки этой истории. Я почему-то уверен, что этот самый МакДуглас знает, почему Дэн Фаррел начал искать на Курильских островах золото Японии.
Хлопнувшая входная дверь отвлекла Мэри от дальнейших расспросов. На пороге стоял ее отец с загадочным выражением лица.

ххх

По выражению лица Ивана Андреевича Олег понял, что вопрос о встрече с Бенджамином Смоллом был решён положительно.
Раздевшись, Корн прошел к столу, где сидели Умелов и Мэри, и присел напротив.
- Как успехи? – поинтересовался он.

Предыдущая страница 5 Следующая страница


Москва-Филадельфия ч.2 6

- Боюсь спугнуть удачу, но пока все идет как нельзя лучше, - ответил Олег, постучав по деревянной столешнице.
- Вот и отлично. У меня тоже есть для вас информация в отношении Бенджамина Смолла.
Умелов радостно выдохнул, готовясь к очередной порции успеха.
- Он сейчас живет в Нью-Йорке, в Бруклине, - продолжил Иван Андреевич, - но сразу после Рождества они с женой на пару месяцев собирается отправиться в Европу. У него там какие-то дела по работе. Так, что если Смолл вам действительно нужен, то с ним нужно встречаться прямо сейчас, пока он не отбыл во Францию.
Умелов посмотрел на Мэри.
- То есть нам надо выехать в Нью-Йорк? – переспросила отца Мэри.
- Да.
- А как мы найдем там этого Бенджамина Смолла? – поинтересовался Олег.
- Если вы готовы вылететь завтра, то я сегодня же позвоню в Нью-Йорк и согласую время и место вашей встречи.
Иван Андреевич выжидающе посмотрел на Умелова, понимая, что именно от него сейчас зависело принятие решения.
Олег снова взглянул на Мэри, ища её поддержки.
- Мы готовы, - сразу за двоих ответил Умелов.
- Что же. Тогда я сейчас поднимусь к себе в комнату и попробую связаться с его помощником.
С этими словами Иван Андреевич встал из-за стола и направился на второй этаж.
Когда молодые остались вдвоем, Мэри укоризненно посмотрела на Олега.
- Мы же договорились, что займемся подготовкой к свадьбе. Ведь через четыре дня Рождество. И если мы сейчас не закажем всё, что нам нужно, то все уйдут на рождественские каникулы, и нам придется ждать начала января.
Олег умоляюще посмотрел на невесту.
- Может быть, я сам съезжу в Нью-Йорк, а ты пока займешься организацией нашего бракосочетания?
- Интересно на это посмотреть, - с укором произнесла Мэри. - Ты же совершенно не знаешь Америки. Даже я в Нью-Йорке теряюсь, а уж ты точно попадешь в какую-нибудь историю. Или тебя вместо Бруклина в какой-нибудь неблагополучный район занесет или ты опять с нехорошими людьми встретишься.
- Но ты же слышала, что сказал твой отец. Этот Смолл сразу после Рождества улетает в Европу на целых два месяца. А он мне нужен сейчас. Возможно, у него есть информация, которую я сам никогда не сумею добыть.
Мэри сокрушенно вздохнула:
- Боже, когда это кончиться?! Я так ждала этого момента, и вот снова ты ставишь свое расследование выше наших планов!
Не зная, что сказать в ответ на такую реплику, Олег попытался использовать обычный в данных случаях мужской приём. Он обнял свою невесту, надеясь, что она хоть немного оттает в его объятиях. Но Мэри отстранила его.
- Я вижу, вы никак не решитесь? – откуда-то сверху раздался голос Ивана Андреевича.
Умелов обернулся, заметив будущего тестя, спускающегося со второго этажа.
- Машенька, позволь мне вам помочь. Давай я съезжу в Нью-Йорк с Олегом вместо тебя. Тем более, что лекции у меня уже закончились и до окончания рождественских каникул я относительно свободен. А ты пока займешься всеми вопросами.
Олег, не ожидавший такого неожиданного выхода из ситуации, сразу же приободрился.
- И правда. Ты же сама справишься, - с надеждой произнёс он.
- Как же я без тебя свадебный костюм выберу? Надо же мерки в салоне снять, - капризным тоном спросила Мэри, цеплялась за последнюю возможность избежать этой поездки.
- Я могу в Нью-Йорке сам костюм выбрать. Иван Андреевич, вы же мне поможете с этим вопросом?
- Разумеется, - кивнул отец.
- Тогда решено, - за всех подытожил Умелов.
Услышав это, Иван Андреевич, удовлетворенно вздохнув, присел за стол.
Ни Мэри, ни Олег даже не догадывались, что этому пожилому мужчине хотелось побывать в Нью-Йорке даже больше, чем Умелову. Ведь там жила женщина, которую он до сих пор любил.

Глава 5.

ххх

Оказавшись в Нью-Йорке, Умелов не мог понять, почему этот город считался столицей мира. Приземлившись в аэропорту «Ла Гардиа», расположенном в северной части района Квинс прямо на берегу залива Флашинг Бей, Олег окунулся в обычную жизнь американского обывателя, для которого этот аэропорт, где обслуживались внутренние рейсы, был таким же обычным местом, как и для среднестатистического москвича какая-нибудь станция «Комсомольская» или «Парк культуры».
В местном городском такси Олег и Иван Андреевич проехали через весь город с севера Квинса на юго-запад Бруклина.
По сравнению с тем, что Умелов раньше видел в фильмах про Америку, увиденное его несколько разочаровало. Да, Нью-Йорк с его небоскребами и лоском Манхэттена сильно отличался от Москвы и других европейских городов, в которых побывал Умелов. Но издалека этот город смотрелся гораздо лучше, чем изнутри.
Когда едешь по прямым, как струна, улицам этого мегаполиса, начинаешь понимать, что его обычная жизнь далека от стандартов «столицы мира». Если бы Умелов своими глазами не видел черных пакетов с мусором, наваленных то тут, то там даже у проезжей части, он бы не поверил, что в Нью-Йорке может быть такое.
Конечно, вид города с высоты вертолета, или смотровой площадки небоскреба наверняка бы совпал с ощущением, что ты действительно находишься в «столице мира». Но вид из окна городского такси явно говорил об обратном.
У Олега даже возникло некое патриотическое чувство, что в Москве этот дух большого города был выражен гораздо ярче.
- Как вам Нью-Йорк? – поинтересовался Иван Андреевич у Умелова, уставившегося в окно на мелькающие городские пейзажи.
- Если честно, я ожидал большего.
- И, чем же он вам не приглянулся?
- Мне кажется, что до «столицы мира», этот город, явно не дотягивает. Я был в Европе во многих городах, и там не встретишь столько мусора. Да и архитектура здесь слишком прямолинейная. Если бы не эти небоскребы, можно было бы подумать, что это какой-нибудь Мехико, - проговорил Умелов и снова уставился в окно.
- Вы были в Мексике? – поинтересовался Иван Андреевич.
- Нет. Если честно, я даже сам не понимаю, почему я выбрал именно это сравнение. Возможно, я где-то читал, что это самый большой город мира с самой длинной улицей.
Водитель такси, в облике которого явно прослеживались латиноамериканские корни, даже в русской речи уловил знакомую транскрипцию слова «Мехико». Поправив зеркало заднего вида, он посмотрел на пассажиров и живо поинтересовался:
- Простите, вы из Европы?
- Нет, - ответил Иван Андреевич по-английски. - Я - американец, а это мой родственник из России.
- Извините, что я вмешался. Мне показалось, что вы сейчас говорили про Мексику.
- Да, мой родственник сравнил Нью-Йорк с Мехико.
Шофер громко рассмеялся:
- Скажите своему амиго, что в Мехико может два Нью-Йорка разместиться.
Иван Андреевич, повернулся к Олегу и перевел ему фразу водителя:
- Слышите, он говорит, что в Мехико может уместиться два Нью-Йорка. На самом деле он сильно преувеличил. Нью-Йорк совсем немного уступает по площади столице Мексики.
Умелов усмехнулся и сам обратился к водителю на английском:
- Это большие города, но Москва ещё крупнее.
«Латинос» удивленно посмотрел через зеркало заднего вида на русского пассажира:
- Неужели Москва - большой город?
- Да, там очень большие площади и очень широкие улицы. В несколько раз шире, чем в Нью-Йорке.
Водитель недоверчиво взглянул на Олега через зеркало.
- У вас так много автомобилей? – спросил он.
- Нет. Но у нас в городе много медведей и им нужно где-то гулять.
Иван Андреевич услышав эту распространенную байку о России, засмеялся, а латиноамериканец серьезно спросил:
- Надеюсь, мистер шутит?
- Да-да, - с улыбкой поспешил ответить Корн.
Водитель тоже широко улыбнулся ему в ответ.

ххх

Пятикомнатная квартира, в которой жили Лара и Бенджамин Смолл, располагалась в доме на западе квартала Бруклин Хайтс, который выходил на южный Манхеттен. Этот квартал выгодно отличался от центральных районов Квинса и Бруклина обилием зеленых бульваров и чистыми обочинами.
Такси остановилось у нужного дома на улице с красивым названием «Orange St.». Иван Андреевич с Умеловым вышли из машины и, осмотревшись по сторонам, перешли на противоположную сторону улицы. Там располагалось небольшое кафе в ирландском стиле. Присев за столик, они заказали по чашке капучино.
- Олег, я сейчас позвоню помощнице Смолла и сообщу, что мы уже прибыли. Да, вот еще что: будет лучше, если ты будешь ко мне обращаться при нем, так как это принято в Америке. То есть по фамилии.
- Хорошо, мистер Корн, - сразу принял это «условие игры» Олег.
- Я сейчас вернусь.
С этими словами Иван Андреевич поднялся и направился к телефонному аппарату, висевшему на стене у входа.
Умелов не слышал, о чем говорил по телефону отец Мэри с помощницей Бенджамина Смолла, но сумел заметить, как в процессе разговора тот явно изменился в лице.
«Наверное, она ему нравиться», - мелькнула мысль в голове Олега.
В кафе зашел очередной посетитель и, присев за соседний столик, поднял руку, чтобы сделать заказ.
Внутренний индикатор опасности Умелова неожиданно дал о себе знать приступом нервного озноба в области шеи. Умелов даже непроизвольно передёрнулся. Он почувствовал, что чувство опасности исходило от нового посетителя кафе. Чтобы не вызывать ненужных подозрений, Олег осторожно достал из кармана куртки шариковую ручку и быстро написал на салфетке: «Пожалуйста, не говорите вслух про нашу встречу. За нами следит человек, сидящий сзади меня. Это очень серьезно!!!»
Закончив разговаривать по телефону, Иван Андреевич с довольным выражением лица вернулся на свое место.
- Вот и всё. Мы сейчас….
Он не успел договорить свою фразу, потому что Умелов положил руку на его ладонь и выражением лица дал понять, чтобы Иван Андреевич замолчал. Тот, опешив, уставился на Олега. Воспользовавшись этой заминкой, Умелов сунул Корну исписанную салфетку. Прочитав текст, Иван Андреевич округлил глаза, непроизвольно взглянув через плечо Олега на предполагаемого филера.
- Иван Андреевич, давайте по городу погуляем. Я очень хочу на Манхеттене побывать, особенно на Бродвее, - подмигнул будущему тестю Умелов, стараясь вывести его из скованного состояния.
- Да, да. Конечно, - закивал Иван Андреевич.
- Тогда пойдемте, - Олег резко встал и направился к выходу.
Отец Мэри тоже быстро поднялся и, кинув на стол двадцатидолларовую купюру, вышел следом за Умеловым.
Оглядевшись по сторонам, Олег безошибочно определил, что микроавтобус, стоявший в пятидесяти метрах от кафе, был спецмашиной ФБР.
- Где здесь ближайшая станция метро? – поинтересовался он у Ивана Андреевича.
- Через два квартала. Это станция «Кларк стрит».
- Иван Андреевич, пожалуйста, не показывайте руками. Просто взглядом укажите мне направление. И объясните, как лучше до неё добраться, - проговорил Олег сквозь зубы.
- Можно вернуться назад до пересечения с Генри-стрит и, повернув направо, пройти два квартала. А можно прямо сейчас повернуть на Хикс-стрит, дойти до пересечения с Кларк-стрит и повернуть налево.
Оценив оба маршрута, Умелов выбрал первый, потому что на Апельсиновой улице было односторонне движение, и спецмашина ФБР не могла просто так развернуться и поехать за ними, нарушая правила дорожного движения (все-таки это США, а не Россия!). Это давало шанс оторваться.
- Иван Андреевич, у вас как здоровье? Вы сможете быстро идти? – так же, практически не раскрывая рта, спросил Олег будущего тестя.
Тот утвердительно кивнул.
- Тогда быстро идем первым маршрутом до метро. А там - по обстоятельствам.
Подняв воротник куртки и, прикрыв лицо, якобы от зимнего атлантического ветра, Олег с Иваном Андреевичем быстро направились в сторону ближайшей станции Нью-Йоркского метрополитена.

ххх

Станция метро «Кларк стрит» (как и большинство станций Нью-Йоркского «сабвэя») была абсолютно лишена архитектурных изысков. Более того, она выглядела настолько неприглядно и не эстетично, что Умелов в очередной раз с гордостью подумал о московском метрополитене, который был просто шедевром по сравнению с этой убогостью.
Во-первых, вход в метро сильно напоминал обычный подземный переход. Во-вторых, не было никаких эскалаторов. Но самым главным разочарованием стал вид самой станции. На полу лежала светло-коричневая плитка, которая местами была выбита (особенно у края платформы) и замазана желтой мастикой. Убогие деревянные лавки посредине не очень широкого перрона, делали его каким-то «провинциальным». Обшарпанные стены ниже уровня кафельной плитки, как в дешевом общественном туалете, наводили на мысль, что это не станция метро, а некие декорации для съемок клипа какой-нибудь афроамериканской группы. Картину довершали грубые металлические двутавровые балки темно-зеленого цвета с крупными клепками. Они выполняли функцию колонн. Прямо на них «красовалось» название станции. И все это освещалось обычными люминесцентными лампами.
Умелов еще раз посмотрел на металлические ступеньки лестницы в конце перрона. По ней спускались немногочисленные пассажиры. Среди них пока не было видно человека, из-за которого они покинули кафе.
Подъехавший поезд затормозил, скрипнув колодками, и распахнул свои двери. Олег с будущим тестем зашли в центральный вагон, сели на свободные места и, наконец, перевели дух.
- Олег, пожалуйста, объясните, что произошло? – взволнованно проговорил Иван Андреевич.
Умелов придвинулся ближе, чтобы не говорить громко.
- Иван Андреевич, я скоро вам всё подробно объясню. А пока скажите: вы хорошо знаете эту ветку метро?
- Вполне.
- Тогда вспомните, на какой станции нужно выйти, чтобы сразу же можно было взять такси.
Корн на минуту задумался, вспоминая рядом с какой станцией метро, была стоянка такси.
- Я думаю, это - «Пак плэйс».
- Это далеко?
- Нет. Сейчас по туннелю переедем реку, отделяющую нас от Манхеттена. Потом будет «Уол стрит», потом «Бродвэй Нассау», а потом эта остановка.
- Отлично!
Остальной участок пути Умелов молчал, внимательно разглядывая пассажиров, входивших в вагон на последующих станциях.
И только оказавшись вместе с будущим родственником в такси, он произнёс:
- Иван Андреевич, вы меня извините, что я вас так замучил. Но, это действительно серьезно. Сейчас мы сделаем контрольную пересадку на другую ветку метро, а потом я вам всё объясню.
Отец Мэри не стал спорить с Олегом.
«В конце концов», - думал он, - «если он действительно знает то, что могло навредить им или, не дай Бог, Ларе и её мужу, то лучше, поездить по Нью-Йорку».

Предыдущая страница 6 Следующая страница


7 Олег Уланов

ххх

В Филадельфии в номере отеля «Omni» шло оперативное совещание временного штаба агентов ФБР, ведущих Умелова на территории США.
Пол Смит был явно недоволен результатом работы своих коллег из Нью-Йорка. Читая отчет об их действиях, он невольно ловил себя на мысли, что если бы он сам организовывал скрытое наблюдение за объектом, то вряд ли тот смог заметить слежку и уйти от агента ФБР.
Но факт оставался фактом: русский журналист не только заметил за собой хвост, но и профессионально его отрезал.
В данный момент было абсолютно неизвестно, где в Нью-Йорке находились Умелов с мистером Корном, поэтому оставалось только ждать или заниматься аналитикой. В чем, впрочем, Пол Смит за последние полчаса явно преуспел.
- Итак, подведем промежуточный итог, - произнёс Смит, критически пробежав взглядом по лицам своих подчиненных.
- Наш подопечный за последние три дня развил очень бурную деятельность. Он явно преследует какую-то цель. Сначала эта встреча с доктором Краучем. Потом визит Тэда Торнера, который либо играет роль «третьего лишнего», либо на самом деле таковым является. И вот сегодня эта странная экстренная поездка в Нью-Йорк. Причем, в сопровождении не мисс Корн, а её отца. Мне с трудом вериться, что за столь короткий срок русский журналист смог полностью подчинить своей воле столь уважаемого человека, как мистер Корн.
Прервавшись для того, чтобы поправить воротник сорочки, Смит продолжил:
- Очевидно, что тот район Бруклина, куда приехал русский журналист с мистером Корном был выбран неслучайно. Скорее всего, в этом районе находиться то, ради чего «объект» срочно покинул Филадельфию. Умелов явно приехал в Нью-Йорк, чтобы с кем-то встретиться.
Коллеги Пола Смита внимательно следили за его артикуляцией.
- Агент Джонсон, пришел ответ из Нью-Йорка? – обратился Смит к сотруднику, сидевшему за отдельным столиком.
- Нет, сэр.
- Что же, подождем ещё немного. Надеюсь, у вас коллеги есть соображения на счёт того, где нам искать русского журналиста?
Агент Кроули поднял вверх свою руку.
- Разрешите, сэр?
- Да, пожалуйста.
- Я думаю, нам стоит сосредоточить дополнительных агентов в кварталах Бруклина, в радиусе полумили от Оранж стрит. Я просто уверен, что русский журналист обязательно вернется в этот район.
- Это исключено. Мы и так вышли за рамки бюджета. Начальство вряд ли одобрит подобную инициативу. Тем более, что нам не известна истинная цель приезда Умелова в Нью-Йорк.
Агент Джонсон, следящий за спецаппаратурой, повернулся к Смиту:
- Сэр. Пришло какое-то сообщение.
- Отлично! Срочно расшифровывай и мне на стол.
Дождавшись, когда Джонсон вывел на лист бумаги полученное сообщение, Пол нетерпеливо выхватил из его рук бумагу. Это был ответ от их руководства из Нью-Йорка, в котором было написано следующее: «Агенту Смиту. Срочно. По имеющимся оперативным данным, которые мы получили из Отдела сбора информации на территории США, входящего в Оперативный директорат ЦРУ, на территории района Бруклин Хайтс проживает известный публицист и писатель Бенджамин Смолл, который ведет независимое расследование деятельности частных фондов, финансировавших ЛДПЯ в различные периоды. Кроме того, Б. Смолл активно собирает материалы для своей новой книги о деятельности Японии в Юго-Восточной Азии во время Второй мировой войны и о связи финансово-политических кругов США с верхушкой руководства правящей партии Японии. Есть большая доля вероятности, что «объект» появился в районе Бруклин Хайтс именно для встречи с Бенджамином Смоллом. Рекомендуем вам, используя оперативные возможности, проверить информацию обо всех звонках, сделанных с домашнего телефона мистера Корна. В случае, если в списке телефонных номеров будет указан номер Бенджамина Смолла, немедленно свяжитесь с нами».
Далее следовало два телефонных номера с кодом Нью-Йорка.
Дочитав сообщение, Смит встал и, обойдя большой стол, подошел к агенту Кроули.
- Срочно выясните информацию обо всех телефонных звонках, сделанных из дома мистера Корна, за последние сутки.

ххх

- Олег! Как вы могли так рисковать судьбой моей дочери?! – с упреком воскликнул Умелову Иван Андреевич в ответ на услышанные подробности расследования русского журналиста.
- Вы даёте мне повод сомневаться в том, что вы приехали в Америку не ради моей дочери, а ради своего расследования.
Умелов хотел возразить, но встретившись взглядом с глазами отца Мэри, передумал. В конце концов, мистер Корн где-то был прав, хотя Умелов никогда бы сам себе не признался в этом…
«Но, ведь я люблю Марию, и это главное!» - резкая как росчерк пера мысль, перечеркнула его намечавшиеся сомнения и терзания.
- Иван Андреевич, я люблю вашу дочь и без неё я не мыслю своего дальнейшего существования. Но я - журналист. И это моя работа. Призвание, если хотите. И я не могу отступить от моих принципов. Я должен довести расследование до конца. И ваша дочь знает это… - Умелов запнулся, увидев в глазах Корна блеснувшую слезу.
Иван Андреевич отвернулся в сторону окна, выходившего на Бродвей, пытаясь подавить подступивший к горлу комок. Затем он встал из-за маленького столика и обратился к Олегу:
- Извините. Мне нужно отлучиться.
Подойдя к раковине, он открыл воду и умылся. Вытерев бумажной салфеткой сначала глаза, потом бороду, Иван Андреевич посмотрел на своё отражение.
«Может быть, он прав?» - в очередной раз подумал он, пытаясь отогнать от себя эту мысль.
Ведь, он сам когда-то оказался в роли отвергнутого Тэда, когда Лара вышла замуж за Смолла, который, так же как и Умелов, не взирая ни на что, шел к своей цели.
«Может, таким женщинам, как Лара и Маша, нужны именно такие мужчины, как Умелов и Смолл?» - рассуждал Иван Андреевич, снова поставив своего бывшего соперника и будущего зятя в один ряд.
Грустно посмотрев на свое отражение и мысленно констатировав, что это скорее всего перст судьбы, Корн вернулся за столик, где его ждал Умелов.
- Извините, Олег.
- Иван Андреевич, с вами всё в порядке? – на всякий случай поинтересовался Умелов.
- Да.
Олег смотрел на Ивана Андреевича, пытаясь понять, как ему построить дальнейший разговор.
- Олег, прошу еще раз меня извинить за мои эмоции. Давайте все-таки вернемся к делу, ради которого мы собственно и прилетели в Нью-Йорк.
Умелов улыбнулся, почувствовав перемену в настроении мистера Корна.
- Я только «за».
- Тогда скажите, что я должен сделать?
- Сейчас позвоните помощнице мистера Смолла и коротко изложите ей, что за нами, возможно, ведется слежка. Попросите её, чтобы она перенесла время и место встречи с мистером Смоллом.
- Хорошо.
Мистер Корн поднялся из-за стола и направился к телефонному аппарату, висевшему на стене заведения. Умелов видел, как снова преобразилось лицо Ивана Андреевича, когда он начал разговаривать с помощницей мистера Смолла.
«Она ему небезразлична», - снова мелькнула та же мысль в голове Олега.
Повернувшись к Умелову, Иван Андреевич сделал ему знак, чтобы журналист подошёл к нему. Олег быстро поднялся и, лавируя между столиками, подошел к Корну.
- Она спрашивает, можем ли мы сейчас поехать на встречу с мистером Смоллом?
Умелов быстро закивал головой.
- Да, Ларочка. Сейчас запишу адрес.
Умелов вернулся за столик и вопросительно посмотрел на будущего тестя.
«Ларочка? Ай да Иван Андреевич! Ай да конспиратор! Ведь он в неё по уши влюблен», - подумал Олег.
Эта мысль развеселила его. Он даже не мог скрыть улыбку, когда его будущий тесть вернулся на свое место.
- Вы готовы? – спросил Иван Андреевич, тоже не скрывая своего хорошего настроения.
- Всегда готов, - по-пионерски ответил Умелов.

Глава 6.

ххх

Пятидесятилетний Бенджамин Смолл был известным публицистом и писателем, снискавшим лавры не на ниве любовных романов или саг о вампирах, а в области серьезных расследований на грани фола. В этом ему, бесспорно, помогало блестящее экономическое образование, полученное в престижном Колумбийском университете, и многочисленные связи в деловых и политических кругах ряда стран. Эти связи нарабатывались годами, а первые узелки завязались тридцать лет назад, когда он учился на одном курсе с теми, кто сейчас как раз делал себе политическую или экономическую карьеру.
Как человек умный и независимый, он рано понял, что мир для западного обывателя – это лишь красивая оболочка, искусственно созданная кем-то. И за этой оболочкой было всё: развлечения, политика, страсти, войны, свобода слова. Но не было главного – правды.
Найдя единомышленников у себя в США и в Европе, он понял, как страшна модель существования мира, выбранная мировой элитой. Решив бороться с этой системой, Смолл выбрал, как ему тогда казалось, наилучший способ. Он стал писателем, чтобы через свои книги нести людям свет истины.
Сначала издатели не хотели печатать его труды, ссылаясь на то, что его книги - «неформат», и что читателю нужны очередные похождения людей-мутантов или романы о вампирах Нью-Йорка. Когда же Бенджамин Смолл стал читать лекции в университетах Европы, и о его смелых идеях заговорила европейская пресса, издатели выстроились в очередь.
Начав с общих тем из области политики и экономики, Смолл быстро переключился на расследования, проводимые им самостоятельно с помощью своих связей в Европе и США. Каждая новая книга приносила ему популярность. Но вместе с этим, его книги привнесли в его жизнь и жизнь его жены Лары элемент опасности. Он чувствовал, что уже длительное время за ним ведётся скрытое наблюдение. Смолл внутренне был готов к любой неприятности.
Когда он узнал от жены, что русский журналист, специально прилетевший к нему на встречу, заметил за собой слежку, Смолл понял, что лучше им встретиться немедленно там, где он находился в настоящий момент.
По его просьбе Лара сообщила гостям адрес отеля, где в одном из конференц-залов Бенджамин Смолл, читал лекцию для своих коллег-журналистов. Поговорив с женой, писатель вернулся в зал, где за огромным столом сидели его слушатели. Он извинился за отвлекший его телефонный звонок и, пройдя к небольшой доске посредине зала, продолжил свою лекцию.

ххх

- На чём я остановился? – обратился Смолл к сидевшим перед ним журналистам.
- Вы собирались перейти к теме Федеральной резервной системы, - напомнил нить прерванного диалога один из присутствующих.
- Да, спасибо. Итак, почему я хочу сейчас вам рассказать именно о Федеральной резервной системе? Потому, что эта система была создана вопреки воле нашего народа, вопреки здравому смыслу существования нашего государства и вопреки тем целям, которые ставили перед собой отцы-основатели нашей страны.
Бенджамин Смолл подошел к столу, где стоял его портфель. Он извлек из него две колоды игральных карт и холщевый мешок приличных размеров.
- Это мой реквизит. Он нам понадобиться в ближайшее время, - прокомментировал он.
При виде карт несколько журналистов недоуменно переглянулись.
- Но прежде я вам расскажу о сущности самой ФРС. Для тех, кто не знает, что это такое, напоминаю, что это система, выполняющая функции Центрального банка страны. И как любой Центральный банк, действующий независимо от государства, эта система является самой извращенной финансовой аферой, которую только можно себе представить. Сейчас я вам попытаюсь не только это объяснить, но и показать на практике.
Смолл подошел к доске, взял в руки маркер и начал писать, поясняя при этом:
- Итак, основной функцией Центрального банка является выпуск денег, то есть эмиссия. Выпуская деньги, ЦБ регулирует их стоимость через учетную ставку, то есть размещая эти средства под проценты на счета самого государства, либо других банков. Количеством же выпущенных денег Центральный банк регулирует инфляцию и инвестиционный климат. А теперь, ничего вам предварительно не объясняя, я хочу предложить вам игру. Согласны?
- Да-а, - почти хором ответило несколько человек.
- Условия игры следующие. Предположим, я ФРС, а вот вы, - Смолл обратился к сидящему рядом коллеге, - Вы будете правительством, а все остальные, сидящие здесь, будут гражданами страны.
Все закивали с улыбками.
- Предположим, - продолжал Смол, - что календарный год - это всего пять минут. О'кей?
- Да.
- Тогда приступаем. Вот это, - Смолл поднял над головой льняной мешок, - фишки из детской игры «Монополия». Они нам заменят деньги. Я, как ФРС, отдаю правительству сто фишек, то бишь - сто долларов, под десять процентов годовых.
С этими словами Смолл высыпал перед коллегой, который играл роль правительства, сто пластиковых кружочков.
- Теперь вы, как правительство, можете их раздать гражданам.
- Поровну? – поинтересовался «игрок-правительство».
- Это не имеет значения. Я позже объясню почему.
Человек-правительство обошел стол и раздал каждому по пять фишек.
- А теперь, - повернулся Смол к «гражданам страны», - я вам передаю две колоды карт. Пожалуйста, разделитесь по десять человек, выберете себе раздающего игрока, и сыграйте друг с другом в «Блек Джек».
В зале сразу же стало шумно и весело.
Бенджамин Смолл медленно прохаживался вдоль стола, наблюдая за действиями коллег, и периодически посматривал на часы.
- Всё! Пять минут прошло. Как вы помните – это наш календарный год.
Он подошел к игроку, который играл роль правительства, и протянул ему руку.
- По условиям игры вы должны мне десять процентов, то есть десять фишек.
- А, где мне их взять?
- Соберите налоги. Вы же правительство.
- А сколько можно собрать?
- Вы и только вы решаете, сколько денег можно забрать у граждан.
Журналист встал и, обойдя стол, забрал у всех по одной фишке.
Смолл с интересом наблюдал за происходящим. Определив, у кого стало больше фишек, он подошел к ним и выдал им еще по пять, но при этом сказал, что эти деньги даются тоже под процент, но на этот раз под двадцать годовых.
Предложив всем сыграть еще раз, он подождал, когда закончатся очередные пять минут и, забрав еще десять фишек у «правительства», стал подводить итог.
- Давайте посмотрим, что же произошло. На начальном этапе я, вернее ФРС, дал вашему правительству сто долларов. Ваше правительство решило поступить честно, распределив эту сумму между вами поровну. Дальше вы все вступили между собой в карточную игру, которая имитировала товарно-денежные отношения в государстве. И что же в итоге? У одних денег не осталось вовсе. У кого-то всего одна или две фишки. А у нескольких человек денег оказалось больше, чем им дало государство.
Все закивали, соглашаясь с очевидными выводами.
- Но заметил ли кто-нибудь из вас, что только один человек в зале гарантированно получает прибыль, при любом раскладе?
- Да, конечно. Это государство, - ответил кто-то.
- Нет. Не верно. Этим человеком был я, то есть Федеральная резервная система. Посмотрите: за два года работы я вернул себе двадцать фишек из ста выданных ранее, но при этом вы всё равно остались мне должны сто фишек.
- Мистер Смол, но если вы каждый год будете изымать по десять фишек, то через десять лет денег в «государстве» просто не останется?
- Хороший вопрос. И я, как ФРС, заинтересован в том, чтобы те деньги, которые мне возвращаются в виде процентов, я снова вкладывал в экономику, прикручивая к этим вложенным деньгам новый процент. И этот ком будет расти с каждым годом. Чем дольше существует ФРС, тем большую сумму с каждым годом мы все будем ему должны.
Один из присутствующих закачал головой, пытаясь возразить:
- Мистер Смол, вы говорите, что мы все должны ФРС, и что этот долг растет с каждым годом. Но ведь у нас столько богатых людей в Штатах. И они явно не чувствуют, что кому-то должны.
- Вы совершенно верно это заметили. Даже у вас за столом появились те, у кого фишек стало больше, чем было выдано изначально. И если бы у нас с вами было много времени, и мы целый день играли в эту игру, то я могу вам с уверенностью сказать, что те из вас, кто стал бы много выигрывать, непременно стал бы давать в долг другим игрокам. Если перевести все это на нормальный язык, то эти игроки должны были бы играть роль банков. И со временем всем бы начало казаться, что каждый должен деньги только банку или друг другу. Но в этом-то и есть самый большой обман, потому что вам кажется, что вы действительно не должны ФРС, за исключением банков и государства, которые получали у ФРС деньги напрямую, но все вместе, вы все больше и больше погружаетесь в долги. И у правительства есть только два варианта, как вернуть эти навязанные проценты. Это - либо занять денег у вас или у кого-то еще за пределами страны, выпустив долговые бумаги, либо просто забрать эти деньги у вас в виде налогов. Надеюсь вам понятно то, что я хотел сказать?
- Мистер Смолл, но если всё именно так, как вы нам сказали, какой из этого есть выход?
- Дело в том, что я всего лишь человек, открывающий вам правду. И объяснив вам суть этой глобальной аферы, я не претендую на роль мессии. Пусть этим занимаются политики и финансисты.

Предыдущая страница 7 Следующая страница


Москва-Филадельфия ч.2 8

- Тогда для чего вы нам все это рассказали?
- Для того, чтобы вы знали, куда мы все идем. Вернее куда нас всех ведут.
- Разве нельзя правительству взять и заменить ФРС на какую-то другую, более справедливую систему?
- Можно. Но в жизни всё происходит ровным счетом наоборот. Это не правительство меняет ФРС, а ФРС меняет правительства. Вернее те люди, которые стоят за всей этой системой. И вы, как журналисты, помогаете им в этой смене правительств. Теперь вам понятно, почему я включил в цикл моих лекций и эту тему?
- То есть, мистер Смолл, вы хотите сказать, что мы все, как журналисты, вовлечены в эту большую аферу. И то, что мы пишем в наших изданиях, в конечном счете, становится на руку тем силам, которые стоят за всей этой системой?
- Именно так, - удовлетворенно кивнул Бенджамин Смолл.
- Но я независимый человек и пишу только то, что считаю нужным, - возразил ему один из коллег.
- Это не совсем верно. Вы действительно пишете то, что считаете для себя правильным. Но всё, что вы делаете, вписывается в стратегию и цели тех сил, которые управляют этим глобальным процессом. Но как только вы напишете в своей газете, например, о том, что я вам рассказал сегодня, я просто уверен, что ваш главный редактор не пропустит такой материал. А, вас обвинят в том, что вы сторонник «теории заговоров». Хотите пари?
Споривший журналист не стал больше возражать Бенджамину Смоллу, обратно сел на место и что-то записал в свой блокнот.

ххх

Умелов именно так и представлял себе Бенджамина Смолла. Это был высокий мужчина с умными проницательными глазами, плотного телосложения с почти черными волосами, слегка тронутыми легкой сединой. Что-то неуловимо знакомое в его внешности напрягло память Олега. И только сев с ним за один стол, Умелов понял, что именно. Это были его глаза, вернее их цвет. Как и у Олега, глаза у Смола были серо-голубые.
- Позвольте представиться: Бенджамин Смолл, писатель и публицист, - произнес американец на чистейшем русском языке.
Немного опешив, Умелов ответил не сразу:
- Очень приятно. Олег Умелов - журналист газеты «Особо секретно» из России.
Когда очередь дошла до Корна, Иван Андреевич, молча, пожал руку мистеру Смоллу, не произнеся ни слова.
- Ничего, если мы пообщаемся здесь, а потом что-нибудь придумаем насчет обеда?
Умелов кивнул в знак согласия.
- Что же, тогда я к вашим услугам, - произнёс Смол, внимательно глядя на Умелова.
Ещё раз, прокрутив в уме вопросы, которые он заготовил для своего визави, Олег решил начать с общих тем.
- Мистер Смолл, извините меня за любопытство, но откуда вы знаете русский язык?
- Я знаю не только русский, но и ещё семь языков. Не могу сказать, что у меня какой-то дар, но иностранные языки действительно мне даются легко.
Умелов понимающе кивнул головой.
- Еще раз извините, что я отвлекаю вас, но… дело в том, что я уже несколько лет веду одно расследование, которое неким образом пересекается с вашими исследованиями. Вот поэтому я и искал встречи с вами. К счастью, мой путь к вам оказался недолгим.
Смолл снова внимательно посмотрел на Умелова.
- О каком расследовании вы говорите?
- Вот об этом, - Олег протянул Бенджамину копию статьи, которую он получил от своего коллеги Кирилла Черновецкого.
В этом листке была та самая информация от Бенджамина Смолла о том, что в случае его смерти, его доверенные люди отправят в средства массовой информации нескольких стран материалы и документы расследования, относящиеся к пропавшему из Манилы золоту. В списке этих стран значилась и Россия.
Смолл сразу же сделался серьезным.
- Если бы не рекомендация моей жены относительно вас, я не стал бы с вами даже разговаривать на эту тему. Но поскольку Лара вам доверяет, то я готов обсудить с вами этот вопрос. Что вы хотели спросить?
- Мистер Смолл. Вы на сайте указали несколько стран, в том числе и Россию. Скажите, если это конечно не тайна, а в какое средство массовой информации были бы отправлены эти документы, если не дай бог, с вами что-нибудь случилось?
- С какой целью вы интересуетесь?
- Дело в том, что наше издание как раз и специализируется на подобных расследованиях.
- Приятно слышать, что вы работаете именно в таком издании, но я не могу ответить на ваш вопрос. Эта информация абсолютно закрыта. Надеюсь, вы понимаете почему.
- Разумеется, - утвердительно кивнул Олег.
- Скажите, мистер Умелов, почему вас интересует именно эта тема? – спросил Смол, скрестив свои ладони под подбородком.
- Я веду собственное расследование о пропавшем золоте Ямаситы. Прочитав статью Тома Винтера в «Нью-Йорк Таймс» за октябрь прошлого года, я понял, что вы обладаете информацией, которая может помочь мне. Ведь этот журналист опирался на ваши материалы.
- В таком случае, я хотел бы сначала получить материалы вашего расследования. Ведь у вас уже есть какие-то результаты?
задумавшись над этим предложением.
- Я согласен, Мистер Смолл, - не сразу ответил Умелов, - Надеюсь, результаты моего расследования помогут вам. Но в таком случае я тоже рассчитываю на взаимность.
Смолл показал взглядом, что готов на обмен.
Собравшись с мыслями, Олег начал излагать то, что он знал о золоте, спрятанном на Курильском острове, и о том, кто и как хотел его заполучить. Единственное, о чём не сказал Умелов Бенджамину Смоллу, было то, что вместо золота на острове были найдены свинцовые муляжи.

ххх

- То, что вы сейчас мне рассказали, очень интересно! - не скрывал своих чувств Бенджамин Смол. - Я бы даже сказал чрезвычайно интересно и важно! Вы открыли мне новые, неизвестные стороны этой истории.
- Я рад, что моя информация заинтересовала вас. Могу ли и я узнать, что известно вам об этом деле?
- Разумеется.
- Мистер Смолл, расскажите мне о том, кто и как экспроприировал золото и ценности из оккупированных территорий в период с срок третьего по сорок пятый год.
- Хороший вопрос. Конечно, я знаю не всё, но многие факты происходящего мне теперь доступны, и я могу составить общую картину тех событий. Для начала, я хочу вам напомнить, что в сороковых годах прошлого века не было ни кредитных карт, ни чеков «Американ Экспресс» даже здесь в Штатах, не говоря уже о регионах Юго-Восточной Азии. Поэтому единственным средством сбережения своих средств в этих странах являлось золото. Причем это были необязательно мерные слитки центральных банков. В большинстве случаев это были либо украшения, либо монеты. А с учетом известий о приближавшейся войне буквально всех жителей этого региона охватила повальная тезаврация. Когда эти территории стали захватывать японцы, зная эту особенность местного населения, они попросту начали их грабить.
- Вы можете описать саму технологию?
- Пожалуйста. Возьмем, к примеру, Филиппины. После оккупации этой страны передовыми частями японского десанта, туда сразу же потянулись щупальца якудза. Те военные администрации, которые учреждались в захваченных регионах, с удовольствием сотрудничали с представителями японского криминалитета. Схема была проста, но эффективна. Для начала захватчики собирали информацию о тех гражданах, которые имели золото или другие ценности. Для этого японцы в первую очередь «отрабатывали» банкиров. Всех сотрудников банков, имевших отношение к клиентской базе, арестовывали и отдавали на проработку членам якудза. Те, используя физические и психологические методы давления, выбивали у служащих банков всю интересующую их информацию. После этого якудза захватывали заложников из числа членов семей выбранной жертвы и, действуя через угрозы и шантаж, обирали несчастных до нитки. Так же поступали и с самими банками. Просто в банк неожиданно наведывались специальные подразделения, состоящие из военных и членов якудза. Они угрозами заставляли служащих открыть все хранилища и на армейских грузовиках из банка вывозились все ценности, которые на тот момент хранились там.
- Но если местные банки разграблялись таким образом, то как в этих странах функционировала торговля? – вступил в разговор Иван Андреевич.
- Для этого Япония на каждой оккупированной территории вводила «военные деньги». За отказ от приема этих денег в счет оплаты товаров или услуг вводилась смертная казнь. Кстати, этот метод грабежа был еще циничнее первого, поскольку с этих территорий вывозились колоссальные объемы сырья, товаров и продовольствия, купленные на пустые, ничем не обеспеченные бумажки.
Умелов усмехнулся.
- Это похоже на то, что твориться сейчас во всем мире. Только роль «военных денег» играет доллар.
Бенджамин Смолл удивленно посмотрел на Олега.
- Вы дали очень точное сравнение! Браво! Между прочим, час назад я как раз читал лекцию на эту тему.
- Интересно. Я бы очень хотел вас послушать.
- Пожалуйста. Приходите. Я буду рад видеть вас среди своих слушателей. Смолл посмотрел на часы.
- Время обеда. Может быть, где-нибудь перекусим?
- Я «за» - согласился Олег. - Надеюсь, что за обедом вы продолжите свой рассказ?
Он рассчитывал с пользой провести этот вынужденный перерыв.
- Конечно, - улыбнулся Смолл. - Какую кухню вы предпочитаете?
Умелов переглянулся с будущим тестем и, получив от него молчаливое одобрение, ответил за двоих:
- Французскую.
Смолл широко улыбнулся.
- У вас хороший вкус.

ххх

Информация о телефонных звонках, сделанных из дома мистера Корна, поступила в штаб только после полудня. Пол Смит ни сколько не удивился, увидев в присланной распечатке номер нью-йоркского телефона квартиры Бенджамина Смолла. Распорядившись отправить сообщение в штаб-квартиру ФБР, Смит устало опустился в глубокое кресло, не обращая внимания на своих агентов, которые что-то в полголоса обсуждали за столом. Мысли его текли вяло, он думал о том, что от него сейчас ровным счетом ничего не зависело.
«Стоп! Почему же?» - вдруг мелькнуло в его голове.
Резко поднявшись из удобного кресла, Смит пересел за большой стол и указал, жестом своим подчиненным, что совещание возобновляется.
- Агент Кроули!
- Да, сэр!
- Мне нужна полная информация о Тэде Торнере. Кто его родители, чем он болел в детстве, где и как учился, с кем дружил, чем увлекался, даже если окажется, что детским онанизмом. В общем, вплоть до самых пикантных подробностей. Вы поняли?
- Да, сэр.
- Тогда приступайте. Даю вам ровно сутки. Можете взять себе в напарники любого агента.
- Хорошо, сэр.
Кроули поднялся из-за стола и, сделав знак рукой агенту Джонсону, направился с ним в соседнюю комнату готовить план действий.
Тем временем Смит позвонил сотрудникам, ведущим скрытое наблюдение за домом Корнов. Выслушав их отчет, он решил выйти на улицу подышать свежим воздухом, как вдруг характерный сигнал аппарата специальной связи известил о том, что пришел очередной ответ из Нью-Йорка.
В шифровке, говорилось, что уже установлено место нахождения Бенджамина Смолла. Далее следовал адрес и название нью-йоркского отеля, где Смоллом для своих лекций был арендован конференц-зал.
Прочитав эту информацию, Смит немедленно связался со старшим агентом Кригом, который курировал наружное наблюдение за объектом на территории Нью-Йорка. Сообщив ему адрес отеля, он попросил того действовать впредь очень осторожно, чтобы ни повторить недавней ошибки на Оранж стрит.
После этого Пол Смит смог, наконец, отправиться на улицу, чтобы вздохнуть полной грудью свежий зимний воздух, насыщенный влагой Атлантического океана.

Практически одновременно с ним из номера вышли агент Кроули и агент Джонсон. Составив план действий, они отправились выполнять поручения шефа. Первой точкой их маршрута был университет, где раньше учился Тэд Тёрнер. По непроверенной пока информации он мог играть за сборную университета по американскому футболу. А в любой спортивной команде всегда есть люди, которые знают о других больше, чем сам тренер…

Глава 7.

ххх

Оставшуюся половину дня Умелов провел в обществе Бенджамина Смолла. Полученной от него информации было так много, и настолько она была интересна, что Олег мечтал как можно скорее вернуться в Филадельфию, чтобы законспектировать все услышанное и в спокойной обстановке проанализировать полученный материал.
Сидя в кресле зала вылетов в аэропорту «Ла Гардиа», Умелов снова и снова прокручивал в голове весь разговор с Бенджамином Смоллом, чтобы ни забыть никаких деталей. Рядом в соседнем кресле сидел чем-то расстроенный Иван Андреевич.
- Иван Андреевич, что-нибудь случилось? – поинтересовался Умелов.
- Нет, не обращайте на меня внимания, - растерянно ответил тот.
Тут до Олега вдруг дошло, почему мистер Корн был таким разбитым. Он же так и не увидел сегодня ту, ради которой прилетел в Нью-Йорк. Иван Андреевич наверняка рассчитывал на то, что встреча со Смоллом состоится в его квартире, где будет и Лара. Но, как известно, слежка агентов ФБР спутала первоначальные планы.
«Надо его чем-то отвлечь», - подумал Умелов.
Вдруг его неожиданно осенило.
- Иван Андреевич! – воскликнул Олег, - Мы же костюм для свадьбы должны были мне выбрать! Маша очень расстроится, если мы этого не сделаем.
Корн посмотрел на Олега и, кивнув, встал с кресла.
- Я пойду, поменяю билеты, а вы пока сообщите ей, что мы задержимся.
- Хорошо.
Олег тоже поднялся и направился в зону, где располагались телефонные автоматы. Нащупав в кармане куртки несколько монет, Умелов подошел к ближайшему телефону-автомату, накрытому алюминиевым козырьком, снял трубку и опустил в приемник четыре квотера.
Услышав любимый голос, Олег непроизвольно расплылся в улыбке:
- Привет, солнышко! Ты по нам ещё не соскучилась?
- Нет. Я уже начинаю ужин готовить к вашему приезду. Так что, вы там ничего на ходу не хватайте.
- Я как раз и звоню, чтобы сказать, что мы очень рассчитываем на домашний ужин. Только мы немного задержимся - буквально на пару часов.
Олег слышал, как Мэри недовольно выдохнула.
- Опять проблемы?
- Если честно, мы не успели купить мне свадебный костюм. Сейчас твой отец меняет наши билеты на более поздний рейс, и мы быстренько съездим в какой-нибудь торговый центр Квинса, где есть мужские костюмы.
- Ну ладно ты, - явно недовольным тоном произнесла Мэри, - но как мог забыть об этом папа?
«Потому что у него сорвалась важная встреча», - чуть не вырвалось из уст Умелова.
- Не знаю, - соврал он вслух.
- Ладно. Только, пожалуйста, выбирай костюм светлого тона, - уже обычным голосом произнесла Мэри.
- Обязательно. Всё - люблю, целую. До встречи.
Олег прикрыл глаза, представив свою любимую и, уже хотел повесить трубку на аппарат, как вдруг услышал фразу, произнесенную на русском языке:
- Золото Ямаситы – это большая тайна.
Не успел Олег повернуться, чтобы посмотреть на человека, произнесшего эти слова, как прозвучала следующая фраза, заставившая его застыть.

Предыдущая страница 8 Следующая страница


9 Олег Уланов

- Пожалуйста, не поворачивайтесь и делайте вид, что продолжаете говорить по телефону. В этом зале есть агенты ФБР, которые висят на вашем хвосте.
Слушая короткие гудки в телефонной трубке, Умелов сделал вид, что продолжает говорить, и тихо обратился к незнакомцу:
- Кто вы?
- Мы - те, кто ищет золото Ямаситы.
- Что вам нужно от меня?
- Я не могу вам этого сказать. Меня лишь уполномочили вам сообщить, что в ближайшее время вы получите информацию, где будет озвучено наше предложение. Пожалуйста, сразу уничтожьте носитель, на котором оно будет записано.
- И когда же это произойдет?
- Подождите несколько секунд, я сейчас узнаю.
Олег, прижав трубку к уху, натянуто улыбался, исправно делая вид, что слушает Мэри.
- Я жду, - примерно через минуту обратился к незнакомцу Умелов.
Ответа не последовало.
- Вы здесь? – снова спросил Олег.
Незнакомец по-прежнему молчал.
Повесив трубку и стараясь не делать резких движений, Умелов развернулся к соседнему телефону-автомату. Там никого не было. Быстро пробежав взглядом по залу вылетов, Олег пытался вычислить этого незнакомца, но внутренний индикатор молчал. У ряда кресел, где они только что сидели, стоял Иван Андреевич и махал рукой Умелову.
- Олег, у нас вылет через два двадцать. Времени очень мало, поэтому, пожалуйста, давайте поторопимся.
- Вы знаете, куда надо ехать? – спросил Умелов.
- Сейчас возьмем такси, и нас довезут куда надо.
Умелов кивнул головой и быстро отправился на выход, следом за отцом Мэри. Перед выходом он ещё раз обернулся, пытаясь вычислить незнакомца. Но всё было безрезультатно.

ххх

Объяснив таксисту, что им нужен был недорогой свадебный салон недалеко от аэропорта, Иван Андреевич повернулся к сидевшему рядом Олегу:
- Как там Машенька? Все нормально?
- Да. Говорит, что готовит для нас ужин.
Корн улыбнулся и, посмотрев на свои часы, обратился к водителю:
- Пожалуйста, у нас очень мало времени.
- Не волнуйтесь, мистер, я знаю, куда вас отвезти. Это в пяти кварталах от аэропорта. Там есть крупный торговый центр. На третьем этаже есть свадебный салон.
- Благодарю вас, - кивнул ему Иван Андреевич и, успокоившись, откинулся на кожаное сидение.
Остаток пути до торгового центра он молчал, отрешенно глядя в окно со своей стороны.

Торговый центр оказался огромным многоуровневым супермаркетом, где на первом этаже располагались кафе, ресторанчики и кредитные офисы банков, а остальные семь этажей занимали многочисленные магазинчики и бутики.
Найдя нужный отдел, Олег с Иваном Андреевичем сразу же очутились в круговороте свадебной атмосферы. В салоне на удивление было многолюдно. Продавцы-консультанты буквально порхали между кабинками для переодевания и залом, в котором висели костюмы, рубашки и платья.
- Чем могу вам помочь? – наконец, обратилась к вошедшим мужчинам девушка в белой блузке.
- Нам надо выбрать костюм для свадебной церемонии, - ответил Иван Андреевич.
- Вы отец невесты?
- Да, но костюм нужен не мне, а жениху, - с этими словами он знаком показал на Умелова.
- Какой тон вы предпочитаете? – обратилась девушка к Олегу.
Умелов напрягся, переводя в уме английскую фразу. Заметив это, Иван Андреевич перевел:
- Она спросила: какой тон вы предпочитаете?
- Мария хочет, чтобы костюм был светлым.
Услышав ответ, девушка заулыбалась. Попросив Олега пройти в одну из кабинок, и смерив его взглядом, она ушла выбирать костюмы для жениха по нужному цвету и размеру.
Сняв куртку и свитер, Умелов остался в одних джинсах и трикотажной майке. Принеся несколько вещей, девушка поочередно передала их Олегу.
Подождав пять минут, Иван Андреевич заглянул к Олегу в кабинку. Оглядев Умелова с ног до головы, он произнес:
- Олег, вы тут пока выбирайте, а я пойду Машеньке позвоню.
- Идите, идите. Я сам тут разберусь.
Приступив к примерке, Олег медленно поворачивался перед зеркалом, придирчиво разглядывая очередную обнову. Неожиданно из-под боковой перегородки, где располагалась соседняя кабинка, вылетел белый конверт. Быстро нагнувшись, Умелов поднял его. На нем была всего одна надпись: «For Mr. Umelov».
Олег поднес ухо к перегородке, из-под которой вылетело это послание и, стукнув по ней костяшками пальцев, тихо спросил:
- Вы здесь?
Ответа не последовало.
Продолжая прислушиваться, Умелов понял, что в соседней кабинке никого не было. Олег хотел сразу же посмотреть содержимое конверта, но голос девушки-консультанта, подошедшей к примерочной с вопросом: «все ли в порядке», остановил его.
Умелов решил прочитать послание позже, когда он будет совершенно один.

ххх

Боинг–737-300 набрал высоту. Умелов расстегнул ремень безопасности и, высунув голову в проход, посмотрел - свободен ли туалет.
- Я пойду, умоюсь, - на всякий случай сообщил он Ивану Андреевичу.
Отодвинув тонкую дверцу туалетной комнаты, Олег шагнул в маленькое узкое помещение. Закрывшись, он нетерпеливо достал конверт и, поднеся его к лампе, просмотрел его на свет. Ничего там не разглядев, он осторожно надорвал краешек и вынул вчетверо сложенный лист бумаги. Послание было написано по-русски.
«Мистер Умелов! - начал про себя читать Олег. - Мы следим за Вашими поисками утерянных ценностей генерала Ямаситы. У Нас есть основание полагать, что Вы - тот человек, который сможет найти их. Мы знаем, что на Курильских островах находятся тайные хранилища, в которых спрятаны исчезнувшие ценности. Мы знаем также, что одно из этих мест находится на Онекотане. И Мы знаем, что Вам тоже известно это место. Само золото Нас не интересует. Но среди этих ценностей должны быть предметы религиозного культа, которые являются для жителей Юго-Восточной Азии исторической реликвией. В связи с этим Мы делаем Вам ПРЕДЛОЖЕНИЕ: Если Вы найдете и передадите то, что Нас интересует, Вы станете очень богатым человеком. Но в случае, если об этом ПРЕДЛОЖЕНИИ станет известно кому-либо ещё, тогда Вы станете очень несчастным человеком, потому что Вы можете потерять людей, которые Вам сейчас очень дороги. Даем Вам на принятие решения несколько дней. Если Вы принимаете Наше ПРЕДЛОЖЕНИЕ, то Наш человек сообщит Вам, какие пропавшие реликвии Нас интересуют. Наш человек также сообщит Вам сумму, которую мы Вам выплатим, если эта реликвия будет вновь обретена нами.

P.S. Не забудьте уничтожить это письмо. Помните, что судьба близких Вам людей в Ваших руках».

Умелов еще раз перечитал текст. Сложив вчетверо листок, он убрал его в конверт и посмотрел на тонкое отверстие унитаза. Было ясно, что здесь у него явно не получится уничтожить письмо. Убрав конверт обратно в карман, он нагнулся над раковиной, открыл воду и несколько раз плеснул себе водой в лицо. Посмотрев на свое отражение в зеркале, висящем на стене, Олег обратился к своему отражению:
- Чем дальше в лес, тем толще партизаны…
Вернувшись на свое место, он аккуратно присел в кресло, стараясь не разбудить дремавшего рядом Ивана Андреевича.
Прошло всего четырнадцать часов с того момента, как он сегодня утром, поцеловав Мэри, вышел вместе с её отцом из дома. Сейчас ему казалось, что прошла уже целая вечность. От новой информации и событий, произошедших за день, голова шла кругом. Откинувшись на высокую спинку, он закрыл глаза, пытаясь осмыслить всё это.
На размышления у Олега был всего час. Именно столько длился перелет из Нью-Йорка в Филадельфию.

ххх

Он знал, что слишком большой объем информации мешает сосредоточиться, поэтому решил четко определить для себя, что на данный момент для него было важнее: то, что он узнал от Бенджамина Смола, или странное предложение, сделанное в такой же странной форме.
Напрашивался вывод, что вопрос с таинственным незнакомцем был более важен. Расставив для себя приоритеты, Олег сосредоточился на предложении, которое было сформулировано в письме, лежащем в его кармане.
Первым приходило на ум соображение, что таким образом ЦРУ пыталось снова вступить с ним в контакт. Смущало только то, что в письме говорилось о неких реликвиях, а не о золоте. То, что ЦРУ было известно, что на Онекотане находится японское золото, это было неоспоримым фактом. Но золото, которое тайно пытались вывезти с острова диверсанты, было в слитках. И наверняка в архивах ЦРУ хранится отчет о том, как выглядели эти слитки, данные об их маркировке и примерном весе. Но в письме незнакомцев говорится, что их не интересует золото как таковое.
«А кого собственно «их»? - вдруг подумал Олег, вспомнив, что в письме все местоимения были написаны с заглавной буквы. - Странно. Может это масонский стиль изложения? Хотя, причем здесь масоны?»
Конечно, можно было предположить, что это не ЦРУ, а кто-то третий. Ведь месяц назад в Японии Умелов тоже не мог предположить, что за этим золотом кроме всех прочих охотится и якудза.
Было неясно, кто эти таинственные люди или организация. Умелов решил попробовать пойти от обратного, то есть от цели, которую преследовали эти незнакомцы. Умелов напряг память, чтобы вспомнить, что в письме было сказано насчет утерянных реликвий, но так и не смог вспомнить чего-то конкретного.
Оставалось ждать, когда появиться их человек и сообщит, что они конкретно хотят найти. Возможно, тогда и мог появиться ответ на вопрос: кто стоит за всем этим.

«Но, для этого нужно принять их условия, - продолжал рассуждать Умелов. – И если я не приму их условий, они вряд ли оставят меня в покое. Уж если они открыто сообщили мне о своих намерениях, то они должны были просчитать, что я, как журналист, не успокоюсь и буду тянуть за эту ниточку до тех пор, пока не получу ответ, кто стоит за всем этим. Значит, они уверены, что я приму их предложение. Интересно, почему у них есть такая уверенность?»
- Что-то случилось? – вопрос Ивана Андреевича, вывел Умелова из размышлений.
- Нет, все нормально.
- Олег, я же вижу, что вы очень напряжены.
- Иван Андреевич, прошу вас, не беспокойтесь, пожалуйста. Я просто стараюсь осмыслить информацию, которую получил сегодня от Бенджамина Смолла.
- Вы считаете, что всё сказанное Смоллом является правдой?
- Да.
- Но ведь он вам не показал, ни одного документа, не упомянул, ни одного источника, откуда он взял все это. А что, если он просто всё выдумал?
- В таком случае обо мне можно судить точно также, потому что я никогда не назвал бы другому человеку своих источников.
Иван Андреевич пожал плечами, ни найдя аргументов для того, чтобы возразить Олегу.
Умелов подвинулся к нему ближе и вполголоса попросил:
- Пожалуйста, никому не рассказывайте о том, что вы сегодня услышали от мистера Смолла. Это может навредить вашей карьере.
Мистер Корн строго посмотрел на Умелова и после короткой паузы произнес:
- Я не настолько глуп, чтобы ни понимать этого.
- Извините меня, Иван Андреевич.
- Ничего, - уже более мягким тоном ответил Корн.
Зажегшееся над проходом табло известило пассажиров о том, что самолет начал снижение и всем следует пристегнуть ремни безопасности.

ххх

Весь вечер, даже во время семейного ужина, Умелов не переставал думать о том, что узнал за прошедший день. Даже знаки внимания Мэри не могли надолго отвлечь его от этих мыслей.
Видя перемены в настроении Олега, Мэри решила специально не расспрашивать его о результатах поездки. Её отец тоже в этот вечер был не особо разговорчивым. Поужинав, все трое обменявшись дежурными фразами и пожелав друг другу «спокойной ночи», разошлись по своим комнатам.
Умелов, оставшись в одиночестве, сел за письменный стол, достал несколько листов бумаги и приготовился писать. Он собирался сделать конспект на основе той информации, которую получил сегодня от Бенджамина Смолла. Тут он вспомнил про письмо со странным предложением. Олег достал его из кармана, ещё раз перечитал, после чего изорвал его на мелкие кусочки. Собрав их в карман, он потихоньку прошел в туалетную комнату и смыл обрывки бумаги в канализацию. Вернувшись в гостевую комнату, он закрыл дверь на защелку и приступил к работе.
Для начала он подписал каждый лист, чтобы можно было классифицировать всю информацию. Получилось три темы. На первом листе было написано: «Факты, относящиеся к экспроприации золота и ценностей Японией в Юго-Восточной Азии». На другом: «Факты, относящиеся к перемещению золота и ценностей из Юго-Восточной Азии в Японию». На третьем листе он написал: «Факты, относящиеся к появлению и использованию золота и ценностей в послевоенное время».
Положив перед собой первый листок, он стал вспоминать и записывать информацию, полученную от Бенджамина Смола о том, как экспроприировалось золото в обозначенном регионе, и как потом эти ценности переправлялись в Манилу. По словам американского публициста процесс ограбления населения был не спонтанным актом мародерства, а целенаправленной, хорошо спланированной операцией. И за всем этим стояла императорская семья во главе с младшим братом тогдашнего императора Японии, принцем Чичибу. По утверждению Бенджамина Смолла в Японии была создана тайная организация под названием «Золотая Лилия», во главе которой встал этот самый принц Чичибу. Кроме самих принцев и князей, в этой организации числились многие видные военачальники, члены кабинета министров и главари якудза. Поскольку Умелову самому пришлось недавно столкнуться с японским преступным кланом «Ямагути гуми», эта информация, полученная от Смолла, выглядела очень правдоподобной
Влиятельные члены и главари преступного сообщества Японии массово выпускались в то военное время из тюрем, чтобы с их помощью можно было наладить процесс сбора золота на оккупированных территориях. Видимо существовали некие договоренности, по которым золото и другие ценности не присваивались самими якудза, а передавались уполномоченным членам «Золотой Лилии». Взамен этого преступные кланы на оккупированных территориях получали все возможности для осуществления своих преступных замыслов. Во всех странах региона начала процветать торговля опиумом и контрабанда, открывались многочисленные игорные заведения и публичные дома. Смолл сказал, что одних только «женщин для отдыха» (так японцы называли женщин, насильно вовлеченных в проституцию) было около полумиллиона. И то, что «Золотая Лилия» не смогла забрать силой у населения, изымалось через наркотики, «военные деньги» или проституток.
Была еще одна интересная деталь, которую для себя отметил Умелов. По утверждению Бенджамина Смолла большинство золотых предметов перед отправкой в Манилу переплавлялось в слитки. Самым крупным центром по переработке золотых изделий в слитки был малазийский город Ипох. Умелов очень хорошо запомнил это название.
Записав всё это в первый конспект, он поставил рядом с названием этого города восклицательный знак, а в скобках оставил пометку на счет того, что нужно найти этот город в географическом атласе.
Олег понимал, что золото переплавлялось в слитки не просто так. Во-первых, его так проще было учитывать, а во-вторых, его так проще было хранить и транспортировать. Но не все золотые изделия подвергались подобной переработке. Были золотые изделия, которых японцы не трогали. В основном это относилось к предметам, изъятым из буддийских монастырей региона, или к предметам искусства, стоимость которых превышала стоимость золота, из которого они были сделаны.
Олег вдруг понял, что полученная им ранее информация о том, что японцы оставляли предметы культа в их первозданном виде согласно существующей договоренности с Германией относительно сохранности религиозных артефактов, получила новое подтверждение. Записав эту мысль, Олег обвел её и рядом приписал: «Аненербе!!!».
Встав из-за стола, он походил по комнате, чтобы размять ноги и спину. При этом он не прекращал прокручивать в уме факты, полученные от Смолла.
Вернувшись к столу, он прочитал написанное и продолжил свою работу. Он записал слово, которое показалось ему ключевым: «методичность». Относилось оно к тому, как действовали захватчики. Даже после набегов и грабежей монгольских орд у уцелевшего населения еще оставалось припрятанное золото и ценности. Но после японцев, которые действовали с маниакальной методичностью, не оставалось почти ничего. Причем, как сказал Смолл, в рамках организации «Золотая Лилия» были созданы специальные подразделения, которые специализировались на определенных группах населения. Если одно подразделение занималось только банкирами и крупными клиентами этих же банков, то отъемом золота у старейшин родовых союзов занималось уже другое подразделение. По жестокости их даже не с кем было сравнить. Японцы не гнушались ни пытками, ни изнасилованиями несовершеннолетних, ни публичными казнями старейшин родов перед своими соплеменниками…
Умелов закрыв глаза, представил себе несколько картинок из этого ужасного прошлого. Неожиданно вспомнился Саппоро, где они недавно были с Мэри. Цивилизованная страна, культурные и утонченные люди. Но факт оставался фактом: и современные японцы, и их потомки, орудовавшие в Юго-Восточной Азии в середине прошлого веска были представителями одной и той же нации.
Ещё раз, перечитав свои записи, Умелов решил пометить (что бы не забыть потом), как маркировались слитки золота, которые переплавлялись в Ипохе. Припомнив, что ему рассказывал Смолл, Олег нарисовал на листке стилизованный золотой слиток и, направив на него маленькие стрелочки, поставил соответствующие надписи. Рядом с одной из стрелок он написал слово: «иероглифы», рядом с другой стрелкой – фразу: «звездочки, означающие чистоту слитка». Рядом с третьей стрелкой было написано: «латинские буквы – страна происхождения золота».
После этого он удовлетворенно осмотрел исписанные листы, убрал их в папку и, потянувшись, произнес вслух:
- На сегодня хватит. Остальное допишу завтра.
Встав из-за стола, он выключил свет в комнате и, прислушавшись к звукам в доме, лег в кровать.

Глава 8.

ххх

Предыдущая страница 9 Следующая страница


Москва-Филадельфия ч.2 10

То, что агентам Кроули и Джонсону удалось выяснить о Тэде Торнере у игроков его команды, вполне могло стать основанием для его удачной вербовки. В команде от университета, за которую играл Торнер (как и в любой футбольной команде), были такие игроки, которым казалось, что тренер незаслуженно принижает их игровой потенциал.
Тэд Торнер был игроком основного состава, поэтому агенты ФБР предпочли общение с теми, кто в основном проводил время на скамейке запасных.
По легенде Кроули и Джонсон были функционерами одного из клубов профессиональной футбольной лиги Восточной конференции и якобы искали талантливых игроков в университетских сборных. Обратившись к тем, кто всегда числился в запасе, агенты получили столько компромата на успешного Тэда Торнера, что многое из этой массы информации можно было использовать при его дальнейшей вербовке.
Прочитав отчет своих подчиненных, Пол Смит удовлетворенно положил его в папку.
- Что же, это - хороший задел. С чего планируете начать?
- Я думаю, надо отработать его предполагаемую связь с учительницей истории из университета. Она значительно старше его, к тому же у неё есть муж, который имеет выборную должность в муниципалитете. В любом случае ему придется отводить от неё и от себя эти подозрения, - предложил агент Кроули.
- А я думаю, что надо сначала съездить в прокатный пункт видеокассет, о котором нам сказал его одноклубник. Возможно, мы узнаем, чем Тэд Торнер интересуется в свободное от футбола время, - выдвинул альтернативное предложение агент Джонсон.
- Согласен. Действуйте, - ответил Смит.
Отправив агентов на новое задание, он решил лично проверить работу службы наблюдения. Когда он вернулся, Кроули и Джонсон были уже в штабе. На их лицах были саркастические улыбки.
- Надеюсь, вам есть что сказать? – спросил Смит прямо у самого порога.
- Да, шеф, - за двоих ответил Джонсон.
Смит снял пальто, повесил его на плечики и присел за большой стол.
- Вот список фильмов, которые чаще всего брал в прокате Тэд Торнер. Почти все они из категории «приват видео».
Смит взял список в руки и, пробежав по нему взглядом, даже присвистнул:
- Ого! Да он любитель «клубнички».
- Причем какой «клубнички»! – подхватил Джонсон.
- Что ты имеешь в виду? – поинтересовался Смит.
Джонсон взял список в руки и стал комментировать:
- Смотрите сами: фильм «Горячие двустволки» категория бисексуальное хард-порно. Вот еще один фильм - «Все любят всех» - из той же серии. А вот этот фильм - «Горячие парни» - вообще входит в категорию гей-видео.
- О-о! С этой информацией его хоть сейчас можно брать за яйца!
Повернувшись к молчавшему всё это время Кроули, Смит отдал распоряжение:
- Подготовьте всё необходимое для его вербовки. Как только определите время и место, сразу сообщите мне. Я сам хочу принять участие в этой акции.
- Хорошо, сэр.

ххх

- Правда, красивое? – уже пятый раз за это утро спрашивала Олега Мэри о выбранном свадебном платье.
Умелов снова покосился на открытый каталог, и устало произнес:
- Я же тебе сказал, что очень красиво.
- Тебе, что - совсем неинтересно, как я буду выглядеть на нашей церемонии?
- Почему же? Интересно. Но если каждый час ты будешь меня спрашивать: нравится ли мне твое платье - я просто не выдержу.
Мэри молча спрыгнув с дивана, ушла готовить себе кофе.
Олег хотел её окликнуть, но передумал, потому что знал, что это могло закончиться сексом, а настроения для любовных игр у него сегодня не было.
Всю прошедшую ночь ему снились какие-то кошмары В них его преследовали таинственные незнакомцы, пытающиеся отнять у него карту острова, где были спрятаны старинные артефакты… Умелов тряхнул головой, чтобы избавится от этих неприятных виртуальных образов.
«Что же делать? – в очередной раз всплыли в его голове мысли, касающийся вчерашних событий. - Почему они думают, что я соглашусь на их условия»?
- Олежка, ты извини, что я тебя своими дурацкими вопросами замучила. Просто я так счастлива, что мы скоро станем одним целым и на всю жизнь. Я так тебя люблю,- голос Мэри с кухни, приятно всколыхнул струны его души.
«Вот почему! Разве я смогу без неё?» – сам себе ответил Умелов.
- Ты меня слышишь?
- Да.
Олег встал с дивана и подошёл к ней.
- Ты меня тоже прости. Я же знаю, что ты только этим и живёшь в последние дни. Ты для меня - всё. Ты - моя любовь и судьба.
Мэри отвлеклась от кофеварки и посмотрела на Олега.
- Я варю тебе кофе, - с улыбкой произнесла она.
- Отлично!
- Я забыла тебе вчера сказать. Пока вы были в Нью-Йорке, я звонила этому МакДугласу.
Умелов удивленно уставился на Мэри.
- Ты что - забыл? О нём же доктор Крауч рассказывал нам.
- Я все прекрасно помню, - в интонации Олега зазвучали нотки раздражения, - Просто объясни, зачем ты это сделала?
- Я хотела помочь тебе в твоем расследовании, - не понимая такого тона, обиженно ответила Мэри.
Олег тяжело выдохнул.
- Ну и что он сказал?
- Его сейчас нет в Штатах. Он постоянно живет на Филиппинах, а сюда приезжает не чаще двух раз в год. Я сейчас дам тебе его телефон в Маниле.
- Если его нет в США, тогда с кем ты говорила?
- С его управляющим. Вернее, управляющей. У него свой дом, в котором постоянно живет его родственница. Она следит за домом и ухаживает за газоном. Кстати, очень милая женщина.
- Интересно, почему она тебе дала его номер телефона?
- Не знаю, может, я ей понравилась?
- А кем ты представилась?
- Я сказала, что я племянница мистера Фаррела, и что мне сообщили в госпитале, где умер мой дядя, что его навещал мистер МакДуглас. Я сказала, что хочу поговорить с мистером МакДугласом и узнать у него о последних днях моего дяди.
Умелов смотрел на Мэри, открыв рот.
- Слушай, а ты в самодеятельности в школе, случайно не участвовала?
- А что это такое?
- Правильно, - спохватился Олег, - у вас же в Америке такого понятия не существует. Я просто хотел спросить: ты раньше не занималась в театральной студии?
- Нет, не занималась, - засмеялась Мэри.
- Знаешь, в тебе живёт хорошая актриса. Когда ты сейчас всё это рассказывала, я действительно поверил, что ты племянница покойного Дэна Фаррела.
- Ой, чуть кофе не убежал!
Мэри сняла турку с плиты, быстро разлила напиток по маленьким чашкам и, вытерев руки о цветастый передник, достала из кармана джинсов свернутый вдвое лист бумаги.
- На, возьми. Здесь его телефон и адрес в Маниле.
Олег взял из рук Мэри бумагу, подошёл к ней вплотную и страстно поцеловал.
- Только в будущем, никакой самодеятельности. Хорошо?
- Обещаю, милый.

ххх

Вечером того же дня, когда ужин подошел к концу, Олег что-то шепнул Мэри на ухо и быстро удалился в свою комнату, ничего не сказав её отцу.
- Что это с ним? Он не заболел случайно? - удивленно посмотрев на дочь, поинтересовался Иван Андреевич.
- Нет, просто Олег хотел сегодня пораньше лечь спать, а перед этим ему надо поработать и кое-что записать.
- Понятно. Тогда я тоже пойду отдыхать.

Тем временем Умелов уже сидел за столом гостевой комнаты. Перед ним лежали вчерашние недописанные бумаги. Он перечитал их по очереди, потом на листе с надписью: «Факты, относящиеся к перемещению золота и ценностей из Юго-Восточной Азии в Японию» продолжил записывать то, что он узнал от Смолла.
Итак, основные факты, которые привел Бенджамин Смолл, лишь подтверждали мысли Умелова о том, что Япония задолго до конца войны стала вывозить из Манилы золото и ценности. Версии Олега и Смола расходились лишь в том, что американец оперировал фактами, которые указывали на то, что золото вывозилось с Филиппин морскими судами, а Умелов думал, что Япония вывозила ценности не только морским путем, но и воздушным.
На их недавней встрече Олег озвучил свои предположения, но Смолл довольно скептически отнесся к ним. Он считал, что вариант с воздушной транспортировкой был чрезвычайно рискован, и Япония вряд ли бы на него пошла. Умелов спорить не стал, но всё же остался при своём мнении.
Теперь Олег пытался вспомнить названия плавучих госпиталей, которые ему сообщил Смолл. Вернее, это были не плавучие госпиталя, а суда, замаскированные под эти госпитали. По законам ведения боевых действий на море, суда с эмблемами «Красного креста» или «Красного полумесяца» были неприкосновенны. Именно этим и пользовалась «Золотая лилия», когда таким образом были тайно переоборудованы несколько её транспортных судов.
«Кажется, одно из них Смолл назвал «Ава Мару», - вспомнил Олег.
Записав название, он откинулся на стуле и стал напряженно вспоминать дальше, перебирая в памяти незнакомые японские слова. Вспомнилось ещё одно название - «Тэнно Мару», но Умелов не был уверен, что именно так назывался еще один из квази-госпиталей.
«Надо было при Смолле всё записывать», - с досадой подумал Умелов.
Решив не тратить больше времени на бесполезные воспоминания, он сосредоточился на фактах.
«Итак, допустим, что транспортировка ценностей шла только морским путем, для чего «Золотая Лилия» использовала плавучие лже-госпитали. Таких судов у японцев, по словам Смолла, было шесть. Если учесть, что водоизмещение каждого было не менее пяти тысяч тонн, то золота они могли брать на борт не более двух тысяч, чтобы подлодки американцев не смогли по осадке догадаться, что на борту есть очень тяжелый груз», - рассуждал Олег.
Он умножил вес золота на количество судов, и у него получилось, что за один раз японцы могли вывезти золота от шести до десяти тысяч тонн. Умелов попытался умножить количество на стоимость. Написав на бумаге нужные цифры и разобравшись с нулями, он даже невольно присвистнул. Получившаяся цифра выглядела слишком фантастической.
Невольно напрашивались вопросы: Сколько же тогда награбили японцы, если им понадобилось целых шесть транспортных судов? И сколько тогда золота осталось на территории Филиппин?
Олег вспомнил, как Смолл говорил, что вывозились в основном золотые слитки, которые изготавливались в малазийском Ипохе из золотого лома. А предметы культа, которых особенно много было изъято из храмов Вьетнама и Лаоса, переправлялись в форт Сантьяго в Маниле. Там было много золотых статуй и фигурок Будды. Также встречались и поистине уникальные вещи, имевшие возраст в несколько тысяч лет.
«Интересно, какие именно реликвии интересуют тех, кто сделал мне предложение?» - думал Олег, почесывая переносицу.
Вспомнив еще несколько фактов, Умелов добавил в свои записи информацию о том, что, по утверждению Смолла, оккупированные территории с инспекционными поездками неоднократно посещали два члена императорской семьи: принц Чичибу и принц Такэда. Причем делали они это, якобы, вплоть до 1945 года.
«Интересно, каким образом они могли безопасно добираться до Филиппин и возвращаться назад в Японию? Надо будет потом спросить об этом у Смолла», - подумал Олег и поставил рядом с последним предложением большой знак вопроса.
Встав из-за стола, он сделал несколько упражнений, разминая затекшую шею.
- Сварю себе кофе, потом продолжу, - сам себе сказал Умелов.
По царившей в доме тишине Умелов понял, что Мэри с Иваном Андреевичем уже спали.

ххх

После чашки крепкого кофе, Умелов вернулся в комнату с твердым намерением закончить все свои конспекты. Положив перед собой лист с надписью: «Факты, относящиеся к появлению и использованию этого золота и ценностей в послевоенное время», Олег приступил к завершающей фазе своей работы.
Против цифры «1» он написал: «Американские войска». Дальше он коротко законспектировал всё, что Смолл назвал «относительно подтвержденной информацией». По его словам американские войска, наступавшие на Манилу, сообщали своему командованию о многочисленных находках золотых слитков. Позднее эти донесения и отчеты были изъяты из открытого доступа в специальные архивы США, поэтому сегодня вряд ли бы получилось проверить эту информацию.
Далее против цифры «2» Умелов написал фамилию: «Маркос». Олег хорошо представлял себе этого человека, так как прекрасно знал, о ком идет речь. Этот правитель Филиппин, по словам Смолла, мог иметь самое непосредственное отношение к той части исчезнувшего золота, которое могло было быть тайно извлечено из хранилищ, расположенных в джунглях острова Лусон в период с 1974 по 1978 год. Смолл упомянул имя некоего Роберта Кертиса, который, будучи горным инженером, приехал на Филиппины по приглашению Маркоса для проведения каких-то специальных работ. Объект, где проходили раскопки, носил почти женское название «Тереса». Смолл утверждал, что этот самый Кертис поднял на поверхность золота, на общую сумму восемь миллиардов долларов. После столь успешной операции Маркос, якобы, приказал убить Кертиса. Но горный инженер как-то смог вырваться с Филиппин, прихватив с собой пленку с копиями ста семидесяти двух старых карт, где были указаны все места, где было спрятано золото.
Дописав всё это, Умелов добавил ремарку: «Выглядит малоубедительно и не имеет документального подтверждения. Но в качестве одной из версий вполне подходит».
Под номером «3» Олег записал: «Оккупационные силы в Японии». По этой версии часть золота была найдена американцами сразу после капитуляции Японии на самой ее территории. Смолл говорил, что американские морские суда со специальным подводным оборудованием смогли отыскать по крайней мере два транспорта, потопленных американским субмаринами в период с 1943 по 1945 год у берегов Японии и тайно поднять находившееся в трюмах золото. Кроме этого, Смолл говорил о каком-то бункере рядом с Нагано, где хранилось вывезенное с Филиппин золото, и которое вполне могло стать добычей американцев. Причем по его описаниям это был десятикилометровый подземный комплекс под какой-то горой.
Олег записал её название – Минаками, поставив рядом с ним маленький знак вопроса.
Последним четвёртым пунктом стало: «Японское закулисье». Напротив него Умелов поставил большой восклицательный знак. Речь шла о финансово-политических кругах Японии, которые реально управляли страной и процессами, в ней происходящими. Именно, с ними была связана основная версия исчезновения награбленного золота. По этой версии сразу же после войны золото, которое уже находилось на территории Японии, было передано на баланс тайных фондов, созданных либо напрямую самими американцами, либо японцами, но с одобрения американсих спецслужб. Этими фондами руководили высокопоставленные чиновники Японии. Смолл даже назвал одного из них. Это был бывший премьер-министр Нобосуке Киси. За счёт этих колоссальных средств правящая элита в лице Либерально-Демократической партии Японии могла безраздельно править целых пятьдесят лет.
Умелов вывел на листе название тайного фонда - «М-Фонд».
«Надо, потом спросить у Татцуо Нагаи, знает ли он что-нибудь об этом?» - отметил Олег.
Из столовой послышались какие-то звуки.
«Это, наверное, Мария спустилась из своей комнаты», - прислушавшись, радостно, подумал Олег.
Быстро поднявшись со своего рабочего места, он, окрыленный, вышел в освещенный холл.
Но Умелов ошибся. Это был её отец.

ххх

Встретившись взглядом с Иваном Андреевичем, Олег не стал ретироваться. Он кивнул будущему тестю и тоже вышел в столовую.
- Как успехи? - поинтересовался Корн.
- Нормально. Только что закончил конспектировать то, что вчера услышал от Бенджамина Смолла.
Отец Мэри снял с плиты турку с готовым сваренным кофе.
- Хотите? Настоящая «арабика». Я как знал, что вы тоже не спите.
- С удовольствием, - Олег достал вторую чашку и поставил ее на обеденный стол.
Иван Андреевич разлил кофе и, убрав турку в раковину, присел рядом с Умеловым.
- Олег, вы меня, конечно, извините, что я опять вмешиваюсь в ваши дела, но у меня появились кое-какие мысли относительно рассказанного этим Смоллом.
- Вот как? Любопытно было бы послушать.
Корн вопросительно посмотрел на Умелова.

Предыдущая страница 10 Следующая страница


11 Олег Уланов

- По-моему, вы сейчас это сказали с некой иронией?
- Нет. Я действительно хочу выслушать ваши соображения, - ответил Олег абсолютно серьезным тоном.
- Ну, что же, тогда извольте. Вы помните плотность золота?
- Не могу точно утверждать но, наверное, грамм пятнадцать на один кубический сантиметр будет. Правильно?
- Не совсем. Девятнадцать и три десятых. Вот эта цифра и не дает мне покоя.
- А причём здесь плотность золота?
- Как причём? Вспомните, что говорил Бенджамин Смолл. Он утверждал, что золота было экспроприировано на двести миллиардов долларов. Если это перевести в тонны по сегодняшнему курсу, то получиться тринадцать тысяч тонн. Вы понимаете, куда я клоню?
Олег отрицательно покачал головой.
- Ну, что же вы? Я думал, что у журналистов мозги работают креативнее. На вашем месте я бы нашел статистические данные обо всём мировом золоте. Вернее о его мировых запасах.
Теперь Олег вопросительно смотрел на будущего тестя.
- А вы что, уже смотрели эту информацию?
- Да. Мне днём позвонил мой бывший студент, который сейчас стажируется на Уолл-Стрит, и дал исчерпывающую информацию. Так вот на сегодняшний день все мировые запасы золота оцениваются в тридцать тысяч тонн, а по данным Смолла во время этой войны пропала его треть. Ведь это же нонсенс.
Умелов улыбнулся.
- Иван Андреевич, ваш бывший студент невольно ввёл вас в заблуждение. Он назвал вам цифру банковских резервов, которые номинированы в золоте. То есть мерные золотые слитки. Но, кроме этого золота, есть ювелирные украшения, монеты, предметы интерьера и искусства. И этого золота может быть даже в разы больше, чем слитков, хранящихся в банках.
- Пусть я в этом ошибаюсь, - не успокоился Иван Андреевич, - пусть золота будет именно тринадцать тысяч тонн. Но, где же тут логика? Ведь она должна была быть у японцев?
- Какая логика?
- Олег, вы знаете, какой объем должно было занять тринадцать тысяч тонн золота в слитках?
- Нет. Но можно прикинуть.
- Не надо. Я уже посчитал. Это всего одна тысяча кубометров. И то это с учетом ящиков. А знаете, какая площадь нужна для этого хранилища?
- Догадываюсь.
- Вот именно. Достаточно помещения двадцать пять на двадцать метров с высотой потолка в три метра не более. А у Смолла получаются какие-то хранилища безумных размеров. Помните, он говорил, что одно из них было размером с футбольное поле?
Олег посмотрел на отца Мэри так, будто перед ним сейчас сидел гуру, который только что открыл для него тайну мироздания.
- Если вы поделите все золото на то количество мест, о которых говорил Смолл, то есть на сто семьдесят, то получится объем одного такого хранилища не более пяти кубических метров. А это, я извиняюсь за столь странное сравнение, всего одна могила, а уж никак не футбольное поле.
- Иван Андреевич, да вы просто гений!
- Полно те вам, батенька, - с улыбкой ответил Корн, - не преувеличивайте. Я всего лишь проанализировал те факты, которые вам сообщил Бенджамин Смолл.
- Нет, вы действительно молодчина! Вы не обиделись, что я вас так назвал?
- Нет. Мне это даже понравилось. Обычно я хвалю своих студентов, а тут мне такую оценку дали. Я надеюсь, мои мысли вам помогут?
- Иван Андреевич, я и раньше думал, что официальная версия о ста семидесяти двух местах, где японцы якобы спрятали золото, выглядела малоубедительно, а после ваших выкладок эта версия вообще стала выглядеть неразумной. Действительно, зачем копать в горах такие огромные пещеры, куда могли заезжать даже грузовики? Чтобы спрятать там пять кубометров золотых слитков? Действительно, бред какой-то. Ведь выкопать яму и спрятать там десяток ящиков было бы гораздо быстрее и надежнее. Причем, в таком случае и секретность проще соблюсти.
- Вот именно, - согласился отец Мэри.
- А прятать золото в джунглях – это неразумность в квадрате. Если бы японцы сооружали в джунглях именно такие маленькие хранилища для сокрытия золота, то потом бы они вряд ли нашли это место. Ведь джунгли - это постоянно меняющийся растительный мир. Там невозможно оставить ни одного долговечного ориентира, с помощью которого можно было снова отыскать это место. И я могу сделать вывод, что вся эта история со скрытым в джунглях Филиппин золотом всего лишь дезинформация японцев, которые хотели, чтобы все поверили, что золото осталось на острове Лусон. Тем самым, скрыв от всего мира тот факт, что это золото уже давно работает на тех, кто реально управляет Японией. Как вы считаете, Иван Андреевич, в этом утверждении может быть истина?
- Думаю, да.
- А что это вы не спите?
Мужчины синхронно повернули головы в сторону, откуда неожиданно раздался голос Мэри. Она стояла на лестнице в белом махровом халате и по-детски протирала свои глаза маленькими кулачками.
- Мы тут кофе пьем и беседуем, - первым нашелся Олег.
- Пойдемте спать. Сегодня же последняя ночь перед Рождеством. А, завтра хоть до утра спать не будем.
Мужчины, переглянувшись между собой, кивнули в знак согласия и отправились каждый в свою комнату.

Глава 9.

ххх

Тэд Торнер оставил машину на парковке перед торговым центром и не спеша направился к елочным украшениям, которые продавались на открытом воздухе рядом с центральным входом в гипермаркет. Пошатавшись среди пестрой толпы многочисленных покупателей, он прошел в здание гипермаркета. Примерно через полчаса он вернулся обратно с тележкой, заполненной разнообразной снедью. Дотолкав свои покупки к месту, где стояла его автомашина, Тэд, недовольно выругался. Какой-то недотепа на «Шевроле» умудрился «сломаться» прямо перед его автомобилем, загородив ему выезд с парковочного места.
- Эй! У вас что-то серьезное? – поинтересовался Тэд у мужчины, озабоченно стоявшего возле «Шевроле».
- Не знаю. Не могу завести мотор.
Положив свои покупки в багажник, Тэд подошёл к неисправной машине.
- Мистер, давайте толкнем её вручную, чтобы я мог выехать.
- Давайте, - радостно согласился незнакомец.
Сев за руль, он махнул рукой через приоткрытое окно, показывая, что готов выруливать.
Тэд уперся руками в крышку багажника, силясь сдвинуть с места тяжелую американскую машину. Но всё было тщетно.
- Послушайте! А вы поставили машину на нейтральную скорость? – запыхавшись, спросил Тэд своего нечаянного знакомого.
- В смысле?
- Вы что, не знаете что такое «нейтралка»? – зло выдохнул Тэд.
- Вы имеете в виду ручной тормоз?
- Вы что действительно не понимаете, о чём я говорю?
- Простите, но я только сегодня взял машину у своей жены. Я вас не очень обременю, если попрошу, чтобы вы мне помогли?
- Хорошо. Выходите, я сяду за руль.
Мужчина быстро вышел из «Шевроле» и, уступив свое водительское место Тэду, послушно уперся руками в крышку багажника. Переключив ручку передачи скоростей на положение «N», Тэд стал медленно выруливать на свободное место.
- Мистер, прошу прощения, - подбежал мужчина к открытому окну своей автомашины, - Я, кажется, забыл свои вещи в камере хранения.
С этими словами он озабоченно засеменил в сторону стеклянных дверей гипермаркета.
«Этого ещё не хватало: охранять чужую машину!» - подумал Тэд, недовольно посмотрев вслед незадачливому водителю.
Как только незнакомец скрылся за стеклянными дверями гипермаркета, Тэд интуитивно повернул ключ зажигания. Машина мгновенно завелась, приятно обрадовав Тэда здоровым шумом работающего двигателя.
«Вот недотёпа! Даже машину завести нормально не может» - недовольно поморщился Тэд, посмотрев на двери гипермаркета. Мельком взглянув в боковое зеркало, он увидел, как сзади к нему бесшумно подкатил большой микроавтобус.
«Видимо, я загораживаю проезд», - мелькнула в его голове мысль.
Снова заведя чужую машину, Тэд медленно двинулся на ней на свободное место, чтобы дать возможность проехать микроавтобусу. Но тот остановился прямо рядом с «Шевроле». Двери микроавтобуса распахнулись и из него выпрыгнули два человека. Быстро подбежав к водительской двери, они вытащили Тэда на улицу и, закрутив ему руки, поволокли к раскрытым дверям микроавтобуса. Чтобы тот особо не сопротивлялся, один из незнакомцев приложил к шее Тэда электрошокер.
Несколько прохожих, открыв рты, наблюдали за этой сценой. Чтобы избежать лишних вопросов, один из незнакомцев специально обернулся к зевакам и, вытащив жетон ФБР, громко произнес:
- Прошу вас не волноваться. Это операция по задержанию подозреваемого.
После этих слов он впрыгнул в открытую дверку микроавтобуса, который быстро ускорившись, выехал с территории парковки.

ххх

Придя в себя, Тэд понял, что его куда-то везут на злополучном микроавтобусе. Внутри салона было тесновато, поскольку достаточно много места занимала какая-то аппаратура.
- Сэр, он очнулся, - отрапортовал один из незнакомцев.
- Отлично, тогда останови машину.
Тэд подумал, что этот голос принадлежал самому старшему в этой странной компании.
Проехав ещё какое-то время, микроавтобус плавно притормозил. Подсев к Тэду, старший сразу же приступил к делу.
- Что ж, мистер Торнер, давайте знакомится? Меня зовут Пол Смит. Я старший агент ФБР. И скажу вам сразу, что вы, мистер Торнер, попали в очень скверную историю.
Тэд сглотнул липкую слюну, которая появилась так некстати.
- Я не понимаю, о чем вы сейчас говорите.
- Сейчас объясню. Агент Кроули, включите, пожалуйста, запись.
Только сейчас до Тэда дошло, что аппаратура, расположенная в салоне микроавтобуса, имела отношение к наружному наблюдению. Тэд уставился в монитор, на котором замелькали кадры, где был запечатлен автомобиль «Шевроле».
- Узнаете себя?
Тэд молча кивнул.
- А вот человек, за которым мы уже давно ведем охоту, - Смит показал рукой на незадачливого водителя «Шевроле».
- Но я не сделал ничего предосудительного. Я всего лишь помог ему с его неисправной машиной. А потом он быстро убежал в гипермаркет, сказав, что забыл какие-то вещи в камере хранения.
Пол громко рассмеялся и с сарказмом произнёс:
- У вас есть хороший адвокат?
- Нет. А зачем он мне?
- Мистер Торнер, неужели вы думаете, что, посмотрев эту пленку, присяжные поверят вам? Посмотрите внимательно. Вот вы садитесь в машину. Он вам что-то говорит, показывая рукой. Вот он быстро уходит. А потом вы отъезжаете с этого места. О какой неисправной машине вы сейчас нам говорите?
Тэд испуганно посмотрел снова на экран.
- Но я, правда, вижу его впервые!
- Мистер Торнер, допустим, что это так. Но поверят ли вам присяжные? Ведь обвинение в шпионаже в пользу другого государства - это очень серьезно.
- Но я говорю вам чистую правду. Я видел этого человека впервые.
- Возможно, но мы в любом случае должны всё проверить. Если вы хотите связаться со своим адвокатом, вы имеете право это сделать. Но после этого мы вынуждены будем дать официальный ход этому расследованию. Но есть и другой вариант. Вы сейчас подробно рассказываете нам о том, что вы делали вчера и сегодня утром. Затем подробно вспоминаете, во сколько вы приехали в гипермаркет, и кто вас там видел или мог видеть. Мы проверяем эти факты, и в случае, если вы действительно оказались там случайно, тогда из главного подозреваемого вы становитесь свидетелем.
Тэд быстро закивал в знак согласия.
- Пока мы всё не проверим, вы отправитесь в нашу штаб-квартиру.
- Я согласен.

ххх

День перед рождественской ночью всегда был непохожим на другие дни. Особенно это ощущалось в крупных городах Америки. Последние приготовления, последние покупки перед семейным праздничным ужином делали первую половину этого дня самой суетливой в году.
- Олежка, по-моему, я забыла купить приправу к нашему рыбному блюду. Ты поедешь со мной? – радостно защебетала с кухни Мэри.
- Конечно, поеду, - Умелову хотелось быстрее прижать и расцеловать Мэри в салоне её авто.
- Тогда собирайся. Я сейчас тоже переоденусь.
Олег отправился в свою комнату. Натянув теплый свитер и накинув зимнюю куртку с капюшоном, он вскоре вышел на улицу. Вместо привычного московского морозца и, пусть грязного, но все-таки снега, улица Филадельфии встретила Умелова пронизывающим атлантическим зимним ветром и по-осеннему безысходной промозглостью.
Не спеша Олег прошел вдоль невысокого кустарника к проезжей части. Посмотрев по сторонам, он заметил в двухстах метрах от дома Корнов микроавтобус. Хитро улыбнувшись кому-то невидимому, Умелов быстро зашагал к припаркованной автомашине. Когда до микроавтобуса оставалось около пятнадцати метров, автомобиль неожиданно тронулся с места и быстро скрылся за первым же поворотом.
- Ага, испугались?! – Умелов ловко сымитировал интонацию и голос героя Анатолия Папанова из фильма «Берегись автомобиля».
Развернувшись, он быстро зашагал обратно, к дому Мэри. Она уже выехала из гаража на своем авто. Сев рядом с ней на переднее сидение, он, улыбнувшись, подмигнул ей.
- Что, поехали?
- А ты что такой весёлый?
- Так ведь Рождество сегодня.
- Тебе, правда, в Филадельфии хорошо?
- С тобой мне в любом месте хорошо.
- Правда-правда?
- Да.
Перегнувшись через среднюю консоль, Олег крепко обнял Мэри, прильнув своими губами к её полуоткрытому рту.
Спустя несколько минут, устав от такого длинного поцелуя, она отстранилась от Умелова.
- Всё! Поехали, а то нас соседи увидят.
- Тогда - вперед! - Олег сделал жест рукой, как бы показывая направление.
Неожиданно зазвонил сотовый телефон Мэри.
- Алло. Говорите. Извините, но я вас не слышу, - по-английски ответила она в трубку.
- Не хотят говорить? – поинтересовался Умелов.
- Да. Это уже второй звонок за этот час.
- Не бери в голову. Кто бы это ни был, он все равно нам не испортит праздника. Давай, поехали.
Переключив рычаг коробки передач в положение «D», Мэри вырулила на дорогу и, плавно нажав на педаль газа, направила свою автомашину к ближайшему гипермаркету.

Предыдущая страница 11 Следующая страница


Москва-Филадельфия ч.2 12

ххх

В апартаментах отеля «Omni», переоборудованного под временный штаб агентов ФБР, было совсем не рождественское настроение. Большой стол, стоявший посредине холла и заменявший в данном случае привычный стол заседаний, был «украшен» стопкой каких-то бумаг и канцелярским стаканом с торчащими из него острыми карандашами.
Указав Тэду Торнеру на свободный стул, Пол присел напротив.
- Мистер Торнер, может быть, пока наши сотрудники проверяют ваши показания, вы что-нибудь нам расскажете о себе?
- Что конкретно вы хотите от меня услышать?
- Расскажите свою биографию.
Немного смутившись, Тэд начал с того, где и когда родился и кто были его родители. Вдруг его осенило неожиданной догадкой.
- Мистер Смит, извините, что я спрашиваю вас об этом. Но откуда вам было известно моё имя? Ведь в микроавтобусе я вам его сам не называл. Эта сцена с «Шевроле» была подстроена?
«Он не так прост, каким показался сначала», - подумал Пол, холодно глядя в глаза своему оппоненту.
- Что же? Раз вы обо всём догадались, то постарайтесь теперь понять, почему все это произошло именно с вами.
Тэд наивно захлопал ресницами, соображая, как отреагировать на такой поворот событий.
- Нет никаких соображений? – уже почти по-доброму поинтересовался Смит.
- Нет.
- Тогда давайте снова посмотрим видеозапись, и вы всё поймете.
Тэд молча, посмотрел на монитор. Агент Кроули подошел к видеомагнитофону и вставил в него кассету. На экране была уже не парковка перед гипермаркетом, откуда его увез микроавтобус, а фрагмент улицы возле дома Мэри Корн.
Вот к её дому подъезжает его автомобиль. Вот сам Тэд выходит из машины и идет к входу. Вот другой кадр: Тэд выходит из дома Мэри, скрючившись после удара в пах этого русского ублюдка. Вот Тэд опускает в мусорный бак коробочку с кольцом, которое он хотел подарить Мэри.
- Узнаёте? – Пол положил перед Торнером ту самую коробочку.
- Да, - сглотнул липкую слюну Тэд.
- Скажите, мистер Торнер, вам не обидно, что такая красивая и умная девушка выбрала себе в спутники не вас, а этого русского журналиста?
- Нет, - через силу соврал Торнер.
- Вы мне лжете. Я же вижу, что вы и сейчас сильно переживаете.
- Какое это имеет значение?
- Как ни странно, но и для вас, и для меня это имеет очень большое значение.
- Допустим, для меня – имеет, но вы-то тут причём?
- А вы не допускаете мысль, что часть агентов Федерального Бюро расследований находятся здесь в Филадельфии неслучайно? Вы думаете, что мы просто так прожигаем деньги наших налогоплательщиков, бестолково проводя Рождество вне своего дома?
- Нет, я так не говорил.
- И правильно сделали. Потому что мы здесь проводим серьезную операцию, и нам очень не нравится то, чем занимается мистер Умелов на территории нашей страны. Хотя формально он не нарушает наших законов, но проводя свое журналистское расследование здесь и возможно за пределами Штатов, он может серьезно затронуть наши национальные интересы.
- Каким образом? - непроизвольно вырвалось из уст Тэда.
- Это вас не должно интересовать. Давайте договоримся на будущее, что вы никогда не будете задавать никаких вопросов, касающихся нашей деятельности. Ни мне, ни моим агентам. Договорились?
- Хорошо, сэр! – по-военному ответил Торнер.
- Я могу это расценить, как ваше желание сотрудничать с нами?
- А что я должен буду делать?
- Во-первых, вы расскажете мне о ваших бывших взаимоотношениях с мисс Корн. А, во-вторых, вы нам подскажете, кто из её подруг в дальнейшем может помочь нам. Нам нужен надежный источник информации из её близкого окружения. Да! И вы тоже постарайтесь восстановить с ней хорошие отношения. Даже ценой «дружбы» с этим русским журналистом.
Слово «дружба» Смит произнёс так, чтобы у Торнера не оставалось выбора относительно своих дальнейших действий.
- А если я не соглашусь с вами сотрудничать? - на всякий случай робко спросил Тэд.
- Поверьте, мистер Торнер, что это не лучший вариант. Мы знаем о вас гораздо больше, чем вы можете себе представить. Известно, что каждый человек носит в себе то, что он не хотел бы, что бы об этом узнали другие. Если вы хотите проверить нашу осведомленность, то я к вашим услугам.
- Нет, не надо! Я готов помогать вам, - торопливо ответил Торнер.
- Я был просто уверен, что вы умный человек и патриот нашей свободной страны.
Тэд ничего не ответил. Он уже вышел из того возраста, когда подобные слова воспринимались именно в том смысле, в котором их произнёс Смит.

ххх

Площадь перед гипермаркетом была полна праздношатающегося народа. Высокая искусственная ель в виде ровного треугольника возвышалась в самом центре этой огромной парковки. Десятки Санта-Клаусов сновали между машинами пенсильванцев, одаривая каждого какой-либо безделушкой.
- Может, ты не пойдешь со мной? Я сама всё куплю быстрее, - спросила Мэри, тронув за руку Умелова.
- Тогда я тебя в машине подожду, - согласился Олег.
- Хорошо. Только никуда не уходи, а то я тебя в такой толпе не найду.
- Да не беспокойся ты обо мне. Я что - дитя грудное? Иди. Если я и отойду, то может быть только вон до той ёлки.
- Тогда я оставлю тебе свой телефон. На всякий случай. Вдруг там очереди огромные и я буду долго отсутствовать, - она протянула Умелову свою «Моторолу».
Он положил телефон на центральную консоль.
- Ключи тоже оставь, а то я замерзну в холодной машине.
Мэри, чмокнув Олега, вышла из машины и, подняв свой воротник, быстро скрылась за автомобильными рядами.
Умелов включил магнитолу и стал тыкать в клавиши, пытаясь найти подходящую музыкальную волну. Наконец, найдя приятную тему, Олег откинулся на сидение, прикрыл глаза и начал наслаждаться приятным женским голосом, доносящимся из динамиков. Неожиданно зазвонил телефон.
- Алло, - ответил Умелов, не сомневаясь, что это звонила Мэри, чтобы сообщить примерное время своего отсутствия.
- Мистер Умелов? – неожиданно раздался в трубке знакомый мужской голос, который Олег слышал в аэропорту «Ла Гардия».
- Да, - ответил журналист.
- Вы обдумали наше предложение?
- Да, - не сразу ответил Умелов.
- Пожалуйста, назовите ваше решение, - голос незнакомца не выражал ни каких эмоций.
Олег лихорадочно соображал, что ответить.
«А вдруг, я сейчас отвечу отказом или скажу, что мне надо ещё подумать, и они больше не выйдут со мной на связь? Тогда я никогда не узнаю, что эти люди ищут», - мелькнула в голове Умелова мысль, склонившая чашу весов в сторону продолжения этой игры.
- Я согласен, - ответил Олег незнакомцу.
- Хорошо. Я рад, что приняли правильное решение, - в голосе говорившего впервые прозвучали эмоции.
- А как вы мне сообщите о том, что вас интересует? – спросил Олег, решив сразу брать быка за рога.
- Вам передадут необходимую информацию.
- Когда? – нетерпеливо спросил Умелов.
- Прямо сейчас. Пожалуйста, выйдете из машины. И не спеша прогуляйтесь вокруг елки. Наш человек найдет возможность встретиться с вами. Надеюсь вам не надо объяснять, что вы должны вести себя естественно, чтобы ни привлекать чрезмерного внимания агентов, сидящих у вас на хвосте.
- Не беспокойтесь, я все сделаю правильно. Но как я узнаю вашего человека?
- Он сам обнаружит себя.
В трубке зазвучали прерывистые гудки.
Умелов выключил зажигание у машины, натянул капюшон и отправился в самый центр парковки, где находилась новогодняя елка. Лавируя между стоящими рядами автомашинами, Олег вышел в пешеходную зону, где было большое шумное людское скопление. Медленно обходя высокую искусственную ель, Умелов разглядывал её многочисленные украшения с таким видом, будто его это действительно интересует.
- Извините, мистер, хотите получить от меня подарок? – послышалась за спиной Олега английская речь.
Повернувшись к спросившему, Олег увидел перед собой одного из многочисленных Санта-Клаусов.
- Да, - по-английски ответил ему Умелов.
- Очень хорошо. Вы - русский?
Вопрос поставил Олега в тупик.
- Да, - от неожиданности по-русски ответил он.
- Я тоже русский! - почти без акцента сообщил Умелову Санта.
Олег оценивающе смерил взглядом плотную фигуру загримированного незнакомца и про себя подумал: «Неужели это и есть их человек»?
- Какой подарок вы хотели бы получить? – поинтересовался русскоязычный Санта.
- А что у вас есть?
Незнакомец почти вплотную подошёл к Умелову и, склонившись к его уху, прошептал:
- У меня есть мягкие игрушки. Есть праздничные открытки. Я знаю, что одна открытка именно для вас.
Приклеенные белые усы и борода незнакомца неприятно коснулись щеки Умелова. Олег отстранился от Санта-Клауса, пытаясь рассмотреть за гримом и усами лицо этого человека.
- Пожалуйста, не нервничайте. На нас могут смотреть.
- Кто вы? – резко спросил Олег, именно этим вопросом решив проверить, тот ли это человек.
- Мне сообщили, что вы согласны на наши условия? – спокойно ответил Санта.
- Да, - подтвердил Умелов.
Санта снова склонился к уху Умелова и быстро, но четко произнёс:
- Сейчас я вам отдам открытку. На открытке будет изображение тех артефактов, в которых мы заинтересованы. Количество и размер этих артефактов указаны на оборотной стороне открытки. Надеемся, что вы будете благоразумны. Нас не ищите. Мы сами найдем вас. Вы приняли наши условия и обратной дороги у вас уже нет. Помните, что в ваших руках судьбы тех, кто вам дорог.
Отстранившись от Умелова, он вдруг радостно крикнул по-английски:
- С Рождеством вас, мистер! Вот вам мой рождественский подарок!
С этими словами он извлек из мешка перемотанную яркой елочной мишурой открытку и передал её Умелову.
Буркнув традиционное «спасибо», Олег сунул открытку во внутренний карман своей куртки. А Санта-Клаус, сделав свое дело, как ни в чем не бывало продолжил свой путь вокруг ёлки, одаривая очередных счастливчиков пустяковыми новогодними безделушками.
- Олежка! Вот и я!
Умелов обернулся, увидев приближающуюся Мэри.
- Я всё купила. Мы можем ехать.
Олег подошел к ней и, взяв из её рук пакет с покупками, обнял за плечи.
- Поехали скорее домой.
И они быстро зашагали к припаркованной машине.

ххх

Весь обратный путь Умелову не терпелось поскорее достать и рассмотреть открытку, на которой, по словам незнакомца, были изображены таинственные артефакты.
Мэри заметила, что Олег явно был чем-то взволнован. Стараясь не отвлекаться от дороги, она правой рукой тронула его левое колено.
- Что-то случилось?
- Нет.
- Почему же ты такой возбужденный?
- Я? – пытаясь изобразить удивление, вместо ответа спросил Олег.
- Если не хочешь, можешь не говорить, - немного обиженно ответила Мэри.
- Ну почему сразу: «если не хочешь»? Может я о родине сейчас вспомнил?
- Уже по России скучаешь?
- Я всегда по ней скучаю, когда за границу уезжаю, - шумно выдохнул Олег.
Ему действительно сейчас вспомнился родительский дом в Нижнем Новгороде, где они недавно гостили вместе Мэри.
Словно почувствовав, о чём сейчас подумал Олег, Мэри предложила:
- Давай сейчас твоим родителям позвоним?
- Я только хотел об этом тебе сказать, - искренне удивился Умелов.
- Вот видишь? Мы с тобой как две половинки, даже думаем одинаково.
Оставшуюся часть дороги она уже не вспоминала о своих сомнениях, щебеча с Олегом о разных пустяках.
Только оказавшись в своей комнате Умелов, наконец, смог рассмотреть таинственную открытку. Она была сделана из плотного картона хорошего качества, с нанесенным по периметру, стандартным рождественским текстом с поздравлениями и пожеланиями. В центре этой композиции был рисунок. Вернее даже не рисунок, а скорее старая фотография, обработанная с помощью каких-то спецэффектов. Это было изображение пластины прямоугольной формы с какими-то надписями и символами. Впрочем, качество изображения не давало возможности идентифицировать эти надписи и знаки.
Перевернув открытку, Олег прочитал на её обороте странный текст: «Пусть Рождество подарит вам новые надежды. И пусть удача принесет вам желанную победу на шахматной доске ?. Пусть таких побед будет восемь. Но только все победы дадут желанный результат. С Рождеством!»
Перечитав текст ещё раз, Умелов так и не смог понять смысла написанного.
Внимательно осмотрев открытку и не найдя в ней ничего, что могло бы натолкнуть Мэри на ненужные подозрения, он решился показать ей свой «подарок».
«Вдруг я неправильно что-то перевел с английского?» - подумал Олег.

Предыдущая страница 12 Следующая страница


13 Олег Уланов

Он прошёл в столовую, где Мэри уже начала заниматься сервировкой стола. Подойдя к ней вплотную, Олег протянул ей открытку.
- Посмотри, пожалуйста. Что тут написано?
- Откуда ты это взял?
- Пока ты была в магазине, мне Дед Мороз ее подарил.
- Ты имеешь в виду Санта-Клауса?
- Да какая разница?
Мэри взяла открытку в руки и, быстро просмотрев её, перевела:
- Тут написано: «Пусть Рождество подарит вам новые надежды. И пусть удача принесет вам желанную победу на шахматной доске. Пусть таких побед будет восемь. Но только все победы дадут желанный результат. С Рождеством!" Чушь какая-то, а не поздравление. Наверное, это мантра каких-нибудь восточных приверженцев сакрального смысла.
- Может быть, - задумчиво произнёс Олег, протянув руку за открыткой.
- Зачем тебе она? Давай выкинем её, - предложила Мэри.
- Нет. Я из неё закладку сделаю. Мне нравятся вещи, смысл которых не сразу понимаешь.
Мэри отдала картонку Олегу. Убрав её в карман, Умелов участливо поинтересовался:
- Тебе помочь?
- Нет, спасибо. Ты лучше родителям позвони. Ты же хотел это сделать, как только мы домой вернемся.
- Точно! Спасибо, что напомнила.
Он поцеловал её в щеку и направился к телефонному аппарату.

ххх

Даже во время разговора с родителями в голове Олега все время крутился навязчивый вопрос: «Что означает эта фраза»?
Поговорив с мамой, он положил трубку на аппарат. Сказав Мэри, что ему надо разобрать свои бумаги, Олег ушел в свою комнату. Там он в очередной раз перечитал текст. Вдруг у него начал вырисовываться истинный смысл содержания этого поздравления.
Слово «победа» встречалось в поздравлении три раза. Значит, именно это слово могло заменять то, что изображено на рисунке, то есть некую прямоугольную пластину.
Фраза: «Только все победы дадут желанный результат», явно намекала на то, что таких пластин несколько, точнее восемь. Ведь в другой фразе четко говорилось, что «таких побед будет восемь». По-прежнему оставалось непонятным высказывание насчет шахматной доски.
Умелов закрыл глаза, вспоминая предыдущее послание, которое он уничтожил. На ум пришло только то, что в предыдущем письме, была фраза о неких артефактах, которые были утеряны, но что это было, как они выглядели и какие размеры имели…
«Стоп! Размеры! Вот что было зашифровано в этой фразе про шахматную доску!» - вдруг спохватился Олег, соображая, каких размеров может быть шахматная доска.
На ум приходили разные шахматные доски, которые он встречал ранее, но все они отличались друг от друга своими размерами. Но у всех досок было одинаковое количество черных и белых клеток.
Неожиданная мысль осветила его мозг догадкой. Он снова прочитал текст и громко рассмеялся. Теперь он знал истинный размер этих пластин. Они были восемь на восемь дюймов, потому что в самом тексте рядом со словосочетанием «на шахматной доске» стоял значок в виде верхних двойных скобок, которые являлись международным обозначением дюйма. И, хотя Умелов не играл в шахматы, он точно помнил, что общее число клеток на шахматной доске было равно шестидесяти четырем, то есть восемь на восемь клеток.
Теперь странная фраза, написанная на обороте открытки, прибрела конкретный смысл и могла обозначать следующее: «Артефакты, которые нас интересуют это золотые пластины: восемь на восемь дюймов. Всего таких пластин восемь. Нас интересуют только все пластины вместе».
Довольный он, вернулся в столовую, где сервировка стола была в полном разгаре.
- Ты что такой возбуждённый? – спросила Мэри, сразу заметив перемены в настроении Олега.
- Очень есть хочется.
- Придется потерпеть. Я уже подготовила все для жарки рыбы. Сейчас стол закончу сервировать и отправлю её в духовку.
- Ладно, потерпим.
Щелкнувший замок входной двери возвестил их о том, что домой вернулся Иван Андреевич Корн.

Глава 10.

ххх

Красочно оформленный рождественский стол манил вкусными ароматами жареной рыбы в ямайском соусе и яркими пятнами разнообразных салатов, разложенных в неглубокие салатники.
Мэри еще раз критически осмотрела убранство стола. Удовлетворившись проделанной работой, она пошла переодеваться в вечернее платье.
Умелов тоже решил сменить свитер на белую рубашку.
Оставшись в одиночестве, Иван Андреевич обошел стол и по очереди зажег рождественские свечи. Приглушив свет в холле и на кухне, он оставил только несколько спотов, освещавших сам стол. Теперь сервированный стол с горящими свечами смотрелся в ярком потоке направленного света еще красивее.
Достав из шкафа компактную видеокамеру, он присоединил её к треноге и установил на журнальном столике. После этого Иван Андреевич сел во главу стола, как и подобало хозяину дома.
Первым вернулся Умелов.
- Ого! – не смог он сдержать своего восхищения от увиденного.
Было удивительно, как Иван Андреевич такими простыми манипуляциями за несколько минут сумел создать столь уютную обстановку.
- Присаживайтесь, Олег.
- Спасибо.
- Вы уже решили, куда отправитесь в свадебное путешествие?
- На Филиппины.
- Там сейчас, наверное, дождливо и холодно?
- Нет. Там как раз сейчас наступил сухой сезон, и не так жарко, как в марте или апреле.
- Вы там бывали?
- Нет.
- А откуда вы знаете о погоде?
- Я ведь журналист.
Иван Андреевич потёр переносицу и, как показалось Умелову, специально перевел разговор на другую тему.
- Послушайте, Олег, вы хороший человек и любите мою дочь. Я буду счастлив, иметь такого зятя, как вы. Но ваша профессия…
- Что – моя профессия? – не очень вежливо перебил будущего тестя Умелов.
- Она опасная. Я это понял, когда мы летали с вами в Нью-Йорк.
Умелов не стал возражать.
- Олег, пожалуйста, берегите мою дочь. Она всё, что у меня есть в этой жизни.
- Иван Андреевич. Я обещаю вам, что буду беречь её и сделаю всё, чтобы она была счастлива.
Олег говорил абсолютно искренне. Но в душе он понимал, что сдержать своё обещание ему будет непросто. Если бы Иван Андреевич знал, что две недели назад в Москве его дочь была похищена криминальной группировкой именно из-за компромата, который хранился у Олега, он никогда бы не дал своего согласия на свадьбу Умелова и Марии.
- А вот и я!
В освещенном пространстве столовой показалась Мэри.
Увидев любимую в вечернем платье, Олег даже открыл рот. Он никогда не видел её такой.
- Я люблю тебя! – сумел он выдохнуть в ответ, любуясь обворожительными формами своей невесты.

ххх

- С Рождеством! – обратилась к мужчинам Мэри.
- С Рождеством! - подхватил её отец.
Олег поднял фужер, предлагая всем чокнуться. Мэри и Иван Андреевич с улыбками переглянулись. Догадавшись, что в американском обществе этот ритуал не является обязательным, Олег перестал тянуться фужером к присутствующим. Выпив маленькими глотками игристое белое вино, он поставил пустой фужер на стол, при этом накрыв своей ладонью красивые пальцы невесты.
- Предлагаю включить видеокамеру, - предложил Иван Андреевич.
- А я думала, она уже работает.
- Сейчас все поправим.
Включив видеозапись, Иван Андреевич вернулся на свое место и сразу же поднял свой фужер.
- Дорогая Машенька! Сегодня последнее Рождество, которое мы встречаем вместе. Через несколько дней вы с Олегом создадите новую семью. И ваша жизнь будет проходить, как я полагаю, вдали от этого дома. Конечно, это грустно осознавать, но таков удел всех отцов. Рано или поздно ребенок вырастает и покидает родительское гнездо. Я хочу, чтобы ты помнила, что ты - самое дорогое, что у меня есть в этой жизни. А вы, Олег, берегите её.
В глазах Мэри блеснули слезы.
- Ты у меня самый лучший отец в мире! Я очень тебя люблю! - произнесла она сквозь комок в горле.
- Спасибо, Машенька!
Чтобы хоть как-то увести разговор от столь сентиментального настроя, Олег вдруг тихо запел:

Я куплю тебе дом
У пруда в Подмосковье.
И тебя приведу
В этот собственный дом.
Заведем голубей,
И с тобой, и с любовью
Мы посадим сирень под окном…

Мэри удивленно посмотрела на Олега. Заметив её взгляд, он замолчал.
- Чьи это слова? – спросила Мэри.
- Михаила Танича.
- Красивые. А, дальше как?
- Дальше припев. Только его надо громко петь.
- Пожалуйста, спой ещё, - просяще посмотрела на Олега Мэри.
Олег запел красивым шансонным голосом:

А, белый лебедь на пруду
Качает павшую звезду.
На том пруду,
Куда тебя я приведу…

- Вы очень хорошо поёте! У вас есть музыкальное образование?
- Нет. Это от природы.
- Спойте еще что-нибудь, - попросил Иван Андреевич. - Может, вы старые русские романсы знаете?
- Это папина слабость, - прокомментировала просьбу отца Мэри, чуть склонившись к Олегу.
Олег отрицательно покачал головой.
- К сожалению, русских романсов я не знаю. Но есть один, очень красивый романс Владимира Высоцкого: «Здесь лапы у елей дрожат на весу».
- Пожалуйста, спойте.
И Олег запел…

ххх

Микроавтобус плавно двигался по вечерней Филадельфии.
- Мистер Торнер, вы всё запомнили, что нужно сделать?
- Да, сэр.
Пол Смит пристально посмотрел на молодого человека.
- Тогда повторите, пожалуйста.
Тэд, кашлянув, начал излагать то, что ему предстояло сделать. Закончив, он выжидающе посмотрел на Смита.
- Отлично, мистер Торнер. И, пожалуйста, постарайтесь отбросить все эмоции. Помните, что вы это делаете для своей страны.

Предыдущая страница 13 Следующая страница


Москва-Филадельфия ч.2 14

Тэд кивнул в знак согласия.
- Агент Джонсон! Вы проверили специзделия?
- Да, сэр.
- Тогда покажите мистеру Торнеру, как нужно крепить их.
- Да, сэр.
Смит пересел на другое сидение, освободив место для агента Джонсона, который должен был показать Торнеру все нюансы обращения с «жучками».
Перед самой остановкой микроавтобуса, Джонсон закончил инструктаж и вернулся на своё место.
- Что ж, мистер Торнер, как говорится: ваш выход.
- Я готов, - выдохнул Тэд.
- Тогда идите. И старайтесь не нервничать. Помните, что мы вас всегда подстрахуем.
Тэд поднялся с сидения и, застегнув куртку на молнию, направился к двери микроавтобуса.
- Не забудьте подарок, - агент Джонсон протянул Торнеру красочный пакет.
Взяв в руки рождественский сюрприз, Тэд толкнул дверь микроавтобуса и выскочил на промозглую улицу. До дома Корнов нужно было пройти два квартала. Накинув на голову капюшон, Тэд зашагал навстречу неизвестности.

ххх

- Жаль, что в нашем доме нет фортепьяно, и жаль, что никто из нас не умеет на нём прилично играть, - сокрушенно констатировал Иван Андреевич.
Мэри хотела возразить отцу, что и без фортепьяно Олег прекрасно поет, но не успела, поскольку в дверь позвонили.
Она посмотрела на отца.
- Может это Джессика? – предположил Иван Андреевич.
- Не знаю. Сейчас посмотрю.
Она встала из-за стола и грациозно последовала к входной двери. Открыв её, она удивленно уставилась на Тэда, который, потупив глаза, тихо произнёс:
- Я пришёл попросить у тебя прощения. И я хочу помириться с твоим женихом. Пожалуйста, не прогоняй меня. Мне сейчас очень плохо.
Это было сказано таким тоном, что Мэри отошла от проёма двери, пропуская Тэда в дом. Переступив порог, он несмело прошёл в столовую и с порога обратился к мужчинам:
- Мистер Корн и мистер Умелов, простите меня, что я нарушил ваш семейный вечер. Я скоро уезжаю из Филадельфии в Нью-Йорк навсегда. Я не мог не прийти, чтобы не попрощаться с вами. Мистер Умелов, извините меня за моё поведение. Хоть мне и больно это говорить, но я желаю вам счастья с Мэри. Пожалуйста, сделайте её счастливой.
Мэри слушала монолог Тэда, стоя позади него. Иван Андреевич подошёл к Тэду и с радостью пожал ему руку. Повернувшись к Умелову, он вопросительно посмотрел на него.
- Олег, вы не будете против, если я приглашу мистера Торнера за наш стол?
Умелов тоже поднялся и, обойдя стол, подошел к ним. Посмотрев на Тэда, он первым протянул ему руку, сказав при этом:
- Надеюсь, вы простите мне мою излишнюю горячность?
Не понимая смысла русских слов, Тэд интуитивно почувствовал, что надо согласиться с тем, что сейчас произнёс этот русский.
- Да, - утвердительно кивнул он, пожав при этом руку Олега.
Мэри, стоявшая рядом, мысленно поблагодарила Бога за то, что все так хорошо заканчивалось в это рождественский вечер.
Пройдя к столу, Тэд достал из пакета картонную коробку. Аккуратно открыв её, он извлек из неё свой подарок. Это была искусно воспроизведенная сценка появления Христа на свет. Маленькие фигурки Иосифа и Марии, стоящие у яслей младенца и три фигуры волхвов, расположившихся чуть поодаль, были известны каждому христианину.
- Какая прелесть! Давайте её в центр стола поставим? – предложила Мэри.
Если бы она знала тогда, что в колыбели, где лежала фигурка Иисуса-младенца, был вмонтирован высокочувствительный микрофон, передающий всё, что произносили сидящие за столом.
Тэд, немного освоившись, начал согласно специально разработанной для него тактике ненавязчиво выводить собеседников к тому разговору, которой хотели услышать в своих наушниках люди, сидящие в спецмашине ФБР.

ххх

- Сэр, связь с домом установлена. Сигнал хороший. Он пока идет с основного «жучка», - сообщил своему шефу агент Джонсон.
- Надеюсь, у него получится установить и другие «жучки», - произнёс Пол Смит.
- Сэр, отец Мэри говорит мистеру Торнеру, что после свадьбы мистер Умелов и его дочь отправляются в свадебное путешествие на Филиппины.
- Отлично! Фиксируйте всё, а я поеду в отель. Надо позвонить своим, Рождество все-таки.
- Хорошо, сэр.
Смит попрощался с агентами, которые оставались дежурить в спецмашине. Выйдя на улицу, он сразу ощутил холодное дыхание Атлантики.

ххх

Утром, когда Мэри и её отец крепко спали после весело проведенной рождественской ночи, Умелов тихо встал и прошел в столовую.
Подойдя к уже чистому столу, он аккуратно взял в руки подарок Тэда и перевернул его. Снизу картонки шли две тоненькие полоски, замазанные зеленой краской. Определив место, где они кончались, он перевернул картонку и увидел, что это место было прямо под колыбелью Спасителя. Приподняв фигурку младенца, он заметил вороненую сталь ободка мини-микрофона характерного цвета.
«Какое кощунство - использовать Иисуса для таких неблаговидных целей», - подумал Умелов.
Вернув композицию на место, он так же тихо прошёл по всем местам, где вчера был Тэд Торнер. Внимательно проверив помещения общего пользования, Олег обнаружил ещё два «жучка» в ванной комнате и холле. Теперь Умелов точно знал, что Тэд Торнер был завербован ФБР.
Что же! Сейчас, когда Олег, знал о том, что дом прослушивается, можно было использовать это для слива дезинформации. Но спешить в этом деле не стоило. Нужно было хорошенько подготовиться.

Эпилог

Дальнемагистральный «Боинг-747» американской компании «Пан Американ», набрав необходимую высоту, встал на свой курс. Предупредительные надписи на табло погасли, и симпатичные стюардессы приступили к своим обязанностям, разнося пассажирам напитки.
Лайза Винтер, работающая на этой линии уже второй сезон, сразу обратила внимание на красивую пару, сидящую в пятнадцатом ряду. Судя по тому, как они смотрели друг на друга, можно было с уверенностью предположить, что они были молодоженами. Остановившись рядом с их креслами, она поинтересовалась:
- Сок? Минеральная вода? Вино?
Мужчина повернулся к своей спутнице и с нежностью обратился к ней:
- Что ты хочешь, любимая?
- Давай выпьем вина? – ответила своему спутнику молодая женщина, так же нежно посмотрев на него.
Мужчина повернулся к Лайзе и с улыбкой произнёс:
- Вина, пожалуйста.
Передавая наполненные стаканы, Лайза обратила внимание на красивое обручальное кольцо на пальце симпатичной американки.
«Счастливые. Наверное, у них впереди медовый месяц»? – подумала стюардесса, улыбаясь красивой паре.
Она была, абсолютно права. Эти двое летели туда, где был белый морской песок, теплое море, и ласковое солнце. Это место звалось Филиппинами…
Но, если бы они знали, что ждёт их в этом «ласковом раю», вряд ли бы они решились отправиться на Филиппины.
Туда, где кроме теплого моря и белого песка их ждали джунгли Лусона...

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть вторая.
    «Рождество в Филадельфии»     (Страница 1)
  • Глава 1. (Страница 1)
  • ххх (Страница 1)
  • ххх (Страница 1)
  • ххх (Страница 1)
  • ххх (Страница 1)
  • ххх (Страница 2)
  • Глава 2. (Страница 2)
  • ххх (Страница 2)
  • ххх (Страница 2)
  • ххх (Страница 2)
  • ххх (Страница 3)
  • Глава 3. (Страница 3)
  • ххх (Страница 3)
  • ххх (Страница 3)
  • ххх (Страница 3)
  • ххх (Страница 4)
  • ххх (Страница 4)
  • Глава 4. (Страница 4)
  • ххх (Страница 4)
  • ххх (Страница 5)
  • ххх (Страница 5)
  • ххх (Страница 5)
  • ххх (Страница 5)
  • Глава 5. (Страница 6)
  • ххх (Страница 6)
  • ххх (Страница 6)
  • ххх (Страница 6)
  • ххх (Страница 7)
  • ххх (Страница 7)
  • Глава 6. (Страница 7)
  • ххх (Страница 7)
  • ххх (Страница 7)
  • ххх (Страница 8)
  • ххх (Страница 8)
  • ххх (Страница 8)
  • Глава 7. (Страница 8)
  • ххх (Страница 8)
  • ххх (Страница 9)
  • ххх (Страница 9)
  • ххх (Страница 9)
  • ххх (Страница 9)
  • Глава 8. (Страница 9)
  • ххх (Страница 9)
  • ххх (Страница 10)
  • ххх (Страница 10)
  • ххх (Страница 10)
  • ххх (Страница 10)
  • Глава 9. (Страница 11)
  • ххх (Страница 11)
  • ххх (Страница 11)
  • ххх (Страница 11)
  • ххх (Страница 12)
  • ххх (Страница 12)
  • ххх (Страница 12)
  • ххх (Страница 13)
  • Глава 10. (Страница 13)
  • ххх (Страница 13)
  • ххх (Страница 13)
  • ххх (Страница 13)
  • ххх (Страница 14)
  • ххх (Страница 14)
  • ххх (Страница 14)
  • Эпилог (Страница 14)


Олег Уланов

Москва-Филадельфия ч.2

Цикл: "Онекотан" - 5

 Читать книгу

Аннотация

Это продолжение книги "Москва-Филадельфия". Главный герой все дальше и дальше продвигается в своем расследовании. Ему становятся известны новые факты об исчезнувшем

Содержание

Создание книги: Олег Уланов (http://www.olegulanov.com)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel