Олег Уланов - Курильский эксцельсиор

1 Олег Уланов

Глава 1
Москва. Апрель 1995 года.

* * *

Олег с трудом открыл глаза, нащупал клавишу будильника и наконец избавил себя от противной мелодии, исходящей из «чуда» китайской электроники. Полежав еще пару минут с полуоткрытыми глазами, он поднялся и, поежившись, отправился на ежедневный утренний моцион. Приняв контрастный душ и отполировав кожу на подбородке и щеках новеньким лезвием Gillette, он причесал мокрые волосы и посмотрел на свое отражение. В большом настенном зеркале отражался высокий темноволосый молодой человек с широкими плечами и атлетично сложенной фигурой. Олег склонился к зеркалу, еще раз провел по гладковыбритым щекам, внимательно всмотрелся в свое лицо и, удовлетворенный своим видом, отправился на кухню варить кофе.
За окном уже было достаточно светло, и Олег решил не зажигать на кухне свет. Он бросил в керамическую турку две ложки кофе, подошел к окну и приподнял край занавески. После недавнего субботника двор выглядел очень свежо. На участках подземных теплотрасс уже зеленела молодая трава.
Умелов поставил турку на средний огонь. Глядя на закипающий кофе, Олег думал о том, что скоро в его жизни многое изменится — близилось начало событий, которых он так долго ждал и к которым так тщательно готовился.
Размешав сливки, Олег уставился в одну точку на стене. За десять лет после увольнения в запас он успел перепробовать многое: был рабочим на заводе, потом стал мастером, а в 1987-м его неожиданно выбрали секретарем заводского комитета ВЛКСМ. Он решил продолжить обучение и поступил на вечернее отделение исторического факультета Нижегородского университета. Получив диплом, Олег некоторое время пытался найти себя в науке, но поняв, что 90-е годы — не лучшее для этого время, подался в журналистику. Сотрудничал Умелов с несколькими изданиями, но ближе всех ему был еженедельник «Особо секретно». У него там даже была своя авторская колонка, которая довольно быстро сделала его весьма заметной фигурой среди других коллег.
Если на журналистском поприще Умелов уже многого сумел достичь, то в личной жизни особых достижений у него пока не было.
После увольнения в запас в 1986 году, дожидаясь своего поезда в Горький на Ярославском вокзале, Олег решил позвонить Наталье Ковальчук. Он достал тот самый тетрадный лист, на котором она написала ему свой московский телефон, и набрал номер. В трубке отозвался мужской голос, услышав который, Олег еле сдержался от нахлынувших на него эмоций. Этот голос он не мог спутать ни с каким другим. Он принадлежал капитану Мальцеву.
Повесив трубку, Умелов долго не мог прийти в себя. Он курил одну сигарету за другой. В голове путались мысли: то он порывался поехать к ней домой, чтобы посмотреть в глаза и швырнуть ей уже ненужную бумажку с телефоном, то хотел вдруг поменять билет на другой поезд, чтобы быстрее покинуть этот город. Даже близкая встреча с родителями меркла на фоне такого предательства...
Сейчас, когда Олегу было уже почти тридцать, Наташа и Игорь Мальцевы стали его самыми близкими друзьями. В этом доме ему были рады всегда.
После ранения на острове Онекотан капитан Мальцев был комиссован и вернулся вместе с Натальей в Москву. Вскоре они поженились. Через год после падения СССР Игорь сумел создать частное охранное агентство, которое вскоре стало одним из лучших в столице. А Наталья с удовольствием растворилась в семейных заботах, родив Игорю дочь Настю.
После того как Игорю чудом удалось выжить, он словно заново родился. Теперь он смотрел на жизнь совсем иначе. Главной ценностью для Мальцева стала его семья. К Умелову он относился очень хорошо, хотя иногда в его поступках и словах проскальзывали нотки ревности. Возможно, он догадывался, что между Натальей и Олегом что-то могло произойти тогда на острове, но он никогда не спрашивал об этом ни у жены, ни у Олега. Между тем у Натальи с Олегом сложились очень легкие, почти родственные отношения, как между братом и сестрой. В душе Умелова юношеская максималистская влюбленность сменилась более надежным и прочным чувством.
Этой зимой именно через Игоря Мальцева Олег познакомился с начальником Особого отдела Пограничной службы России генералом Воронцовым. С этого момента в его жизни начался новый поворот, неразрывно связавший его с таинственной историей о пропавшем золоте Японии.
Будучи человеком публичным, Олег дал согласие органам военной контрразведки использовать этот факт в своих оперативных делах. Если бы он тогда знал, к чему это могло его привести...
Умелов допил свой кофе и отправился одеваться. Через три минуты он уже был полностью готов. Поднявшись на табурет, он достал с антресоли спортивную черную сумку и сложил в нее три комплекта чистого белья. Он сделал это практически на автомате. Ему почему-то казалось, что он еще не скоро вновь окажется дома.
Перекрыв воду и газ на кухне, Олег еще раз оглядел свое холостяцкое жилище и, сказав про себя: «Ну, с богом», — вышел навстречу неизвестности.

* * *

Дверь кабинета главного редактора известного еженедельника «Особо секретно» приоткрылась, и на пороге появилась новенькая секретарша Светлана.
— Антон Николаевич, вы просили Умелова найти. Он сейчас в редакцию приехал.
— Пусть срочно ко мне зайдет!
Миловидная девушка, закрыв за собой дверь, застучала каблучками по недавно настеленному паркету в приемной. Проводив ее взглядом, главный редактор достал из ящика стола позавчерашний номер газеты «Новейшие известия», принадлежавшей влиятельному российскому бизнесмену Борису Борзовскому, и развернул ее. Почти половину второй страницы газеты занимало интервью историка, путешественника, а по совместительству еще и внештатного корреспондента издания «Особо секретно» Олега Умелова, которое он дал журналисту Нателле Измайловской. В своем интервью он утверждал, что получил от источника, имя которого Умелов, естественно, не назвал, записи и расшифровки телефонных разговоров вице-премьера России с представителями Службы безопасности президента. На пленке высокопоставленные руководители обсуждали готовящийся сценарий отмены выборов президента России в следующем году с продлением его полномочий.
Это было бы еще полбеды, но вчера Умелов выступил в прямом эфире радиостанции «Голоса Москвы», принадлежавшей другому влиятельному бизнесмену — Владимиру Кустинскому, где снова подтвердил свое желание опубликовать в прессе расшифровки скандальных телефонных переговоров. А на вопрос ведущего, не боится ли он преследований со стороны силовиков в лице Службы безопасности президента или только что преобразованного Указом президента ФСБ, Умелов ответил, что не боится, поскольку правда на его стороне. К тому же он сам когда-то имел отношение к этому ведомству, поскольку в середине 1980-х годов проходил службу в погранвойсках, которые входили в структуру КГБ. Также Олег довольно подробно рассказал о своей службе на одном из Курильских островов — Онекотане, где ему пришлось участвовать в задержании вооруженных нарушителей границ нашей Родины.

Главный редактор откинулся на кресло и со злостью швырнул газету на стол.
— Можно?— в проеме двери показалась фигура Умелова.
— Нужно! — быстро парировал главный редактор.
Олег зашел в кабинет и сел возле стола начальника.
— Нет, — коротко произнес Антон Николаевич, — пойдем лучше в комнате отдыха поговорим.
Умелов знал, что в комнате отдыха, расположенной сразу же за кабинетом, была установлена специальная аппаратура, подавляющая все виды электронных записывающих устройств, тем самым исключая прослушку.
«Значит, разговор будет серьезным», — подумал Олег.
Зайдя в комнату, главный редактор указал Умелову на кожаный диван, перед которым стоял низкий стеклянный столик для кофе, а сам открыл дверку бара и включил спецаппаратуру. Сев рядом с Умеловым, он повернулся к нему и, стараясь не давать воли эмоциям, начал непростой диалог.
— Олег, ну куда ты полез? Ты же историк. Вот и копайся в тайнах прошлого. Зачем тебе политика? И потом, мы же еще в прошлый раз договорились, что все действия, связанные с публикацией любого компромата, ты будешь согласовывать только со мной. Или ты забыл об этом?
— Почему? Не забыл. Но я же не опубликовывал ничего. Я всего лишь поднял градус интереса к нашему изданию. А потом, ты сам говорил, что информация и документы, которые я получил, — это бомба. Вот я и хотел, чтобы эта бомба рванула как следует.
— Да, только эта бомба может рвануть у тебя в руках, как у Димы Хохлова в прошлом году. Ты не забыл, что он тоже очень серьезную тему копнул?
Умелов пожал плечами. Дослушав, когда начальник закончит говорить очередную фразу, Олег произнес.
— Антон, ну хватит из меня предателя делать. Ты же прекрасно понимаешь, что после моих интервью уже трудно будет эту тему замотать. Ну, написал бы я для тебя статью без этой утечки информации. Резонанс бы мог совсем не таким сильным получиться. Я ведь интервью давал тем, кого контролируют ваши прямые конкуренты. Они эту тему сами теперь не отпустят.
Главный редактор устало покачал головой.
— Олег, ну на хрена ты именно к этим... — Антон запнулся, подбирая нужное слово, — этим упырям пошел. Ты что, не понимаешь, что это за люди?! Ведь сейчас твоя жизнь может стать разменной монетой в их игре. На носу выборы президента. Они уже вовсю друг на друга компромат роют, а ты тут как тут со своим сюрпризом. Только я до сих пор не могу понять, зачем тебе это понадобилось?
Умелов молча смотрел на редактора, соображая, что ему сейчас ответить.
— Антон, ты пойми, я не могу сейчас тебе всего рассказать. Придет время, и ты все узнаешь. Поверь мне, пожалуйста. Я это сделал не из своих личных интересов или амбиций.
Главный редактор ответил не сразу.
— Ну, не хочешь говорить откровенно, не надо. Мне сейчас главное — тебя из-под удара вывести. В общем, так. Мы ничего пока публиковать не будем, а ты тем временем на какое-то время исчезнешь из страны. Мы тебе сделаем визу, и ты полетишь в Германию по заданию редакции. Там сейчас конгресс интересный будет проходить: «Журналисты — открытый мир». Так что связи новые заведешь, может, и каналы информации дополнительные появятся.
— Спасибо, Антон. Но это будет смотреться как бегство.
— Ты мне тут еще в бесстрашного Робин Гуда поиграй! Я сказал — поедешь, значит поедешь! Мало того, ты еще и дома больше не появишься. Тебя сейчас мой водитель на дачу к отцу отвезет. Там есть телефон и компьютер. Так что можешь там над своими материалами работать. Кстати, копии записей где?
Умелов молча достал из кармана шариковую ручку, накарябал на салфетке: «У Мальцевой», затем быстро скомкал ее и сунул в карман. Антон прочитал надпись на салфетке, встал с дивана, давая понять, что разговор окончен.
— Всё, свободен.
Умелов поднялся вслед за ним. Антон внимательно посмотрел на Олега.
— Сейчас отдашь свой загранпаспорт секретарю, оставишь пару чистых листов со своей подписью и жди в своем кабинете. Когда водитель подъедет, я тебе сразу позвоню.

Глава 2
Аляска. Май 1995 года

* * *

Весеннее солнце, выглянув из-за края сопки, осветило бухту и маленький городок Ном, раскинувшийся по всей его территории. Солнечные лучи устремились в окна маленького отеля, расположенного прямо у самого океана, не оставляя постояльцам шанса понежиться в утреннем полумраке.
Лежа в постели, Мэри поморщилась от яркого солнечного света, пробивающегося через плотные шторы. Перевернувшись на спину, она высунула руки из-под одеяла и протерла глаза. Полежав еще несколько минут, она все же пересилила утреннюю негу, спустила ноги с кровати и начала нащупывать свои шлепанцы.
Мэри подошла к окну и отдернула шторы. Номер залил яркий солнечный свет. Если бы кто-то видел ее в эту минуту, он бы, несомненно, отметил, что девушка, стоящая у окна в короткой майке и шелковых трусиках в форме шортиков, была очень хороша собой. Её точеная фигурка и шикарные черные волосы прекрасно смотрелись в оконном проеме на фоне утреннего рассвета.
Несмотря на пронизывающий ветер за окном, в номерах отеля было тепло и комфортно. Так что Мэри могла спать так, как она привыкла это делать дома в Пенсильвании: в легкой майке и шелковом белье.
Немного постояв у окна, Мэри посмотрела на настенные часы и отправилась приводить себя в порядок. Подходило время завтрака, на котором должна была собраться вся группа.
Полное имя девушки было — Мария. Ее предки по отцовской линии были выходцами из России, и она с честью носила их фамилию Корн. Были в ее крови и восточные корни. Мама Марии была наполовину японкой. Такое необычное сочетание славянской, японской и англосаксонской крови сделали из нее настоящую красавицу. Несмотря на то что Мэри никогда не была в России, она говорила по-русски почти без акцента. Она, как и все ее родственники по отцовской линии, очень бережно относилась к истории своего рода. Этому во многом способствовала ее бабушка, мать отца, с которой Мэри часто посещала православный храм в Пенсильвании. Она рано осталась без матери, так что воспитанием дочери занимался отец. Он был преподавателем и ученым и по долгу службы часто уезжал в длительные научные командировки. В это время Мэри жила у своей тети Джессики, родной сестры ее мамы.
Окончив Йельский университет, она увлеклась морской зоологией и даже успела преуспеть на этом поприще. Каждое лето она любыми путями старалась попасть в экспедиции, занимающиеся изучением морских животных.
И вот спустя три года ее саму пригласили поучаствовать в большой научной экспедиции на Курильские острова, которая планировалась уже давно. Экспедицию курировало сразу несколько фондов: Фонд дикой природы, Тихоокеанский фонд развития сотрудничества и неправительственная организация «Квантум», за счет грантов которой, собственно, и осуществлялся весь проект. Кроме зоологов, в состав экспедиции входили вулканологи, геологи и океанологи.
Мэри первый раз участвовала в столь представительном мероприятии. Помимо всего прочего, и сам объект был очень интересен. Курильские острова были закрытой территорией, практически не известной в западном научном сообществе.
Еще десять лет назад трудно было представить, что кто-то из иностранцев сможет посетить хоть один из этих островов. Теперь же российские власти разрешили иностранной экспедиции провести полномасштабные исследования на некоторых островах Курильской гряды.
Мэри зашнуровала высокие ботинки и подошла к большому зеркалу платяного шкафа. Толстый вязаный свитер и утепленный комбинезон из непромокаемой ткани делали ее похожей на существо неопределенного пола. Хотя длинные волосы, собранные в пучок, и красивые черты лица все-таки выдавали в ней милую девушку.
Мэри еще раз взглянула на часы и решила первой спуститься на завтрак.

* * *

В небольшом рыбном ресторанчике с окнами на залив не было ни души.
Пройдя за стойку бара, Мэри попросила у бармена сэндвич с сыром и лососем и чашку крепкого кофе. Удобно устроившись у окна с трехкамерным стеклопакетом, она стала смотреть на залив и поджидать остальных участников экспедиции.
Мэри уже допивала кофе, когда появились первые ее коллеги. Это была супружеская чета из Австралии — Александр и Сара Гольц. Они так же хорошо говорили по-русски, как и Мэри. В начале 1970-х их родители иммигрировали из СССР в Израиль. Но по каким-то причинам они там долго не задержались и переехали жить в Австралию. Там, по рассказам Александра, он получил образование и стал работать в Сиднейском океанариуме, где занимался изучением тюленей. В этом океанариуме он встретил Сару. Вскоре они поженились и вместе погрузились в научную работу.
В экспедиции им предстояло заняться изучением популяции тюленей, которые населяли Северные Курилы.
— Доброе утро, Мэри, — как обычно по-русски обратился к ней Александр.
— Доброе утро.
— Как спалось? — Сара мило улыбнулась на ответное приветствие.
— Очень хорошо.
Александр прошел к барной стойке, чтобы сделать заказ, а тем временем Сара подсела к Мэри.
— Ты не знаешь, на какое число намечен выход в море?
— Нет. Но, я думаю, нескоро.
— Почему?
— Потому что еще не все участники экспедиции успели добраться до Аляски.
Сара обернулась и сделала мужу знак рукой. Александр кивнул и вскоре присоединился к женщинам.
— Я заказал тебе гренки с сыром и кофе.
— Спасибо, дорогой.
Мэри отметила, что взаимоотношения между супругами были такими, будто они только что поженились. Хотя она знала от Сары, что с Александром они живут уже семь лет.
В зал вошел еще один член их группы, ихтиолог Сэмюель Льюис. В ходе экспедиции на него была возложена задача проверить выводы советских ученых о том, что живущая в озере Черном на Онекотане популяция гольца относится к реликтовому виду, не встречающемуся больше нигде в мире.
— Good morning, — обратился к коллегам Сэм.
Он был коренным американцем и тоже немного знал русский язык.
— Good morning, — почти хором ответили сидящие за столом.
Вслед за Сэмом на завтрак подтянулись все остальные. Геолог Кен Линч, представляющий США, Фриц Кейтель, геолог из Германии, вулканолог из Чили Хуан Сантос Сальенде и, конечно же, океанолог из Бельгии Барбара Кински, которая негласно конкурировала с Мэри за внимание со стороны мужской половины экспедиции.
Когда Барбара проходила мимо их столика, Мэри заметила, что Александр бросил в ее сторону недвусмысленный взгляд. К удивлению Мэри, Сара не обратила на это никакого внимания.
«О времена, о нравы, — вспомнились Мэри шекспировские строки, — В наше время возможно всё: любить жену и мысленно раздевать взглядом другую женщину...»
Как обычно, последним в маленьком зале ресторана появился руководитель экспедиции седовласый Ричард Стэмп.

* * *

Сразу после завтрака Стэмп объявил, что выход в море может задержаться еще дней на десять, поскольку еще двое в ближайшее время должны будут присоединиться к их экспедиции.
— Мистер Стэмп, а что это за специалисты?— поинтересовался Гольц.
— Один точно будет вулканолог из Японии. А второй — скорее всего, представитель прессы, который будет освещать весь ход наших работ.
— Надеюсь, это будет мужчина?— немного кокетливо бросила Барбара. Глава экспедиции пожал плечами. Затем он пригласил всех в небольшой конференц-зал, где на доске уже висела карта северной части Тихого океана.
— Как вам уже известно, — стоя возле карты, начал говорить Ричард, — наша экспедиция начнется у берегов Аляски. Далее мы двигаемся на юго-запад в район Алеутских островов. Там мы делаем остановку и пополняем свои запасы. Далее мы входим в зону экономических интересов России. Проходим Командорские острова и, двигаясь вдоль побережья Камчатки, спускаемся к Северным Курилам. На острове Парамушир мы заходим в порт Северо-Курильска и оформляем все необходимые для пограничной процедуры документы. После этого начинаем свою работу. Дольше всего мы будем работать на Онекотане. Две недели. Затем отрабатываем острова Маканруши, Экарма, Атласова и Харимкотан. В связи с этим прошу вас, коллеги, еще раз все просчитать и сдать мне планы ваших работ на этом маршруте. Учтите, что пограничные власти России могут внести изменения в сроки и географию нашей экспедиции. Естественно я буду должен проинформировать пограничные власти обо всех наших передвижениях и действиях на данных островах.
Закончив свой монолог, Стэмп сел на стул.
— Как быстро надо сделать эти планы? — Фриц говорил на английском с сильным акцентом.
— Даю вам три дня, — лаконично ответил Ричард.
На этом официальная часть собрания участников международной экспедиции закончилась.
В ожидании новых участников экспедиции прошло несколько дней...

* * *

Мэри опять разбудили солнечные лучи. Бессовестно скользнув по ее гладким обнаженным бедрам, едва прикрытым тонким одеялом, они осветили красивые черные волосы спящей девушки.
Сквозь дрему улыбнувшись весеннему солнцу, она повернулась на другой бок, и указательным пальцем провела по обоям на стене невидимую линию.
Сегодня был ровно месяц, как она рассталась со своим парнем, Тэдом Торнером. За все это время она ни разу не пожалела об этом. Он был хорошим человеком, но Мэри всегда чувствовала, что их отношения носят лишь временный характер.
Ему не нравилось, что каждое лето она уезжала в дальние экспедиции. В этот раз он тоже пытался отговорить ее от этой затеи. Когда же она отказалась даже обсуждать с ним этот вопрос, он поставил ей ультиматум: «Или я, или твоя научная работа». Наивный, он думал, что этим сможет ее удержать...
Сейчас, спустя месяц, Мэри даже не могла понять, что их могло связывать друг с другом все эти три года.
«Ладно, пора умываться и приводить себя в порядок. Сегодня днем должны прибыть последние два члена экспедиции. Барбара уже выяснила у Ричарда Стэмпа, что это будут мужчины. Значит, надо хорошо выглядеть».
При этой мысли Мэри кокетливо улыбнулась.

* * *

Ричард Стэмп внимательно осмотрел присутствующих на собрании и, убедившись, что все члены группы на месте, приступил к представлению новых коллег, прибывших час назад самолетом.
— Позвольте мне представить вам наших новых участников, — обратился он к присутствующим на английском языке. — Это мистер Осима, вулканолог, представляющий флаг Японии, — Стэмп повернулся к стоящему чуть сзади японцу, от чего последний сложил руки по швам и сделал легкий поклон в зал. — А это мистер Юргенс, который будет делать фильм о нашей экспедиции, — Стэмп снова обернулся назад и жестом попросил журналиста выйти чуть-чуть вперед. — Он представляет канал ВВС.
Мужчина сделал два шага и правой рукой поприветствовал собравшихся.
Внешне он сильно выигрывал на фоне японца. Во-первых, он был выше и обладал спортивной фигурой, во-вторых, выглядел моложе, а в-третьих, у него были очень необычные глаза — серо-голубого цвета, хотя по всем биологическим нормам он должен был быть кареглазым, потому что имел темные, почти черные волосы.
Мэри, не отрывая взгляд, с любопытством смотрела на журналиста. Имя и фамилия этого молодого человека свидетельствовали о том, что он имел, так же как и она, русские корни. Их взгляды на мгновение встретились. Мэри, немного покраснев, отвела глаза в сторону, он же, нисколько не смутившись, улыбнулся ей. Это не ускользнуло от внимания бельгийки Барбары Кински. Она криво усмехнулась и подняла руку.
— Мистер Стэмп. Я надеюсь, после того, как все члены экспедиции собрались, вы наконец проинформируете нас о дате выхода в море?
Ричард жестом указал новеньким на стулья.
— Присаживайтесь, коллеги. Разумеется, я вам сейчас всё скажу.
Подождав, пока вновь прибывшие сели на свободные места, он продолжил.
— Дата выхода в море назначена на 25 мая, то есть на послезавтра. Время отбытия — 12 часов пополудни. Хотелось бы сразу с вами обсудить некоторые нюансы нашего пребывания на борту судна. Как вы знаете, на судне есть только шесть двухместных кают для пассажиров, поэтому нам сейчас надо определиться, кто с кем будет жить. Это, естественно, не относится к супружеской паре, — Стэмп поверх очков посмотрел на Александра и Сару Гольц.
— Естественно и то, что одну каюту займут мисс Корн и мисс Кински. Я думаю, что данный факт даже не надо объяснять. Одну каюту займу я как руководитель проекта. Так что остается еще три каюты.
— Мистер Стэмп, позвольте нам поселиться вместе с Сэмом?— попросил Кен Линч.

1 Следующая страница


Курильский эксцельсиор 2

— Не возражаю. Осталось еще две каюты.
Немец переглянулся с чилийцем и тоже поднял руку.
— Не возразите нам? Мы хотим в одна каюта, — акцент Фрица был просто ужасен.
— Ну что же, сам жребий решил, что вновь прибывшие разделят последнюю каюту.
Японец поднялся и сделал маленький поклон в сторону журналиста. Олег тоже поднялся и протянул руку японцу для рукопожатия. Японец пожал ему руку, не забыв снова поклониться.
Ричард вновь оглядел всех присутствующих и с удовлетворением констатировал.
— Благодарю вас, коллеги, за то, что вы быстро решили этот немаловажный вопрос. На этом официальная часть нашего сбора закончена. Прошу вас еще раз проверить свое снаряжение. Завтра вы уже можете обживать свои каюты.

* * *

Вечером этого же дня все участники экспедиции собрались вместе, чтобы отметить последний нерабочий день перед отходом в длительное путешествие.
— Мистер Юргенс, вы не будете возражать, если я закажу вам «отвертку»?
Барбара подсела к Олегу и, улыбнувшись, обнажила свои великолепные белые зубы.
— Извините, я не очень хорошо говорю по-английски, — попытался уклониться от общения Олег, хотя смысл вопроса понял прекрасно.
Ему на помощь пришел сидевший рядом Александр Гольц.
— Олег, дружище, дама хочет угостить вас коктейлем, — на чистом русском языке обратился он к журналисту.
Юргенсу не оставалось ничего иного, как повернуться к бельгийке и, улыбнувшись, кивнуть ей головой. Барбара положила свою ладонь на руку Олега и, похлопав по ней, направилась к стойке делать заказ.
Олег повернулся к Гольцу и, придвинувшись ближе, вполголоса спросил.
— Вы хорошо говорите по-русски. Жили или учились?
— Мои родители иммигрировали в Израиль в 73-м, когда мне было двенадцать лет. Правда, вскоре мы переехали в Австралию. Так что мой первый родной язык — это русский. А английский пришлось изучать практически с нуля. А у вас почему с ним проблемы? Я думал, что в ВВС работают только англо-говорящие журналисты. Кстати, вы сами, откуда родом?
— Из Латвии. С девяносто третьего года работал собственным корреспондентом ВВС в штаб-квартире по Восточной Европе. В отделе, вещавшем для стран СНГ и России. Два месяца назад получил приглашение принять участие в конкурсном отборе на должность штатного журналиста в этой экспедиции. Основное требование к соискателям было, естественно, хорошее знание русского языка и обычаев местного населения.
Теперь уже Гольц придвинулся ближе к Олегу.
— Ну, с языком понятно. А откуда вы знаете обычаи местного населения?
Юргенс обернулся назад, как бы опасаясь, что их разговор мог подслушать еще кто-нибудь и, еще ближе наклонившись к Александру, вполголоса шепнул ему.
— Когда еще был цел Советский Союз, я служил в армии на Камчатке. Целых два года. Так что некоторые особенности местного быта мне знакомы.
Александр сделал знак указательным пальцем, что к столу приближается бельгийка, и слегка отодвинулся.
Барбара поставила перед Олегом коктейль и с улыбкой села напротив, снова обнажив свои шикарные зубы.
— Вы русский? — женщина решила строить свои фразы на английском языке односложно, чтобы у Олега не было причин сослаться на непонимание вопроса.
— Да. Благодарю вас за коктейль, — с акцентом ответил Юргенс.
— Вы живете в России?
— Нет. Я живу в Латвии.
Олег отпил приличный глоток коктейля и, улыбнувшись Барбаре, спросил.
— Миссис Кински, скажите мне, почему вы выбрали этот коктейль?
— Я знаю, что русские очень любят водку. А в этом коктейле водки больше, чем сока.
Журналист рассмеялся.
— А вы не так уж и плохо знаете английский язык, мистер Юргенс, — снова улыбнулась бельгийка.
— Нет-нет. Я действительно не очень хорошо говорю по-английски.

* * *

Мэри уже несколько раз меняла решение, в чем ей все-таки спуститься в ресторан. Сегодня был последний день, когда еще можно было надеть нормальную женскую одежду. Наконец, остановив свой выбор на обтягивающих черных джинсах и розовой блузке, она начала одеваться.
Поправив перед зеркалом волосы, забранные на затылке, Мэри через мгновение сдернула заколку, и шикарные черные локоны тут же рассыпались по плечам. Она помотала головой, добившись их идеального распределения, еще раз подкрасила губы блеском. Теперь она была вполне довольна своим видом.
В ресторанчике почти все члены экспедиции были уже на месте. Мэри поискала глазами по залу. Журналист сидел за одним столиком с Гольцами. Вместе с ними напротив Юргенса сидела вечно озабоченная Барбара Кински.
«Надо же, даже фамилия у нее как у кинозвезды, — зло подумала Мэри. — Наверное, думает, что ее ослепительная улыбка сводит всех мужчин с ума. Интересно, как она выглядела до посещения дантиста?»
Александр обернулся и, поднявшись из-за стола, замахал ей рукой.
— Мэри, иди к нам.
Когда Мэри подошла к их столику, Александр по-русски обратился к сидевшему рядом с ним журналисту.
— Олег, позволь мне представить тебе еще одного носителя нашего великого и могучего языка. Потомок русских аристократов — Мария Корн. Для друзей — просто Мэри.
Неожиданно став объектом внимания, Мэри покраснела. Это не ускользнуло от Олега. Он немедленно поднялся и, подойдя к ней поближе, представился.
— Журналист канала ВВС Олег У... — отчего-то запнувшись, через мгновение он продолжил: — Юргенс. Позвольте мне вас чем-нибудь угостить?
Поскольку журналист заговорил на своем родном языке, Барбара поняла, что сегодняшний вечер этот обаятельный мужчина, несомненно, проведет в кругу смазливой американки, говорящей по-русски. Она резко поднялась из-за стола и, прихватив недопитый стакан с коктейлем, пересела за столик к Сэму Льюису и Кену Линчу.

* * *

Когда Олег поднялся в номер, было уже глубоко за полночь. Он запер дверь, зашел в ванную комнату и включил в воду. Взглянув на себя в зеркало, он поймал себя на мысли, что на него сейчас смотрел не внештатный журналист еженедельника «Особо секретно» Олег Умелов, а действительный корреспондент Восточного отдела канала ВВС Олег Юргенс.
После душа Олег сразу лег. Впервые за последние несколько дней оставшись наедине, он мог сейчас расслабиться и попытаться провести анализ своих действий и поступков за прошедшие недели.
А анализировать было что.
В любых, даже самых невероятных своих фантазиях он и представить не мог такого поворота в своей судьбе. Когда он дал согласие на участие в операции пограничной контрразведки, он не предполагал, что по самые уши окажется втянутым в шпионские игры.
Все началось с того, что в марте этого года Мальцев познакомил его с генералом Воронцовым. Как оказалось, именно он руководил всей операцией на Онекотане памятным летом 1985-го. Сейчас Воронцов возглавлял Особый отдел Пограничной службы России. На встрече Воронцов рассказал Умелову о том, что к ним пришел запрос от нескольких зарубежных неправительственных организаций с просьбой разрешить посещение ряда северокурильских островов международной научно-исследовательской экспедиции. Особистов насторожило то, что дольше всего иностранцы предполагали работать именно на Онекотане, хотя в их планах были и другие острова.
Десять лет назад наши органы так и не смогли найти ответ, что же все-таки искали диверсанты на Онекотане. Но тем не менее пограничная контрразведка держала этот остров на особом контроле.
Поскольку Умелов был уже публичной фигурой и несколько раз засветился в средствах массовой информации, Воронцов предложил ему поучаствовать в спецоперации российской контрразведки. Для этого Умелову придумали легенду, согласно которой он якобы располагал компроматом на высших лиц государства и спецслужб. Олег должен был громко заявить о наличии у него этого компромата. В своих интервью Умелов должен был органично упомянуть об Онекотане.
Если за этой экспедицией стояли иностранные разведки, то по замыслу российских спецслужб они обязательно как-нибудь проявили бы себя. Не секрет, что за год до президентских выборов все средства массовой информации России постоянно мониторились западными спецслужбами. Естественно, что такой объем информации просто невозможно было переварить. Поэтому в этих информационных отделах стояла специальная аппаратура, которая выискивала в словесном потоке слова, на которые были настроены специальные «фильтры». Такими словами могли быть: «компромат», «президент», «вице-премьер» и так далее. Наверняка на слово Онекотан у них тоже стоял свой фильтр.
«Слив» нужную информацию в прессу, Умелов даже не ожидал, что главный редактор «Особо секретно», сам того не зная, подыграет и поможет Олегу, отправив того в Германию на международный журналистский конгресс. «Помогли» и органы нашей контрразведки. Чтобы усилить ситуацию, они «инициировали» возбуждение уголовного дела в отношении Умелова по статье «Шпионаж», как только тот пересек границу России.
Олег рассчитывал: если на него и выйдет кто-то из резидентов иностранных разведок, то, вероятнее всего, это будет замаскировано под какое-нибудь интервью. Но он ошибся. На него вышло ЦРУ и, действуя жестко и стремительно, «сломало» его, вынудив принять их правила игры. Еще в Германии, когда он дал согласие о сотрудничестве, Олег чувствовал, что это только начало чего-то более масштабного, чем просто получение от него информации. Но он никак не мог предположить, что ЦРУ предложит ему шпионскую деятельность не где-нибудь, а именно на Дальнем Востоке России.
Теперь Олег понимал, почему люди, сделавшие шаг навстречу маленькому предательству, в дальнейшем уже не могли сами определять свою судьбу. «Замазавшись» один раз, они уже не могли остановиться, потому что от них начинали требовать все новых и новых доказательств, подтверждающих их лояльность. Человек, попавший в паутину таких обстоятельств, начинал действовать уже не так, как ему хотелось бы, а так как этого хотели от него спецслужбы.
Все эти выкладки вполне могли бы подойти и под те события, которые произошли с ним в последние дни, если бы не одно «но». Олег, подогреваемый журналистским зудом, сам стремился к этой ситуации. Жажда открытия тайны и проведения собственного журналистского расследования влекла его так же, как свет от ночной лампы влек мотылька.
«Ну, что же, пусть они думают, что сломали меня фактами моего же “предательства”, — размышлял Олег. — Но я-то знаю, что чист перед своей совестью и страной».
Более того, он теперь абсолютно точно узнал, для чего его завербовало ЦРУ и для чего американцы, состряпав ему малоправдоподобную легенду про ВВС, внедрило Умелова в состав этой экспедиции. Они хотели использовать его как лакмусовую бумажку. Скорее всего, цэрэушники рассуждали так. Если остров под колпаком наших спецслужб, то при прохождении паспортного контроля в Северо-Курильске Умелова, которого уже объявили в федеральный розыск, обязательно должны будут взять. А если остров «не пасут», то Умелов, имея документы на имя Юргенса, проскочит. В этом случае на Онекотане можно будет спокойно что-то сделать, не опасаясь противодействия российской контрразведки...
Был ещё один нюанс. Невозможно было себе представить, что ЦРУ могло заранее знать, что в мае Умелов окажется в Германии и что в России на него будет заведено уголовное дело. А именно это и создало в дальнейшем удобную почву для его вербовки в Германии. Значит, в экспедиции должен оказаться один или несколько сотрудников ЦРУ, на которых изначально и была возложена задача сделать то, что они не сумели сделать в 1985 году.
«Значит, — думал Умелов, — надо найти его или их. Вот только как вычислить этого агента или агентов? И что они все-таки искали и продолжают искать на острове?»
Над этой загадкой он бился уже десять лет. И за разгадку этого квеста он должен был заплатить большую цену: шпионить и собирать информацию о пограничной заставе, на которой он когда-то служил. Правда, в интерпретации его новых «хозяев» это называлось не «шпионаж в пользу США», а «мониторинг состояния боеготовности личного состава, характера и особенности режима несения службы» и других не менее важных сведений.
«Хрен вам, товарищи америкосы, а не военная тайна. Лялю в одеяле вы от меня получите, а не военные сведения. И агента вашего я обязательно вычислю...»

* * *

Олег встал с кровати и включил настольную лампу на маленьком столике.
Выдрав лист из лежащего на столе блокнота, он стал записывать свои соображения.
Во-первых, он решил наметить наиболее вероятных кандидатов в тайные агенты ЦРУ из всех участников экспедиции.
Во-вторых, из тех, кого он не включит в список подозреваемых, ему нужно будет выбрать человека, на которого он сможет положиться. Но это на крайний случай.
«Так... С чего же начать? Ну, думай, думай, Пуаро хренов», — Олег начал методично стучать себя шариковой ручкой по подбородку.
Он понимал, что с ходу эту загадку никак не решить. Любые эмоции и впечатления от первого знакомства с участниками экспедиции были плохими ориентирами в этом лабиринте. Ведь могло оказаться и так, что тот, кто расположил его сегодня к себе, вполне мог оказаться агентом. Здесь нужно было действовать без эмоций.
«Сначала надо представить себе, чем должен был заниматься агент на острове, и, исходя из этого, подумать, кто из участников мог подойти на эту роль». — Олег улыбнулся тому, что стала вырисовываться линия расследования.
«Естественно, что агент или агенты должны передвигаться по острову. Под это дело подходят абсолютно все участники. Тогда он должен быть выносливым и физически сильным. Это, конечно, спорный момент, но если взять это за основу, то по внешним данным в эту группу можно отнести почти всю мужскую половину экспедиции. Хотя почему только мужскую? А слабый пол? Они ведь только с виду могут быть хрупкими и нежными, а на самом деле это может быть ловкий и тренированный противник, скрытый под приятной внешностью», — в голове Умелова почему-то возник образ Барбары Кински.
«Так. А если взять возраст? Из всех участников только Ричарду Стэмпу уже не возрасту лазить по крутым склонам и носить тяжелый рюкзак. Хотя он вполне может быть просто руководителем и координатором всей тайной операции, а кто-то другой должен будет сделать всю черновую работу».
Умелов бросил ручку на стол.
«Нет, так ничего не получиться. Нужно просто ближе узнать каждого и только после этого делать хоть какие-нибудь выводы».
Олег щелкнул кнопкой настольной лампы и залез в уже остывшую постель.
«Молодцы цэрэушники, — поежившись, подумал Олег, — Они мне даже эту задачу облегчили. Я ведь по легенде репортер ВВС. А это значит, что я могу брать интервью у каждого члена экспедиции. И мой интерес к участникам будет всеми воспринят как моя работа. Всеми, но не агентом, потому что он знает, кто я такой на самом деле. Значит, когда он будет отвечать на мои вопросы, я смогу почувствовать, лжет этот человек или нет»...
Это уже было кое-что.
«Теперь надо придумать, как дать знать в Россию, что я жив...» — повернувшись на правый бок, Умелов решил больше ни о чем сегодня уже не думать.

Глава 3
Борт научно-исследовательского судна. Первые числа июня 1995 года

* * *

Как ни старался Умелов противостоять пресловутой морской болезни, но первые сутки она оказалась сильнее его. Не помогали ни соленые сухарики, ни холодная вода, ни антигистаминные препараты.
Но уже утром следующего дня его вестибулярный аппарат настроился на постоянную качку, и болезнь отступила. Японец все это время практически не выходил из их общей каюты. Было видно, что морские неудобства он переносил гораздо лучше. Несколько раз сквозь приступы дурноты Умелов замечал, как его сосед доставал из своего рюкзака карты островов и подолгу рассматривал их. Периодически японец на ломаном английском интересовался, не нужна ли Умелову его помощь.
Но как только японец заметил, что журналисту стало гораздо лучше, он сразу же свернул свои карты и убрал их в рюкзак. Умелову показалось, что японец явно не хотел, чтобы кто-то мог видеть его за этим занятием.
«Вот и первый подозреваемый, — подумал Олег. — Пожалуй, стоит начать именно с него. Во-первых, он, как и я, прибыл на Аляску позже остальных, а во-вторых, он вполне мог иметь легенду и прикрытие для своей деятельности. И к тому же вполне может оказаться и не японцем. В-третьих, так сложилось, что он оказался со мной в одной каюте. Если предположить, что это не простая случайность и что он агент ЦРУ, то лучшей возможности контролировать меня ему и не придумать».
Окончательно оправившись от морской болезни, Умелов достал из своей сумки бритву, зубную пасту со щеткой, в общем, все то, что помогает каждому мужчине приводить себя в порядок по утрам, и отправился умываться. Вернувшись в каюту, Олег застал японца в той же позе, что и десять минут назад: Кудо Осима что-то записывал в свою рабочую тетрадь.
— Как дела?— дежурно спросил у соседа Умелов.
Хотя из уст любого американца она выглядела бы более органично.
— Окей, — так же коротко по-американски ответил японец.
Положив средства личной гигиены в дорожную сумку, Умелов решил, что самое время начать использовать преимущества той легенды, которую придумали для него в ЦРУ.
Он достал из-под койки большой кейс, где лежала профессиональная кинокамера, и одну видеокассету. Настроив аппаратуру, он навел объектив на японца. Тот смущено улыбнулся.
— Прошу прощения, но это моя работа. Я должен делать много съемок, — по-английски произнес Олег.
Японец закивал головой, и Олег решил взять свое первое интервью.
— Мистер Осима, пожалуйста, расскажите о себе.
Японец явно был немного смущен, но тем не менее через пару секунд начал говорить в объектив.
— Меня зовут Кудо Осима. Я живу в Японии, в городе Саппоро. Я занимаюсь вулканологией. Мне предложили участвовать в этой экспедиции. Я согласился.
— Мистер Осима, кто вам сделал это предложение?
Японец озадаченно сдвинул брови.
— Я не понимаю.
Умелов попытался построить фразу иначе.
— Вы же от кого-то получили предложение участвовать?
— Да.
— Кто конкретно пригласил вас сюда?
До японца дошел смысл вопроса.
— Мне пришло приглашение от частного фонда «Квантум».
— Окей. Вы часто путешествуете морем?
— Нет. Я обычно летаю в экспедиции самолетом. А почему вы спросили?
— Потому что я заболел от морской качки, а вы нет.
Японец снова улыбнулся.
— Я живу в Японии, и у меня очень хорошее здоровье.
— Спасибо, Мистер Осима.
«Да... не густо. Но на первый раз хватит», — подумал Умелов.
Он выключил камеру и уложил ее обратно в кейс.
«Интересно, что за карты он прячет в своем рюкзаке? Может, спросить его прямо в лоб?»
— Мистер Осима, я могу посмотреть карты, которые вы доставали вчера и сегодня утром?
Японец снова улыбнулся. Но от взгляда Умелова не ускользнуло смущение, которое Осима пытался спрятать за этой улыбкой.
— Да. Пожалуйста, смотрите.
Он достал из под койки рюкзак и развязал на нем клапан. Вынув оттуда сложенные в несколько раз карты, он протянул их Умелову.
— Пожалуйста.
— Спасибо, — Олег взял их и сразу же начал разворачивать.

Предыдущая страница 2 Следующая страница


3 Олег Уланов

Это были подробнейшие карты нескольких островов Курильской гряды, куда направлялась экспедиция. Но карты Онекотана среди них не было, хотя сегодня утром Умелов точно видел в руках у японца полотно со знакомыми очертаниями острова. Того самого, на котором он провел полтора года своей жизни...
«Ну что же, мистер Осима, теперь вы подозреваемый номер один», — подумал Олег, с улыбкой глядя на соседа.

* * *

Ничего хуже придумать было нельзя. Нахождение в одной каюте с самодовольной Барбарой в течение нескольких долгих дней плавания было серьезным испытанием для Мэри. Однако хорошее домашнее воспитание, основанное на православных традициях, помогало ей справиться с этими обстоятельствами.
— Доброе утро, Барбара.
Мэри старательно улыбнулась своей попутчице, как только та открыла глаза и посмотрела в ее сторону.
— Доброе утро, — хрипло ответила бельгийка.
Опершись на локоть, она поднялась и нащупала на полке свои часики.
— Боже мой, уже десятый час! — удивленно воскликнула Барбара, прищурившись, глядя на циферблат. — Как спалось, Мэри? Тебя не укачивает?
— Нет. Я нормально переношу качку. Это у меня уже четвертая морская экспедиция.
Мэри поднялась с койки и, надев теплую куртку, вышла из каюты на верхнюю палубу. Ей не хотелось смущать бельгийку, когда та будет одеваться и приводить себя в порядок.
По палубе она прошла на нос корабля. Весеннее солнце изредка пробивалось через густые белые облака, пуская косые лучи в серо-зеленые воды Тихого океана. Свежий ветер гнал бесконечные стада морских волн, иногда оставляя на их спинах светлые следы пены. Нос судна то поднимался, то опускался к линии горизонта. И если бы кто-то наблюдал за этим со стороны, то увидел бы, как быстро судно шло вперед, ловко переползая через спины этих океанских «скитальцев».
Завороженная этой картиной, Мэри не заметила, как кто-то подошел к ней сзади.
— Доброе утро, Мария.
Девушка вздрогнула от неожиданности. Повернувшись, она увидела улыбающееся лицо корреспондента ВВС Олега Юргенса.
— Извините, что напугал вас. Просто ветер и вы, наверное, не услышали, как я подошел, — Олег с удовольствием обращался к ней по-русски.
— Доброе утро, Олег. Ничего страшного, просто я замечталась и не заметила вас.
— А вы вообще мечтательная особа?— улыбнулся Олег.
— А вы как думаете? — вопросом на вопрос ответила Мэри.
— Мне показалось, когда вы смотрели на это безбрежное пространство, вы видели в этих волнах что-то свое. Ведь так?
Мэри улыбнулась.
— Значит, я угадал. А можно я иногда буду называть вас Машей? Мне так нравится это русское имя, — Умелов тоже улыбнулся ей в ответ.
— Вы знаете, — задумчиво произнесла Мэри, — меня так называла только моя бабушка. Поэтому «Маша» ассоциируется у меня только с близкими людьми. Так что извините, Олег... Если вам не нравится имя Мэри, тогда зовите меня просто Мария.
Умелов засмеялся.
— Я сказала что-то смешное?
Олег, подавив приступ веселья, виновато посмотрел на нее.
— Ради бога, извините меня, пожалуйста. Дело в том, что сейчас в России идет мексиканский сериал, который смотрят практически все женщины. Он называется «Просто Мария», поэтому у меня и возникли столь странные ассоциации.
Мэри с интересом посмотрела на Олега.
— А откуда вы об этом знаете? Вы недавно были в России?
Умелов понял, что сказал лишнее, и резко сменил тему разговора.
— Я вам потом как-нибудь расскажу об этом. Позвольте лучше спросить о вашей научной работе.
— А что вы хотели услышать?
— Во-первых, как вы попали в эту экспедицию, чем вы будете заниматься здесь, да и вообще расскажите о себе. Я журналист, и мне все интересно знать.
— Надеюсь, моя личная жизнь вас не интересует?
Олег сделав многозначительную паузу, загадочно произнес.
— Отчего же? Может, именно этот вопрос волнует меня больше всего с того самого вечера, как я увидел вас.
Мэри смутилась. Это сразу было видно по ее глазам.
— Вы говорите серьезно или шутите?
— Отнюдь. Я думаю, что буду не первым мужчиной, который говорит вам, что вы очень красивая девушка.
От столь внезапного комплимента этого сероглазого журналиста Мэри смутилась еще больше.
— Давайте лучше поговорим о предстоящей работе.
Олег улыбнулся и кивнул головой.
— Давайте.

* * *

К исходу вторых суток волнение океана заметно стихло. Судно пошло быстрее, хотя изменения в два-три узла мог заметить только профессионал.
Получив от Ричарда Стэмпа информацию о маршрутах всех участников экспедиции на Онекотане, Умелов стал составлять в голове свой план действий. Посмотрев на сильно озадаченного журналиста, японец решил не мешать своему соседу и тактично покинул каюту. Теперь Умелов мог спокойно разложить перед собой карту Онекотана, любезно предоставленную ему Александром Гольцем. Достав блокнот, он стал рисовать карандашом пунктирные линии предполагаемых маршрутов своих коллег. Рядом с каждой пунктирной линией он ставил имя того, кто должен был пройти по нему. Кроме имени, он ставил еще цифру, соответствующую времени движения по маршруту.
К моменту, когда Олег закончил рисовать, вся карта была испещрена пунктирными линиями.
— Так. И что мы имеем в итоге? — вслух сам себя спросил Умелов.
Перевернув лист блокнота, он принялся выписывать имена тех, кто мог оказаться в районе Черного озера в рамках своего маршрута. Оказалось, что ни Мария, ни супруги Гольц никак не попадали на Черное озеро. Их маршруты проходили по югу острова. И это было вполне объяснимо. В планы Мэри входили поиск и изучение колонии морских выдр, или, как их еще называют, каланов.
«Кстати, — улыбаясь, подумал Умелов, — я мог бы подсказать ей, где жила эта колония».
Во время службы на Онекотане ему не раз приходилось наблюдать за этими интересными зверьками. Чаще всего они попадались ему в районе мыса Субботина. Там, у подножия прибрежных скал, торчащих из воды, метрах в тридцати от берега образовалось защищенное от высоких волн пространство, где густо росла ламинария. Именно в этих морских зарослях Олег неоднократно и наблюдал каланов, которые, лежа на спине, невообразимым образом удерживались на поверхности воды и колотили маленькими лапками каких-то моллюсков прямо у себя на животах. Даже в его дембельском альбоме была черно-белая фотка с каланом.
«Так, — прервал приятные воспоминания Олег, — что же у нас дальше?»
Относительно маршрута Александра и Сары Гольц было всё очевидно. Они уходили на юг контролировать популяцию морских тюленей, облюбовавших южное побережье острова. И особенно мысы в бухтах со стороны Тихого океана.
Просмотрев оставшийся список, Умелов констатировал, что под явным подозрением был только Кудо Осима. С остальными участниками экспедиции были сплошные знаки вопроса.
«А если убрать из этого списка Осиму, кто еще мог бы быть наиболее вероятным претендентом на роль специального агента? Пожалуй, логично начать с американцев. Во-первых, и Сэм Льюис, и Кен Линч — граждане США. Значит, дополнительная легенда им ни к чему. Во-вторых, Сэма вообще, кроме Черного озера, ничего не интересует. Он якобы собирается изучать гольца, который живет в этой замкнутой экосистеме. Ричард Стэмп говорил, что в озере живет какой-то реликтовый вид этой рыбы. Поэтому, собственно, и был приглашен в экспедицию Сэм Льюис как специалист в этой области. Допустим, что это действительно так. Значит, единственным человеком из экспедиции, который две недели будет находиться на берегу озера, не вызывая подозрений, это Льюис. Ну, вот и подозреваемый номер два, вернее, три».
Умелов отдельно написал по-русски слова: «Осима» и «Льюис» и подчеркнул их. В общем списке напротив имени «Александр» он поставил знак вопроса.
Только он собрался начать анализировать плюсы и минусы другого американца, вулканолога Кена Линча, как в дверь каюты постучали.
Умелов быстро убрал под подушку карту и подошел к двери. На пороге стояла Мэри.
— Мария? — не смог скрыть своего удивления Олег.
— Извините, Олег. Вы хотели меня срочно видеть?
Умелов собрался сказать, что, вероятно, она что-то напутала, но вовремя осекся. В его памяти всплыл недавний разговор с Александром, когда тот просил Олега при случае отвлечь Мэри на час или полтора, если он захочет встретиться наедине с Барбарой Кински. Олег осторожно спросил.
— Это вам передал Гольц?
— Да, он встретил меня у моей каюты и сказал, что вы очень хотите получить от меня какую-то информацию, но стесняетесь обратиться ко мне.
«Ну, Александр! — подумал Умелов. — Ну и сукин сын! Мог хотя бы предупредить».
Улыбнувшись, Умелов шире распахнул дверь.
— Да-да, у меня к вам действительно много вопросов. Вам как удобнее: мы здесь поговорим или пойдем в кают-компанию?
Мэри пожала плечами.
— А мы здесь не помешаем мистеру Осиме?
— Нет, что вы. Как видите, его здесь и нет. Но если он вернется, мы можем переместиться в кают-компанию. Договорились?
Мэри кивнула и, пройдя вперед, села на маленький стул перед койкой. Умелов посмотрел на часы и засек время.
«Надеюсь, Александр успеет за час “кое-что обсудить” с Барбарой».

* * *

Умелов даже не заметил, как Мэри взяла в свои руки нить их беседы. Почувствовав это, Олег подумал, что из нее мог бы получиться неплохой интервьюер. Она обладала очень хорошим качеством, которым должен был обладать журналист-профессионал, — умением слушать и слышать своего собеседника.
Теперь Олег пытался рассмотреть в ней еще какие-нибудь скрытые достоинства. Это не ускользнуло от ее внимания.
— Олег, по-моему, вы меня сейчас не слушаете. Вы, кажется, думаете о чем-то своем.
Умелов загадочно улыбнулся ей в ответ.
— Я опять сказала что-то не так?
— Нет, вы все правильно говорите. Просто я сейчас думаю о вас.
— Обо мне?
Олег кивнул.
— И что же вы обо мне думаете?
Немного помедлив с ответом, Умелов решил, сказать всё как есть, тем более раз выпал такой случай и они сейчас наедине.
— Я просто поражен вами. Кроме того, что вы очень красивая девушка, вы еще и прекрасный собеседник. Я уж не говорю о вашем уме и воспитании.
На щеках Мэри выступил предательский румянец. Заметив это, Умелов продолжал:
— Мария, можно я вас спрошу о личном?
Девушка смущенно подняла глаза и, не найдя, что ответить, снова их опустила. Олег воспринял это как знак согласия.
— Скажите, Мария, у вас есть парень или мужчина, который вам дорог?
Справившись с волнением, Мэри довольно твердо ответила.
— Это и есть та важная информация, о которой вы хотели меня спросить?
Умелов понял, что пора применить один из безотказных журналистских приемов, которых в его арсенале было достаточно.
— Хорошо. Давайте поговорим обо мне. Вы не против?
— Нет.
— Скажите, Мария, как вы думаете: есть хоть один шанс у такого молодого мужчины, как я, надеяться на то, что когда-нибудь он сможет стать близким человеком для такой девушки, как вы? — Олег выдержал несколько секунд. — Чтобы однажды на правах близкого мужчины назвать вас красивым именем — Маша?
Мэри смущенно отвела глаза.
— Олег, ну зачем вы заставляете меня краснеть?
— Это же прекрасно, когда человек краснеет. Это значит, что у человека есть совесть. Сейчас так мало людей, которые имеют ее.
Мэри хотела что-то возразить, но дверь каюты открылась, и на пороге появился Кудо Осима. Увидев Умелова и Мэри Корн вдвоем, он смутился и, с поклоном буркнув по-английски «Извините меня», закрыл дверь.
Появление японца явно разрядило обстановку.
— А, вот еще один человек, имеющий совесть, — со смехом сказал Олег. — Правда, японцы, когда смущаются, не краснеют, а кланяются ниже. Я думаю нам надо перейти в кают-компанию. Мне еще надо расспросить вас о вашей работе на Онекотане. Заодно там и кофе выпьем. Согласны?
Переведя дыхание, Мэри радостно ответила.
— Согласна!

* * *

В кают-компании Мэри с Олегом оказались не одни. За длинным столом сидел Сэм Льюис и пил из маленькой чашки натуральный кофе, аромат которого чувствовался еще в коридоре за несколько метров до помещения.
— Как дела? — улыбаясь, поприветствовал вошедших Сэм.
Этот вопрос можно было услышать из уст практически любого американца. Произнося его, они, как правило, всегда широко и открыто улыбались. Сэм Льюис не был исключением.
— Хорошо, — за двоих ответила Мэри. — Вы не будете против, если мы с мистером Юргенсом составим вам компанию и тоже выпьем кофе?
— Конечно, — вновь расплылся в улыбке Сэм. — Я буду очень рад.
Слушая обмен дежурными комплиментами Льюиса и Мэри на английском языке, Умелов прекрасно уловил суть их короткого разговора. Он решил воспользоваться удобным случаем и обратился к Мэри:
— Мария, можно я попрошу вас об одной услуге?
— Да, — немного напряженно ответила Мэри, опасаясь снова услышать что-нибудь личное.
— Я бы хотел вас попросить стать моим переводчиком. Я не очень хорошо владею разговорным английским, а мне так интересно узнать у мистера Льюиса, что это за реликтовый вид рыбы, который он собирается изучать на Черном озере.
Мэри улыбнулась и, повернувшись к Сэму, перевела ему смысл сказанного Олега. Льюис закивал головой и еще шире улыбнулся. Налив всем кофе, Олег сел напротив Сэма и приготовился слушать рассказ Льюиса в переводе Мэри.
Иногда Олег переспрашивал ее, если не понимал смысла, или задавал уточняющие вопросы. Чем дольше он слушал Льюиса, тем больше убеждался, что говоривший хорошо разбирался в том, о чем рассказывал.
Глядя на приветливого американца, Олег периодически улыбался ему в ответ, думая: то, о чем он говорит, это реальный научный факт или красивая легенда, придуманная для него в ЦРУ для легального прикрытия работы на побережье озера?
— Мэри, спросите, пожалуйста, мистера Льюиса: будет ли он изучать рельеф дна? И вообще, собирается ли он проводить изучения этих рыб под водой, с аквалангом?
Пока Мэри переводила вопрос, Олег внимательно следил за реакцией Сэма Льюиса. Тот, выслушав фразу, удивленно посмотрел на Умелова. Было видно, что этот вопрос не смутил его, а, скорее, вызвал удивление.
— Мистер Льюис очень удивлен вашим вопросом, — перевела Мэри ответ Сэма.
— Спросите, пожалуйста, почему мой вопрос вызвал у него удивление.
Мэри перевела. Сэм не успел ответить, потому что в дверях кают-компании появился довольный Александр Гольц.
— Не помешаю? — с улыбкой спросил он сидящих за столом.
Не дожидаясь ответа, Гольц прошел к стойке, за которой находилась кофе-машина, чтобы налить себе чашечку кофе. Оказавшись за спинами Мэри и Льюиса, он подмигнул Олегу, давая понять, что все прошло нормально. Умелов, едва кивнув Гольцу в ответ, снова посмотрел на Сэма в ожидании ответа на свой вопрос. Ответ американца оказался вполне ожидаемым.
— Мистер Льюис говорит, что это работа на озере с погружением была бы интересна, но это технически очень трудно сделать. Нужна моторная лодка, нужен акваланг, нужен дизельный генератор, компрессор и горючее для лодки и генератора. В общем, он сказал, что по времени и по затратам это займет гораздо больше времени, чем отведено для работы экспедиции, — перевела Мэри и повернулась к Гольцу.
— Александр, садись к нам, — по-русски крикнула Мэри Гольцу. — Что ты там застрял?
— Да-да, спасибо, — ответил Александр и с чашкой в руках подсел к Олегу.
— О чем разговор?— спросил он у Умелова.
— Да так. Беру интервью у мистера Льюиса.

Предыдущая страница 3 Следующая страница


Курильский эксцельсиор 4

В кают-компании собралось уже три человека, говорящих на русском языке, и Сэм решил откланяться. Он извинился и сказал, что его ждут еще кое-какие дела, и, в очередной раз дежурно улыбнувшись, вышел из помещения.

* * *

Вечером, лежа на койке, Олег вспоминал прошедший день и Марию. В душе опять всплывали давно забытые ощущения, а сердце приятно щемило в груди.
«Неужели опять влюбляюсь?» — подумал Умелов.
Дверь каюты открылась. На пороге появился Кудо Осима.
«Что он все время кланяется», — с легким раздражением подумал Умелов, глядя на легкий поклон японца. Он закрыл глаза, делая вид, что очень устал.
Японец тихо разулся и тоже лег на свою койку. Через несколько минут с его стороны послышалось шуршание бумагами.
Умелов лежал с закрытыми глазами, перебирая в мыслях полученные факты и впечатления за день.
«Давай, думай, шевели мозгами. Ведь кто-то же из экспедиции выполняет задание ЦРУ? Только кто? Мой сосед Кудо Осима или Сэм Льюис? А может, Александр?»
В дверь тихо постучали. Умелов открыл глаза и вскочил с койки, не дожидаясь японца.
— Опять вы? — Олег искренне удивился стоящей на пороге Мэри.
— Извините, что беспокою. Просто мистер Стэмп попросил вас срочно прийти к нему.
— Что-то случилось?
— Я не знаю. Он просто нашел меня в кают-компании и попросил сходить за вами.
Умелов быстро оделся и выскочил в коридор вслед за Мэри.
Подойдя к каюте руководителя экспедиции, Олег негромко постучал. Стэмп сразу же открыл дверь. Увидев в коридоре Мэри, он сделал ей знак рукой, чтобы она тоже зашла.
Стэмп жестом пригласил гостей присесть на заправленную койку. И, показав на телефонный аппарат, начал говорить. Общий смысл сказанного был понятен для Олега, но он все же попросил Мэри перевести.
— Он говорит, что сейчас ему звонили по телефону из штаб-квартиры «Квантума». Ему сообщили, что с мистером Юргенсом срочно хочет связаться его шеф из ВВС. Мистер Стэмп сейчас наберет номер телефона, чтобы вы могли переговорить с вашим руководством.
Умелов понял, что на связь с ним хочет выйти кто-то из ЦРУ.
Ричард Стэмп набрал номер на трубке телефона спутниковой связи и передал его Умелову. Олег взял в руки телефон с антенной, похожей на толстую пережаренную сосиску, и сразу же почувствовал, насколько приличный вес у этого аппарата. В трубке было абсолютно тихо: ни привычного треска, ни гудков. И когда в трубке вдруг раздался голос, Олег от неожиданности вздрогнул.
— Мистер Юргенс, здравствуйте.
Умелов сразу узнал этот голос и интонацию. Он принадлежал Полу Смиту, курировавшему его по линии ЦРУ.
— Я буду очень краток. Вы задаете слишком много вопросов членам экспедиции. Вы получили достаточно четкие инструкции, что и как вы должны делать, вот и занимайтесь только тем, что вам поручили. Иначе нам придется пересмотреть ваше дальнейшее участие и ваше пребывание на территории Соединенных Штатов Америки. Надеюсь, вы меня правильно поняли?
— Я понял вас, шеф. Впредь буду экономным, — Умелов передал трубку Стэмпу и постарался изобразить неловкость.
— Начальство просит, чтобы я был экономнее с видеокассетами.
Умелов решил дать понять присутствующим в каюте, что это и есть тот пустяковый вопрос, который с ним хотело обсудить руководство канала ВВС.
— А, я думала, что-то серьезное, — успокоилась Мэри.
Повернувшись опять к руководителю экспедиции, Олег улыбнулся и произнес по-английски.
— Благодарю вас, мистер Стэмп. Спокойной ночи.
В коридоре Умелов попрощался с Мэри и не спеша отправился к своей каюте. На лице его светилась саркастическая улыбка. Теперь он практически на сто процентов был уверен в том, что точно знает имя главного тайного агента ЦРУ в этой экспедиции.

Глава 4
Борт научно-исследовательского судна. Начало июня 1995 года

* * *

Мэри лежала в своей каюте и размышляла над тем, что когда-то говорила ей тетя Джессика. «Девушка, — говорила она, — не должна показывать молодому человеку, что относится к нему с симпатией. Однажды продемонстрировав это, можно стать жертвой своей легкомысленности. Ведь сейчас так мало настоящих мужчин, которые способны оценить не только красивые женские формы, но и внутренние качества женщины, такие как доброта, ум, порядочность и даже верность. Хотя для современного поколения это понятие все реже становится определяющим в выборе предполагаемого спутника жизни».
Мэри не была стопроцентной пуританкой, но ей очень хотелось встретить человека, которому она могла хранить верность всю свою жизнь.
Сейчас, когда она провела в обществе Олега уже несколько дней, ей казалось, что он именно такой человек. С ним было приятно общаться, да и просто находится рядом. От него шел какой-то сильный внутренний импульс надежности и силы. Даже запах Олега был ей приятен. Сегодня утром, когда он снял свой толстый свитер в кают-компании, Мэри уловила в воздухе дух здорового мужского тела. В отличие от других представителей мужской половины экспедиции Олег не пользовался парфюмом. По крайней мере она ни разу не почувствовала от него не то что аромата одеколона, но даже шлейфа лосьона после бритья.
Была и другая деталь, которая выделяла его среди всех. Это его глаза. С точки зрения классической зоологии он был биологическим уродом, поскольку цвет его глаз не совпадал с цветом волос. Но серо-голубые глаза в обрамлении больших черных ресниц и в сочетании с почти такими же черными волосами делали его просто неотразимым.
Мэри казалось, что Олег догадывается о ее симпатии к нему, и от этого испытывала все большую неловкость в общении с ним. Его знаки внимания она старалась отнести не к взаимному интересу, а к чему-то иному, хотя сердце не хотело соглашаться с этим.
Перебирая фотографии из своего домашнего альбома, Мэри подумала: «А вдруг?.. Почему же, собственно, вдруг? Конечно, я влюбилась!!!»
— Мэри, с тобой все в порядке? — голос Барбары заставил Мэри очнуться.
— Что?
— С тобой все в порядке? — повторила бельгийка, пересев на кровать своей спутницы.
— Да, спасибо.
— Я подумала — у тебя приступ. Ты очень сильно покраснела. Если бы тебе было за пятьдесят, то я бы сочла, что у тебя прилив климактерического характера.
Барбара снова вернулась на свою койку.
Выдохнув, Мэри, поднялась, сунула ноги в высокие ботинки и накинула теплую куртку.
— Здесь очень душно. Пойду на палубу, подышу морским воздухом.
— Смотри, чтобы тебя не продуло, — Барбара встала и закрыла за соседкой дверь на щеколду.
«Ты ведь и впрямь влюбилась, девочка, — усмехнулась про себя Барбара. — Что же, это даже хорошо. Теперь с этим русским можно разыграть неплохую комбинацию».
Барбара села на кровать, прислушиваясь к шуму в коридоре. Посидев так с минуту, она поднялась, подошла к двери каюты и убедилась, что она хорошо закрыта. После она вернулась к своему месту и, нагнувшись, вытащила из-под койки сумку. Расстегнув верхний клапан, достала черный кожаный футляр и извлекла из него спутниковый телефон. Четко следуя инструкции человека, который передал ей этот прибор, Барбара набрала номер.
Через полминуты трубка ожила.
— Я слушаю, — пробасил мужской голос.
Барбара еще раз посмотрела на дверь каюты и вполголоса произнесла.
— Это я.

* * *

— Как ты думаешь, Сэм, кто этот русский? — Кен Линч расстегнул ворот рубашки и, перегнувшись через спинку койки, ближе к себе пододвинул свой рюкзак.
— Не знаю.
— Мне кажется, что к ВВС он не имеет никакого отношения. Я вообще не представляю как в офисе, пусть даже Восточного отдела, может работать человек, настолько слабо знающий разговорный английский.
Сэм усмехнулся.
— А я думаю, что этот Юргенс не так уж и плохо знает английский. По крайней мере он прекрасно понимает, о чем говорят, даже без переводчика.
— Тем более странно. Вот если бы мы выполняли какую-нибудь военную миссию, то я бы подумал, что он русский шпион, которого нам внедрили, — Кен поднялся и присел на кровати.
— Как ни странно, но в твоих словах может быть здравый смысл. Уж слишком много он хочет узнать. И некоторые вопросы, которые он задает, больше похожи на вопросы разведчика, чем на вопросы журналиста. Хотя представить, что ВВС внедрило к нам русского шпиона... По-моему, это полный бред.
В дверь негромко постучали.
Сразу надев дежурные улыбки, Кен и Сэм почти хором ответили:
— Входите.
Дверь приоткрылась, и в проеме появилась седая голова Ричарда Стэмпа.
— Я не помешал вам, коллеги?
Кен быстро поднялся с койки.
— Нет, что вы. Проходите, мистер Стэмп.
— Извините, что отвлекаю вас. Мистер Льюис, вы не могли бы зайти ко мне в каюту? Мне надо с вами обсудить кое-какие дела.
— Разумеется, — с улыбкой ответил Льюис. — Я буду через пару минут.
Стэмп удалился.
Льюис поднялся и, заправив в джинсы клетчатую байковую рубашку, стал натягивать теплые ботинки.
— Слушай, Сэм. Спроси у старика, могу я позвонить сегодня домой?— Кен с надеждой посмотрел на Льюиса.
— Окей.
Сэм подошел к каюте начальника экспедиции и внимательно осмотрелся по сторонам. Убедившись, что в коридоре никого не было, он вошел к Стэмпу.
Закрыв за собой дверь, он повернул защелку фиксатора замка.
— Послушай, Ричи, — жестко обратился Льюис к Стэмпу, закрывая за собой дверь на замок. — Мы с тобой, по-моему, договорились еще на Аляске, что нам не следует афишировать наши взаимоотношения.
— А что я такого сделал? Я всего лишь попросил одного из участников экспедиции зайти ко мне в каюту. В конце концов я как начальник могу это делать!
— Тихо! — зашипел на него Сэм. — Не хватало, чтобы в коридоре слышали наши разборки.
Льюис прислушался к звукам извне.
— По-моему, этот корреспондентишка всё уже понял. Я видел, как он ехидно улыбается, глядя на нас.
— Сэм, не преувеличивай. Всё идет нормально. Начальство Восточного отдела уже проинформировано о его слишком бурной деятельности на судне.
— По мне, так лучше, чтобы вообще этого Юргенса в экспедиции не было. Я даже не понимаю, чем руководствовались те, кто принимал решение о его участии.
Льюис подошел к иллюминатору и, заглянул в мутное стекло.
— Это не нам решать. Давай сменим тему и поговорим о наших планах.

— Окей, только одно условие. Я обещал Линчу, что спрошу у тебя разрешения воспользоваться спутниковой связью. Надеюсь, ты не будешь возражать. Нам ведь подозрения ни к чему?
— Хорошо, скажи ему, что я разрешил.
Опустившись на свою койку, Стэмп знаком предложил Льюису сесть рядом.

* * *

Глубоко натянув на глаза плотную вязаную шапку, Олег, ловко перехватывая блестящие поручни лестницы, быстро поднялся на верхнюю палубу. Открыв полуовальную металлическую дверь, он выбрался на свежий воздух и широко, как бывалый матрос, зашагал на самый нос судна. Ему почему-то казалось, что Мэри может быть сейчас именно там.
Увидев на носу знакомую фигурку, он ощутил легкое волнение. Олег снова решил незаметно подойти к девушке сзади. Но Мэри вдруг неожиданно обернулась, как будто ждала его появления.
— Привет! — улыбнулся Олег и встал рядом с поручнем, за который она держалась.
— Привет! — с плохо скрываемой радостью ответила Мэри.
Олег перевел взгляд на океан и начал пристально всматриваться за горизонт, как бывалый капитан.
— Надо же, — мечтательно произнес Олег, — Уже завтра мы будем у южной оконечности Камчатки. Я даже не могу себе представить.
Мэри удивленно посмотрела на журналиста.
— Вас так влечет Камчатка?
Олег посмотрел на нее и смущенно улыбнулся.
— Просто я там когда-то служил, еще во времена Советского Союза. Вы же помните, Мария, что в СССР было пятнадцать республик? — Олег дождался, пока Мэри кивнула. — Так вот, я тогда жил в Латвии. И когда мне исполнилось восемнадцать лет, меня призвали на воинскую службу. Так я попал на Камчатку.
— Наверное, там красиво?— мечтательно произнесла Мария, вглядываясь вдаль.
— Да. Мне первое время еще долго снились сопки и океан после того, как я вернулся домой после службы.
— А когда вы служили?
Олег повернулся к Мэри и, глядя ей в глаза, решительно произнес.
— Мария, я давно хотел предложить вам: давайте перейдем на «ты». А то наше общение получается каким-то официальным, что ли...
Мэри отвела от него взгляд и, немного поежившись, ответила:
— Хорошо, давайте на «ты». Но вы мне так и не ответили на мой вопрос.
— Давай тогда сразу и начнем. Я служил там в восемьдесят пятом и восемьдесят шестом году. Десять лет назад. А ты в это время, наверное, еще в колледже училась?
Мэри снова немного поежилась. Умелов заметил это и участливо спросил:
— Мария, тебе холодно? Может быть, спустимся с палубы?
— Нет, спасибо. Я просто забыла надеть теплый шарф.
— Давай я схожу за ним. Где он лежит?
— Прямо на моей койке.
— Я быстро, — крикнул Умелов и поспешил в каюту Мэри, оставив ее любоваться бархатными волнами.
Оказавшись возле двери каюты Мэри и Барбары, Олег хотел постучать, но ему показалось, что за дверью кто-то говорит. Он прислушался. Одной из говоривших явно была Барбара.
«Не хватало еще здесь столкнуться с Александром», — подумал Умелов.
Стукнув в дверь, он как можно вежливее произнес по-английски:
— Извините.
Разговор в каюте резко прекратился.
— Кто там? — через несколько секунд сквозь дверь спросила Барбара.
— Извините, это Олег Юргенс, — ответил Умелов, прислушиваясь к шороху за дверью.
Дверь приоткрылась. В проеме появилось удивленное лицо Барбары Кински.
— Вы? — наигранно удивилась она.
— Извините, — в третий раз произнес Олег. — Я хочу взять шарф Мэри.
Барбара посмотрела на Умелова с ехидной улыбкой на лице и, распахнув дверь каюты, кивком головы показала на ее койку.
Олег протиснулся между металлическим косяком и Барбарой, которая специально выпятила свою грудь, чтобы Умелов провел своим телом по ее округлым формам.
Взяв шарф, Олег так же протиснулся обратно.

Предыдущая страница 4 Следующая страница


5 Олег Уланов

— Спасибо, — с улыбкой откланялся он.
Барбара ничего не ответила, продолжая ехидно улыбаться.
Пройдя три метра, Умелов остановился, как только услышал звук закрывающейся двери каюты. Он чувствовал, что в каюте было что-то, что могло помочь в его расследовании. И это что-то он явно видел. Олег напрягся, пытаясь сообразить, что его так зацепило, но в памяти ничего существенного не всплывало. Тогда Умелов развернулся и, быстро пройдя к каюте, снова постучал.
Барбара почти сразу же открыла, как будто ждала, что он вернется.
— Извините, — он снова протиснулся между ней и косяком.
На этот раз она не стала выпячивать грудь. Закрыв за ним дверь, она быстро подошла к Олегу и, обвив его шею руками, впилась ему в губы. Умелов, пытаясь освободиться от ее крепких объятий, вдруг увидел то, ради чего он вернулся. Из-под подушки выглядывал кончик антенны телефона спутниковой связи. Теперь до него дошло, с кем разговаривала за закрытой дверью Барбара.
У Барбары оказались на редкость сильные руки. Неожиданно она сама ослабила хватку и, оттолкнув Умелова, громко рассмеялась.
Олег, шумно выдохнув, потер свою шею. Повернувшись к двери, он встал как вкопанный. Перед ним стояла Мэри. В ее красивых глазах блестели слезы.

* * *

«Дурак! Последний дурак! — бормотал себе под нос Умелов. — Надо было сразу ей врезать как следует. Пусть даже она — этот самый агент. И пусть бы она ответила мне каким-нибудь ударом из арсенала спецслужб, сломав нос или разбив в кровь губу. В любом случае я не попал бы в эту дурацкую ситуацию перед Марией. Боже мой, что она сейчас обо мне думает?»
Умелов шагал по верхней палубе взад и вперед уже битые полчаса.
«Ладно. Всё, хватит» — решил выйти из этого состояния Олег и, широко расставив ноги, принялся исступленно делать гимнастику, попеременно приседая и нагибаясь вперед.
Старший матрос, находящийся в рубке выше палубы, замахал рукой капитану, стоящему за штурвалом. Тот подошел ближе к стеклу и, посмотрев вниз на журналиста, молча покрутил указательным пальцем у виска.
Почувствовав усталость, Умелов несколько раз поднял руки над головой для восстановления дыхания. Он медленно зашагал на то место, где час назад они стояли с Мэри. Вглядываясь в океан, Олег постарался отвлечься от своих чувств и попробовать проанализировать новые факты. А фактов накопилось много.
После разговора с Полом Смитом из ЦРУ Умелов понял, что на судне действительно есть тот, кого он пытается вычислить, и что у этого человека есть собственный канал связи с ЦРУ. До вечера сегодняшнего дня он был почти на девяносто девять процентов уверен, что агентами были Сэм Льюис и Ричард Стэмп. После подробных расспросов первого Олега срочно вызвали на связь цэрэушники. А второй как руководитель экспедиции единственный на судне, имел спутниковый телефон.
Но инцидент с Барбарой Кински спутал все его карты. В том, что из-под подушки торчала антенна именно спутниковой связи, он был уверен на сто процентов. Ее нельзя было перепутать ни с чем. И то, что Барбара с кем-то разговаривала по телефону, тоже было очевидно.
Вырисовывалось два варианта. Первый, что настоящий агент — это Барбара. Вероятно она, видя, как Умелов проявляет интерес к планам перемещения участников экспедиции по Онекотану, позвонила Полу Смиту и рассказала о бурной деятельности журналиста.
Второй вариант был более правдоподобным. Агентов не один и не два, а три. Сэм Льюис — это не основной агент, а тот, кому поручено подготовить что-то на озере Черном. Барбара Кински — это основной агент, который должен что-то сделать на острове, для чего, собственно, и затеян этот маскарад с экспедицией, а Ричард Стэмп — координатор и руководитель всей операции. Тогда всё выстраивается в логическую цепочку.
Хотя нет. Одна вещь все же вылетала. Зачем Барбара устроила этот концерт с домогательством? Если абстрагироваться от эмоций, то в ее действиях была определенная логика. Возможно, она поняла, что между Олегом и Мэри что-то есть, и решила сделать ход конем. Теперь Олег должен ее ненавидеть за то, что она подставила его перед любимой девушкой. А ненависть, как известно, не дает человеку рационально мыслить и делать правильные выводы и умозаключения.
«Если все так и было, то вариант номер два правильный. Вот только что делать с Марией? Как ей все объяснить?» — думал Олег.
Повернувшись, он вдруг увидел перед собой улыбающегося Александра Гольца.
«Стоп. А ведь у Гольца что-то было с Барбарой, — пронеслось в голове у Олега. — Значит, у него можно кое-что о ней выяснить. Если, конечно, он сам не является таким же агентом, как и она. А может, тут на судне вообще нет ни одного настоящего ученого? Нет, не может быть. Мария ведь настоящая».
Олег улыбнулся в ответ Александру.
— Ты что какой потерянный? — спросил Гольц.
Умелов решил рассказать Александру о том, что случилось в каюте.

* * *

— Значит, она тебя чуть в постель не затащила! — от души смеялся Александр.
Умелову показалось, что его смех был слышен на всей верхней палубе.
— Слушай, я бы на твоем месте ей сдался. Знаешь, какой у нее озорной язычок, — хитро подмигнул Гольц.
— Александр, я же тебя просил не смеяться, — укоризненно произнес Олег в ответ.
— Всё, извини. Больше не буду. Давай спрашивай.
— О чем?
— Ты же мне всё это не просто так рассказал?
Александр снова хитро подмигнул Олегу. Умелов посмотрел на своего визави и, стараясь мягко подвести Гольца к нужному разговору, ответил.
— Я не знаю, какой у нее язычок, но даже если бы не было в экспедиции Мэри, я вряд ли смог получить удовольствие от близости с такой женщиной.
Крючок с этой провокационной наживкой, ловко выпущенный Умеловым, Александр заглотил сразу же.
— Это почему же?
— Я не знаю, как тебе, но мне не нравятся физически сильные женщины. Сегодня в ее объятьях я чувствовал себя как в лапах у мужика.
Гольц негромко рассмеялся.
— Олег, если бы ты знал, как недалеко ты находишься от истины.
Умелов опешил.
— Она что, трансвестит? — выдохнул он.
— Расслабься, я не это имел в виду. Она в прошлом профессиональная спортсменка. По-моему, она когда-то была призером Европы по дзюдо.
Олег смотрел на Александра, пытаясь уловить хоть какую-нибудь иронию в его ответе. Но ее не было.
— Это она тебе сама сказала?
— Ну, а кто же. Конечно, сама. Между прочим, это даже заводит, когда ты имеешь женщину, которая тоже может поиметь тебя, только не в кровати, а на татами, — тон Александра снова стал веселым.
Умелов вдруг в лоб спросил Гольца.
— А ты видел у нее спутниковый телефон?
Александр, перестав улыбаться, удивленно уставился на Олега.
— Какой телефон?
— Значит, она при тебе им не пользовалась, — Умелов специально вслух констатировал свое умозаключение.
Гольц вдруг изменился в лице и, подойдя к Умелову почти вплотную, вполголоса прошептал.
— Слушай, Олег, ты журналист и можешь, конечно, задавать всем любые вопросы и делать любые выводы. Но есть вещи, о которых не стоит говорить. Ты знаешь, что такое «Квантум»? — Гольц дождался, когда Олег отреагирует на его вопрос, и продолжил: — Нет? Вот и я не знаю. Можно лишь предполагать, что это серьезная контора, которая имеет столько денег, что мы и представить себе не можем. Думаю, что эта экспедиция — недешевый проект. Поэтому среди нас может быть тот, кто осуществляет негласный контроль и мониторинг того, чем мы все занимаемся здесь. Признаюсь тебе, я еще на Аляске понял, что Барбара — это непростой человек. И в экспедицию она попала явно не из-за своих научных достижений. Поэтому я и не стал избегать ее внимания, ведь после возвращения нас ждут гранты на научную работу от фонда «Квантум». И от того, какой отчет прочитают они о каждом из нас, будет зависеть окончательная сумма этих грантов. Между прочим, это Сара мне подсказала заняться Барбарой, когда заметила ее интерес ко мне. А сейчас, когда ты мне сказал о спутниковом телефоне, я лишь убедился еще раз, что моя Сара — очень умная женщина. Она мне сразу сказала, что у этой бельгийки есть постоянная связь с организаторами.
Олег не смог скрыть своего удивления от услышанного. Особенно его удивила неожиданная роль Сары в этой истории.
— Спасибо, Александр, за информацию.
— Пожалуйста. Но учти: всё, что я тебе говорил, только для твоих ушей. И не надо пользоваться моим к тебе расположением. Договорились?
Олег кивнул головой.
— Ну ладно. Мне надо идти, Сара ждет. Ты заходи к нам.
Умелов снова кивнул головой.
— Обязательно зайду.
Проводив взглядом Александра, Умелов вновь остался на палубе один на один со своими мыслями.

* * *

Мэри подошла к своей каюте. Толкнув дверь, она собралась сказать всё этой дешевой потаскухе. Но койка бельгийки была пуста.
Закрыв за собой дверь, Мэри пошла к зеркалу и посмотрела на свое отражение. На нее смотрело нечто с опухшим носом и красными от слез глазами.
«Хватит убиваться, — решительно скомандовала себе Мэри. — В конце концов кто он мне? Жених? Муж? Он мне вообще никто».
Мэри зло посмотрела на свое отражение и помахала ему большим носовым платком. Она подошла к своей койке, села на одеяло, заправленное поверх простыни, и, закрыв глаза, стала читать молитву, которую с ней в далеком детстве разучивала ее бабушка:
«Господи, Боже мой! Удостой меня быть орудием мира Твоего. Чтобы я вносила любовь туда, где ненависть, чтобы я прощала, где обижают, чтобы я соединяла, где есть ссора, чтобы я говорила правду, где господствует заблуждение, чтобы я воздвигала веру, где давит сомнение, чтобы я возбуждала надежду, где мучает отчаяние, чтобы я вносила свет во тьму, чтобы я возбуждала радость, где горе живет. Господи, Боже мой! Удостой — не чтобы меня утешали, но чтобы я утешала, не чтобы меня понимали, но чтобы я других понимала, не чтобы меня любили, но чтобы я других любила. Ибо, кто дает — тот получает, кто забывает себя — тот обретает, кто прощает — тот простится, кто умирает — тот просыпается к вечной жизни».
Закончив читать, она встала с койки и снова посмотрелась в зеркало. Из отражения на нее смотрел совсем другой человек.
Надев теплую куртку, она намотала шарф на шею и вышла в коридор, чтобы найти Олега. Ей почему-то казалось, что он сейчас не в своей каюте, а на верхней палубе. Там, где они расстались.
Олег был там. Она тихо подошла к нему и встала рядом. Увидев ее, он хотел ей что-то сказать. Но она быстро приложила палец к его губам:
— Ничего не говори, пожалуйста.
Мэри подвинулась к нему ближе и положила голову ему на грудь.
А в капитанской рубке капитан судна и старший матрос улыбались, глядя на сцену, которая разворачивалась перед ними.

Глава 5
Северные Курилы. Середина июня 1995 года.

* * *

Чем ближе были Курильские острова, тем сильнее колотилось сердце. Предвкушение от встречи с юностью будоражило воображение: как там сейчас на заставе? Какие люди там служат?
Еще чуть-чуть, и он всё увидит своими глазами.
Поднявшись на палубу после завтрака, Умелов уже не спускался в каюту. Очертания далеких берегов Камчатки с возвышающимися вулканами и сопками бередили душу и вызывали ностальгию.
Судно шло вдоль побережья полуострова, держась в нескольких милях от территориальных вод.
Олег знал, что где-то там, на берегу, за ними через мощные окуляры подзорной трубы следят зоркие глаза такого же, как и он когда-то, молодого пограничника. А возможно, и зеленый электронный «глаз» пограничной радиолокационной станции. Когда судно войдет в территориальные воды России к берегам Парамушира, о его движении вдоль побережья Камчатки уже будут знать всё: каким курсом оно шло и с какой скоростью.
Справа по борту в двухстах метрах показалось несколько высоких черных плавников. Это была стая касаток, которые плыли параллельным курсом с судном.
Быстро, почти бегом Умелов спустился в каюту. Достав видеокамеру, он опять вернулся на палубу, чтобы успеть заснять этих величественнейших морских хищников. Пока он отсутствовал, стая немного отстала, но продолжала держаться рядом. Наведя объектив камеры, он наблюдал через видоискатель за тем, как появляются и исчезают их черные спины с высокими саблевидными плавниками. Иногда были видны их белые бока.
Это продолжалось минут пять. Потом они неожиданно пропали.
Олег выключил камеру и долго смотрел в сторону берега, пытаясь увидеть мелькнувший плавник. Но стая больше не появилась, как будто ее и не было.
— Привет.
Олег обернулся. Рядом с ним стояла Мэри.
— Привет, — улыбнулся он ей в ответ. — Рад тебя видеть.
— Я тоже. Касаток снимал?
— Да. И вообще побережье, океан.
— На знакомые места любуешься?
Мэри взялась за поручень рядом с его рукой.
— Да, ностальгирую, если так можно сказать.
— А здесь действительно красиво. По-моему даже красивее, чем на Аляске.
Олег повернулся к Мэри и укоризненно посмотрел на нее.
— Как ты можешь сравнивать, Камчатку и Аляску?! Ты посмотри, какие тут вулканы. — Умелов обвел рукой, демонстрируя панораму побережья. — Разве на Аляске с океана такое увидишь?
— Хорошо, хорошо. Я согласна. Здесь тоже очень красиво.
Удовлетворившись ответом Мэри, Олег посмотрел на часы.
— По моим расчетам, через час мы должны выйти на южную оконечность полуострова к мысу Лопатка. Там мы минуем остров Шумшу и войдем в пролив к Северо-Курильску.
— Ты бывал там?
— Приходилось.
Они стояли вдвоем, любуясь на медленно меняющиеся пейзажи побережья, а наверху, в капитанской рубке, вахтенный рулевой, крепко держа штурвал, правил судно на юг, к первой точке маршрута научной экспедиции, к российскому порту Северо-Курильска.

* * *

— Коллеги, — обратился к собравшимся Ричард Стэмп. — Я собрал вас здесь, чтобы предупредить о том, что во время нашей стоянки в порту Северо-Курильска к нам на борт поднимутся офицеры-пограничники для проверки документов и, возможно, досмотра личных вещей и научного оборудования. Прошу вас с пониманием отнестись к этой необходимой формальности. Прошу вас также вести себя вежливо и не забывать, что вы находитесь на территории суверенного государства. Убедительно прошу соблюдать правила приличия, которые приняты здесь, в России.
Стэмп закончил свой спич и внимательно осмотрел членов группы.
— Вопросы есть?
— Да, мистер Стэмп. — подняла руку Барбара. — Сколько времени мы пробудем в этом порту?
Все прислушались, поскольку этот вопрос интересовал каждого.
— Всё будет зависеть от того, как быстро мы пройдем все эти пограничные формальности. И еще. Прошу вас также не передавать российским офицерам сувениры, деньги, продукты питания. В общем, все то, что можно расценить как взятку.
После инструктажа Олег прошел к себе каюту, решив еще раз проверить личные вещи. Он знал, что может означать на территории России пограничный или таможенный досмотр. Любая подозрительная вещь могла привести к ненужному в данных обстоятельствах разбирательству. Проверив рюкзак, он убедился, что всё было на месте и никаких лишних вещей, способных скомпрометировать его в лице пограничных властей, «случайно» не появилось.
Выйдя в коридор, Умелов увидел Александра, который затаскивал в каюту какую-то металлическую трубку. Умелов направился к Гольцам засвидетельствовать свое почтение и заодно посмотреть, что за странную конструкцию он там сооружает.
— Можно? — произнес Умелов, стукнув пару раз в дверной косяк.
— Проходи, — ответил Александр, сдвигая со своей койки два хромированных металлических термоса.
Олег присел, с удивлением разглядывая конструкцию, которую собирал Гольц.
— Вот тебе и помощник. — радостно воскликнула Сара, накидывая на плечи теплую куртку. — А я пойду подышу воздухом на верхней палубе.
Приветственно улыбнувшись Олегу, женщина покинула каюту.
Умелов дотронулся до серой металлической трубки, которую Александр увлеченно прикручивал к другой точно такой же.
— Это что за сооружение?
— Это не сооружение, это нечто вроде велотренажера собственной конструкции. — Гольц положил руку на деталь своего изобретения. — Вот это — рама. Она сделана из специальных титановых трубок: и прочная, и в то же время очень легкая. Это сиденье. А это блок с раскладными педалями, тоже, между прочим, из титана.
Олег встал с койки и попробовал поднять тренажер. На удивление конструкция легко поддалась. В ней было не более семи килограммов.
— А зачем тебе это?
Александр закончил крутить винт и отвлекся, чтобы ответить.
— Во-первых, во время таких долгих путешествий можно поставить это в каюте и крутить хоть целый день, никому не мешая и при этом поддерживая хорошую физическую форму. А во-вторых, вот этот блок сделан по принципу динамо-машины. Знаешь, как удобно в экспедиции, когда рядом нет электричества? Можно батарейку зарядить или даже лампочку небольшую зажечь.
— Толково, — кивнул Олег. — А сейчас-то ты зачем его собираешь?
Гольц попробовал конструкцию на прочность, энергично встряхнув ее.

Предыдущая страница 5 Следующая страница


Курильский эксцельсиор 6

— Ты же слышал, что сказал Стэмп. К нам на борт поднимутся пограничники и будут досматривать наши вещи. Лучше я сейчас соберу тренажер, чем потом буду объяснять, что это за титановые трубки.
— Логично, — согласился Умелов.
Подвинувшись ближе к столику под иллюминатором, Олег взял стоящую там фотографию в рамке. На ней был Александр, сидящий на корточках возле бассейна. Около него возлежал черный морской котик, поднявший вверх левую ласту.
— Это где?
Гольц повернулся к Умелову.
— В Сиднее. Это мой любимец — Додон.
— Как в сказке у Пушкина про царя Салтана?
— Точно. Просто я очень люблю русскую литературу.
Гольц закончил сборку и начал убирать инструмент в рюкзак, обратившись к Умелову:
— Хочешь попробовать?
— Нет, спасибо. — Олег взял в руки металлическую колбу, которая тоже оказалась очень легкой. — Классные у вас с Сарой термосы.
— Это тоже по спецзаказу из титанового сплава делали — на два литра, чтобы лишний вес с собой не таскать. Вот экспедиция закончится, один тебе обязательно подарю.
Умелов поднялся и положил термос на место.
— Спасибо. Ладно, я пошел на палубу. Сару позвать?
— Да, если нетрудно.
Выйдя наверх, Олег понял, что судно уже вошло в узкий пролив, разъединявший острова Шумшу и Парамушир.

* * *

Встав на траверсе Северо-Курильска, научно-исследовательское судно бросило якорь в ожидании появления пограничных властей.
Примерно через час от пирса отчалил военный катер и, подняв небольшую волну, направился к борту иностранного судна. Пришвартовавшись к нему, он стал тереться на мелкой волне о заблаговременно спущенные толстые кранцы, похожие на большие мебельные валики, стянутые прочным фалом.
Поднявшись по трапу, четыре офицера прошли на нос судна, где выстроились все члены судовой команды и ученые.
— Гуд монинг, — поприветствовал иностранцев один из офицеров.
— Здравствуйте, — на чистом русском языке ответила Мэри.
Офицер, повернувшись к своим коллегам, радостно констатировал:
— Здесь по-русски говорят.
Он подошел к Мэри и, подняв руку к козырьку, представился:
— Заместитель коменданта Северокурильского участка Виленского пограничного отряда майор Потапов.
Мэри повернувшись к остальным, перевела это приветствие.
Офицер дождался, когда девушка закончит переводить, и снова продолжил:
— Кто у вас старший?
Ричард Стэмп поднял руку, не дожидаясь перевода Мэри.
— Отлично. Тогда давайте спустимся в какое-нибудь помещение и для начала проверим все бумаги: ваши разрешительные документы, ваши карты и маршруты движения, ваши паспорта. Если все будет нормально, то, возможно, и досмотр не понадобится.
Мэри подошла к Стэмпу и вполголоса пересказала ему пожелание офицера. Слушая ее, руководитель экспедиции кивал головой, постоянно повторяя «окей». Потом он так же вполголоса передал свой ответ. Мэри внимательно выслушала и с улыбкой обратилась к пограничникам:
— Мистер Стэмп приглашает вас в кают-компанию. Все документы уже готовы. Там он ответит на все ваши вопросы. Прошу вас, господа офицеры.
Услышав в свой адрес столь высокопарное обращение, пограничники переглянулись, не скрывая улыбок.
Стэмп пошел к двери, ведущей на нижнюю палубу, где в носовой части судна располагалась кают-компания. Мэри и следом за ней четыре пограничника отправились туда же.
Проходя мимо стоящих у поручня борта других участников экспедиции, один из офицеров пристально посмотрел на Умелова.
У Олега похолодело все внутри. Ему вдруг показалось, что этот пограничник сейчас подойдет к нему и, ткнув пальцем, скажет: «А я вас знаю. Вы — Умелов Олег Викторович, и мы вас давно ждем».
Но офицер, опустив глаза, молча прошел мимо.
Когда пограничники скрылись внизу, Олег перевел дух.
— Ты что так напрягся?— подмигнул Умелову Александр.
— Не знаю. Просто этот майор так посмотрел...
Гольц пожал плечами.
— По-моему, он на всех так смотрел.
Пролетавшая над палубой чайка, опорожнившись прямо на лету, сбросила свой ненужный «груз» на группу ученых. Стоявший спиной к этому маневру бестолковой птицы Александр не видел эту жидкую бомбу. Олег схватил Гольца за рукав и отдернул его от поручня. Белая лепешка, ударившись о палубу, разлетелась мелкими брызгами.
Александр, ловко освободившись из рук Олега, встал в боевую стойку.
— Ты что? Расслабься, — улыбнулся Умелов. — Я же тебя от этой дряни спас, — Умелов пальцем показал на белую кляксу.
Александр опустил руки.
— Тьфу ты, я подумал, ты на мне какой-то прием борьбы попробовать хочешь.
Олег рассмеялся. Эпизод с чайкой заставил забыть о неприятном инциденте на палубе.

* * *

Как и пообещал старший офицер, никакого досмотра вещей не было. Более того, заместитель коменданта сообщил, что вечером в честь прибытия иностранных гостей на берегу будет устроен праздничный ужин. А утром судно может сниматься и двигаться по намеченному маршруту.
Умелов был абсолютно уверен, что под словами «праздничный ужин» подразумевалась обычная русская попойка с большим количеством водки, разнообразной закуски и тостов за мир, дружбу и любовь.
К восемнадцати часам тот же пограничный катер забрал с судна ожидавших его членов экспедиции.
На берегу их встречали три «праворуких» внедорожника Toyota.
«Ни хрена себе погранцы живут», — подумал Умелов, вспоминая, что во времена его службы по Северо-Курильску ездил только один пограничный «уазик»-«буханка».
Как выяснилось позже, эти машины были личным транспортом жен офицеров-пограничников. Действительно, здесь привезти машину из Японии было в несколько раз дешевле, чем купить и доставить в Северо-Курильск какую-нибудь «девятку» из Тольятти.
Столы были накрыты в бывшем клубе рыбзавода, который по вечерам превращался в подобие ночного салуна. Кроме самих офицеров, в зале плотной кучкой у зеркала стояли ярко накрашенные барышни в платьях, отделанных люрексом. Очевидно, это были вторые половины командного состава.
«Ну, прямо как на свадьбе», — чертыхнулся про себя Умелов.
Майор Потапов, увидев первых вошедших гостей, расплылся в улыбке и громко всех поприветствовал:
— Милости просим, дорогие иностранные гости. Пожалуйста, садитесь сюда и сюда.
Приглашенные прошли к местам, на которые показал им майор, и стали смущенно располагаться.
Потапов подошел к Мэри и тихо поинтересовался.
— Извините, вас ведь Мария зовут?
— Да.
— Скажите, а еще кто-нибудь из ваших коллег знает русский язык?
Мария повернулась к Олегу.
— Да, вот мистер Юргенс говорит по-русски. А еще Сара и Александр Гольцы.
— Отлично. Тогда можно вас попросить об одном одолжении? Давайте вы пересядете вон туда, а вы туда, — обратился к сидящему рядом Умелову майор, — чтобы наши офицеры могли, так сказать, и с остальными участниками через вас пообщаться.
Умелов кивнул и пересел ближе к началу стола и оказался практически напротив того самого сурового майора.
«Наверное, комендант участка», — подумал Олег.
— Дорогие гости! — Потапов поднял рюмку с водкой. — Мы рады приветствовать вас на нашей гостеприимной земле. Здесь собрались представители многих стран. Поэтому нам особенно приятно осознавать, что в этих странах к нашему богатейшему краю проявляется такой интерес. Мы всегда рады тем, кто идет в наш дом с чистыми помыслами и добрыми намерениями. Мы открыты для друзей. Поэтому я предлагаю выпить за международную дружбу.
Все начали чокаться.
Умелов опрокинул рюмку в рот. Краем глаза он заметил, как перекосилось лицо Кудо Осимы, когда тот с отвращением пытался протолкнуть в себя сорокаградусного «Распутина».
Недалеко от Олега за столом Александр Гольц переводил на английский язык вечно улыбающемуся Линчу смысл только что произнесенного тоста.
Процедура торжественного ужина была для Умелова знакома и вполне предсказуема. Уже через полчаса за столом стоял постоянный гул от разговоров офицеров, которые, разбившись по интересам, оживленно беседовали с иностранцами через новоиспеченных переводчиков.
Пограничник, чей взгляд сегодня так взволновал Умелова, подошел к нему и, спросив разрешения присесть рядом, представился.
— Майор особого отдела Виленского пограничного отряда Казанцев.
— Олег Юргенс, журналист Восточного отдела ВВС, — представился в ответ офицеру Умелов.
— Вы латыш?
— Да, я гражданин Латвии, но по происхождению я русский.
Майор налил своему собеседнику рюмку.
— Вы не против выпить со мной за то, что нас когда-то всех объединяло. За русский язык — великий и могучий?
— Давайте, господин офицер, — Умелов поднял свою рюмку.
Особист нахмурился и опустил руку.
— Послушайте, Олег. Судя по возрасту, вы в восьмидесятых должны были служить в Советской армии. Так?
Умелов кивнул головой.
— Тогда забудьте сейчас свои западные привычки. Договорились?
— Так точно, товарищ майор!
— Вот это другое дело. Ну что? За великий и могучий! Давай, поехали.
Опрокинув рюмку, Олег взял со стола кусок ржаного хлеба и, как герой фильма «Судьба человека», занюхав выпитую дозу, положил в рот маленький кусочек горбушки.
— Молодец! — майор хлопнул Умелова по плечу. — Вот это по-нашему!
Майор встал со стула и вернулся на свое место.

* * *

После вчерашнего дружеского вечера на японца было страшно смотреть. Ведь известно: то, что русскому в кайф, европейцу в тяжесть, а азиату вообще смерть.
Кудо Осима лежал плашмя и, наверное, жаловался своим богам на чрезмерную русскую гостеприимность, проклиная в душе бородатого старца Распутина, в честь которого была названа водка, от коей, собственно, и страдали его душа и тело.
«Да, — думал Олег, глядя на японца. — Это тебе не теплое саке из мензурки цедить. Тут даже крепкий русский организм, и тот сбои дает. А уж ваш, вражеский, и подавно».
Умелову было даже немного жалко сильно страдавшего Осиму.
«Представляю, как бы он выглядел, если бы выпил хотя бы половину того, что пришлось на мою участь», — подумал Умелов, вспоминая вчерашнюю попойку.
Кудо Осима застонав, перевернулся на другой бок.
«Вот что значит человек другой культуры. Я бы на его месте залпом выпил литр соленой воды над унитазом и сразу два пальца в рот. А он будет мучиться и стонать. Как сказал бы мой предок: басурманин — одно слово».
Встав с койки, Олег и сам ощутил, что не все так хорошо, как казалось, лежа на боку. С трудом надев ботинки, он выплыл в коридор (другое слово, глядя на его перемещение, было бы трудно подобрать). Держась одной рукой за стену, он дошел до туалета и, дернув ручку, искренне обрадовался тому, что тот был свободен. Выйдя из него минут через десять, Умелов почувствовал облегчение не только в измученном «сушняком» теле, но и в своей душе.
К кают-компании он долго цедил из фильтра пресную воду. Когда наконец графин наполнился, Олег залпом опорожнил его. В голове сразу же зашумело.
«Неужели вчера еще спирт пили? Хотя вполне возможно. Иначе с чего опять развозить стало?»
Олег с трудом поднялся на верхнюю палубу. На ней никого не было.
Судно медленно шло вдоль Парамушира с охотской стороны на юг, к соседнему острову Онекотан. Свежий морской ветер и литр пресной воды, видимо, включили повышенный обмен веществ в организме, и уже через минут сорок желудок стал отзываться чувством легкого голода.
«Сейчас бы рассольчику огуречного и грамм тридцать чистенькой», — Умелов мечтательно закрыл глаза, вновь почувствовав легкий приступ голода.
Обернувшись, Олег подумал, что за все время, пока он находился на палубе, он не встретил ни одного человека. Знаменитое русское радушие и непременный атрибут концовки любой пьяной посиделки в России, который ласково назывался «на посошок», сделали свое черное дело. Все без исключения члены экспедиции в это утро страдали от этого радушия.
Олегу грело сердце только одно. Он скоро увидит остров, на котором провел полтора года. Остров, где прошла его юность и где он был вместе со своими армейскими друзьями.
«Где вы сейчас, ребята?» — подумал Олег.
Он застыл на месте, глядя вперед на медленно проплывающий берег Парамушира. Где-то там, впереди, за южной оконечностью острова должен был начинаться четвертый Курильский пролив, в котором почти всегда штормило. А за ним, если будет такая же хорошая погода, можно будет увидеть вершину вулкана Немо, возвышающуюся над северной частью острова Онекотан. Там, у подножия вулкана, раскинулось озеро Черное. То самое место, где летом восемьдесят пятого начались события, круто изменившие дальнейшую судьбу Умелова.
Теперь только в его руках была нить, которая могла позволить размотать клубок этих старых тайн и пролить свет на все обстоятельства того старого дела...

* * *

Мэри тяжело отняла голову от подушки. С трудом приняв сидячее положение, она попыталась встать. После нескольких неудачных попыток она все же встала. Подойдя к зеркалу, она ужаснулась, увидев свое лицо.
«Боже мой, что за гадостью вчера угощали на этом ужине? Я ведь выпила всего ничего. И то разбавляла эту противную водку соком. Может, это и не водка была, а какой-нибудь суррогат?»
Мэри снова села на койку.
«Как с таким лицом идти в туалет? Вдруг меня кто-то увидит».
Барбара закряхтела и повернулась набок. Одни глазом, как Баба-яга из сказки, она оглядела каюту.
Видимо, тоже решив сходить в туалет, она медленно начала подниматься. Посмотрев на лицо своей соседки, Мэри подумала, что по сравнению с ней она выглядит не так уж и плохо.
— Привет, — прохрипела бельгийка. — Слушай, что за пойлом они нас угощали? У меня голова просто разрывается на части.
— По-моему, это была водка «Распутин», — едва улыбаясь, ответила Мэри. При виде Барбары она почувствовала себя немного лучше.
— Это не водка, это какой-то растворитель. Слушай, я часто покупаю у себя дома «Столичную» и угощаю своих друзей. Но я никогда не чувствовала себя столь отвратительно. Тем более я и выпила совсем немного.
— Я тоже себя плохо чувствую. Надеюсь, остальные легче перенесли этот дружеский ужин?
Мэри встала с койки и открыла дверь, чтобы посмотреть есть ли кто-нибудь в коридоре. Высунув голову, она чуть не столкнулась с японцем. Кудо Осима с зеленым лицом и стеклянными глазами, одной рукой держась за стенку, а другой — за живот, медленно пробирался к туалету.
Мария сразу же захлопнула дверь.
— Кто там?— поинтересовалась Барбара.
— Там Кудо Осима. По-моему, ему еще хуже, чем нам.

Предыдущая страница 6 Следующая страница


7 Олег Уланов

Кински даже присвистнула, услышав, что кому-то на корабле сейчас может быть еще хуже.
— Представляю, что сейчас творится с журналистом. Он пил вчера больше, чем эти офицеры. К тому же еще на прощание выпил с этим майором целый стакан на брудершафт.
Вспомнив этот эпизод, Мэри заторопилась умываться и приводить себя в порядок, чтобы поскорее увидеть Олега и узнать, как он себя чувствует.
Вернувшись из туалета, она достала из аптечки глазные капли. Улегшись поудобнее на подушку, Мэри закапала себе несколько капель тетризолина, оттянув нижнее веко. Полежав немного с закрытыми глазами, она встала и, подойдя к зеркалу, посмотрела на свое отражение. Еще совсем недавно красные, воспаленные глаза стали абсолютно нормальными.
Убедившись в отличном действии препарата, она убрала капли в аптечку и, накинув куртку, пошла в каюту к Олегу.
Умелов в это время стоял на самом носу корабля. За полтора часа свежий соленый ветер практически полностью выдул из его организма остатки вчерашнего хмеля. Дыша полной грудью, он пытался уловить этот воздух и ветер, дувший со стороны острова. Где-то глубоко, почти на бессознательном уровне, он опять почувствовал то же самое, что творилось в его душе десять лет назад, когда он впервые услышал этот запах волн, морской капусты и водорослей со стороны Охотского моря.

Глава 6
Остров Онекотан. Середина июня 1995 года.

* * *

На рейде Шестакова в двух кабельтовых от берега научно-исследовательское судно «Ном» с международной экспедицией на борту встало на якорь ровно в два часа дня. В последние сутки с охотской стороны острова Онекотан установилась погода, которая вполне позволяла это сделать.
В ста метрах от линии прибоя на пограничной вышке стоял лейтенант Куделин, наблюдая в окуляры мощной морской трубы, как с борта научного судна в большую резиновую лодку сгружаются вещи участников экспедиции. Ему было приятно осознавать, что в таком далеком месте, каким являлся Онекотан, появилось столько иностранных гостей. Особенно радовало лейтенанта то, что среди них были молодые женщины. Он уже сумел разглядеть миловидные черты двух представительниц прекрасного пола, стоявших на палубе около места погрузки.
«А может, их не две, а больше? И мужиков они хотят настоящих, многозарядных — таких, как я, например», — Куделин улыбнулся своему смелому предположению.
— Куделин, что там видно? — раздался голос Рыжова, опустивший лейтенанта на бренную землю.
— В лодку с борта что-то сгружают.
— Как только в нее спустятся люди, сразу дай знать.
— Так точно, — посмотрев вниз, кивнул Куделин.
Проводив взглядом капитана, лейтенант опять примкнул к оптическому прибору. Час назад он сам вызвался наблюдать за ним с пограничной вышки, как только судно встало на стоянку. Куделин многократно приблизил изображение. У борта судна продолжалась суета. Кто-то опускал вещи в лодку, кто-то принимал их внизу.
Скользнув взглядом по борту, Куделин поднял трубу на полградуса выше. Он заметил, что с мостика кто-то тоже смотрит в бинокль в его сторону. Очевидно, смотревший заметил Куделина и поприветствовал его рукой. Куделин невольно дернулся для ответного приветствия, но вовремя остановился.
«Не хватало еще воздушный поцелуй друг другу послать», — подумал он.
Опустив трубу на полградуса ниже, лейтенант заметил, что погрузка вещей, по всей видимости, подошла к концу.
— Товарищ капитан, — обратился он к Рыжову, — по-моему, они загрузку закончили.
Рыжов рукой дал понять, что услышал его.
Через пять минут лодка, груженная экспедиционным скарбом, отчалила от борта, отправившись к прибойной полосе, где ее уже встречали обитатели острова.
Куделин быстро спустился с вышки и почти бегом направился к зоне прилива. Он не хотел пропустить тот момент, когда две прекрасные незнакомки сойдут на берег. Но открывшаяся картина разочаровала лейтенанта. Женщин в лодке не было.
«Неужели они останутся на корабле?» — с досадой подумал Куделин.
Когда же благодаря слаженным действиям бойцов заставы причалившая к берегу лодка была вытащена на черный вулканический песок из зоны прибоя, он понял, что это была первая партия членов экспедиции, состоящая только из одних мужчин.
Очистив лодку от рюкзаков и других объемных мешков, пограничники дружно развернули ее носом в сторону моря и толкнули навстречу волнам в сторону судна.
Из пятерых мужчин, которые прибыли первым рейсом, выделялся высокий сероглазый молодой человек. По его лицу было видно, что он был сильно возбужден. Очутившись на берегу, он постоянно оглядывался по сторонам, словно пытаясь найти кого-то знакомого. Остановив свой взгляд на лейтенанте, он вдруг неожиданно улыбнулся и, подмигнув, подошел к нему.
— Замполит?
От вопроса, прозвучавшего на чисто русском языке, Куделин чуть не прикусил язык. Он ожидал чего угодно, но только не этого. Лейтенант замер, пытаясь сообразить, на каком языке ответить иностранцу. Странный молодой человек, увидев явное замешательство офицера, еще раз подмигнул ему и снова заговорил на русском языке:
— Я корреспондент ВВС. Я родом из Латвии. Меня зовут Олег Юргенс.
Куделин немного расслабился. Пожав протянутую ему руку, он коротко отдал честь и тоже представился:
— Заместитель начальника пограничной заставы Шестакова лейтенант Куделин.
Затем младший лейтенант повернулся к Рыжову и радостно отрапортовал:
— Товарищ капитан, здесь по-русски говорят.
Рыжов не спеша подошел к корреспонденту и, приложив руку к козырьку, тоже представился:
— Начальник пограничной заставы Шестакова капитан Рыжов.
— Очень рад. Корреспондент ВВС Олег Юргенс.
Капитан улыбнулся.
— Я так понимаю, вы из Прибалтики будете?
— Да, я родился в Латвии.
— Это хорошо. Это очень хорошо, что в вашей экспедиции есть хоть один русскоговорящий участник, — Рыжов довольно покачал головой.
— Товарищ капитан, — улыбнулся в ответ Олег, — из десяти членов нашей научной команды, кроме меня, еще трое прекрасно говорят на русском.
Капитан обернулся и посмотрел на остальных только что прибывших иностранцев.
— Здесь их нет, — ответил Умелов, вслед за капитаном посмотрев на стоящих рядом мужчин. — Они прибудут второй партией. Я вас обязательно познакомлю с ними. А сейчас позвольте представить вам моих коллег. Это Фриц Кейтель, геолог из Германии. Это вулканолог из Чили Хуан Сантос Сальенде, а это геолог Кен Линч и ихтиолог Сэмюель Льюис из США.
Услышав свои имена, ученые приветственно заулыбались капитану. Рыжов по очереди кивнул каждому в ответ.
— Извините, а могу я узнать ваше отчество? — обратился капитан к Умелову.
— Зовите меня просто по имени — Олегом.
— Хорошо, тогда попросите всех пройти в здание заставы. Сержант вас проводит. Располагайтесь пока в комнате отдыха, а я здесь с замполитом остальных встречу.
Умелов кивнул и обратился к остальным по-английски:
— Офицер просит, чтобы мы прошли в то здание, — Олег показал рукой на пограничную заставу.
Закинув за спины рюкзаки, иностранные гости в сопровождении пограничников двинулись гурьбой к одноэтажному, судя по всему, недавно выкрашенному зданию с темно-серой шиферной крышей.

* * *

Всё, абсолютно всё Олегу было здесь знакомо. Эти двести метров до заставы он мог пройти даже с закрытыми глазами. Вот справа маленькое темно-коричневое здание ПТН, а чуть дальше — приземистая коробка дизельной, из которой как всегда слышен гул ярославских движков, день и ночь крутящих генераторы. Слева, чуть впереди, раскорячилась коренастая пограничная вышка, упираясь четырьмя столбами в каменистую почву. Прямо за ней — склады, расположенные на уходящем глубоко в землю огромном японском бункере времен Второй мировой войны.
А вот и сама застава. Невысокое зеленое крыльцо с боковым входом, рядом с которым висит табличка с надписью: «Российская Федерация. Федеральная пограничная служба РФ. Пограничная застава “Шестакова”. В/Ч 2069».
Чем ближе подходил Олег к зданию, тем сильнее колотилось его сердце. Ему казалось, что сейчас откроется дверь и на крыльце появятся его друзья, такие же молодые и радующиеся жизни, как и десять лет назад, когда он служил на этом острове.
Шедший впереди сержант поднялся на крыльцо и, повернувшись к гостям, пригласил всех внутрь.
Умелов первым вошел в здание. Внутри всё было практически таким же, как и в восемьдесят пятом: короткий коридор из тамбура, слева — большое застекленное окно, за которым располагалась комната дежурного по заставе, впереди, где начинался основной коридор, деливший заставу пополам, открытый проем в котельное отделение.
Сержант показал рукой направо.
— Туда проходите, пожалуйста.
Умелов понял, что комнатой отдыха, в которую их вел сержант, была бывшая ленинская комната, которая располагалась рядом со спальным помещением. Войдя внутрь, Олег увидел, что это была единственная комната, которая претерпела серьезные изменения. Внутри в несколько рядов так же, как и прежде, стояли небольшие столы. Правда, со стен исчезли портреты членов Политбюро и разного рода агитационные материалы, которые в свое время были непременным атрибутом подобного рода помещений.
Оставив тяжелые рюкзаки возле батареи, Умелов с остальными участниками экспедиции стал дожидаться появления остальных своих коллег.

* * *

Ожидания не обманули лейтенанта Куделина. На остров действительно прибыли женщины. И какие! Одна, очевидно, постарше, была обладательницей шикарной голливудской улыбки и потрясающих женских форм. Про таких обычно говорят — секс-бомба. Вторая была просто красива. Милое лицо с азиатскими чертами, тонкие пальцы, прекрасная кожа. О такой девушке можно было только мечтать. Хотя, справедливости ради, следовало признать, что на «большой земле» Куделину встречались экземпляры и поинтереснее. Но на острове она была вне всякой конкуренции (которой, надо отметить, здесь и не было).
— Разрешите представиться: лейтенант Куделин, — от волнения по-русски произнес он.
Незнакомка протянула руку.
— Мэри Корн. По-русски просто Мария.
Услышав ответ на родном языке, лейтенант опешил.
— А у нас как раз такой сериал идет — «Просто Мария»! — не найдясь что ответить, брякнул Куделин.
— Да-да, мне уже пару дней назад это сообщили.
— Кто?
Мэри не успела ответить, потому что в их разговор вмешался начальник заставы.
— Отставить расспросы! — обратился он к лейтенанту. — Здравствуйте, я капитан Рыжов.
— Очень приятно.
— Значит, это вы говорите по-русски. А кто еще?
Мария обернулась, глядя на супружескую чету Гольц. Заметив взгляд Мэри, Александр понял, что нужно представиться русскому пограничнику.
— Добрый день, — с улыбкой произнес Гольц.
Рыжов поднес руку к фуражке:
— Здравствуйте, рады видеть вас у нас в гостях. Ваши коллеги уже на заставе. Прошу вас, пойдёмте.
Подхватив тяжелую поклажу, группа двинулась к заставе.
Ричард Стэмп шел последним. Он нес только свою дорожную сумку. Никаких других вещей у него не было. Они ему были и ни к чему, поскольку вечером после соблюдения всех необходимых формальностей и уточнения маршрутов и графиков работы экспедиции он должен был вернуться на судно.

* * *

Время знакомства и приличествующих данному моменту обязательных действий пролетело незаметно.
Рыжов неторопливо объяснял иностранным членам экспедиции правила нахождения и перемещения по острову. Мэри так же неторопливо переводила его слова коллегам. Пару раз кто-то из них переспрашивал ее, уточняя некоторые детали. В общем, шла обычная в подобном случае работа пограничных властей.
Рыжов еще раз посмотрел в список, переданный ему из комендатуры, и обратился к Олегу:
— Господин Юргенс, если вы будете заниматься видеосъемками, прошу вас учесть следующее: нельзя снимать территорию заставы и места, прилегающие к ней. В случае если вы нарушите данные условия, я вынужден буду конфисковать отснятые материалы в связи с нарушением вами режима посещения пограничной зоны, установленным законом о Государственной границе Российской Федерации. Вам понятно?
— Разумеется, — спокойно ответил Олег.
— В таком случае официальная часть завершена. Теперь переходим к неофициальной. Прошу вас сегодня принять участие в ритуале посвящения в островитян. Надеюсь, вы не откажетесь?— капитан с надеждой посмотрел на сидящих иностранцев.
Когда Мэри стала переводить просьбу начальника заставы, почти все мужчины непроизвольно переглянулись друг с другом. Поняв, в чем дело, Умелов решил снять возникшую неловкость:
— Товарищ капитан, вы извините, но вчера в Северо-Курильске тоже был своего рода ритуал, во время которого мои коллеги выпили много спиртного. Сегодня они вряд ли согласятся вновь пройти через это.
Рыжов оценил юмор журналиста и, широко улыбнувшись, продолжил:
— Прошу вас не беспокоиться. Сегодня никакого спиртного. Мы приготовили для вас русскую баню. Это лучшее из того, что есть на острове. Надеюсь, за время морского перехода из Америки вы соскучились по чистому легкому телу? Мэри, ну вы-то должны знать, что такое русская баня?
Мэри кивнула головой и, стараясь правильно подбирать английские слова, стала объяснять остальным, что такое русская баня. Слушая ее, Умелов решил вмешаться в разговор.
— Мария, скажи всем, что русская баня — это священное место, где раскрывается душа русского человека. Если кто-то откажется от предложения, офицеры очень обидятся.
Александр Гольц, сидевший рядом, не смог сдержать улыбки, услышав подобную трактовку банного ритуала.
Мэри, сделав серьезное лицо, перевела комментарий Олега слово в слово.
Кудо Осима сразу закивал головой в знак согласия. Остальные восприняли новость сдержанно.
— Ну, вот и хорошо, — произнес Рыжов. — Прошу вас сейчас определиться с местом для ночлега. Мужчины могут расположиться в спальных мешках в этой комнате, а женщинам мы подготовили комнату в офицерском доме. — Поправив ремень, Рыжов продолжил: — А через два часа мы приглашаем вас на ритуал.
Выйдя из комнаты отдыха, капитан отправил Крапивина еще раз проверить баню.

* * *

Баня. Русская баня. Это словосочетание очень созвучно словам из известной русской песни: «Поле. Русское поле...»
Что может быть лучше ее? В ней, как говорится, «генералов нет». Есть, правда, пословица: «Баня без девчушки, что хлеб без горбушки». Но к случаю с предстоящим ритуалом это не имело никакого отношения, поскольку женская половина экспедиции наотрез отказалась мыться в бане до мужчин. Если бы на заставе была хоть одна женщина, которая могла бы им показать, как и что им следовало делать голыми в этом деревянном горячем помещении, возможно, они и согласились бы отправиться туда первыми. Тем более что все изрядно соскучились по горячей ванне с ароматными маслами или солями.
Таким образом, ритуал проникновения в глубины русской души мужчины начали с себя.
Умелову было смешно наблюдать за тем, как взрослые мужики, пусть и иностранного розлива, стыдились своей неожиданной наготы, пытаясь оттянуть время, смущенно стягивая с себя трусы.
Александр неожиданно взял на себя роль переводчика, переводя всем присутствующим указания начальника заставы и его заместителя, которые, ничуть не смущаясь, нагишом руководили процессом.
Умелов знал в этой бане каждый сантиметр. Сколько часов он провел здесь вместе с ребятами, мечтая о дембеле и «гражданке»...
Четыре двухсотлитровые бочки, лежавшие на ложе большой печки, тихо булькали, давая понять всем, что внутри был крутой кипяток. Вдоль стен стояли четыре такие же емкости, но уже с холодной водой. Всё как и десять лет назад. Возможно, только нижние венцы у бани были заменены да пол в моечном отделении.
Умелов знал, в чем заключался смысл ритуала и что должно было случиться вскоре. Когда капитан через Гольца обратился к присутствующим, Олег стал с интересом наблюдать за реакцией смущенных иностранцев.
— Александр, пожалуйста, переведите всем. Ритуал посвящения в островитян заключается в следующем: мы по три человека заходим в эту комнату, которая называется парилкой. Там мы греемся, очень сильно греемся. Потом мы выходим и обливаемся водой из этой бочки. В этой бочке не просто вода — это вода, текущая из самого сердца острова. В этом, собственно, и заключается весь ритуал. Но для особо стойких, — Рыжов не решился произнести «для настоящих мужчин», чтобы случайно не обидеть кого-то из гостей, — я предлагаю облиться водой прямо из реки. Она течет в пятнадцати метрах от бани.
Присутствующие молчали, сосредоточенно слушая Гольца.
Олег отправился в парилку в первой тройке вместе с японцем, чилийцем и прапорщиком Крапивиным.
Умелов сел на полог ближе к каменке, тем самым оберегая своих коллег. Он-то знал, как может обжечь с непривычки горячий влажный пар, а японец и чилиец вряд ли когда-нибудь парились в подобной бане.
Прапорщик участливо посмотрел на корреспондента:
— Может, отодвинетесь? А то обожжет.
Олег подмигнул военному и с улыбкой ответил:
— Давай лей, служивый.
От первого ковшика печка глухо охнула, выплюнув в сидящих облако обжигающего пара. Умелов стиснул зубы, пережидая, пока пар растворится и осядет в пространстве парилки, затем посмотрел на соседей.
По лицу Кудо Осимы можно было понять, что для него пребывание в столь жарком помещении было равносильно пребыванию в месте, в которое у азиатов попадали души грешников. Чилиец же выглядел на удивление бодро.
Как следует прогревшись, Олег выскочил из парилки и с радостным криком выбежал из бани. Добежав до реки, он плашмя плюхнулся в мелкую заводь. От резкого перепада температур (а температура воды в реке была градусов восемь, не больше), у него перехватило дыхание. Резко поднявшись, он побежал обратно в разогретую парилку, чтобы ощутить, как расширяющиеся сосуды будут колоть его изнутри тысячами мелких иголок.
Вслед за Умеловым японец и чилиец тоже совершили омовение в священных водах Фонтанки.

* * *

После экстремальных процедур, выпавших на долю каждого члена экспедиции, мужчины сидели в предбаннике и пили настоящий домашний квас, заблаговременно разлитый в эмалированные кружки прапорщиком Крапивиным.
Пар, валивший от разогретых тел, поднимался к потолку, конденсируясь на темных досках и превращаясь в длинные гирлянды мелких, то и дело срывающихся капель.
Наполовину завернувшись в простыню, Умелов развалился на лавке и сквозь полузакрытые глаза наблюдал за этой картиной. Только сейчас он вдруг обратил внимание на то, что в бане он был единственным мужчиной, у которого на теле не было ни одной татуировки.

Предыдущая страница 7 Следующая страница


Курильский эксцельсиор 8

«Ничего себе», — подумал Олег и стал с еще большим интересом рассматривать своих коллег и офицеров-пограничников.
У капитана Рыжова на плече красовался пограничный щит, наколотый, видимо, еще в молодости. Похожие наколки были у Куделина с Крапивиным. Разница у них была лишь в том, что рисунки были разного размера и отличались надписи: у прапорщика красовалось «ДМБ-93», а Куделина — «1991–1994», очевидно, время учебы в пограничном училище.
У Александра Гольца на правом плече тоже была сделана татуировка: тюлень, опирающийся на большой мячик правым ластом.
«Наверное, это его любимец Додон», — подумал Олег.
У чилийца на спине была изображена католическая Божья Матерь. У Сэма Льюиса на предплечье было лаконичное маленькое тату с данными резус-фактора и группы крови. Обычно такие наколки делают себе спецназовцы. Но самая оригинальная цветная татуировка была у Кудо Осимы: голова дракона, окаймленная иероглифами.
Поймав на себе пристальный взгляд Олега, японец поспешил закрыться простыней. Заметив смятение японца, Умелов встал и направился к выходу.
На улице температура воздуха была около десяти градусов, но холода не чувствовалось, поскольку тело было хорошо разогрето. Со стороны Тихого океана дул свежий ветер.
На Онекотане время текло по своим законам.

* * *

Утром следующего дня, хорошенько выспавшись, члены экспедиции начали готовиться к выходу на свои маршруты. Первыми на юг острова должны были идти Александр и Сара Гольц. Они направлялись к бухтам Муссель, Нигори и мысу Ракушечьему наблюдать за популяциями нерп и сивучей.
Мэри отправлялась к мысу Субботина искать колонию каланов. Это место ей подсказал Умелов.
Сэм Льюис собирался на север острова к озеру Черному у подножия вулкана Немо. Там он собирался проводить наблюдения за реликтовым видом гольца, который обитал там с незапамятных времен. Туда же отправлялся Кудо Осима изучать тектоническую активность вулкана Немо.
Барбара Кински планировала отправиться по прибойной полосе к устью реки Озерной.
Фриц Кейтель и Кен Линч отправлялись к истокам двух рек, Фонтанки и Ольховки, для изучения скальных пород, которые обнажила природа в руслах этих мелких рек. А Хуан Сантос собирался исследовать кальдеру вулкана Креницына — жемчужины Онекотана, да и, пожалуй, всех Курильских островов.
Умелов ждал, когда все покинут территорию заставы, помогая членам экспедиции надевать рюкзаки и собирать снаряжение. Ему необходимо было сделать вид, что он тоже собирается уходить, чтобы потом незаметно вернуться обратно.
Он должен был попросить начальника заставы срочно связаться с Особым отделом Пограничного отряда и сообщить им, что на острове находится российский журналист Олег Умелов. После этого следовало ждать развития ситуации.
Наконец затянувшиеся сборы закончились. Еще раз проверив амуницию и компактные приборы GPRS, которые были выданы всем участникам экспедиции еще на судне, ученые отправились по своим маршрутам.
Олег вызвался проводить Мэри к мысу Субботина. Через пять километров, в месте, где нужно было перепрыгивать метровую расщелину, Олег посмотрел вниз. Как и раньше, волны плескались между скалами, шевеля и поднимая зеленые космы водорослей.
Легко перепрыгнув с рюкзаком Мэри на другую сторону расщелины, Олег протянул ей руку:
— Давай смелее.
Девушка неуверенно скакнула на соседнюю скалу, крепко сжимая руку Умелова. Она вдруг очутилась лицом к лицу с Олегом, который не спешил идти дальше. Мэри смущенно опустила глаза. Олег продолжал крепко держать ее за руку, потом наклонился к девушке и легко коснулся губами ее щеки. Мэри закрыла глаза, подставив ему свои губы.
Они слились в страстном поцелуе, забыв обо всем. Казалось, они стояли так целую вечность, терзая губы друг друга. Устав от ласк, Мэри положила голову Олегу на грудь и тихо произнесла:
— Мы пойдем дальше?
Олег склонился к ней.
— Конечно.
Подняв рюкзак Мэри, он закинул его к себе на плечи, и они двинулись в путь. Через полтора километра, когда в прямой видимости показался мыс Субботина, Умелов остановился.
— Мария, видишь вон тот мыс?
— Да.
— Не доходя до него примерно с километр, у берега торчат две скалы. Вот там я и видел каланов.
— А ты разве не проводишь меня до конца? — в голосе Мэри звучали нотки огорчения.
— Извини, но мне срочно нужно вернуться на заставу. Я там поставил на зарядку аккумуляторы для видеокамеры. Я вечером приду к тебе. Только не ставь палатку внизу на прибойной полосе, здесь очень часто случаются камнепады. Хорошо?
— Хорошо. Я буду ждать тебя, — с надеждой произнесла Мэри.

* * *

Налегке Олег проделал обратный путь до заставы почти в два раза быстрее. Оказавшись в поле зрения часового на вышке, Умелов заметил, как тот через телефонную связь уже докладывал дежурному, что к заставе направляется журналист.
Забежав на крыльцо, Олег вошел внутрь. За стеклом в комнате дежурного стоял сержант с красной повязкой на рукаве. Умелов пальцем показал на предполагаемый кабинет начальника.
— Капитан на заставе?
— Нет, он домой ушел, — ответил сержант.
— А позвонить ему можно? У меня срочный вопрос к нему.
Сержант сел за стол и снял трубку аппарата спецсвязи.
— Товарищ капитан, к вам иностранец пришел. ... Да, который русскоговорящий. ...Есть!
Дежурный положил трубку на базу и поднял глаза на Умелова.
— Он сейчас подойдет.
Олег благодарно взглянул на пограничника.
— Спасибо, можно, я в кочегарке его подожду?
— Да, пожалуйста.
Умелов прошел дальше по коридору и, спустившись на три ступени, очутился в помещении, где стояли три угольных котла.
Возникло ощущение, что он сейчас не маститый журналист, а опять сержант погранвойск и начальник ПТН на этой самой заставе. Сейчас он обернется и увидит в проеме Юрку Уварова, своего закадычного друга и сослуживца.
Сзади из коридора послышался голос начальника.
— Медведев, где он?
— В кочегарке вас ждет, — отрапортовал дежурный.
Умелов не стал дожидаться Рыжова, а сам вышел ему навстречу.
Капитан махнул журналисту, чтобы тот следовал за ним. Открыв дверь кабинета, начальник прошел к своему столу и знаком показал гостю, куда тому следовало сесть.
— Слушаю вас.
Умелов собрался с мыслями и, пытаясь говорить как можно спокойнее, произнес:
— Товарищ капитан, я хочу сделать важное сообщение.
Рыжов внимательно посмотрел на журналиста.
— Прошу вас срочно связаться с Особым отделом пограничного отряда и сообщить, что на острове находится гражданин России журналист Олег Умелов. Все остальное я скажу только представителю Особого отдела отряда.
Капитан сдвинул брови:
— А если представитель Особого отдела будет из центрального управления?
— Это даже лучше.
Рыжов встал из-за стола, отчего Умелов тоже непроизвольно поднялся.
— В таком случае я слушаю вас, Олег Викторович.
Умелов недоверчиво посмотрел на капитана. Рыжов даже бровью не повел, глядя на сомневающегося журналиста.
— Я сотрудник Центрального управления Третьего главка подполковник Рыжов. Осуществляю здесь контроль и руководство спецоперацией на Онекотане.
Олег, облегченно вздохнув, сел на свое место.
— Слава богу! Я уж думал, что Валерий Петрович не догадается сюда кого-то отправить.
Рыжов снова серьезно посмотрел на Умелова:
— Олег Викторович, мы уже давно ждем эту экспедицию. Информацию о том, что вы находитесь в ее составе, генерал-майор Воронцов получил сразу же, как только наш сотрудник майор Казанцев проверил ваши документы и увидел вас лично в Северо-Курильске. Так что слово «не догадается» к работе нашего отдела не очень подходит.
Умелов согласно кивнул головой.
Рыжов встал из-за стола, подошел к сейфу и извлек из него компактный диктофон.
— Олег Викторович, прошу вас сейчас подробно изложить всё, что произошло с вами с момента пересечения вами границы в Санкт-Петербурге, в мае этого года. Особенно подробно прошу остановиться на том, как вы попали в состав этой экспедиции и кто, по-вашему, из ее участников может иметь отношение к спецслужбам США. В общем, всё, что поможет нам в предотвращении незаконных действий иностранных разведок на нашей территории.
Умелов пододвинулся ближе к столу. Настроившись, он начал подробно излагать, что произошло с ним за последний месяц. Закончив рассказ, Олег посмотрел на особиста. Тот выключил диктофон, удовлетворенный рассказом журналиста.
— Я сегодня же передам эту кассету на пограничный корабль. Думаю, что через три-четыре дня начальник главка лично ознакомится с вашей информацией.
Рыжов вытащил кассету и убрал ее в стол.
— Значит, те, кто вас вербовал в Германии, действительно считают, что вы теперь абсолютно управляемы и подконтрольны им?
— Думаю, да. Я сделал всё, чтобы они поверили, будто я боюсь возвращаться в Россию
— Как вы считаете, зачем вас внедрили в состав этой экспедиции?
— У меня есть только одно объяснение. Возможно, они хотели проверить, находится ли сейчас остров под колпаком военной контрразведки.
— Каким образом?
— Против меня возбуждено уголовное дело по статье «Шпионаж». Если остров действительно находится под особым контролем, значит, при проверке документов всех иностранцев стали бы проверять по базам наших спецслужб и меня сразу бы вычислили.
— Что же, в этом есть логика. Давайте поговорим о самой экспедиции. По вашим словам, подозреваемых у вас четверо. Главный, насколько я понял, это руководитель экспедиции Ричард Стэмп.
— Да.
— Допустим, это так. Сейчас он находится на судне и, как вы предположили, осуществляет оттуда контроль за деятельностью других своих агентов. Его предполагаемый помощник и непосредственный исполнитель — американский ихтиолог Льюис, который две недели будет работать на озере Черном. Кроме него, есть еще женщина-океанолог, которая тоже работает недалеко от озера Черное. И наконец, вулканолог из Японии, который, по вашим словам, ведет себя странно и скрывает карту Онекотана, на которой, вероятно, что-то отмечено.
Умелов кивнул Рыжову в знак согласия.
— Тогда, Олег, нам нужно уделить особое внимание этим четверым и месту на Черном озере, где находится заблокированный камнями вход в пещеру. Я, кстати, там был две недели назад. Еле-еле нашел этот вход на склоне. Он полностью зарос кустарником.
— Товарищ капитан, давайте наблюдением за ними займусь я. Во-первых, подозрений будет меньше. А во-вторых, их можно будет спугнуть, если они поймут, что находятся под колпаком.
— Хорошо, только давай определим каналы связи со мной. Это на случай, если на заставе в этот момент будет кто-то из иностранцев. Туалет за офицерским домом новый видел?
— Да.
— Там над дверью, на полке, стоит металлическая банка из-под тушенки. Если нужно будет что-то срочно сообщить, не вызывая подозрений, оставляй в ней записку. Понятно?
Умелов кивнул.
— Товарищ капитан, есть один нюанс. Знаете, что это за штука? — Олег вытащил из кармана плоскую коробку.
— Нет.
— Это своего рода радиобуй или спутниковый «маячок», если хотите. Работает по технологии GPRS. Такие приборы каждому участнику выдали на случай, если вдруг кто-то не вернется. Со спутника его координаты можно определить вплоть до одного метра. Удобная штука, между прочим. Я думаю, у Ричарда Стэмпа на судне есть оборудование, с помощью которого он может отслеживать перемещения абсолютно каждого, кто имеет подобную штуковину.
Рыжов повертел в руке тяжелую пластиковую коробку.
— Вы сегодня куда пойдете?
— К мысу Субботина. Там проверю Мэри Корн.
Капитан недвусмысленно улыбнулся.
— Завтра вернетесь?
— Да.
— Тогда завтра что-нибудь придумаем с этим «маячком».
Попрощавшись с Рыжовым, Умелов взял рюкзак и отправился к мысу Субботина, туда, где его ждала девушка с красивым русским именем Мария.

Глава 7
Онекотан. Вторая декада июня 1995 года.

* * *

Черный вулканический песок бухты Блакистон блестел под лучами летнего солнца, довольно высоко поднявшегося над островом. Высокие походные ботинки мягко утопали при каждом шаге.
С левой стороны высокими и крутыми обрывами к Тихому океану спускались сопки. Здесь океан был действительно тихим, вполне оправдывая свое название. Зато с охотской стороны, судя по западному ветру, волны были, наверное, не меньше двух баллов.
Умелов шагал по песку, оставляя за собой почти ровную полоску следов. Иногда он останавливался и осматривался по сторонам, желая убедиться, что вокруг никого нет.
Вскоре впереди появился остов японской шхуны, выброшенной на берег еще в середине восьмидесятых. Ржавый корпус посудины был наполовину замыт песком после сильнейших осенних и зимних штормов. Олег обошел шхуну кругом, потрогал ее ржавый борт и двинулся дальше.
По дороге Умелову попался ручей, возле которого десять лет назад группа подполковника Исаева делала первый ночлег на острове. Он отметил, что здесь всё оставалось практически таким же. Это в урбанистических ландшафтах городов всё меняется очень быстро, а для природы десять лет — это просто мгновение.
Миновав знакомое место, вызвавшее прилив ностальгических воспоминаний, Олег пошел дальше. Там, за высоким хребтом у вулканического склона, начиналось Черное озеро, на южном берегу которого располагался узкий лаз в пещеру, точнее, место, где он когда-то был виден. По словам Рыжова, сейчас этот вход полностью зарос и, чтобы его найти, надо очень точно знать координаты.
Умелов примерно помнил, где они с Исаевым нашли тогда раненого Мальцева, но с ходу он вряд ли смог бы обнаружить этот лаз.
«Ну, вот и бывшая тропа наверх хребта», — подумал Олег.
Поправив рюкзак перед длинным подъемом, Умелов начал подниматься, аккуратно ступая на камни.

* * *

— Дежурный! — из коридора донесся голос начальника заставы.
Младший сержант Медведев, поправив ремень и повязку на рукаве, выскочил в коридор. Рыжов выглядывал из своего кабинета.
— Медведев, срочно найди мне Куделина!
— Есть!
Младший сержант незамедлительно отправился выполнять приказание капитана. Сняв трубку с коммутатора с немного детским названием «Азбука», Медведев вызвал часового на вышке.
— Рядовой Раков слушает.
— Игорь, там лейтенанта Куделина не видно? — спросил дежурный.
— Он или в дизельной, или на ПТНе что-то проверяет. Я его только что на улице там видел.
— Если он выйдет, крикни ему, что его капитан ищет. Или лучше спустись и до ПТНа сам дойди. Скажи, что его срочно к начальнику.
— Сейчас схожу, — неохотно согласился Раков.
Медведев вышел на крыльцо, чтобы посмотреть, как часовой выполняет его поручение.
Через несколько минут Куделин быстрым шагом шел по направлению к заставе.

Предыдущая страница 8 Следующая страница


9 Олег Уланов

— Товарищ лейтенант, начальник заставы просил вас срочно найти, — Медведев убрал руку от козырька.
— Он у себя?
— Так точно!
Куделин быстро прошел к кабинету и, стукнув один раз, вошел в помещение.
— Разрешите?
— Да, проходи, лейтенант, — серьезно ответил капитан. — Садись. Вот ручка и лист бумаги. Сейчас будешь писать мне расписку о неразглашении военной и государственной тайны.
Куделин сглотнул липкую слюну, предчувствуя, что сейчас должно случиться что-то очень важное.
— Начинай вот отсюда. Пиши: «Я, заместитель начальника пограничной заставы Шестакова лейтенант Куделин обязуюсь хранить государственную и военную тайну, ставшую мне известной от подполковника Особого отдела А.И. Рыжова. Все сведения, ставшие мне известными, обязуюсь не разглашать и не передавать кому-либо. Об ответственности за разглашение и передачу третьим лицам полученных сведений предупрежден». Написал?
В знак согласия Куделин моргнул округлившимися глазами.
— Тогда ставь число и подпись. И фамилию обязательно расшифруй.
Рыжов взял исписанный лист и, прочитав его, сунул в картонную папку с тесемками. Вынув из кителя «красные корочки», он раскрыл их прямо перед лицом лейтенанта.
— Отдел «К» Третьего главка, подполковник Рыжов.
Куделин встал со стула и хриплым от волнения голосом произнес:
— Какие будут приказания, товарищ подполковник?
Рыжов убрал удостоверение и вернулся на свое место.
— Лейтенант, — уже спокойным голосом продолжил он, — прошу успокоиться и внимательно выслушать всё, что я сейчас расскажу.
Куделин пальцем показал на графин, стоявший на тумбочке.
— Разрешите?
Рыжов сам налил подчиненному и продолжил:
— На Онекотане проходит специальная операция по пресечению незаконных действий иностранных спецслужб. По оперативной информации, полученной из надежных источников, в состав научно-исследовательской экспедиции могут входить агенты иностранной разведки. Особый отдел внимательно отслеживает ситуацию с самого начала.
Куделин слушал подполковника, боясь пропустить хоть одно слово.
— В составе этой иностранной группы есть также наш агент, работающий под прикрытием. У каждого из членов экспедиции есть спутниковый радиомаяк. Возможно, таким образом за каждым ведется наблюдение из космоса. Поэтому принято решение, вступить с наблюдателями в радиоигру. Сегодня нужно будет забрать этот маячок в первом тепляке на плато. После этого с двумя бойцами будете курсировать по маршруту: мыс Субботина — плато — вулкан Креницына — бухта Блакистон. Возьмете палатку и сухой паек на три дня. На заставу самому не заходить. Все сообщения передавать только с посыльным. Через три дня на плато в двенадцать часов получишь новую вводную. Бойцам скажешь, что они сдают зачет по тактике погранвойск. Задача понятна?
— Так точно, товарищ подполковник.
— Отставить! Ко мне обращаться только как к капитану. Ясно?
— Так точно! Товарищ капитан, а как выглядит этот радиомаяк? И где он будет лежать в тепляке?
Рыжов взял карандаш и быстро набросал на листе приблизительную форму и размер прибора.
— Примерно вот так. А где лежать будет, не знаю. Там не так уж много мест, где его можно спрятать.
— Товарищ капитан, а кого с собой брать?
— Это ты сам решай, лейтенант.
Куделин встал.
— Разрешите выполнять?
Капитан кивнул.
— Лейтенант, — окликнул он Куделина у двери, — если встретишь иностранцев, в контакты не вступать. И чтобы никаких глупостей, особенно у мыса Субботина. Понял?
Рыжов пальцем постучал по папке, где лежала расписка Куделина.
— Товарищ капитан, всё будет в лучшем виде, — лейтенант отдал честь и быстро вышел из кабинета.

* * *

Спустившись со склона хребта Советского, Умелов вышел к юго-восточному берегу Черного озера. Достав бинокль, он стал пристально осматривать побережье в поисках Сэма Льюиса. Но ихтиолога нигде не было видно.
Озеро было достаточно большим. В длину с востока на запад оно было около пяти километров, а максимальная ширина в центре не превышала двух километров.
«Где же ты, Сэм? — думал Умелов, внимательно вглядываясь в окрестности через бинокль. — Где же ты, где? В Вологде, в Вологде, в Вологде-где». В голове крутилась навязчивая мелодия «Песняров».
«Может, он уже в затопленной галерее?» — подумал Олег, снимая рюкзак. Он поправил на себе одежду и перешнуровал высокие ботинки. Теперь он был готов к встрече с Льюисом. Оружие в данном случае было неуместно, потому что сейчас перед Олегом стояла простая задача: убедиться, что Льюис именно тот, кем считал его Умелов.
Спустившись к озеру, Олег начал вспоминать, в каком месте они десять лет назад нашли раненого Мальцева. Медленно продвигаясь вперед, он внимательно осматривал прибрежные склоны. В очередной раз скользя взглядом по местности, Умелов вдруг увидел фигуру человека, быстро уходящего в противоположную сторону.
«Вот вы где, мистер агент», — Олег навел резкость у бинокля.
Фигура стала более различимой. Человек обернулся и тоже начал смотреть в бинокль.
«Не может быть», — подумал Олег.
Это был не Сэм Льюис. Человек, который поспешно покидал это место, был не кто иной, как вулканолог Кудо Осима.

* * *

Умелов решил не догонять японца, явно не желающего встречи с ним. Остановившись, Олег продолжал наблюдать за Осимой. Было видно, как тот торопясь несколько раз оглядывался, проверяя, где сейчас находится журналист.
«Ладно, посмотрим, чем он тут занимался», — подумал Умелов и убрал бинокль в чехол.
Вход в пещеру Олег нашел очень быстро. Да и как его было не найти, если в радиусе двух метров от него был вырублен почти весь кустарник. Оголившаяся часть склона сразу выдавала то место, где когда-то начинался спуск в затопленную пещеру.
«Может, японцы там что-нибудь спрятали во время войны?» — размышлял Умелов, осматривая местность.
По всей видимости, вход в пещеру был взорван, отчего вместо широкого прохода остался только узкий лаз, который летом восемьдесят пятого обнаружили и расчистили диверсанты.
Теперь и этот лаз был завален камнями. Через год после той истории это сделали сами пограничники. Конечно, если бы всё это произошло пораньше, году эдак в восемьдесят третьем, возможно, нашлись бы и средства, и специалисты, которые могли бы проникнуть в затопленную галерею и проверить ее. Но история, как говорится, не знает сослагательного наклонения. Что тут говорить, с восемьдесят седьмого года страна вдруг стала перестраиваться, в итоге развалившись на отдельные части.
Был еще один фактор, о котором Умелов только недавно узнал от полковника Воронцова. За год до истории с обнаружением диверсанта на Онекотане на другом острове, Матуа, с пограничного корабля бесследно исчезли два человека — мичман и старший матрос. Находясь на берегу по служебной необходимости, они обнаружили у подножия вулкана Сарычева замаскированный подземный вход. Вернувшись на корабль, они взяли длинный фал и два фонаря. Для страховки им выделили еще двух человек.
Спустившись под землю, они поначалу давали о себе знать, периодически дергая фал. Но неожиданно веревка натянулась и ослабла. Больше их живыми никто не видел. Были организованы поиски, но после того, как один из офицеров чуть не погиб, сорвавшись в искусственно сделанную японцами бетонную ловушку под землей, поиски свернули. Вход в этот подземный лаз взорвали, а органы военной контрразведки издали директиву, в которой категорически запрещалось впредь самостоятельно проникать в подобные сооружения...
Поднявшись чуть выше по склону, Олег осмотрел кустарник. На некоторых побегах еще сочился древесный сок. Рядом у подножия лежали только что скинутые ветки, которые не успел убрать японец.
«Вот почему Осима тогда спрятал карту Онекотана: на ней, скорее всего, были обозначены точные координаты этого места».
Сам лаз был частично разобран от небольших камней, что, впрочем, не особо улучшало ситуацию. Проход внутрь был прочно забит большими валунами, которые можно было достать только вдвоем или втроем.
«Значит, агент — Кудо Осима. А как же Льюис и Стэмп? Или у них какая-то другая миссия?» — в растерянности размышлял Олег.
Версия, по которой агентом мог быть только американский ихтиолог, совсем недавно казавшаяся безупречной, рассыпалась от неопровержимого факта — того, что именно японец был сейчас здесь и пытался попасть внутрь.
«А может, это не он?» — мелькнула в голове неожиданная мысль.
Олег вспомнил фильм «Жар тела», в котором главная героиня ловко использовала свое сходство со школьной подругой, в итоге обманув всех, даже своего любовника.
«Может, Льюис надел маску или загримировался под японца», — продолжал размышлять Умелов, отмывая в воде руки от смолы, в которой он испачкался, спускаясь по склону.
«Интересно, а в Японии знают сказки дядюшки Римуса? — Олег вспомнил, как в одной из сказок ее герои поймались, прилипнув к смоляному чучелу. — Надо срочно найти Льюиса. Если он был здесь, то я смогу заметить следы смолы на его руках или одежде».
Олег интуитивно обернулся туда, откуда недавно пришел. Вдалеке маячила темная точка. Наведя на нее бинокль, Олег увидел, что по побережью в его сторону собственной персоной шел Сэм Льюис.
«Значит, все-таки японец!»
Умелов не стал дожидаться американца. Теперь ему надо было найти, где Кудо Осима остановится на ночлег.

Глава 8
Онекотан. Третья декада июня 1995 года.

* * *

Умелов не выходил на связь с заставой уже пятый день. Рыжов начал волноваться. Время неудержимо летело, приближая завершение работы экспедиции, а никакой информации, способной подтвердить или опровергнуть факт деятельности американских спецслужб на Онекотане, так и не было.
— Начальник у себя?
Голос журналиста, раздавшийся в коридоре, очень обрадовал Рыжова.
— Да, — ответил дежурный по заставе ефрейтор Паньшин.
В дверь постучали.
— Разрешите?
На пороге стоял Умелов. Небритый, с грязными волосами, он был совсем не похож на журналиста ВВС. Плотно прикрыв за собой дверь, он подошел к столу капитана и протянул ему руку для приветствия.
— Здравствуйте, товарищ капитан.
— Ну, здравствуй, пропащий, — ответил Рыжов, пожимая журналисту руку.
— Японец пропал, — с ходу огорошил Рыжова Олег.
— Как пропал?
— Вчера днем куда-то ушел и с концами. В палатку больше не возвращался, в том месте, где обычно работал, тоже не появлялся. Я всё время там был. Да, и еще. Карту Онекотана он с собой забрал. Я его вещи проверил, ее там не оказалось.
Не совсем понимая причину тревоги журналиста, Рыжов спросил.
— Может, не стоит так волноваться? Мало ли что могло произойти. Он вообще мог на ночлег остановиться в палатке у кого-нибудь из своих коллег. А карта Онекотана, насколько я понимаю, вообще у каждого должна быть.
Умелов почесал голову у виска.
— Сегодня баню топят?
— Конечно, суббота же — банный день.
— Классно, а то я уже по чистому белью истосковался. Кстати, пограничные дозоры до мыса Субботина ходят?
Рыжов улыбнулся.
— Туда через день Куделин наведывается. Носит по острову с собой твой радиомаяк. Всё в порядке с твоей Мэри — жива-здорова.
Умелов с благодарностью посмотрел на начальника заставы.
— Спасибо, товарищ капитан.
— Вот что, Умелов, один час ничего не решает. Ты давай сейчас дуй в баню, пока личный состав уборкой занимается. Переоденешься и сразу ко мне: всё подробно изложишь, что за эти несколько дней произошло. Дальше примем какое-нибудь решение.
Рыжов поднялся и приоткрыл дверь в коридор.
— Дежурный!
— Я!
— Кто у нас баню сегодня топит?
— Младший сержант Медведев.
— Ну-ка отправь за ним кого-нибудь.
— Есть!
Паньшин тут же отправил за Медведевым молодого бойца, наводившего порядок в кочегарке.
Пока посыльный бегал в баню, Умелов уже успел кое-что рассказать Рыжову.
— Товарищ капитан, разрешите? — в кабинет вошел младший сержант.
— Медведев, баня готова? — спросил у подчиненного Рыжов.
— Так точно! Осталось угли выгрести, и всё.
Умелов вдруг вспомнил, как сам неоднократно проделывал эту же процедуру.
— Ты давай быстрей закругляйся. Сейчас журналист подойдет помыться.
— Есть! Разрешите идти?
— Давай, давай, — махнул сержанту капитан.
Когда дверь закрылась, Рыжов переспросил Умелова.
— Значит, интерес к затопленной галерее только японец проявляет?
— Да, и на карте у него это место отмечено было еще до того, как мы на остров высадились.
Олег снова почесал у виска.
— Тогда я логики не вижу. Японец расчищает вход в галерею. Льюис в этот процесс не вмешивается, хотя прекрасно знает, что Осима почти в открытую занимается этим, и плюс он знает, что ты тоже наблюдаешь за происходящим. Какая-то нестыковка получается. Если бы я был на их месте, я бы попытался нейтрализовать в первую очередь тебя. А вместо этого пропадает сам японец.
— Да мне самому это не нравится. Уж больно всё просто сначала складывалось, а теперь...— Умелов озадаченно посмотрел на капитана.
— Ладно, иди мойся. Позднее мозговой штурм устроим.
Олег тяжело поднялся. Сказывалась усталость последних дней. И отправился в баню.

* * *

Группа лейтенанта Куделина в четвертый раз за неделю пересекала остров от мыса Субботина к бухте Блакистон. Он уже дважды возвращался на заставу, чтобы переодеться в свежее белье, перед этим снимая и пряча радиомаяк в тепляке на плато, как того требовала инструкция капитана Рыжова.
Каждые два дня в дозор выходили новые бойцы. Сегодня Куделина сопровождали сержант Тихомиров и рядовой Раков. День уже клонился к закату. Выйдя на самый край большого кратера вулкана Креницына, лейтенант направил бинокль на малый вулкан, выступавший из воды. Где-то там, на кальдере, должен был работать один из участников научной экспедиции.
Лейтенант разглядел ярко-рыжее пятно резиновой лодки, лежащей у подножия вулкана. Значит, вулканолог был где-то там.
Обогнув вулкан по краю большого кратера, группа стала спускаться вниз, к бухте Муссель. Раньше там стояла рота ПВО, но прошлым летом ее расформировали. Остались лишь бараки и вагончики в виде круглых бытовок для вахтовиков, как на Крайнем Севере.
Последний раз Куделин был здесь месяц назад. Он решил снова остановиться на ночлег в одном из вагончиков, которые до сих пор были в очень хорошем состоянии.
Заброшенная дорога, ведущая в бухту Муссель, сильно заросла. Теперь ее уже никто не поддерживал. Лишь изредка сюда наведывались пограничники, да и то исключительно в пешем порядке. Внизу показались очертания старого, полуразрушенного барака, а у ручья проявились огромные груды старых проржавевших двухсотлитровых бочек. Здесь же, уткнувшись кабиной в мелкие камни, торчал остов гусеничной машины ГАЗ-71. Все свидетельствовало о том, что здесь когда-то кипела жизнь.
Глядя на раскинувшийся перед ним ландшафт, Куделин вдруг поймал себя на мысли, что это место отлично подошло бы для съемок «Сталкера» Тарковского.
Возле первого вагончика лейтенант тяжело опустился на деревянный выступ и скомандовал:
— Всё. На ночлег остаемся здесь. Тихомиров, проверь, в каком вагончике почище. Там и ляжем.

Предыдущая страница 9 Следующая страница


Курильский эксцельсиор 10

Отправив подчиненных заниматься обустройством ночлега, Куделин вытянул ноги и откинулся на стенку бытовки.
— Товарищ лейтенант, — послышался встревоженный голос Тихомирова. — Товарищ лейтенант, тут труп лежит!
Фраза сержанта показалась Куделину какой-то не настоящей, как будто сейчас он был не на острове, а в драматическом театре, на сцене которого фальшивил посредственный актер.
— Он живой, товарищ лейтенант, он живой! — снова закричал Тихомиров.
Куделин вскочил, быстро стряхнул с плеч вещмешок и подбежал к вагончику, возле которого стоял сержант.
Прямо в проходе на грязном деревянном полу в луже запекшейся крови лежал японец с пробитой головой.

* * *

Вот что значит баня: еще час назад еле шевелил ногами, а сейчас словно парил над землей. Поднявшись на маленький пригорок, Умелов вышел к задней стене склада и нос к носу столкнулся с сержантом Медведевым.
— А меня капитан за вами послал, — сообщил Олегу сержант.
Умелов подмигнул Медведеву:
— Когда призывался?
— Прошлой весной, — растерянно ответил пограничник, не понимая, с чего вдруг такой интерес к его персоне.
— Начальник у себя? — сменил тему Умелов, заметив недоумение сержанта.
— Да, — кивнул пограничник — Вернее, не у себя, а на заставе. Он вместе с прапором наведение порядка в помещениях принимает.
Войдя в здание заставы, Олег обратил внимание, что и так безупречно чистое помещение стало просто стерильным. В комнате, где лежали его вещи, Умелов сложил в свой вещмешок грязное белье и вышел в коридор, откуда раздавался голос Рыжова. Капитан, заметив Умелова, коротко распорядился, чтобы прапорщик готовил личный состав к бане, и пригласил журналиста к себе в кабинет.
— С легким паром.
— Спасибо.
Олег расслабленно опустился на стул.
— Чай будешь?
— Да.
И уже через пару минут на столе у начальника заставы стояли две эмалированные кружки, наполненные крепкой заваркой.
Рыжов достал из стола большой альбом.
— Хотел тебе еще в первый раз показать.
— Что это? — поинтересовался Умелов, пододвигаясь ближе.
— Это альбом с историей заставы. Его в восемьдесят восьмом вести начали. Спасибо тем офицерам, которые до этого додумались. Ну-ка, посмотри на это фото. Узнаешь?
Олег взял в руки черно-белый снимок. На нем был он с ребятами. Умелов вспомнил, что много лет назад он сам отправил с письмом эту карточку на заставу.
— И письмо твое сохранилось.
Олег взял в руки конверт со знакомым почерком.
— Недавно личному составу читал. Кстати, мы то место и тот камень, где вы отметку сделали, нашли. Врыли там четыре столбика и фалом огородили. Что-то вроде маленького мемориала получилось.
Умелов благодарно посмотрел на Рыжова:
— Спасибо.
Капитан закрыл альбом и убрал его обратно в стол.
— Давай вернемся к нашим делам. Я думаю вот что. Завтра отправляйся опять в район Черного озера, проверишь палатку японца. Если он там по-прежнему не появлялся, возвращайся сразу на заставу. Тогда мы начнем полномасштабные поиски. Вдруг на самом деле что-то произошло? А сейчас...
Рыжов не успел закончить свою мысль, потому что в коридоре послышался топот и дверь кабинета распахнулась. На пороге стоял взмыленный рядовой Раков.
— Товарищ капитан, мы раненого иностранца нашли, — выпалил он, не обращая внимания на постороннего и забыв сказать: «Разрешите доложить».
— Где? — хором крикнули журналист с капитаном.
— На территории бывшей роты ПВО.
Начальник заставы быстро надел фуражку и вышел в коридор. Застава была пуста. Он повернулся к Ракову.
— Пулей в баню! Тревожную группу — в ружье! Чтобы через пять минут все стояли здесь!
— Есть! — вытянулся рядовой и быстро выбежал из заставы.
— Дежурный! — крикнул капитан.
— Я! — в коридор выглянул Паньшин.
— Открывай оружейку и подготовь дежурную аптечку.
— Есть!
Рыжов повернулся к Умелову.
— Вот и нашелся твой японец.
— А может, это не японец?— засомневался Олег.
— А кто же тогда?
Умелов пожал плечами.
— Рядовой ведь не сказал, кто это конкретно.
— Какая сейчас разница?! Не хватало нам здесь еще международного скандала. Главное, чтобы он коньки не двинул, пока мы за ним едем.
На крыльце и в коридоре возникло оживление, повсюду слышался топот кирзовых сапог.
Рыжов посмотрел на Умелова.
— Жди здесь. Постараемся вернуться засветло.
Олег кивнул в знак согласия.
Через три минуты тревожная группа уже неслась в кузове гусеничного транспортера к кратеру вулкана Креницына, где по самому его краю проходила старая дорога, ведущая в бывшую роту ПВО.

* * *

Группа вернулась только утром. Пограничники аккуратно переложили японца с перебинтованной головой на носилки и занесли его в комнату, где располагались мужчины из экспедиции. Там уже стояла металлическая кровать с панцирной сеткой.
Умелов сразу же попробовал расспросить пришедшего в сознание вулканолога.
— Мистер Осима, я Олег Юргенс. Вы узнаете меня? — по-английски обратился он к японцу.
Осима моргнул в знак согласия.
— Что с вами произошло?
Осима слабым голосом ответил:
— Я ничего не помню.
Умелов больше не стал тревожить раненого и, оставив его одного, направился к капитану Рыжову.
— Товарищ капитан, а карту у него нашли?
— Нет, — отрицательно покачал головой Рыжов. — Только вот это.
Рыжов выложил на стол спутниковый радиомаяк.
Олег взял коробку и проверил ее — прибор был исправен. Мелькнувшая в голове мысль заставила посмотреть на ситуацию совсем с другой стороны.
— Товарищ капитан, я вот что подумал. Что если японец не имеет отношения к ЦРУ и узнал об этой пещере из каких-то других источников? Возможно, он, сам того не ведая, помешал настоящим агентам своим присутствием на озере. Тогда его вполне могли вывести из строя таким образом. Только непонятно, как он оказался так далеко от своей палатки. Это же километров двадцать пять, не меньше.
Рыжов с интересом посмотрел на Умелова.
— Логика в этом есть, не спорю. Но почему он так далеко оказался от Черного озера? Не на руках же его туда тащили. Кстати, он тебе что-нибудь сказал?
Олег отрицательно покачал головой.
— Нет. Он говорит, что ничего не помнит.
— Понятно. Тогда есть два варианта: либо он действительно ничего не помнит, либо он по какой-то причине делает вид, что ничего не помнит. У нас даже нет стопроцентной уверенности, что это сделал кто-то другой. Вдруг он сам упал, разбил голову о камни, в состоянии аффекта дополз до вагончиков и там потерял сознание?
Умелов вдруг изменился в лице и посмотрел на радиомаяк.
— Товарищ капитан, я, кажется, понял. У того, кто это сделал, — а это мог сделать только агент ЦРУ — должен был быть более сложный прибор, имеющий возможность принимать со спутника месторасположение всех радиомаяков. То есть если бы я шел с этим маяком, то он в режиме реального времени мог наблюдать, где я сейчас нахожусь. Понимаете?
Пытаясь ухватить нить рассуждений Умелова, Рыжов переспросил:
— Ну-ка, подробнее изложи свою версию.
— Я думаю, дело могло быть так. Японец узнает о затопленной пещере на Онекотане и решает проверить эту информацию. Каким-то образом, я пока не знаю как, но он попадает в эту экспедицию. Далее он находит место, где расположена затопленная пещера, и, ни от кого не скрываясь, начинает расчищать вход. Льюис, который, по всей видимости, и является основным агентом, увидев, что возникла непредвиденная помеха в лице азиата, решает вывести его из игры. Я не знаю, для чего японец отправился на юг острова, но Льюис, имея спутниковый приемник, вполне мог понять, что японец двигается на юг. Тогда американец выходит за ним следом и, дождавшись удобного момента, бьет его по голове. Вероятно, он не хотел убивать японца, потому что тогда на острове поднялся бы большой переполох и операцию пришлось бы сворачивать. А так — всё нормально. Японец в кровати с разбитой головой, и пограничники под колпаком.
— Версия интересная. Но, тогда следуя ей, сейчас на озере должно что-то разворачиваться.
Олег согласно кивнул.
— Да. И я думаю, что мне пора туда собираться.
— Сейчас будешь выходить?
— Да.
— Тогда придумай себе легенду.
— Какую? — Умелов удивленно посмотрел на капитана.
— Если следовать твоей версии, то у Льюиса действительно должен быть спутниковый приемник, на котором видны ваши радиомаяки. Так вот, если он тебя сегодня увидит, а сигнал от твоего маячка будет исходить из другого места, то этому должно быть хоть какое-то объяснение.
Умелов задумался.
— А где сейчас мой прибор?— спросил он Рыжова.
— Сегодня утром Куделин оставил его в тепляке на плато.
Олег хлопнул себя по коленям и встал со стула.
— Ладно, пока до места доберусь, что-нибудь придумаю. А приборчик свой я сегодня заберу. Теперь нет смысла в эту игру играть.
— Если что-то серьезное на озере увидишь, сам не встревай. Срочно дай знать мне. Понял?
— Понял.
— Тогда счастливого тебе пути. И удачи. А мы тут пока японца на ноги постараемся поставить.
Рыжов и Умелов крепко пожали друг другу руки.

Глава 9
Онекотан. Двадцать седьмое июня 1995 года

* * *

До окончания работы экспедиции на Онекотане оставалось два дня. Но фактов, подтверждающих, что на острове совершаются какие-то действия, направленные на подрыв безопасности России, у Умелова не было (не считая нападения на Кудо Осиму).
В районе затопленной пещеры в течение недели никто больше не появлялся. Камни, которыми был завален проход, были нетронутыми.
«Может, они просто мониторят обстановку? — думал Олег. — И основная их задача на Онекотане — снять как можно больше информации о заставе, рельефе, путях подхода и отхода с острова? Тогда что можно им предъявить? То, что они ходили по острову или делали пометки в своих картах? Это не доказательства».
Единственное, что оставалось Умелову: по возвращении в Москву сделать заявление для прессы о том, что его пыталось завербовать ЦРУ. Конечно, он понимал, что это всё бред, но сейчас, когда ум хватался за любую соломинку, такой поворот событий выглядел хоть каким-то выходом из ситуации.
«Но ведь зачем-то кого-то из них отправили на остров? — не унимался Умелов. — Чем же, черт возьми, они тут занимались?»
Мысли постоянно цеплялись за какие-то детали, но всякий раз опять срывались в глубины внутреннего хаоса, где крутились тысячи пустых и ненужных мыслей и догадок.
Олег понимал, что он упустил что-то очень важное и сейчас эта упущенная деталь не давала ему возможности проследить логику действий агентов ЦРУ на острове. Что же это была за деталь и где он прокололся?
Рыжов тоже заметно нервничал, не понимая, что можно было предпринять в этой ситуации. Два дня назад в разговоре с Умеловым один на один он сообщил журналисту о шифрограмме, в которой предписывалось проводить операцию задержания и досмотра вещей подозреваемых иностранцев только при наличии неопровержимых доказательств их противоправных действий на острове.
Но доказательств не было. Каждый из участников занимался своим научным делом и не отходил от своего маршрута, согласованного ранее. Исключение составлял только японец, но после серьезной травмы головы он пока не мог говорить. Карта, на которой были отмечены точные координаты затопленной галереи, из его рюкзака пропала. Может быть, он ее потерял или оставил где-нибудь. В любом случае узнать это было пока нельзя. Да и улика эта всего лишь косвенная.
В размышлениях Умелов ходил взад-вперед по бывшей ленинской комнате.
«Надо зайти к Рыжову», — решил он и направился в коридор. Убедившись, что вокруг никого нет, Умелов постучал в дверь кабинета начальника.
— Да. Входите.
Олег плотно прикрыл за собой дверь и спросил:
— Новости есть?
Рыжов отрицательно покачал головой.
— Товарищ капитан, завтра все члены экспедиции соберутся на заставе. Если кто-то из них уже нашел на острове, что искал, то это должно быть в вещах. Я предлагаю рискнуть и провести досмотр.
Рыжов хмуро смотрел на журналиста.
— Олег, я же тебе шифрограмму читал. Досмотр и задержание начальство разрешает проводить только в случае, если у нас будут стопроцентные гарантии того, что они либо что-то вывозят с острова, либо имеют при себе другие вещественные доказательства своей шпионской деятельности. Ты хочешь, чтобы из-за нас международный скандал вспыхнул? США — это тебе не Гондурас. Они с этим шутить не будут. Всё, что с тобой имеем, это одни сутки. Кстати, завтра мы праздничный обед готовим из морских деликатесов. С сейнера «Солнечный» нам гостинец прислали. Вкус морского гребешка еще не забыл?
— Конечно, не забыл. Ладно. Сегодня опять идти на Черное озеро смысла нет, только вчера оттуда вернулся ни с чем. За двадцать четыре часа проход от камней все равно не очистишь. Минимум неделю втроем надо работать. Пойду к мысу Субботина — надо Марии палатку помочь собрать.
— Назад сегодня вернешься? — с едва заметной иронией произнес Рыжов.
Олег понял завуалированный намек капитана:
— Да, сегодня к вечеру.
— Чуть не забыл. Руководство прислало приказ вывести тебя из «игры» при пограничном досмотре на борту американского корабля. Будет проведена инсценировка твоего ареста. Ты же как-никак в международном розыске находишься. Надеюсь, тебе не надо объяснять, что об этом не должен знать никто?
— Я всё понимаю.
— Тогда до вечера.
Когда за Умеловым закрылась дверь, Рыжов встал из-за стола и, размяв затекшие ноги, направился к сейфу. На полу возле него лежали две гантели. Капитан несколько раз поднял их вверх и начал делать упражнения, позволяющие без дрожи держать на вытянутой руке любой пистолет.

Предыдущая страница 10 Следующая страница


11 Олег Уланов

* * *

Мэри ждала Олега с самого утра. Она уже успела собрать и сложить в рюкзак всю свою фотоаппаратуру и даже приготовила на костре обед из рисовой каши с тушенкой. Сняв котелок, она бережно укрыла его чехлом от палатки, чтобы он не остыл, и стала просматривать свои записи, сделанные во время наблюдения за каланами.
Повернувшись направо, она увидела движущуюся черную точку на буро-рыжем склоне сопки. Сердце радостно заколотилось.
«Это Олег»! — подумала она.
После того как они стали близки, Мэри всё больше и больше понимала, что любит его. В бинокль было отчетливо видно, как он широко шагал (иногда даже бежал) к ней по склону.
Прошло еще десять минут, прежде чем они смогли оказаться в объятиях друг друга. Но поцелуй длился недолго. Страсть, разгоравшаяся в их сердцах, безудержно тянула их в палатку.
Если бы на земле существовал иной разум, стоящий на несколько ступеней выше человеческого, то, наблюдая со стороны за всем живым на Земле, он, несомненно, отметил бы, что самые красивые брачные игры проводят люди. Поскольку, кроме могучего инстинкта продолжения рода, они еще имели неистощимую фантазию...
Откинув полог палатки, немного уставший от страсти, Олег выбрался наружу и с удовольствием подставил лицо свежему ветру. Следом за ним появилась Мэри. Она села рядом с Олегом и, положив голову ему на плечо, стала вместе с ним смотреть в сторону моря.
— Маша, я давно тебе хотел сказать, — Умелов впервые назвал ее так. — Я не Юргенс и я не работаю в ВВС.
Мэри подняла голову, чтобы определить по лицу Олега, шутит он или нет. Он был абсолютно серьезным.
— Моя фамилия — Умелов. Я работаю в России в еженедельнике «Особо секретно».
Мэри пристально посмотрела ему глаза.
— Ты говоришь мне правду?
— Да.
— Тогда почему ты находишься здесь под чужой фамилией?
Олег понимал, что если он сейчас не объяснит Мэри всё (или почти всё), то возникшая между ними неправда может разрушить всё, что они так бережно создавали в последние дни.
— Послушай. И, пожалуйста, не перебивай.
Умелов начал свой рассказ издалека, со времен своей службы на Онекотане. Он говорил не спеша, обстоятельно, не упуская важных подробностей. Мэри слушала его, широко раскрыв глаза.
Прошло около часа.
— Теперь ты знаешь почти всё. Некоторые вещи я просто не могу тебе сказать, поскольку это относится к государственной тайне.
Мэри посмотрела в глаза Олегу и с улыбкой произнесла:
— Я всё равно тебя люблю. Пусть даже ты не Юргенс, а Умелов.
Олег убрал с ее щеки волосы и нежно поцеловал в губы.
— Спасибо, любимая.
Олег, вспомнив наставления Рыжова, не решился рассказать Мэри о завтрашнем дне. Он понимал, что будет лучше, если его «арест» пройдет для нее неожиданно. Тогда ей не придется играть для остальных роль безутешной любовницы. Всё должно получиться естественным.
Мэри взяла его за руку.
— Олег, скажи, а я могу тебе помочь в твоем деле?
— Как ты мне можешь помочь?
— Я не знаю.
— Пожалуйста, выкинь эти мысли из головы. Я сам не знаю, что сейчас предпринять. Давай лучше собираться на заставу.
— Хорошо, любимый, — произнесла Мэри и направилась к палатке. — Я сейчас переоденусь, и можно всё собирать.
Олег кивнул любимой в знак согласия и снова повернулся в сторону моря.
Минут через пять Мэри появилась в других, более легких спортивных штанах и свежей белой майке.
Олегу бросился в глаза нарисованный на майке орел, который будто бы выглядывал из-под лацкана расстегнутой куртки девушки. Олег быстро встал и шагнул ей навстречу. Мысль, так долго крутившаяся в его голове в последние несколько дней, вдруг приобрела ясные очертания и окончательно закрепилась в сознании.
Подойдя к Мэри, он откинул лацкан ее куртки, чтобы хорошенько рассмотреть привлекший его рисунок. На белом фоне красовалась большая красная буква «А» с пятиконечной звездой. А поверх ее, широко расправив крылья, распластался белоголовый орел. Под рисунком была выведена надпись: Budweiser beer.
Догадка, сверкнувшая в сознании, поразила его, как молния раскалывает одиноко стоявшее дерево во время грозы.
Теперь Олег знал всё. Он сгреб Мэри в охапку и закружил ее, радостно прокричав:
— Милая моя! Ты не представляешь, как ты мне помогла!
Опустив ее на землю, он бросился быстро собирать палатку и остальные вещи. Мэри в недоумении смотрела на Олега, пытаясь сообразить, каким образом она могла ему помочь.

* * *

До заставы они шли очень быстро. Олега буквально тащило вперед на парусах удачи. Он не стал ничего объяснять Мэри. Сказал лишь, что он теперь на девяносто девять процентов знает, зачем агенты ЦРУ прибыли на остров и что они делали на Онекотане.
К моменту, когда Мэри с Олегом переступили порог заставы, там уже находились Кудо Осима, вулканолог из Чили и Кен Линч. Остальные участники должны были собраться здесь к вечеру или появиться завтра в первой половине дня. На четырнадцать ноль-ноль было назначено отплытие группы с острова.
На траверсе рейда Шестакова, кроме научно-исследовательского судна «Ном», уже стоял пограничный сторожевой корабль «Менжинский», готовый в любую минуту отправить досмотровые группы.
Сложив вещи в комнате отдыха, Олег оставил Мэри в компании американца, а сам срочно отправился в туалет, где он мог передать сообщение для Рыжова.
Из окна своей комнаты в офицерском доме капитан видел, как Умелов и Мэри вернулись от мыса Субботина. На всякий случай оставаясь у окна, Рыжов через десять минут увидел, что журналист идет мимо его окон в сторону туалета. Дождавшись, когда Олег вернется обратно, Рыжов не спеша оделся и вышел на улицу. На вышке ефрейтор Паньшин, увидев начальника, стал увлеченно рассматривать через окуляры пограничной трубы акваторию моря, делая вид, что добросовестно исполняет обязанности часового.
Немного понаблюдав за рвением бойца, капитан завернул за угол офицерского дома и прошел в недавно отстроенный сортир.
Закрыв дверь на вертушку, Рыжов примкнул к дверной щели и осмотрел территорию заставы. Решив, что всё нормально, он аккуратно поднял руку, снял с полки над дверью металлическую банку и с трудом извлек оттуда сложенный в несколько раз листок бумаги.
Рыжов развернул его и поднес ближе к щели. На бумагу упала белая полоска дневного света, и капитан начал читать:
«Я знаю на 99%, что завтра будет предпринята попытка вывоза с острова какого-то ценного груза, который мы сможем предъявить общественности в качестве доказательства шпионской деятельности ЦРУ на Онекотане. Я нашел разгадку этой шарады. Мы искали не там и подозревали не тех. Имя агента назову завтра. Хочу еще раз проверить.
Нужна ваша помощь. Перед обедом нужно сделать так, чтобы все вещи участников группы оказались в вашем кабинете. Найдите возможность передать мне запасной ключ от него. Завтра во время обеда я проверю свою версию. Если всё подтвердится, я напишу его имя и оставлю в столе вашего ящика. Остальное объясню потом».
Подписи в записке не было. Рыжов перечитал еще раз. Уверенность, сквозившая в словах журналиста, стала передаваться и ему.
«Чем черт не шутит, — в предвкушении скорой развязки подумал капитан. — Может, он действительно что-то узнал».
Свернув листок, Рыжов сложил его в карман кителя. Неторопливо выйдя из сортира, он сделал вид, что подтягивает штаны, и после этого, не торопясь, отправился на заставу к себе в кабинет. Закрыв дверь на ключ, он открыл сейф и достал из него запасную связку ключей. Отцепив один из них, он приложил его к ключу от своего кабинета и, убедившись, что они идентичны, сунул в карман.
Затем он вынул картонную папку с тесемками, развязал на ней хитрый морской узел и положил туда записку от Умелова.
«Потом приобщим к делу», — проговорил про себя капитан.
Эта привычка выработалась у Рыжова за несколько лет работы в органах военной контрразведки.

* * *

Вечером на заставу вернулись немец и Барбара Кински. В комнате отдыха Олег расстелил на полу спальный мешок рядом с мешком Мэри и краем глаза окинул рюкзаки вернувшихся. Закончив с приготовлениями ко сну, он накинул куртку, собираясь проветриться перед сном.
В коридоре он столкнулся с Рыжовым, который выходил из своего кабинета. Их взгляды встретились, и Олег сразу же уловил почти незаметный знак, поданный ему капитаном. Разминувшись с Рыжовым у его двери, Умелов вышел на улицу, мимоходом поприветствовав сидящего за столом дежурного по заставе.
В туалете он быстро достал банку. Раздался характерный звук перекатывающегося внутри железа. Олег аккуратно извлек запасной ключ от кабинета начальника и положил его в карман штанов.
«Значит, мой план Рыжов принял», — мелькнула мысль. Она обрадовала его не меньше, чем сегодняшнее прозрение.
Вернувшись в комнату, Умелов сразу окунулся в гущу разговоров и впечатлений, которыми жадно делились прибывшие участники экспедиции. Истосковавшись в одиночестве, все радовались встрече с коллегами, ставшими уже почти друзьями.
Барбара Кински на этот раз выглядела совсем иначе. Она стала какой-то мягкой и домашней, за две недели стряхнув с себя европейский лоск.
Олег юркнул в спальный мешок и повернулся набок. Он закрыл глаза, стараясь заснуть, несмотря на гомон и суету, царившие вокруг.
«Завтра. Всё узнаю завтра», — сквозь накатывающую дрему повторял Умелов.
Тайна острова Онекотан, ждавшая десять лет, завтра будет разгадана.
«Завтра, завтра...»

* * *

Олег вынырнул из глубин своего подсознания, окутанного быстрой фазой сна, ощутив на щеке легкое прикосновение.
С трудом разодрав слипшиеся веки, он увидел перед собой лицо Мэри. Её глаза были полны слез.
— Ты что?
— Я боюсь, что сегодня может произойти что-то ужасное. Мне приснился страшный сон.
Приподнявшись на локте, Олег посмотрел на часы. Стрелки показывали семь тридцать. Протерев глаза, он погладил Мэри по щеке и прошептал:
— Выкинь эту ерунду из головы. Всё будет хорошо.
Мэри шмыгнула и тяжело выдохнула:
— Наверное, ты прав.
Умелов выбрался из мешка.
— Ты куда? — с тревогой спросила Мэри.
— В туалет, — шепнул он любимой в ответ, проверяя наличие ключа в кармане.
Осторожно переступая через вещи соседей, Умелов вышел из помещения.
По дороге к умывальнику он поприветствовал рукой дежурного сержанта.
Олег разделся по пояс и обмотал полотенце вокруг ремня. Вода, текущая тонкой струей, была очень холодной. Он прекрасно знал место, откуда шел водозабор для заставы. В ста метрах позади опорного пункта был небольшой водопад. За десятки, а может быть, и сотни лет вода ручья, падающая сверху, образовала там естественную чашу, из которой и был проложен этот водовод.
Умелов почти полностью подставил торс под струю родниковой воды и сразу же ощутил, как перехватило дыхание. Потом, подставив под кран голову, он ощутил, как под волосами начала неметь кожа.
Вымыв голову шампунем, Олег долго тер ее полотенцем, пытаясь быстро восстановить кровообращение. После столь экстремальной утренней встряски он ощущал себя очень бодро.
Повесив полотенце в сушилке, Умелов вернулся в комнату за теплой одеждой, непрерывно размышляя, как ему попасть в кабинет Рыжова незамеченным.
Проходя мимо комнаты дежурного, он вежливо обратился к молодому пограничнику:
— Вы не могли бы мне дать какой-нибудь листок бумаги и ручку на время?
Сержант, радуясь возможности услужить иностранному гостю, сразу выдрал из тетради в клетку двойной лист и протянул его вместе с ручкой.
— Пожалуйста, берите.
Зайдя в комнату, где личный состав принимал пищу, Умелов быстро написал записку для Рыжова. В ней была только одна фраза: «На обеде предложите всем выпить чистого спирта и нейтрализуйте дежурного по заставе, когда я пойду в кабинет».
Вернув ручку сержанту, Олег снова отправился к тайнику.

* * *

В начале десятого на заставу вернулась супружеская чета Гольц. Как выяснилось, они снялись с места еще вчера, но не смогли дойти до заставы в светлое время, поэтому заночевали у тепляка на плато. К одиннадцати появился последний участник экспедиции — ихтиолог Сэм Льюис.
В полдень на заставе уже кипела полноценная жизнь.
Утром Олег обратил внимание, что Рыжов изменил режим службы и отдыха личного состава. Обычно застава жила ночной жизнью, когда работал ПТН, на котором дежурили три человека. До утра ходили часовые у заставы, дежурили связист и дизелист. А с утра на службу обычно выходил только дозор из двух человек, а остальные спали до двух после ночной службы.
Но сегодня весь личный был на месте и шуршал по заставе, наводя особый порядок.
В комнату отдыха заглянул капитан Рыжов.
— Мэри, можно вас на минуточку?
Девушка бросила перекладывать в рюкзаке свои вещи и вышла в коридор.
— Пожалуйста, — обратился к ней капитан, — проинформируйте своих коллег о наших планах. Сейчас половина двенадцатого. В четырнадцать ноль-ноль за вами прибудут два катера, чтобы забрать сразу всех. Один катер — с вашего судна, другой — с пограничного сторожевого корабля. А ровно в час мы ждем всех ваших коллег в столовой на праздничный обед из морских деликатесов. Попробуете, что такое камчатский краб и свежий морской гребешок. Да, чуть не забыл. У нас сегодня на заставе еще одно мероприятие намечается. У одного из сержантов сегодня день рождения. Ребята просят, чтобы вы комнату отдыха освободили. Они хотят ее вымыть и столы для себя накрыть. Вы, пожалуйста, всем сейчас скажите, что к половине первого надо собрать вещи и перенести в мой кабинет. Вот ключ. Когда вещи после обеда будете забирать, не забудьте вернуть.
Мэри взяла у Рыжова ключ.
— Хорошо, я сейчас всех проинформирую.
Она вернулась в комнату и громко по-английски пересказала просьбу начальника заставы.
Рыжов удовлетворенно послушал ее звонкий голос и отправился в столовую проверять качество блюд и сервировку стола.

* * *

Когда все вещи были перенесены в кабинет начальника заставы, Мэри закрыла дверь на два оборота и вышла вслед за всеми на улицу. Рыжов попросил всех собраться, чтобы сделать на память одну большую общую фотографию. Выстроившись вдоль фасада, члены группы долго суетились, подыскивая нужный ракурс и расположение перед объективом.
Сделав несколько снимков, лейтенант Куделин поменялся с прапорщиком Крапивиным. Кен Линч попросил, чтобы и его фотоаппаратом сделали такой же снимок на память, но Рыжов отклонил просьбу, сославшись на то, что застава является режимным объектом.
Шумно потолкавшись у крыльца еще минут десять, все стали перемещаться в комнату, служившую столовой для личного состава. В помещении был накрыт один общий стол, на котором стояли тарелки из нержавейки. На них лежало только что очищенное и вырезанное из моллюска мясо гребешка. Из окна раздачи доносился аромат вареного крабового мяса. Посредине стола горой возвышался свежеиспеченный хлеб. Для полноты картины не хватало только зелени и водки.
— Присаживайтесь, господа, кому где удобнее, — радушно подталкивал гостей к праздничному столу Рыжов.
Рассевшись на длинных лавках, иностранцы стали с интересом обсуждать между собой, что за блюдо им подали.
Поняв, в чем дело, Капитан заглянул в окно раздачи и крикнул повару:
— Урчимаев, у тебя есть еще гребешок неразделанный?
— Да.
— Дай-ка мне парочку.
Забрав у повара плоские раковины, капитан положил их на край стола. Взяв нож, он аккуратно просунул его между полуоткрытыми створками. Моллюск сразу же захлопнул их, прижав острое лезвие. Но капитан несколькими поступательными движениями разрезал хрящ, соединявший две половинки гребешка, отчего моллюск, потеряв точку опоры, стал беспомощным. Отделив верхнюю створку от мускула-замыкателя, который и являлся, собственно, деликатесом, Рыжов поставил на стол открытую раковину.
— Морской гребешок из семейства Pectinacea, — прокомментировала Мэри.
— Точно, — отозвался капитан и обратился к гостям. — Угощайтесь, это очень вкусно.
Кто-кто, а уж Кудо Осима был истинным ценителем морских деликатесов. Несмотря на головокружение, он решил принять участие в праздничном мероприятии. Японец с удовольствием взял двумя вилками несколько кусков и сразу же начал заглатывать их, даже не посолив.
Глядя на него, остальные гости тоже стали пробовать сырое блюдо.
— Господа, по старой русской традиции дорогих гостей у нас встречают хлебом-солью, а провожают доброй чаркой.
Рыжов крикнул в сторону кухни:
— Урчимаев, давай!
В окне раздачи появился поднос с налитыми гранеными стаканами.
— Здесь настойка из золотого корня. Если по-научному, то из корня родиолы розовой. Кто хочет чистенькой, тому могу предложить только спирт, — капитан положил на край стола алюминиевую фляжку.
Умелов поднял руку:

Предыдущая страница 11 Следующая страница


Курильский эксцельсиор 12

— Давайте мне. Только немного.
Повар подал чистый стакан. Рыжов наполовину заполнил его спиртом, поставил перед Умеловым и обратился ко всем гостям:
— Господа! Спасибо вам, что посетили наш остров и проделали на нем большую научную работу. Желаю вам всем удачи и успехов в вашей дальнейшей исследовательской деятельности.
Все несмело подняли стаканы. Умелов поднял граненую емкость и, громко выдохнув, влил в себя все ее содержимое. Через мгновение лицо его покраснело, глаза полезли из орбит. Громко закашлявшись, он выскочил из-за стола, на ходу прохрипев: «Извините».
Рыжов, поднял руку, успокаивая остальных.
— Ничего страшного, такое бывает с непривычки. Сейчас продышится пару минут и вернется обратно.
Обеспокоенно глядя в сторону выхода, Мэри перевела реплику капитана. Все засмеялись и начали обмениваться репликами в адрес журналиста.

* * *

Умелов забежал в умывальник и начал жадно пить из крана. В голове сразу же зашумело. Умывшись холодной водой, Олег выглянул в коридор. Совсем рядом из двери в столовую доносился смех и реплики его коллег.
Он нащупал ключ и быстро, но тихо пошел к кабинету начальника. Проходя мимо комнаты дежурного, он увидел, что вместо сержанта за столом сидел заместитель начальника заставы лейтенант Куделин.
Увидев Умелова, он подмигнул ему и сделал несколько ненедвусмысленных жестов в сторону кабинета Рыжова. Мол, всё в порядке. И все в курсе.
Кивнув лейтенанту, Умелов проследовал дальше. У самой двери он услышал, что рядом, в комнате отдыха, прапорщик Крапивин читал личному составу заставы лекцию о личной гигиене.
«Молодец Рыжов!» — подумал Умелов, отметив отличное прикрытие его миссии.
Повернув ключ на два оборота, он тихо вытащил его и проскользнул в открытую дверь. Безошибочно найдя в общей куче рюкзак Александра Гольца, Олег еле поднял его на стул. В нем было не менее двадцати килограммов. Клапан был завязан морским узлом.
Если бы Олег в свое время не увлекался спортивной греблей, а потом занятиями в яхт-клубе, то проблема с узлом могла бы здорово осложнить ему выполнение намеченной задачи. Быстро справившись с клапаном, Умелов стал вытаскивать на стол вещи из рюкзака.
Вот кислородный редуктор, два термоса...
«Какие к черту термосы! Это же...» — не успел додумать Олег, поскольку в коридоре скрипнула половица.
«Может, показалось?»
Покрывшись испариной, Умелов продолжил досмотр вещей Гольца.
«Так. А вот и приемник спутниковой навигации. Значит, Александр знал о передвижении всех членов экспедиции. И когда японец появился в опасной близости к бухте, где они вели какие-то поиски, Александр быстренько нейтрализовал его».
Проверив рукой глубины рюкзака, он извлек со дна то, что искал. Это был очень тяжелый сверток. Развернув его, Олег не смог сдержать удивления и легонько присвистнул.
В свертке лежало два золотых бруска. На них отчетливо была видна маркировка, сделанная японскими иероглифами.
Умелов лихорадочно соображал, что ему делать дальше. Через минуту он принял единственно правильное решение...

* * *

— Ну вот. Я же вам говорил, что сейчас продышится и вернется. — Рыжов поприветствовал вошедшего журналиста.
Умелов прошел к своему месту. Когда он сел, Мэри пододвинулась к нему поближе.
— Олег, с тобой всё в порядке? Ты такой красный.
— Ничего. Сейчас всё пройдет.
Час пролетел незаметно. На пороге столовой появился лейтенант Куделин и доложил, что к берегу подошли два катера. Рыжов поднялся и, поблагодарив всех за приятное общение, пригласил гостей на выход.
Мэри открыла дверь кабинета, в котором лежали вещи иностранцев, и передала ключ начальнику заставы.
— Спасибо вам за гостеприимство.
— Пожалуйста. Приезжайте еще.
Умелов видел, как Гольц незаметно для других проверил узел на своем клапане. Убедившись, что он цел, Александр с трудом взвалил рюкзак на плечи. По его лицу было видно, что ему было приятно ощущать за спиной эту тяжесть.
Выйдя из заставы, все гуськом потянулись к берегу. Начальник заставы не торопился идти на берег.
— Куделин, Крапивин проводите гостей. Я сейчас подойду, — отдал приказ Рыжов и быстро вернулся в свой кабинет.
Медленно выдвинув верхний ящик своего стола, он сразу увидел записку Умелова. В ней было написано: «Александр Гольц».
Выскочив в коридор, капитан зычно крикнул.
— Дежурный! Срочно шифровальщика ко мне!
Быстро написав текст, он отдал его в шифровку. И уже через пять минут дежурный радист передавал в эфир очень важную радиограмму.
Радиограмму, которую ждали и в Северо-Курильске, и в Петропавловске-Камчатском, и особенно в Москве.

* * *

Прошел час, прежде чем на борт научно-исследовательского судна «Ном» смогли подняться все участники экспедиции. Следом за ними на борт поднялись несколько офицеров с пограничного корабля. Среди них был человек в штатском.
— Господа! — на хорошем английском обратился он ко всем. — Хочу сделать важное заявление. Я представитель Генеральной прокуратуры Российской Федерации советник юстиции первого ранга Крестовский Аркадий Михайлович. Среди вас — гражданин России, находящийся в международном розыске.
Мэри сразу изменилась в лице, бросив тревожный взгляд на Олега.
— Этот человек — Умелов Олег Викторович.
С этими словами следователь прокуратуры подошел к журналисту и, глядя ему в глаза, спросил:
— Здравствуйте, Олег Викторович. А мы вас давно ищем. Вот ордер на ваш арест — и, повернувшись к стоящим сзади офицерам в форме внутренних войск, скомандовал: — Арестовать!
Мэри хотела броситься к Олегу, но, встретившись с ним взглядом, остановилась.
— Не надо, Мария. Я скоро найду тебя. Ты только жди. Я люблю тебя, слышишь? Я тебя люблю. Только обязательно, дождись, — почти кричал Умелов, когда два офицера уводили его на пограничный катер.
Прокурор повернулся к остальным:
— Господа! Гражданин Умелов обвиняется по статье «Шпионаж» в пользу иностранного государства. Он незаконно вывез из России документы, содержащие военную и государственную тайну. Возможно, среди вас есть его сообщники или люди, помогавшие ему. Прошу вас приготовить ваши вещи к пограничному досмотру. Во избежание эксцессов вся процедура будет сниматься на видео.
Закончив свой монолог, следователь обернулся к офицерам-пограничникам и уже по-русски скомандовал:
— Приступайте.
Александр Гольц повернулся к Саре. Теперь на него смотрела не любящая жена, а жесткий офицер американской спецслужбы. Она взглядом указала ему на борт судна.
Гольц, резко наклонившись, подняв свою тяжелую ношу и попытался быстро перекинуть ее за борт. Но он явно не рассчитал своих сил, потому что рюкзак, не долетев до борта, с грохотом упал на металлическую переборку. Александр бросился к нему, чтобы повторить попытку, но к нему наперехват уже устремились три офицера.
Дальше все было как в кино. Гольц ловко, как Стивен Сигал, раскидал одного за другим всех троих и, снова подняв рюкзак, сумел таки выкинуть его в море. Тяжелый металл, лежавший на самом дне рюкзака, мгновенно утянул на дно поклажу.
Всё произошло настолько быстро, что офицер, стоявший у самого трапа, даже не успел дать в воздух предупредительный выстрел.
Гольц медленно повернулся лицом к пограничникам и поднял вверх руки.
— Я хочу сделать официальное заявление! — громко крикнул он.
Сара ухмыльнулась, снова сделав непроницаемое лицо.
От пограничного корабля в сторону научно-исследовательского судна для полного досмотра уже отчаливал еще один катер с вооруженными пограничниками.

Глава 10
Москва. Середина июля 1995 года

* * *

В четырехместной камере следственного изолятора «Лефортово», рассчитанной на четырех человек, было только два постояльца.
Первым был заведующий кафедрой московского Института стали и сплавов Григорий Разумовский, задержанный при попытке передать сотруднику одного из иностранных посольств секретные документы о разработке танковой брони. Вторым был известный журналист и историк Олег Умелов.
— Значит, сегодня выходите? — Разумовский снова с сожалением вздохнул.
Умелов ничего не ответил, продолжая просматривать записи, сделанные им за время «вынужденной отсидки».
— Жаль. С вами было очень интересно. Вы умеете слушать и аргументированно отвечать оппоненту. Вряд ли мне снова повезет и в этой камере появится такой же собеседник. Если мне удастся выбраться отсюда, я буду рад с вами снова встретиться и поспорить на разные темы. Только не в этой стране, а где-нибудь за границей, где есть свобода и демократия. А в этой стране может быть только имперская сущность, потому что...
— Послушайте, вы! — резко перебил собеседника Умелов. — Если вам не нравится Россия, можете уезжать отсюда! Мне претит, когда кто-то говорит о России: «эта страна», «в этой стране». Я не космополит, я россиянин. И Родину свою я не выбирал, так же как и своих родителей!
— Вы что, никак не отойдете от вчерашнего спора?
— При чем здесь вчерашний спор! У вас своя точка зрения, а у меня своя. Я просто не терплю людей, которые живут в России и при этом желают ей зла!
Было видно, что Разумовский здорово разозлил Умелова. Несмотря на это, преподаватель спокойно продолжал:
— Вы моложе меня и в вас еще силен дух максимализма. Но придет время, и вы поймете, что я был прав. России не удержать такую огромную территорию вместе с Восточной Сибирью и Дальним Востоком. Мы либо потеряем эти регионы и сами сгинем, либо мы их продадим или сдадим в концессию тем странам, которые в силах освоить эти территории и ресурсы.
Олег с недоверием посмотрел на собеседника.
— Что вы на меня так смотрите? Я всего лишь высказываю свою точку зрения.
— Ага, а Курильские острова, по-вашему, надо отдать Японии? — у Умелова на скулах заходили желваки.
— И что тут страшного? Мы ведь сами их никогда не освоим. И потом, с имперским прошлым нам рано или поздно всё равно придется распрощаться, если мы хотим, чтобы с нами считались в Европе, да и во всем мире,— патетично произнес Разумовский.
— С нами считались и считаются как раз потому, что мы всегда были империей и потому что у нас есть ядерные силы сдерживания. Сама история поставила Россию в такое положение, при котором она может выжить, только оставаясь империей. Помните фильм «Калина красная»? Там Егор говорит Любе, что он очень хотел быть добрым и любящим, но вынужден был быть злым и плохим, потому что его окружали такие люди. Вот так же и Россия. Мы вынуждены быть плохими для других стран, потому что они понимают, что если Россия пройдет это смутное время, то лет через тридцать или сорок она станет мегарегулятором планетарного масштаба таких ресурсов, как нефть, газ и пресная вода. И чтобы в будущем не случилась новая война за эти ресурсы, Россия должна быть сильной и «плохой» для всех остальных, — закончил свой монолог Умелов.
— И все-таки я с вами не согласен. Если бы можно было провести честный референдум, то большинство населения приняло бы мою позицию, — продолжал пикироваться Разумовский.
— Эх, была бы моя воля, я бы ввел в России уголовную ответственность за одни только обсуждения или намеки на возможность отдать, продать или подарить какие-нибудь российские территории, — жестко произнес Умелов.
— Значит, мы с вами по разные стороны баррикад, — с сожалением констатировал Разумовский.
Олег не успел ответить, потому что щелкнул замок металлической двери.
— Гражданин Умелов!
— Я.
— С вещами на выход!

* * *

У здания изолятора «Лефортово» дежурило несколько легковых автомобилей и микроавтобусов с узнаваемыми логотипами на бортах. Рядом стояли люди с видеокамерами. Кто-то из операторов уже проводил пробные съемки.
Чуть поодаль среди сотрудников редакции «Особо секретно» и примкнувших к ним правозащитников стоял Игорь Мальцев.
Собравшиеся ждали журналиста Олега Умелова. Сегодня его отпускали на свободу, сняв с него все обвинения.
Краем уха Мальцев услышал, как стоявшая справа от него женщина горячо доказывала другой, что именно позиция правозащитников сыграла решающую роль в освобождении журналиста.
«Наивные, — усмехнулся Игорь, глядя всерьез на споривших женщин. — Знали бы вы реальную подоплеку происходящего. Но, как говорили древние, что дано Юпитеру, не дано быку. Хотя с точки зрения дальнейшего развития событий эта легенда была для Олега идеальной: “Журналист Умелов — узник совести, борец с коррупцией”».
По толпе пронесся чей-то возглас:
— Идет!
Телевизионщики сразу забегали.
Олег появился в проеме дверей и поднял вверх два пакета со своими вещами, поприветствовав таким образом всех встречавших его.
— Олег Викторович! Что вы можете сказать нашим телезрителям? — неслось со всех сторон.
— Я хочу поблагодарить всех, кто оказывал мне моральную поддержку. Всем людям, которые не верили, что я виновен. Спасибо вам! А теперь я хочу проехать к себе домой и хорошенько выспаться. Я очень устал. Извините.
Умелов попытался протиснуться сквозь толпу журналистов.
Мальцев понял, что пришел его черед. Он махнул рукой людям в своей машине и пошел к Умелову, которого продолжали атаковать телевизионщики.
Только очутившись за тонированными стеклами «Лэнд Круизера», Олег смог перевести дух.
— Ну, здравствуй, герой. — Игорь потрепал Умелова за шею.
— Привет, Игорь. Как там Наталья?
— Тебя ждет в гости. Истосковалась, говорит, уже по путешественнику. — Мальцев тронул водителя за плечо, чтобы тот начинал движение.
— Мы что, прямо к тебе едем? Я же переодеться должен.
— Праздничный ужин на завтра запланирован, а сейчас тебя генерал ждет. Воронцов велел сразу тебя к нему на дачу везти. Так что готовься к вечеру вопросов и ответов.

* * *

— Здравствуйте, Валерий Петрович!
— Здравствуй, Олег Викторович! Здравствуй, дорогой ты наш Рихард Зорге. — Воронцов крепко пожал руку Умелову. — Ты извини, что, как говорится, я тебя прямо с корабля на бал выдернул. Но дело не требует отлагательств. Так что потерпи, завтра выспишься.
— Да ладно, Валерий Петрович, я всё понимаю, — кивнул Умелов, направившись вслед за генералом в открытую беседку, где на большом столе стояли вазы с фруктами и черной смородиной.
Расположившись на широкой скамье, Олег сразу же перешел к делу:
— С какого места начинать рассказывать?
— Давай прямо с Германии.
— С Германии, значит с Германии, — Олег положил руки перед собой на стол.— Цэрэушники вышли на меня во Франкфурте сразу же после окончания журналистского конгресса. В пивной просто подсел ко мне один русскоговорящий гражданин, представившийся Полом Смитом. Он сказал мне, что их интересует информация об Онекотане. Я, естественно, отказался разговаривать с ним на эту тему. Тогда этот Смит дал мне понять, что, если я откажусь сотрудничать с ЦРУ, меня сдадут германской контрразведке. Сказал, что против меня уже готовится серьезная провокация.
— И какая же? — поинтересовался генерал.
— Этот Пол Смит мне прибор показал вроде счетчика Гейгера. Прислонил его к моей рубашке, и счетчик остаточное альфа-излучение показал. Я думаю, они все места, где я бывал, изотопами пометили и запросто могли слить эту информацию БНД. Тогда меня точно бы «упаковали».
— Понятно. Почерк знакомый, — констатировал генерал.
— Поэтому я и подыграл им. Сделал вид, что повелся на их шантаж, и вылетел вместе с этим Смитом в США. Естественно, пока мне документы делали, они меня в консульстве держали, чтобы я не имел доступа ни к каким каналам связи.
Воронцов кивнул, понимая, почему Умелов не смог об этом сообщить раньше.
— Понятно. А как ты в экспедицию попал?
— В США со мной сначала контрразведчики и психологи работали. Проверяли, наверное, дополнительно. Когда я проверку прошел, они, скорее всего, решили подстраховаться с этой экспедицией. Я думаю, они рассуждали так. Прошло десять лет. Наша страна, конечно, уже другая. Вдруг там уже забыли о той неудавшейся операции на Онекотане в восемьдесят пятом? Вот и решили проверить, находится остров под колпаком российских спецслужб или нет. На меня же в России уголовное дело завели по статье «Шпионаж». Значит, если бы я при пограничной проверке документов проскочил, это бы значило, что особый контроль отсутствует и об истории десятилетней давности с диверсантами на острове никто не помнит.
Генерал снова закивал, соглашаясь с версией Умелова.
— А дальше что было? — спросил он.
— Дальше меня стали подробно инструктировать. По их планам я должен был после возвращения с острова написать подробный отчет о состоянии боеготовности заставы и характере охраны острова. Даже легенду мне придумали, что я русскоговорящий корреспондент Восточного отдела ВВС. Вот так, собственно, я и попал в экспедицию.

Предыдущая страница 12 Следующая страница


13 Олег Уланов

Воронцов поднялся из-за стола.
— Пойду жене скажу, чтобы чайничек поставила.
Когда генерал вернулся с чайником, Умелов рассказывал Мальцеву о своем пребывании на судне и метаниях в расследовании того, кто же из членов экспедиции был агентом ЦРУ.
— Сначала я подозревал японца, потому что увидел у него карту Онекотана с какими-то пометками. Потом подозрения пали на Гольца, уж слишком он стал со мной дружить. Потом я стал подозревать Льюиса и Стэмпа. И, наконец, бельгийку Барбару Кински.
— А почему женщину? — спросил Мальцев.
— Я у нее спутниковый телефон случайно обнаружил. А такие штуковины просто так в магазинах не продаются.
— Понятно.
Воронцов налил всем чаю.
— Слушай, Олег, Рыжов в своем рапорте указал, что ты только в последний день до отбытия с острова узнал, кто истинный агент. На чем же он все-таки прокололся?
Умелов пододвинул к себе чашку.
— А прокола никакого не было. Всё дело в случайности. Я в тот день за Мэри Корн пошел к мысу Субботина. Ну, чтобы палатку ей там помочь собрать...
Генерал, улыбнувшись, переглянулся с Мальцевым. Заметив это, Олег немного смутился. Воронцов похлопал его по руке, давая понять, что ждет дальнейших объяснений.
— На ней майка была одета, а на майке рисунок. Эмблема американского пива «Будвайзер». Там такой орел белоголовый на фоне буквы «А» нарисован. В общем, этот рисунок той зацепкой оказался, с помощью которой я Гольца вычислил.
Генерал снова переглянулся с Мальцевым. На этот раз на его лице отразилось недоумение.
— Олег, ты можешь логическую цепочку выстроить, чтобы мы тоже поняли? — попросил Воронцов.
— Хорошо, постараюсь. Логический ряд таков. Еще на судне я увидел у Гольца две странные вещи: два больших металлических термоса и никчемный велотренажер. Потом, когда мы на острове в бане мылись, я у него на плече татуировку заметил: тюлень, опирающийся правым ластом на большой мячик. Так вот, когда я у Мэри этого орла на майке увидел, то меня как будто озарило. Вы же знаете, кто такие американские «морские котики»?
Мальцев кивнул. Олег продолжил:
— Это элитный американский спецназ, специализирующийся на проведении военных операций преимущественно на воде или под водой. А знаете, какая у них эмблема?
— По-моему, орел с трезубцем, — предположил Мальцев.
— Тоже правильно. Так вот, когда я эмблему пива с орлом на майке увидел, меня как будто молнией шарахнуло. Я вдруг вспомнил, что в нашей редакции недавно материал о спецподразделениях мира готовили. И тогда, при редактировании рабочего материала, я узнал, что выпускники учебной части, которые смогли пройти подготовку для вступления в элитные части «морских котиков», получают нашивку с орлом, держащим трезубец и кремневый пистолет. Так вот, эти выпускники между собой называют этот знак «Будвайзер», потому что орел с эмблемы пива очень похож на орла с нашивки. Вот я и вспомнил про татуировку у Гольца.
— А при чем здесь Гольц? Ты же сам сказал, что у него на плече тюлень с мячиком, — спросил Воронцов, никак не улавливая логики Умелова.
— Здесь есть один нюанс. «Морские котики» состоят из нескольких воинских частей, или групп, как их принято называть. Так вот, у каждой воинской группы есть своя эмблема. У третьей группы — это белый череп на черном фоне, а у четвертой — тюлень, опирающийся на земной шар, а не на мячик, как мне показалось ранее. Так что Гольц — это спецназовец из четвертой группы «морских котиков» США. Кстати, эта группа специализируется на проведении операций в арктических широтах.
— Молодец! — воскликнул Воронцов, удивленный таким неожиданным объяснением.
— Как только я это вспомнил, всё сразу встало на свои места. Они ведь со своей женой работали на юго-востоке острова, в бухте Отличной, где якобы обитает большая популяция тюленей. Но, во-первых, это очень далеко от озера Черного, а во-вторых, в бухтах тюлени не водятся. Они любят открытое море и длинные мысы. Но зато именно из этой бухты в восемьдесят пятом отходили с острова диверсанты на моторной лодке. Вот я и сделал предположение: а что если тогда, в восемьдесят пятом, они, увидев наш вертолет, просто скинули что-то в бухте и ушли пустыми? А ЦРУ отправило на остров своего спецназовца из «морских котиков», чтобы он мог найти этот груз в бухте под водой.
— Так ведь ему для этого снаряжение было нужно, — включился в разговор Мальцев.
— Правильно. И оно у него было. Помните, я вам говорил, что на судне я у Гольца странные термосы видел? Так вот, это титановые воздушные баллоны для погружения. А велотренажер — это генератор для компрессора. Я, кстати, и кислородный редуктор с этим электрическим компрессором в его рюкзаке потом обнаружил. А гидрокостюм, наверное, в мешке его жены Сары лежал. Хотя я теперь думаю, что она ему и не жена вовсе.
— Правильно думаешь. Наши коллеги из внешней разведки уже навели кое-какие справки. Ни Александр, ни Сара Гольц в Сиднейском океанариуме никогда не работали. Она, скорее всего, была руководителем всей операции, — дополнил Воронцов.
— И как только тебя с этим орлом осенило? — одобрительно обратился Мальцев к Олегу.
Воронцов в знак согласия тоже кивнул Олегу, а затем перешел к главной части разговора.
— Молодец, что сообразил слитки из рюкзака забрать и в кабинете спрятать. Только объясни мне, дураку старому, почему такой опытный диверсант, как этот Гольц, не почувствовал, что у него рюкзак стал легче? Золото ведь очень тяжелое!
— А я ему гантели Рыжова вместо слитков засунул. Я думаю, подполковник меня уже простил за это?
Генерал в голос расхохотался. Умелов посмотрел на Воронцова и добавил:
— Валерий Петрович, но теперь-то можно сказать, что тайна Онекотана раскрыта?
Закончив смеяться, Воронцов вместо ответа подвинул к Олегу папку, лежащую на столе.
— На, посмотри. Может, ты нам и на этот ребус ответишь?
Умелов открыл твердую пластиковую корку. В ней лежало заключение экспертизы «двух прямоугольных слитков желтого цвета». На первом же листе были приклеены две фотографии со слитками, рядом с которыми лежала эталонная линейка. Далее шли сухие фразы и цифры. Умелов положил папку на стол и удивленно спросил:
— Так это что, свинец получается?
Воронцов закивал головой.
— Свинец. Самый что ни на есть свинец, правда, покрытый тонким слоем золота.
— Значит, американцы за свинцом всё это время охотились?
Воронцов отрицательно качнул головой.
— Откуда же они знают, что это не золото. Образцы ведь у нас. Только и мы не знаем, что всё это значит. Я думал, когда мы найдем то, за чем так охотилось ЦРУ, то мы получим на всё ответы. А сейчас я вижу, что вместо ответов появилось еще больше вопросов: что это за слитки? когда и, главное, зачем они появились на острове? и почему их так хочет заполучить ЦРУ? Может, у тебя есть какая-нибудь версия?
Воронцов посмотрел на Умелова.
— Версии пока нет, — ответил Олег, — но есть одна зацепка. У японца была карта Онекотана, и я точно видел, что на ней отмечены координаты затопленной пещеры на озере Черном. Я просто уверен, что он тоже знает о золоте на острове. Я думаю, надо начать с него, тем более что мы знаем, что к ЦРУ он не имеет отношения.
Воронцов сделал серьезное выражение лица.
— Вот видишь, Олег Викторович, ты сам понимаешь, что лучшей кандидатуры, чем ты, нам не найти. Ты журналист, а теперь еще и «узник совести». Так что легенда у тебя железная, да и сам ты, наверное, хочешь до всего докопаться. Поэтому отдохни сейчас, а потом мы еще раз встретимся и планы нашей работы обсудим.
Умелов тоже сделался серьезным.
— Валерий Петрович, только учтите, что я никаких бумаг о сотрудничестве подписывать не стану и действовать буду самостоятельно. Так, как будет подсказывать мне моя совесть. И обращаться к вам буду только тогда, когда мне потребуются ваши оперативные возможности.
— Хорошо, хорошо. Ты сейчас езжай отдыхать. Связь с тобой будем держать через Игоря Мальцева. Спасибо тебе за всё, что ты сделал. Может, коньячку на дорожку?
Умелов поднялся.
— Нет, спасибо. Мне бы быстрее до ванной добраться.
Умелов с Мальцевым шли по брусчатой тропинке к выходу, где их ждала машина Игоря. Сидя в беседке и глядя им вслед, генерал Воронцов еще раз обдумывал то, что ему только что рассказал журналист.

Эпилог.

Ноябрь 1995 года

В аэропорту Саппоро в пестрой толпе пассажиров выделялся высокий сероглазый европеец. В руке у него была небольшая дорожная сумка и бумажный пакет. Пройдя регистрацию и паспортный контроль, он вышел вслед за остальными пассажирами в зону встречающих.
Азиаты, стоявшие у стоек ограждения, замахали появившимся пассажирам.
Молодой человек протиснулся между черноволосыми аборигенами и, выйдя в центр зала, огляделся. Человека, которого он искал взглядом, нигде не было видно. Постояв так минуту, он прошел к нескольким рядам кресел. Присев на одно из них, он положил рядом с собой сумку и пакет. Облокотившись на спинку, он вдруг почувствовал, что на его плечи легли чьи-то руки.
Это была она. Развернувшись, Олег увидел ее улыбающееся лицо.
— Здравствуй, любимый!
— Здравствуй! Я же говорил тебе, что скоро вернусь.
Олег обнял Мэри и поцеловал ее губы.
— Это тебе. Из Москвы вез, — сунул ей в руки пакет Умелов.
— А что там?
— Потом в отеле посмотришь. Все, теперь я тебя никуда не отпущу! Будешь моим личным переводчиком, пока я сам не начну хорошо по-английски разговаривать.
Мэри улыбнулась.
— У тебя какие-то дела здесь?
— Да. Теперь у меня будет много дел за границей. Кудо Осиму помнишь?
— Конечно.
— Завтра надо навестить его. Ты номер для нас сняла?
— Конечно, еще вчера.
Умелов крепко обнял девушку.
— Так чего же мы ждем? Нам еще столько нужно наверстать.

Аэропорт жил своей жизнью, встречая и провожая человеческие потоки. И для него два человека, стоявшие в центре одного из залов, были всего лишь маленькими брызгами этой бесконечной человеческой реки.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1
      Москва. Апрель 1995 года.       (Страница 1)
    • Глава 2
      Аляска. Май 1995 года       (Страница 1)
    • Глава 3
      Борт научно-исследовательского судна. Первые числа июня 1995 года       (Страница 2)
    • Глава 4
      Борт научно-исследовательского судна. Начало июня 1995 года       (Страница 4)
    • Глава 5
      Северные Курилы. Середина июня 1995 года.       (Страница 5)
    • Глава 6
      Остров Онекотан. Середина июня 1995 года.       (Страница 7)
    • Глава 7
      Онекотан. Вторая декада июня 1995 года.       (Страница 8)
    • Глава 8
      Онекотан. Третья декада июня 1995 года.       (Страница 9)
    • Глава 9
      Онекотан. Двадцать седьмое июня 1995 года       (Страница 10)
    • Глава 10
      Москва. Середина июля 1995 года       (Страница 12)
  • Эпилог. (Страница 13)


Олег Уланов

Курильский эксцельсиор

Цикл: "Онекотан" - 2

 Читать книгу

Аннотация

В этой книге продолжаются поиски спрятанного на Курильских островах японского золота.

Содержание

Создание книги: Олег Уланов (http://www.olegulanov.com)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel