Олег Уланов - АНО

1 Олег Уланов

Часть первая

Глава первая
«Агентство нестандартного отдыха»

ххх

«Красивая у неё все-таки фигура», - Сергей Александрович, раздевающим взглядом проводил свою новую секретаршу, до самой двери своего кабинета.
Оставшись снова наедине, он, шумно выдохнув, поднял свои руки над высоким креслом, которое было обито дорогой, новозеландской кожей и с удовлетворением потянулся.
Сегодня он решил для себя проблему, которой он жил и бредил несколько последних месяцев. Он спас свой бизнес, свою империю!
Через две недели он подписывает документы, и ВСЁ!!! Он больше не будет должен ни банкам, ни инвесторам!
Сколько нервов, сколько бессонных ночей он провел за эти два года, ведь если бы он потерял контроль над своими активами, то он бы, скорее всего, застрелился, потому что он просто не мог себе представить как, можно было начинать жизнь в сорок пять лет опять с нуля.
То, что он имел сейчас, было приобретено и построено им в смутное ельцинское безвременье, а приумножено и сохранено уже при нынешней власти.
О тех лихих временах, Сергей Александрович Курилов, вспоминать не любил. Уж слишком много, страшных и черных тайн, было связано с теми годами.
Многие считали его везунчиком, да и он иногда задумывался над тем, что в жизни для него слишком много случалось поддавков. Но, все отдавали должное тому факту, что Сергей Курилов имел невероятное чутье на деньги. Он, шел к своим деньгам одержимо и стремительно, теряя по жизни друзей и товарищей. И теперь по прошествии сорока пяти лет, с того самого момента, как он появился на свет, все люди для него стали делиться, только на две категории. К первой категории он относил тех, кому что-то было нужно от него, а ко второй тех, от кого ему нужно было что-то самому. Других категорий людей для Сергея Курилова просто не существовало.
Это относилось и к его семье. Свою вторую жену, которая была значительно моложе его, он относил к первой категории, поскольку жене от него нужны были только деньги, а от жены он уже года два, как ничего не хотел, ища любовные утехи в постелях своих многочисленных любовниц.
«Кстати о любовницах», - эта мысль, радостным лучиком мелькнула в голове Курилова: - «Не плохо бы сегодня хорошенько разрядиться».
Взяв в руки дорогостоящую модель телефона «Vertu», он нашел в записной книжке имя «Екатерина Васильевна» и нажал кнопку «вызов».
Вместо телефонного зуммера зазвучала приторная мелодия из популярного мыльного сериала.
Курилов поморщился и даже немного убрал телефонную трубку от своего уха.
- Ало, - мягкий женский голос прекратил этот приторный мотив.
- Привет, Катюша.
- Серж! Наконец-то. Я так по тебе соскучилась,- тембр голоса невидимой собеседницы сразу стал томным.
- Неужели. А я думал, ты меня уже забыла.
- Ты что? Как у тебя только язык поворачивается такое говорить. Я просто вся извелась, ожидая нашей очередной встречи. Ты мне даже в эротических снах снишься. Потому, что ты не просто мужчина, ты зрелый опытный самец, который знает что нужно женщине.
При этих словах Курилов, саркастично улыбнулся.
- Ты не преувеличиваешь?
- Думай, как хочешь. Но, я просто тащюсь от тебя. Вот сейчас я с тобой по телефону говорю, а у самой уже трусы мокрые. Если ты сейчас же не приедешь, то я умру от перевозбуждения, - горячо прошептала в трубку Катерина.
- Ладно. Жди. Я буду минут через тридцать.
Выключив телефон, Курилов небрежно бросил его на папку из крокодиловой кожи.
Трусы у неё мокрые. Как же.
Конечно, все что она сейчас ему говорила, это была всего лишь игра с ее стороны. И от Курилова ей нужны были только его деньги и дорогие подарки. Но, отрабатывала Катюша эти знаки внимания на все сто.
Телефон лежащий, на крокодиловом ложе дал о себе знать красивой мелодией.
Взяв его в руки, Сергей посмотрел на номер абонента. Это который раз за день, звонил его партнер по мясоперерабатывающему бизнесу, Виктор Иванов.
Поморщившись, Курилов в нерешительности повертел телефонную трубку в своих пальцах. Он не хотел сейчас разговаривать со своим партнером, тем более за сутки до окончания действия опции.
«Ведь просил же секретаршу, сказать ему, что я в командировке в Москве», - Курилов недовольно бросил взгляд на дверь, куда несколько минут назад вышла секретарь.
Наконец, решившись, ответить, Сергей нажал нужную кнопку.
- Слушаю.
- Сергей! Что происходит?! Почему, ты не выходишь на связь?
- Во-первых, здравствуй. А во-вторых, я что, должен перед тобой отчитываться?
- Извини. Здравствуй. Просто я не мог до тебя дозвониться.
- Я сейчас в Москве. Прости, брат, но у меня мало времени. Давай поговорим послезавтра.
- Мне нужно, поговорить прямо сейчас.
- Извини. У меня реально цейтнот.
Курилов отключил трубку.
«Вот достал», - про себя чертыхнулся он.
Хотя он знал Виктора еще со студенческой скамьи, их бизнес интересы пересеклись только девять лет назад.
Тогда Иванов неожиданно позвонил ему, и предложил встретиться. На этой встрече выяснилось, что Виктор является акционером крупнейшего в нижегородской области мясокомбината. Правда, пакет, принадлежащих ему акций был не велик, всего двенадцать процентов. Но, по словам Иванова, вдова недавно усопшего генерального директора, который владел тридцатью пятью процентами, готова была продать свои акции заместителям своего супруга, среди которых был и Виктор Иванов, работающий финансовым директором на этом предприятии.
Просьба, с которой приехал Иванов к Курилову, была вполне прогнозируема. Он попросил у своего студенческого друга денег на выкуп этого пакета акций.
Курилов, быстро сообразил, что к чему, и уговорил Иванова помочь ему выкупить этот пакет на себя. Виктор, подумав немного, дал согласие, и именно его решение привело к тому, что Сергей Курилов в скором времени стал акционером крупного мясокомбината. Потом с помощью того же Иванова, Сергею удалось докупить еще шестнадцать процентов акций, тем самым доведя свой пакет акций до контрольного. Именно Виктор Иванов, уговаривал остальных акционеров продать акции Курилову.
И вот именно из-за продажи этого пакета финнам и мог сейчас разгореться весь сыр-бор.
Сергей снова взял телефон в руку и набрал ускоренным набором номер телефона своего водителя-телохранителя.
- Павлик, ты готов?
- Да, Сергей Александрович.
- Через пять минут выезжаем.
- Какую машину, брать?
- Поехали на Порше Кайене.
- Хорошо Сергей Александрович.
Курилов посмотрел еще раз на записи завтрашних встреч и, потянувшись, встал из-за стола.
Надев свой эксклюзивный пиджак, купленный пару месяцев назад в Милане, он вышел из кабинета.

ххх

Охранник, стоящий на первом рубеже у входа в офис, подобострастно вскочил со своего места при виде спускавшегося Курилова, и холуйски распахнул перед ним дверь.
- До свидания, Сергей Александрович.
- До свидания.
Улица встретила, Курилова уже изрядно надоевшим летним зноем, резко обозначив контраст между выстуженным японскими кондиционерами офисным чревом и теплой духотой июньского вечера.
У входа уже стоял черный «Porsche Cayenne Turbo S». Глубоко вздохнув жаркий, вечерний воздух, Курилов отправился к своей машине.
- Сергей!
От этого окрика, Курилов даже съёжился.
- Сергей! Мне надо с тобой поговорить.
Курилов повернулся, и увидел перед собой, Виктора Иванова.
«Он, что меня тут специально караулил? Надо, охранников вздрючить за то, что не смогли меня заранее предупредить».
- Сергей. Мне надо с тобой переговорить, - в третий раз сказал Иванов.
Видя, что тот уже не отстанет, Курилов показал знаком Иванову на входную дверь в свой офис.
- Ну, пойдем.
Весь путь до кабинета, Иванов молчал, быстро следуя за Куриловым.
Зайдя в кабинет, Сергей, сразу, прошел в комнату отдыха, которая располагалась, как и положено сзади его рабочего места, и уже оттуда громко спросил.
- Выпить хочешь?
- Нет, я за рулем. Но, от минералки не откажусь.
Выйдя из комнаты отдыха с двумя стаканами и бутылкой французской воды, Курилов присел рядом с Виктором за большой стол заседаний.
- Слушаю, - стараясь не смотреть на своего партнера, сказал он.
- Сергей. Объясни мне, что происходит. Ты что, действительно дал согласие финнам на продажу контрольного пакета акций?
«Я не только, дал согласие, но и опцию уже подписал. А через две недели в присутствии губернатора и финского консула, в нижегородском Кремле я подпишу и сам договор», - мысленно ответил Курилов.
Но, в слух он произнес совершенно другое.
- Откуда у тебя такие сведения?
- Из надежных источников в Кремле.
Поняв, что теперь запираться не имеет смысла, Сергей решил перейти от обороны к атаке.
- Ну, раз тебе все известно, то вопрос «почему я это сделал», сейчас просто неуместен. Это мой пакет акций и я имею право им распоряжаться так, как сочту нужным.
- А ты не забыл, как этот пакет акций оказался в твоих руках?
- Почему же? Я, между прочим, за него деньги свои кровные отдавал.
- Только по цене в три раза ниже рыночной.
- Это сейчас не имеет значения.
- Нет имеет! Сергей, ты что забыл, что когда я акции для тебя выкупал, ты людям обещал, что мы наш мясокомбинат не только крупнейшим в области сделаем, но и на федеральный уровень его выведем. А это, между прочим, новые рабочие места и постоянный доход и, причем не маленький.
Курилов поморщился.
- Какой доход. Это же копейки. Обороты в месяц миллионные, а прибыли кот наплакал. Не бизнес, а социалка какая-то. Полтысячи ртов кормим, только и всего.
- Между прочим, за каждым из них есть семья, а ты этих людей под откос пустить хочешь. И насчет прибыли ты не лукавь. Ты прекрасно знаешь, что при высоком качестве, мы сознательно отпускные цены ниже конкурентов держим, что бы свою долю рынка сохранить. И пусть мы пока прибыль маленькую имеем, но зато своих покупателей в отличие от других не растеряли. Ты думаешь, я не знаю, для чего финны на нас глаз положили. Это они сейчас клянутся, что все рабочие места сохранят, а через год нас на бок положат и свою финскую продукцию в нашу нишу запустят.
- Не придумывай. Они профессионалы и не будут останавливать то, что работает.
Виктор зло посмотрел на Сергея.
- Слушай, ты! Миллионер хренов! Ты что, думаешь, что ты самый хитрый? И что никто ничего не поймет? Да, ты же этой сделкой, просто хочешь все свои финансовые проблемы разом решить.
- Допустим это так. И что? Я что-то нарушаю?
- Да. Ты нарушаешь то, что на нормальном языке, называется «порядочностью». Мне люди верили, когда я звал их переехать к нам в город из других регионов. Ты знаешь о ком я. Ведь без этих технологов и других высококлассных специалистов мы бы не заняли такую большую долю рынка. А теперь, что я должен им сказать? Что Курилов нас кидает на откуп финнам? Как я им в глаза смотреть после этого буду.
- Очень просто. Возьмешь и посмотришь, - холодно ответил Сергей.
- Это только ты так можешь. Потому, что для тебя в жизни, сейчас главное только деньги. Вот был бы ты прежним Серегой Куриловым, которого я знал ещё с институтской скамьи, ты бы плюнул на свои финансовые проблемы и отдал бы банкам и кредиторам свои заложенные, перезаложенные торговые комплексы и заправки, а сам бы на мясокомбинат полностью перешел, общероссийскую дистрибуцию развивать. И счастлив был бы, и в ладах с совестью жил.
- Ага. Разбежался. Что бы у меня зарплата, как у тебя в сто тысяч в месяц была, а по итогам года дивиденды, аж целых три миллиона рублей. Да у меня машина, на которой я сейчас езжу, в два раза больше стоит. Нет, Витек. Решение уже принято. И потом, я что дурак, от сорока лимонов евро отказываться?
- Да, ты не дурак. Ты просто сука. Все с этого момента, забудь меня и моё имя. Ты для меня, больше никто, - Виктор брезгливо посмотрел на Сергея и, не попрощавшись, быстро вышел из кабинета.
- Сам ты сука, - зло крикнул в след уже бывшему студенческому другу Курилов: - Все настроение испортил. Так хотел оттянуться, и на тебе!
Вытащив из кармана трубку, он набрал номер Катерины.
- Ты уже подъехал? – промурлыкала она.
- Извини. У меня срочные дела.
- Ну, котик. Пожалуйста, не бросай свою киску.
- Я сказал, не могу, значит, не могу, - сухо отрезал Сергей и выключил телефон.
Встав из-за стола, он несколько раз быстро прошелся взад вперед по кабинету.
Надо же так испортить настроение!
Всё! Пора куда-нибудь вырваться отдохнуть, иначе «кондратий» дернет.
Вот только куда? За последние три года Сергей побывал везде, где только мог, ища острых ощущений. Он был и на африканском сафари, и на нескольких высоких пиках планеты. Прыгал с парашютом, и нырял в самые опасные воды Индийского океана. Он даже неделю путешествовал по джунглям Амазонки, пытаясь найти такие острые ощущения, которые могли бы полностью вытеснить мысли о своем бизнесе.
Но, где бы он, ни был и, где бы он не путешествовал, он никогда не мог полностью отключиться от мыслей о своем бизнесе и своих деньгах.
«Неужели нет такого, вида отдыха, который мог бы хоть на день вытеснить из головы абсолютно все мысли»? – подумал Сергей.
Включив свой ноутбук, которым он пользовался крайне редко, Сергей вошел в интернет и наобум набрал в поисковике словосочетание «нестандартный отдых».
Страница запестрела сообщениями, о различных видах экстрима, таких как сафари, дайвинг, прыжки с парашютом, конные экспедиции и даже секс-туризм. Но, все это было не то. Прокручивая страницу за страницей, Сергей вдруг увидел странное объявление. Это объявление гласило: «АНО» это то, что поможет вам забыть обо всех ваших проблемах».

1 Следующая страница


АНО 2

Ни каких разъяснений, о каком виде отдыха шла речь, тут не было. Не зная почему, Курилов навел курсор на это объявление и кликнул «мышью».
Открывшийся сайт дал ответ на такую странную аббревиатуру. Слово «АНО» означало словосочетание «Агентство Нестандартного Отдыха». Далее шел только текст и никакой анимации или картинок.
«Мы гарантируем вам, что все время, проведенное на нашем отдыхе, вы не будете думать о своих делах и проблемах».
Далее следовал номер телефона. Судя по номеру – телефон был нижегородским.
Записав в ежедневник семь цифр, Курилов, не веря, что в такой поздний час, кто-то мог быть в этом агентстве, все-таки набрал номер.
Какого же было его удивление, когда на том конце, кто-то снял трубку и заученным голосом ответил.
- Агентство Нестандартного Отдыха, слушаю вас.
Немного опешив от неожиданного ответа, Сергей наконец, нашелся что спросить.
- Извините. А какой отдых вы предлагаете?
- Простите. Как вас зовут? – на вопрос вопросом ответил мужской голос.
- Сергей Александрович.
- Очень приятно. А меня Олег Владимирович. Так вот, Сергей Александрович. Наш отдых настолько нестандартен, что мы не говорим об этом по телефону. Если хотите, то приезжайте к нам, и мы вам все расскажем.
- Это, как то связано с сексом?
- Что вы. Боже упаси.
- Так все-таки о чем идет речь?
- Сергей Александрович. Приезжайте к нам прямо сейчас. Я вас уверяю, что вы не пожалеете.
Как будто маленький чертик, неизвестно откуда-то появившийся, вдруг шепнул Сергею на ухо: «Ну, что же ты ждешь. Это же то, что ты искал».
И не смея сопротивляться этому голосу, он ответил.
- Хорошо. Я подъеду. Диктуйте адрес.

ххх

Офис «Агентства нестандартного отдыха», располагался на первом этаже обычной пятиэтажки по проспекту Ленина. Еще пару лет назад, это была стандартная двухкомнатная квартира. Но, поскольку ее окна выходили на центральную улицу Ленинского района, то она быстро попала в оборот шустрых риэлторов. И сейчас это был один из многочисленных офисов, находившихся на первом этаже жилого здания, так называемой «красной линии».
Выйдя из прохладного салона дорогой немецкой машины, Сергей Курилов не спеша отправился в это странное агентство.
В офисе агентства, на удивление было свежо. Пройдя к столу, за которым сидела не очень молодая женщина с короткой стрижкой, Курилов протянул ей визитку, на которой была выведена красивая надпись «Президент группы компаний «Грааль инвест» Курилов Сергей Александрович».
- А мы вас уже ждем, Сергей Александрович. Присядьте на секундочку?
Курилов недовольно присел на дешевый офисный стул, стоящий рядом со столом сотрудницы агентства.
Женщина быстро прошла в соседний кабинет и скрывшись на мгновение, сразу же появилась вновь. При этом, радостно улыбаясь.
- Олег Владимирович ждет вас. Проходите, пожалуйста.
- Благодарю.
Курилов шагнул в кабинет, надеясь увидеть лицо очередного шарлатана. Но, человек, поднявшийся навстречу гостю, производил совсем другое впечатление. Это был мужчина примерно его возраста, с серыми проницательными глазами.
- Сергей Александрович, пожалуйста, присаживайтесь. Может быть, кофе или чай?
- Нет, спасибо. Давайте сразу по существу.
- Прекрасно вас понимаю. Вы человек дела. У вас, наверняка крайне напряженный график? И у меня для того что бы вам все объяснить, есть ровно минута? Ведь так?
- Примерно да, - согласился Курилов, косясь на странные фотографии на стенах, где хозяин кабинета был запечатлен в обществе знаменитых, но уже покойных кумиров и политиков.
Видя этот интерес Курилова к фотографиям, хозяин кабинета загадочно улыбнулся.
- А ведь вы приехали к нам от безысходности. Вы просто не можете найти возможность отстраниться от проблем, которые вас мучают.
- Послушайте. Как вас … Олег Владимирович. Не читайте мне прописных истин. Лучше скажите, о каком виде отдыха идет речь?
Хозяин кабинета, снова загадочно улыбнулся.
- Скажите, у вас в жизни были счастливые дни?
- Вы это для чего спросили? – в голосе Курилова послышались раздраженные нотки.
- Сергей Александрович. Пожалуйста, вспомните, когда вы в жизни чувствовали себя счастливо и беззаботно? – голос директора агентства, напротив, был спокойным и примирительным.
Курилов задумался, теребя переносицу.
- Даже не помню.
- Такого не может быть. Вы просто не замыкайтесь на ближайшем времени. Может в детстве или в юности у вас были счастливые дни?
- В юности? – переспросил Курилов.
- Да.
- В юности, по-моему, все дни были прекрасны и беззаботны.
- Скажите, вы хотели бы опять попасть в такое же беззаботное время?
- В смысле?
Олег Владимирович встал из-за стола и ярко жестикулируя начал объяснять.
- Представьте себе, что вы снова оказались в том времени, когда вы были молоды, счастливы и беззаботны. Вас окружают друзья, и жизнь кажется такой долгой и счастливой…
Курилов недоверчиво посмотрел на хозяина кабинета.
- Вы мне не верите, что такое возможно?
- Если только в фильмах, - Курилов попытался свести все к шутке.
Олег Владимирович снова вернулся на свое место и, пристально посмотрев на Сергея, серьезно произнес.
- А вы хотели бы, хотя бы на день или на час вернуться в то время?
- Конечно. Но, разве это осуществимо?
- Да. Потому, что наше Агентство как раз и специализируется на подобном отдыхе.
Курилов недоверчиво посмотрел на директора.
- Вы мне не верите?
Сергей Александрович ничего не ответил, соображая как поступить: сразу резко встать и уйти, или дождаться полного фиаско этого новоявленного комбинатора. Выбрав второй вариант, он, фальшиво улыбнувшись, так же фальшиво ответил.
- Почему же? Верю.
- Нет. Вы определенно мне не верите, - спокойным голосом произнес Олег Владимирович.
Поднявшись из-за стола, он подошел к офисному шкафу, и достал скоросшиватель.
Вернувшись на место, он стал спокойно перелистывать листы.
- Простите. А, вы не можете мне помочь? Возможно, вы знаете, чья это подпись?
Курилов перегнулся через стол и сразу же узнал в твердом автографе подпись вице-губернатора Петрова.
- Он что, у вас тоже бывал?
- Да. Можете посмотреть еще несколько отзывов, - с этими словами Олег Владимирович, передал папку Курилову.
Тот недоверчиво взял её в руки, и не спеша, стал перелистывать страницы. Почти сразу, он наткнулся на ещё одну знакомую фамилию.
- Что? И он здесь тоже был? – недоверчиво спросил Сергей Александрович, ткнув пальцем в листок со знакомой подписью.
- Как видите сами. Да
Курилов вернул папку хозяину кабинета, отказываясь, что-либо понимать.
- Хорошо. Я вижу, вы еще сомневаетесь. Тогда может вас этот аргумент убедит.
Олег Владимирович снова подошел к шкафу и вытащил другую папку.
Передав содержимое Курилову, он вернулся в свое кресло.
Это был договор его агентства с очень крупной страховой компанией, о страховке этого вида отдыха. Далее следовали условия предоставления подобной услуги и размеры выплат. Один пункт, очень понравился Курилову.
В нем было записано, что страховая компания полностью возмещала стоимость оплаченного отдыха в случае отказа клиента подписать акт выполненных услуг.
- А сколько у вас стоит тур?
- Двести тысяч рублей, на две недели.
- И в чем состоит суть этого отдыха?
- Все очень просто. Мы стопроцентно воссоздаем обстановку того времени, в которое вы хотите вернуться.
- Всего за двести тысяч? – недоверчиво переспросил Курилов.
Он слышал от одного своего знакомого, что еще до кризиса где-то в Крыму построили целый пионерский лагерь, воссоздав там полную атмосферу семидесятых. И стоимость отдыха там была в несколько раз выше.
- Да, - директор кивком головы подтвердил эту сумму.
«Ну, что же, в конце концов, можно попробовать. А уж если это окажется лажей, то я просто сразу прерву этот отдых и верну свои деньги», - подумал Курилов.
- Хорошо. Я готов купить ваш тур. У вас есть договор? Я хочу его посмотреть.
- Разумеется. Вот, пожалуйста, - хозяин агентства протянул Сергею «болванку» договора.
Прочитав весь текст, Курилов остался доволен условиями, написанными в этом договоре.
- Так вы готовы отправиться в прошлое? – Олег Владимирович снова с улыбкой посмотрел на Курилова.
- Да.
- Тогда жду ваших пожеланий. В какое время вы хотели бы вернуться. Говорите, пожалуйста. И мы воссоздадим для вас именно ту атмосферу и обстановку, которая была присуща тем годам?
- Я думаю, меня вполне устроит середина восьмидесятых.
- Отлично. Тогда, пожалуйста, заполните анкету. Она нам будет нужна для составления нашего договора.
Курилов бегло прочитал лист и, достав свою ручку, стал заполнять указанные в анкете графы.
- А зачем вам моя специальность, на которую я в институте учился?
- На всякий случай. Вдруг вам понадобится на работу устроиться.
- На какую работу? – не понял ответа Курилов.
- Это я так шучу. Просто мы вам сделаем, копии документов, что бы все выглядело натурально. Вы их потом и себе на память оставите.
Курилов не стал спорить. Заполнив все графы, он передал анкету директору агентства.
- Отлично. Если у вас есть какие-нибудь вопросы, то я готов на них ответить.
Курилов посмотрел на свои часы «Patek Philippe» и, прикинув, что у него есть еще целых полчаса, одобрительно кивнул головой.
- Вопросы есть. Я хочу более подробно узнать о том, как все будет происходить.
- Сколько времени у меня есть? - поинтересовался Олег Владимирович.
- Тридцать минут.
- Отлично. Тогда начну по порядку…

ххх

Весь следующий день Сергей Александрович посвятил, подготовке к предстоящему незапланированному отдыху.
С утра он собрал совещание в центральном офисе и, передав полномочия своему заместителю, проехался с ним по филиалам компании. А после обеда, взяв с собой еще одного охранника, Курилов выехал на Заречный рынок.
По условиям договора с агентством, Сергей Александрович, должен был отправиться на отдых в одежде «простой и неброской», что бы, по словам Олега Владимировича, не привлекать к своей персоне повышенного внимания. Ведь, кроме самого Курилова там могли находиться и другие отдыхающие. И вид человека в современном спортивном костюме или другой яркой одежде, мог нарушить целостность восприятия атмосферы восьмидесятых.
- Павлик. Ты пока посиди, а мы с Игорем, на рынок сходим.
- Хорошо Сергей Александрович.
Выйдя из прохладного салона «Porsche Cayenne Turbo S» в послеполуденный зной июньского дня, Курилов, поморщившись, нехотя двинулся в сторону Заречного рынка. Там, с задней стороны продуктовых павильонов, находились ряды челночников, торгующих разным китайским барахлом.
Лавируя между неряшливыми торговцами, Курилов прятал свои глаза за темными стеклами своих дорогих очков.
Остановившись возле палатки, торгующей джинсами, Сергей Александрович, посмотрел на красномордую толстую бабу в обтягивающих шортах и, небрежно спросил.
- Мадам. Мне нужны джинсы. Самые простые и самые недорогие.
Торговка, смерила удивленным взглядом странного покупателя и, поднявшись с маленького стульчика, повернулась к своему товару.
- Вот эти подойдут?
- И сколько стоит это «чудо»? – Курилов протянул руку к китайским джинсам, на которых красовалась кожаная нашивка с металлической блямбой «Гуччи».
- Тысячу двести прошу, но вам за штуку уступлю.
Курилов достал бумажник и, вытащив хрустящую купюру, протянул даме.
- Надеюсь, это мой размер?
- Не волнуйтесь, я не первый год торгую, будут на вас сидеть, как влитые.
Кивнув охраннику, что бы тот забрал покупку, Курилов отправился дальше.
Пройдя до самого конца, торговых рядов, он разжился дешевыми спортивными штанами с белыми лампасами, двумя трикотажными майками и парой сатиновых трусов, которые он не носил уже лет двадцать.

Предыдущая страница 2 Следующая страница


3 Олег Уланов

Остановившись у палатки, где висели спортивные сумки, Курилов, осмотрев весь товар, выбрал недорогой черный вариант, на котором полностью отсутствовали все наклейки.
Сложив в эту сумку все покупки, он передал ее своему охраннику.
- Всё! Давай на выход из этой помойки.
Пока они шли к машине, Курилов набрал номер «Агентства нестандартного отдыха» и сообщил, что скоро подъедет. И уже через десять минут, он был на пороге кабинета директора агентства.
- Сергей Александрович, проходите, пожалуйста. Может, чая хотите?
- Нет. А вот от холодной минералки я бы не отказался.
- Сейчас, - хозяин кабинета вышел в приемную и тут же вернулся с бутылкой воды.
- Вот, пожалуйста. Я вам сейчас стакан дам, а вы пока договор почитайте.
Курилов, взял один экземпляр договора, лежащий на столе, и углубился в чтение. Не найдя в тексте каких либо изменений, он удовлетворенно положил договор обратно на столешницу.
- Вот, возьмите, пожалуйста, - директор поставил перед Куриловым высокий стеклянный стакан.
- Спасибо. Скажите, договор со страховой компанией, мы потом подпишем?
- Почему потом. Все сразу. Сейчас их агент подъедет, - не успел Олег Владимирович договорить эту фразу, как дверь открылась, и на пороге появился представитель страховой компании.
Последующие полчаса прошли в уточнении деталей страхового договора и последствиях наступления страхового случая. Когда все нюансы были оговорены, Курилов поставил свою размашистую подпись под обоими документами и, взяв свой экземпляр, посмотрел на Олега Владимировича.
- Я так понимаю, что пора вносить оплату?
- Да, - лаконично согласился директор.
Курилов, позвонил своему охраннику и распорядился, что бы тот принес из машины деньги.
Олег Владимирович выглянул из своего кабинета и дал указания помощнице, принять у охранника деньги и пересчитать их. Сам же, он вернулся за стол и довольным взглядом посмотрел на Курилова.
- Сергей Александрович. Сейчас ещё закончим несколько формальностей, и вы можете ехать, готовится к завтрашнему отбытию на ваш отдых.
Курилов вальяжно откинулся на спинку стула, приготовившись выслушать директора.
- Надеюсь, вы купили одежду и обувь, которая соответствовала стилю восьмидесятых годов?
- Купил. Хотите, покажу?
- Да. Но, чуть попозже. А сейчас, давайте закончим небольшую формальность. Вот ваши новые документы, о которых я вам говорил на прошлой нашей встрече, - с этими словами Олег Владимирович, достал из ящика своего стола папку с документами советского образца, и положил их перед Куриловым.
- Что это?
- Это паспорт, - Олег Владимирович вынул из папки красный документ с позолоченным гербом СССР и положил его перед Куриловым.
- Это ваша трудовая книжка, а это ваш диплом об окончании техникум, - директор агентства выложил на стол остальные «корочки».
Сергей раскрыл паспорт старого образца, и на него сразу глянула его черно-белая физиономия.
- Он что настоящий?
- Нет, конечно, но сделан очень профессионально.
Просмотрев остальные документы, Курилов удивленно уставился на Олега Владимировича.
- А, зачем мне все эти «ксивы»?
- Я же вам еще вчера все объяснил. Что документы будут нужны для некоторых мизансцен с вашим участием. Вы ведь хотите, что бы ваш отдых прошел хорошо?
- Да.
- Тогда берите их.
Курилов сложил все «ксивы» в пластиковую папку, любезно предоставленную хозяином агентства, и положил её перед собой.
Олег Владимирович снова открыл ящик своего стола и засунул туда руку.
- А теперь, я должен вам выдать ваш обменный фонд.
- Не понял.
- Чего же тут непонятного. Вы же в восьмидесятые годы отправляетесь, значит и деньги советские вам должны понадобиться. Вот тут сто сорок рублей. Из расчета десять рублей в сутки.
Курилов невольно улыбнулся. Он в прошлом году отдыхая в Подмосковье, побывал в одном частном ресторане, где при входе нужно было обменять деньги на советские дензнаки, которыми в последствии нужно было расплачиваться по счетам. Конечно, это была всего лишь игра, но Курилову понравилась такая идея.
- Они настоящие?
- Конечно.
Курилов взял деньги и, не пересчитывая, отправил их в свой карман.
- Ну, и наконец, вот вам наша инструкция. Внимательно её прочитайте, а то после окончания отдыха клиент возвращается и начинает предъявлять нам претензии, что его не предупредили о том как вести себя на отдыхе. Так вот, что бы этих вопросов ни возникало, обязательно прочтите ее.
- Хорошо. Это все или ещё что-то будет?
Олег Владимирович кивнул головой, что это еще не все.
- Завтра вы отправляетесь на отдых из нашего офиса. Перед отправлением я лично проверю ваши вещи. У вас не должно быть никаких предметов, которые могут не соответствовать времени эпохи, которую мы для вас будем воссоздавать.
- Почему, такая строгость?
- Согласитесь, Сергей Александрович, что другим отдыхающим, будет непросто отвлечься от своих проблем и окунуться в реальность восьмидесятых годов, если рядом с ними, кто-то будет пользоваться вещами, которых в то время еще не существовало. Например, сотовым телефоном.
- Ну, а если мне срочно нужно будет связаться с женой или с моим помощником?
- Читайте инструкцию. Там все написано.
- Ладно, прочту сегодня. Но, все же, почему я должен отправляться на отдых из вашего офиса на вашем транспорте, а не из своего дома и не на своем автомобиле?
- По той же причине. Представьте себе, что там уже отдыхают такие же как и вы бизнесмены. Они полностью отвлеклись от суеты, и ушли с головой в прошлое. И тут появляетесь вы на своем роскошном «бентли» или «порше». А, это между прочим можно сразу отнести к форс-мажору, то бишь страховому случаю.
- Ладно. С этим тоже ясно. А что вы мне вчера говорили про какие-то пилюли?
Олег Владимирович улыбнулся широкой улыбкой.
- Вы фильм «Матрица» смотрели?
- Да. А что?
Директор агентства достал из ящика стола черную коробочку. Открыв ее, он повернул её содержимым ближе к Сергею. Там в специальных углублениях лежали две пилюли синего и красного цвета.
- Вот эта пилюля, красного цвета будет нужна вам завтра. Вы ее выпьете и ляжете спать. Проспите вы долго. Около суток. А за это время, наши статисты подготовят для вас плавный переход в восьмидесятые, сменив декорации и обстановку. А через две недели, когда закончиться ваш отдых, вы выпьете синюю пилюлю и тоже заснете крепким сном. Пока вы будете спать наши сотрудники, проделают обратную процедуру.
Курилов недоверчиво взял в руки коробочку и повертел ее в своих пальцах.
- Я не траванусь?
- Нет. И потом, вы же вчера читали отзывы наших клиентов, а они, между прочим, точно такие же пилюли глотали.
Вспомнив фамилию вице-губернатора, Сергей немного успокоился.
- Ладно. Давайте ваши пилюли.
- Я вам передам их завтра. Перед самым отъездом.
В это мгновение дверь открылась и в кабинет заглянула сотрудница агентства.
- Олег Владимирович. Я пересчитала деньги. Ровно двести тысяч рублей.
- Отлично. Оформи, пожалуйста, приходные документы и принеси их сюда.
- Сейчас все сделаю.
Повернувшись к Курилову, Олег Владимирович удовлетворенно подвел итог этого разговора.
- Завтра в девять, я жду вас в офисе. Уверяю вас, что за все время отдыха, вы даже не вспомните о своих сегодняшних проблемах.
- Я на это очень надеюсь.
- Можете не сомневаться.

Глава вторая
«Какая чудная игра…»

ххх

- Вы, что меня на этом сарае повезете? – Курилов, выпучив глаза, уставился на видавший виды ПАЗик.
- А что вам не нравится? Между прочим, этот вид транспорта, был самым распространенным в восьмидесятые, - Олег Владимирович постарался успокоить, таким образом, Сергея.
- Хрен, с ним, «пазик» так «пазик», - Курилов решил, что уж если он согласился на эту авантюру, то пусть уж сразу все будет так, как запланировали в этом агентстве.
Зайдя в автобус, он бросил сумку на переднее сидение и, перегнувшись через капот двигателя, взглянул на водителя.
За рулем сидел мужичок, лет пятидесяти в старомодной белой летней кепке с пластмассовым козырьком и выцветшей надписью «Анапа-82». Все его лицо было усыпано ярко рыжими веснушками.
- Здорово водила. Ты надеюсь, не первый раз за рулем этого утюга?
- Не-е. Не первый, - шутливо ответил мужичок.
В салон поднялся Олег Владимирович и, сразу же вклинился в их разговор.
- Николай, давай путевой лист.
Водитель, потянулся на капот, укрытый каким-то дешевым ковриком и, вытащив из-под потрепанной кожаной папки путевой лист, передал его директору агентства.
Тот, черкнув на нем свою подпись, вернул его обратно.
- Как обычно, в дом отдыха «Маяк». Не забудь документы на прошлый заезд забрать.
- Хорошо, Владимирович.
Повернувшись к Курилову, директор Агентства, кивнул головой.
- Ну, удачного отдыха и счастливого пути.
- Спасибо, - Курилов нехотя пожал протянутую руку директора.
Водитель, которого директор назвал Колей, нажал кнопку на раздолбаной панели и дверь, неприятно лязгнув, закрылась.
- С богом, - видимо сам себе сказал Коля и включив первую передачу, рывками тронулся с места.
От таких толчков при езде, Курилов давно отвык, потому что лет пятнадцать не ездил на общественном транспорте.
Улыбнувшись самому себе, он оглядел салон потрепанного ПАЗика и с ухмылкой подумал: - «Еще бы музыку-ретро и бутылочку красненького, как в студенческие годы».
Николай как будто, услышав это пожелание, нажал клавишу на старенькой автомагнитоле, и салон сразу наполнился мелодией группы «Синяя птица».
- Это радио «Ретро»? – спросил Курилов.
- Не-а. Это диск играет. Его сегодня мне Владимирович утром выдал.
Выехав на проспект Ленина, ПАЗик натужно воя, поехал в сторону Комсомольского шоссе. Там развернувшись под мостом, он вырулил на шоссе, ведущее в Сормово.
Эту путь Курилов знал, как свои пять пальцев. Еще раз, оглядев салон, он решил открыть люки и окна, поскольку солнце уже поднялось достаточно высоко, раскаляя темный асфальт.
Кое-как справившись с этой задачей, он вернулся на свое сидение.
- Тормозни где-нибудь, я минералочки холодной куплю, - Курилов встал со своего сидения, вглядываясь на обочину через лобовое стекло автобуса.
- Не положено. Если вы пить хотите, то на последнем сидении ящик с «Боржоми» стоит.
- Это почему не положено?
- У меня инструкция. Я вас должен на базу отдыха доставить не позже двенадцати часов.
Курилов, выругавшись про себя, решил все же не спорить с этим рыжим Колей.
«Ладно. Но, этот прокол надо запомнить. Когда акт выполненных услуг буду подписывать, я ещё отыграюсь», - ехидно подумал Курилов.
Придерживаясь руками за поручни, он, широко расставив ноги, прошел в заднюю часть автобуса. Откинув какой-то, рваный брезентовый полог, Курилов увидел стоящий на полу деревянный ящик, где рядами торчали запыленные зеленые бутылки. Вытащив одну из них, он с удивлением обнаружил, что она была неровной формы с криво наклеенной этикеткой советского образца, на которой красовались грузинские буквы, означающие «Боржоми».
«О! Это неплохое начало! Если еще и «Боржоми» натуральным окажется, то это пять с плюсом».
Вернувшись к водителю, Курилов вполне миролюбиво попросил.
- Открывалка есть?
- А как же, - Коля потянулся правой рукой к разбитой панели и, вытащил торчащую там отвертку.
- Пожалуйста.
Курилов, взял ее в руки и, вспоминая свои прежние навыки, ловко подцепил ржавую крышку.
Протерев носовым платком горлышко, он очистил его от ржавой полоски, оставленной крышкой и как горнист, опрокинул бутылку себе в рот.
Пузырьки приятно шебанули Курилову в нос. Отпив почти полбутылки, он с удовлетворением констатировал, что эта вода была действительно той, которую несколько лет назад запретили к ввозу в Россию из Грузии.
Пересев на свободное место, он, полностью расслабившись, стал наблюдать за медленно проплывавшими за окном пейзажами улиц родного города.

ххх

Конечной точкой маршрута, куда привезли Курилова, была база отдыха «Маяк», расположенная на берегу Горьковского водохранилища, которое в простонародье называли «Горьковским морем».

Предыдущая страница 3 Следующая страница


АНО 4

Сама база отдыха располагалась рядом с маленькой деревенькой Малый Суходол, в которой жили всего несколько семей.
Основным занятием местных жителей, которое позволяло им хоть как-то сосуществовать, была сезонная работа в домах отдыха, расположенных рядом.
Хотя Курилов неоднократно отдыхал в элитных поселках на побережье Горьковского водохранилища, он впервые был в этом месте. А все потому, что основные курортные зоны и VIP- объекты располагались значительно ближе к плотине. Потому, что там, у побережья была достаточная глубина, которая позволяла владельцам этих коттеджей содержать яхты и моторные лодки с большой осадкой. А там, где располагалась база отдыха «Маяк», относительно большие глубины начинались в двухстах метрах от берега.
- Пойдемте. Я вам ваше жилье покажу.
Курилов взял свою сумку и не спеша вышел из автобуса.
Высокие сосны, среди которых были отстроены летние деревянные корпуса, неожиданно напомнили ему некоторые старые поселки Подмосковья.
Вздохнув полной грудью, он сразу ощутил чистый воздух соснового бора. Зная, что такое большое количество кислорода, может повлиять на его самочувствие, Курилов пожалел, что не взял хоть какие-нибудь таблетки от головной боли.
- Пойдемте, - Николай снова позвал за собой Курилова.
Пройдя вниз по склону несколько десятков метров, Коля зашел на небольшое крыльцо трехкомнатного корпуса.
Вынув из кармана простенький ключ, он всунул его в замочную скважину и немного повозившись, распахнул дверь.
- Прошу вас.
Курилов несмело переступил порог, этого помещения.
- Да-а, - протянул он: - Это даже хуже, чем я думал.
Старые бежевые обои, засаленные в тех местах, где стояли койки с панцирной сеткой, две тумбочки, окрашенные какой-то дешевой эмалью салатного цвета и маленький стол со стоящим на нем графином. Вот картина, которую увидел перед собой Курилов. А довершал этот натюрморт старый радиоприемник, висевший на стене прямо у входа.
- Вы тут подождите, а я сейчас в администрацию схожу и кое-какие дела улажу.
Курилов ничего не ответил, только обреченно махнул рукой.
Сев на панцирную койку, и широко расставив в стороны свои руки, он погладил полосатый матрац. Сделав несколько поступательных движений своим торсом, Сергей раскачал пружины панцирной сетки, добившись характерного скрипа.
«Ну что, мудак, добился нестандартного отдыха» – с издевкой, сам себе задал вопрос Курилов.
Интересно, что он тут будет делать целых две недели? Смотреть, как перед ним будут дурачиться статисты, которых наняло «Агентство нестандартного отдыха»?
Курилов встал с койки и прошел на веранду. Послеполуденное солнце пробивалось сквозь кроны высоких сосен, высвечивая яркими пятнами всю территорию базы отдыха. Оглядевшись по сторонам, он, наконец, разглядел, что сама база «Маяк» была расположена на пологом склоне, который спускался от большого поля прямо к самому срезу воды.
Метрах в двадцати от берега вытянулось длинное одноэтажное здание.
«Наверное, местный общепит», - подумал Курилов.
Спустившись с крыльца, он обошел здание своего небольшого корпуса, и почти сразу же наткнулся на заросли разросшегося малинника. Обойдя куст, он, огляделся, рассматривая остальную территорию.
«Странно. А, где другие отдыхающие»?
- Нравится? – этот неожиданно заданный вопрос, заставил Курилова невольно вздрогнуть и оглянуться.
Сзади него стояла симпатичная женщина лет тридцати, в полупрозрачном белом халате.
- В общем да, - не скрывая своего удивления от такого внезапного появления кого-то ещё, ответил Курилов.
- И мне здесь тоже нравиться. Тихо, не суетливо.
- А где весь народ? – поинтересовался Курилов.
- Да, кто где.
Сергей Александрович скользнул взглядом по округлым формам незнакомки, предательски проявляющимся сквозь полупрозрачную ткань легкого халатика.
«Интересно, она статист или такая же отдыхающая, как и я»? – подумал он.
- Сергей Александрович!
Курилов обернулся на голос водителя, который выглядывал из-за угла корпуса, держа в руках какой-то сверток.
- Извините, мне надо отойти. Я, надеюсь, мы еще увидимся? – Курилов улыбнулся незнакомке.
- А я никуда не ухожу,- в ответ улыбнулась она.
Зайдя в комнату следом за Николаем, Курилов сразу же получил из его рук комплект постельных принадлежностей и какие-то бумаги.
- Что это?
- Талоны на питание, - спокойно проинформировал Коля.
Сергей Александрович взглянул на лист, который был весь синий от оттисков круглой печати «Маяка».
- Разрешите?
Курилов обернулся. В проеме двери стояла та самая незнакомка в белом халате.
- Извините, я не представилась. Меня зовут Светлана Михайловна. Я врач этой базы отдыха. Вы ведь по путевке от «Агентства нестандартного отдыха» приехали?
- Да.
- Тогда давайте снотворное, которое вам выдали.
Курилов подошел к своей сумке и, открыв боковой кармашек, вынул коробочку, которую ему сегодня утром передал Олег Владимирович.
Светлана Михайловна приняла из его рук эту упаковку и, открыв, проверила её содержание.
Затем она прошла к столу, где стоял графин и, отодвинув его в сторону, извлекла из кожаной сумочки тонометр.
- Сергей Александрович садитесь, я вам давление померю.
Курилов послушно присел к столу. Докторша ловко надела надувную манжету на его руку и включила прибор.
Сразу же послышался характерный звук компрессора.
- Ну что же. Давление у вас в норме. Можете принимать средство,- Светлана Михайловна открыла коробочку и протянула её Сергею Александровичу.
- Прямо сейчас? – недоверчиво спросил он.
- Да вы не беспокойтесь. Все будет хорошо. Просто проспите двадцать четыре часа и все.
- Может лучше вечером? – не сдавался Курилов.
- Сергей Александрович, я должна как врач убедиться, что вы при мне приняли это средство, а затем, я должна поставить подпись под актом, который водитель увезет в Нижний Новгород в агентство.
Курилову почему-то не хотелось спорить с этой милой незнакомкой.
- Хорошо. Давайте эту пилюлю.
Светлана Михайловна вынула её из коробочки и протянула Курилову.
Он, принимая из ее рук лекарство, слегка коснулся подушечек её пальцев, и сразу же обратил внимание, что они были необычайно красивы.
- Ну, если что случиться, грех на вашу душу ляжет, - с этими шутливыми словами Курилов проглотил красную пилюлю, запив её большим глотком воды из граненого стакана.
Привстав из-за стола, он сразу же ощутил, как все вокруг зашаталось, стены, кровать, водитель Коля и Светлана Миха-й-л-о-в-в-в-в-в….
- Николай! Поддержите его. Я пока постель для него застелю, - этот голос докторши теперь казался Курилову, каким-то грубым и растянутым.
- Всё! Кладите его на кровать…
Это были последние слова, которые смог разобрать Курилов, потому что сознание покинуло его и наступила полная темнота.

ххх

Сквозь липкую дрему Курилов, наконец, разобрал, что где-то рядом играло радио. Это были старые позывные радио «Маяк».
Неожиданно громкий голос диктора окончательно вернул сознание в тяжелую голову Курилова.
- Передаем сигналы точного времени. Пик-пик-пик….
Курилов с трудом приоткрыл веки.
- Московское время восемнадцать часов!
Оглядев одним приоткрытым глазом комнату, он увидел рядом с собой чью-то веселую физиономию.
Окончательно сбросив остатки сна, Курилов приподнял голову от подушки, которая была вся мокрая от пота.
- Я думал, ты никогда не проснешься, - голос незнакомца излучал какой-то сдержанный оптимизм.
- Ты кто? – хриплым от сна голосом спросил Курилов.
- Я Фёдор, твой сосед.
- Какой сосед? Я путевку только на себя брал.
- Ты что не проснешься никак?
Курилов тяжело поднялся и присел на кровати.
- А сколько сейчас времени?
- Вот только что шесть пропикало.
- Сегодня действительно пятница? – Курилов протер заспанные глаза.
- Я чувствую, ты тут хорошо отдохнул, - философски заметил Федор.
- Я тебя серьезно спрашиваю, - Курилова стала раздражать эта игра статиста.
- Конечно пятница, - голос соседа зазвучал немного обиженно.
«Интересно. Они уже успели сменить декорации»? – уже полностью проснувшись, подумал Сергей Александрович.
- Через полчаса ужин начинается. Может, отметим заезд? – Фёдор хитро подмигнул Курилову.
- В смысле?
- В прямом.
Фёдор встал со своей кровати и, подойдя к большой сумке, лежащей на кровати, извлек на стол бутылку какого-то красного вина и нехитрую снедь, состоящую из двух вареных яиц и плавленого сырка «Дружба».
«Представление начинается», - про себя подумал Курилов.
- Может, я сначала, умыться, схожу? – предложил он своему неожиданному соседу.
- Валяй. А я тут пока стол накрою.
- Слушай Федя, а где здесь умывальник?
Этот вопрос Курилова, рассмешил соседа почти до слез.
- Не хрена, ты тут погулял. Ты даже забыл, где умывальник находится. Пойдем, покажу.
Выйдя на крыльцо, Федор махнул рукой в сторону предполагаемого общепита.
- Вон видишь напротив столовой под железным навесом?
- Спасибо.
Курилов, прихватив со спинки койки вафельное полотенце, отправился приводить себя в порядок после длительного сна.
Хотя сосны и деревянные корпуса были теми же, что и вчера, тем не менее, в этом пейзаже чувствовались какие-то изменения.
«Вон там, по-моему, появились брезентовые палатки. А там, наоборот, куда-то целый корпус исчез», - мысленно констатировал про себя Курилов, спускаясь к умывальникам.
В отличие от вчерашнего дня, отдыхающих, действительно стало много. То и дело на встречу попадались то мужчины, то женщины, которые вели себя абсолютно естественно. Причем их прически, одежда и стиль поведения был действительно совковым.
«Хорошая игра», - с удовлетворением подумал Курилов.
Умывшись, он вернулся в свой корпус. Там за столом, на котором уже стояли наполненные до краев стаканы, сидел Федор и с нетерпением, ждал своего соседа.
- Это что за вино? – поинтересовался Курилов.
- Портвейн «три семерки».
- Давненько я не пил такого. Лет двадцать не меньше.
Фёдор, услышав эту фразу, ехидно улыбнулся.
- Ты что с пионерского возраста пьешь?
Курилов не стал отвечать, сочтя это неудачной шуткой своего нового соседа.
- Ну, давай за знакомство. Ведь мы уже полчаса, как общаемся, а ты мне даже имя своё не сказал.
Курилов хотел сразу же поставить на место этого Федю, но вспомнив, что это всего лишь игра, решил сам в неё включиться.
- Извини. Я, Сергей Александрович.
- Значит Серега. Ну, за знакомство, - с этими словами Фёдор большими глотками осушил свой стакан.
Курилов не стал привередничать, тем более ему самому хотелось попробовать, что за напиток сейчас выпил Федор.
Он поднес свой стакан ближе и втянул воздух через ноздри. Запах этого портвейна, сразу же открыл клапан воспоминаний о прошлой жизни, когда он был ещё совсем молодым человеком. Этот запах был спрятан где-то глубоко внутри, возможно, что даже на подсознательном уровне. Как только рецепторы уловили этот характерный аромат, в памяти сразу всплыло все. И стройотряд, и первая любовь и первое предательство…
Медленно выпив портвейн, он поставил стакан на стол. Приняв из рук Фёдора очищенное яйцо, Курилов макнул его в соль лежащую горкой на клочке газеты и сразу же отправил эту нехитрую закуску в рот.
В голове приятно зашумело. Откинувшись на спинку стула, он прикрыл глаза.
«Ну, что Сергей Александрович, пока всё идет хорошо. Никто ни достает. Природа, сосны, портвейн три семерки».
Федор достал пачку советских сигарет «Астра» и, вытащив одну, вопросительно посмотрел на Курилова.
- Не возражаешь, если я здесь покурю?
Сергей, размякший от быстрого действия портвейна, благодушно махнул рукой.
- Валяй.
- Серега, а ты в каком цехе работаешь? – выпустив кольцо терпкого дыма, спросил Федор.

Предыдущая страница 4 Следующая страница


5 Олег Уланов

- Не понял?
- Ну, ты же на «Нормали» работаешь?
- Ты имеешь в виду завод «Нормаль», - Курилов вспомнил это название, потому что часто проезжал мимо этого предприятия, которое располагалось в районе старого Канавино.
- Конечно. Ведь, это же ведомственная турбаза от «Нормали».
До Курилова, наконец, дошло, что Федор сейчас играл перед ним свою прописанную роль. Причем делал он это, очень профессионально.
Сергей, решив снова подыграть Федору, тоже включился в этот спектакль.
- Нет. Я пока нигде не работаю.
- Значит у тебя связи в профкоме?
- В смысле?
- В том смысле, что профком путевки распределяет.
- Да? Ну, тогда признаюсь, что связи есть, - снова благодушно солгал Курилов.
Ему нравилось, как естественно и не наиграно вел свою роль его новый сосед.
- Давай еще накатим и на ужин, - предложил Федор.
- Давай, - согласился Курилов.
Налив еще по полстакана портвейна, они, не чокаясь, опрокинули в рот восемнадцатиградусную жидкость.
От этой второй дозы у Курилова сразу разыгрался зверский аппетит.
- Ну, что Федя, пойдем, посмотрим, чем ваш директор нас на ужин попотчует.
- Пошли.
Поднявшись из-за стола, они вышли на веранду.
Теплый июньский вечер был абсолютно безветренным. Где-то вдалеке слышалось соло электрогитары.
- Слышишь? – остановившись и подняв указательный палец вверх, спросил Курилов.
- Это на соседней турбазе к танцам готовятся.
- Сходим, - полностью войдя в свою новую роль, бесшабашно спросил Курилов.
- А куда мы денемся!

ххх

Турбаза «Локомотив», откуда доносились звуки гитары, находилась в трехстах метрах левее, на берегу небольшого мелкого залива. Как показалось Курилову, она была гораздо крупнее базы отдыха «Маяк».
Статистов играющих роль советских отдыхающих, как показалось Сергею, на «Локомотиве» было несколько десятков, а может даже больше. Если бы Сергей был не настолько пьян, то он бы обязательно обратил на этот факт внимание, но портвейн, стер всякую грань между реальностью и игрой, и теперь ему казалось, что он на самом деле вернулся в прошлое и его окружают люди не испорченные миром «чистогана».
Пройдя через всю территорию турбазы «Локомотив», он и Федор, вышли прямо к большой деревянной танцплощадке, расположенной в десяти метрах от среза воды.
Там на небольшой импровизированной сцене, за барабанной установкой сидел длинноволосый парень, лет тридцати, который что-то делал с электрогитарой. Видимо именно он, был виновником тех звуков, которые услышал полчаса назад Курилов. Подойдя нетвердой походкой к сцене, Сергей спросил длинноволосого.
- Уважаемый! А танцы будут?
- Будут, - добродушно улыбнувшись, ответил музыкант.
Курилов повернулся к Федору, и пьяно разведя руками, повторил.
- Будут танцы. Будут.
- Серега. Пойдем пока на пирс сходим. Чуть-чуть освежимся. А? – предложил Федор.
- Пошли, - интонация, голос и выражения лица у Курилова при этом получились точь-в-точь, как у Петрухи из фильма «Белое солнце пустыни».
Выйдя за танцплощадку, новоиспеченные друзья, чья дружба в данный момент была крепко спаяна восемнадцатиградусным портвейном, отправились на небольшой деревянный пирс, выходящий в мелкий залив.
Пройдя по скрипучим доскам до середины этого хлипкого сооружения, Курилов остановился и, опершись на деревянный поручень, глубоко и смачно вдохнул свежий речной воздух.
- Хорошо-то как!
Федя, следуя примеру Сергея, тоже громко втянул воздух, но видимо, перенапрягся, отчего нижняя часть его туловища издала характерный трескучий звук.
Курилов не смог сдержать своего хохота. Впрочем, и виновник этого непроизвольного звука, тоже перешел на идиотский смех.
Просмеявшись, Сергей положил руку на плечо Федора и, не снимая с лица глупой улыбки, посмотрел на него пьяными глазами.
- Хороший ты парень, Федя. Ты мне свой телефон обязательно оставь. Я с тобой хочу ещё в городе встретиться и, так же как и сегодня, напиться. Только уж в городе, я тебя сам угощу. И не портвейном, а вискарем элитным, а то все время приходиться с какими-то козлами вместе пить…
Федя растрогано посмотрел на Сергея.
- Ты вот такой парень! Понял? Ты вот такой парень! – при этом, сжав кулак, он поднял вверх свой большой палец, видимо этим жестом показывая, какой именно парень, в его понимании был Сергей Курилов.
Обняв друг друга за плечи, они ещё долго выражали друг другу свои искренние симпатии.

ххх

Вечер незаметно сожрал остывшее солнце, которое, скатившись за линию горизонта, утонуло в Горьковском море.
Пока на сцене музыканты заканчивали настраивать свои инструменты, вокруг танцплощадки уже собралась местная молодежь, готовясь к веселому вечеру. Наконец, один из музыкантов подошел к микрофону.
- Уважаемые отдыхающие и гости турбазы «Локомотив», приглашаем вас на летнюю танцплощадку. Сегодня для вас играет ВИА «Второе дыхание»!
После этих слов барабанщик отбив короткую дробь, сильно стукнул своей палочкой по латунной тарелке.
Молодежь шумно зааплодировала, предвкушая начало танцевального вечера.
Сергей с Федором, тоже подошли ближе к площадке, ожидая когда, наконец, начнется это шоу.
И первая мелодия, зазвучавшая со сцены, вдруг как бритвой полоснула, распахнутую портвейном душу Сергея.
Музыканты запели композицию «Синей птицы». Это была песня «От крутого бережка» с пластинки, которую он слышал сотни раз, потому что под эти мелодии популярной группы, Сергей встречался со своей первой и самой большой любовью в своей жизни - Ольгой Журавлевой.
- Ты чего? – Федя растерянно смотрел на своего друга, у которого от близких слез заблестели глаза.
- У тебя еще выпить есть? – Курилов быстро смахнул нечаянную каплю.
- Ещё два пузыря осталось.
- Пойдем, врежем.
- Пошли. Все равно, тут одна мелкота собралась. А пока ходим, более крупные экземпляры подойдут.
- Ты это о ком?
- О бабах.
- Ладно, пойдем, выпьем.
Выйдя с освещенной территории «Локомотива», они вышли на широкую лесную тропинку, ведущую на турбазу «Маяк».
Весь путь занимал метров триста. Но, полное отсутствие освещения сильно замедляло движение двух нетрезвых мужчин. Протискиваясь почти на ощупь между стволами сосен, Курилов вдруг понял, как нужно было идти, не сбиваясь с тропы.
- Федя иди за мной.
Выйдя на освещенную территорию, Федор не скрывая удивления, спросил.
- У тебя что, ночное зрение?
Курилов кивнул головой, хотя всё было гораздо проще. На широкой тропе полностью отсутствовали сосновые шишки, но стоили отклониться в сторону, как стопа сразу начинала чувствовать их наличие. Именно этим и воспользовался Сергей.
Прикончив еще одну бутылку портвейна, они не без труда вернулись к танцплощадке, где веселие уже шло полным ходом.
Действие последней дозы портвейна полностью раскрепостило Курилова, и он, ринувшись в самую гущу танцующих тел, с головой окунулся в это безудержное веселье.

ххх

Во рту было сухо и противно.
«Неужели вчера опять с кем-то пил»? – липкая как слюна мысль, растеклась в больной голове.
Не открывая глаз, Курилов негромко позвал свою супругу.
- Люда!
С трудом, повернувшись на бок, он услышал под собой характерный скрип панцирной сетки.
«Где я»? – эта мысль отозвалась в затылке тупой болью.
Буквально разодрав слипшиеся глаза, он увидел перед собой пустую соседнюю койку, стол с графином и грязные обои.
«Ё-моё. Я же на турбазе»!
После этой мысли, память начала по крупицам восстанавливать воспоминания о вчерашнем дне и вчерашнем вечере.
Если события дня он вспомнил легко, то события вечера, давались ему с трудом.
Было ощущение, какого-то праздника и суматохи, но конкретной картины, что происходило вчера на танцах, воссоздать, никак не получалось.
«Так. Феди нет», – посмотрев на пустую соседнюю койку, констатировал Курилов.
Приподняв простыню, которой он был накрыт, Сергей, посмотрев на свое тело, понял, что из всей одежды на нем были только носки.
«Не понял, а где трусы»? – сам себе задал вопрос Курилов.
И не найдя на этот простой вопрос никакого ответа, он решил не утруждать себя более никакими вопросами, а ещё чуточку поспать.
Повернувшись на другой бок, он вдруг ощутил неудобство от свернувшейся в жгут простыни.
Засунув руку под свой бок, он попытался ее расправить, но сразу понял, что мешала ему не простыня, а нечто, лежащее под ней.
- Вот они где, родимые, - вслух произнес Курилов, имея в виду свои трусы.
Засунув руку под простыню, он, попытался вытащить их, но сразу понял, что это были не его трусы.
Приподнявшись на постели к железной спинке, Сергей как факир, стал медленно вытягивать из-под простыни то, что там лежало.
Когда появился краешек бежевой атласной ткани, в голове Курилова озорно вспыхнула мысль.
«Женские трусики!!! Неужели, я с кем-то вчера вечером грешил?»
Он попытался представить себе эту таинственную незнакомку, но память стертая алкоголем, так и не смогла нарисовать этот образ.
Продолжая вытягивать из-под простыни этот предмет женского туалета, лицо Курилова начало вытягиваться, а глаза округляться.
«Это же не трусики! Это даже не трусы! Это парашют какой-то…»
Когда же он полностью извлек из-под простыни этот утерянный кем-то предмет туалета, то растянув его между своих рук, он с ужасом постарался представить себе обладательницу таких неимоверных форм.
На крыльце послышались чьи-то шаги и, звонкий женский голос оповестил Сергея о том, что это, по всей видимости, как раз и была та таинственная обладательница этого утерянного предмета.
- Сережка. Просыпайся! –
В дверь слегка ударили ногой.
От страха перед этой незнакомкой, стоявшей за дверью, Курилов быстро натянул на свою голову простыню.
Он слышал, как открылась дверь и, незнакомка, пройдя в комнату, что-то положила на стол.
Затем шаги стали приближаться, отчего Курилов интуитивно сжался, держав в руках атласную материю.
Простыня поползла вниз, и он увидел перед собой круглое симпатичное женское лицо, обрамленное белокурыми волосами.
- Ой, нашлись! А я их всё утро искала – она быстро выхватила из рук Курилова свои трусики, и отвернувшись от него, натянула их, при этом задрав свое цветастое платье и широко расставив ноги.
Курилов не стал отворачиваться, ему хотелось увидеть тело этой незнакомки. Хотя все произошло быстро, тем не менее, он успел разглядеть, что, имея такие огромные габариты, оно не выглядело рыхлым, а напротив, казалось упругим и налитым.
Повернувшись к Курилову, она улыбнулась, обнажив при этом ровный ряд хороших зубов.
- Я тебе завтрак принесла. Давай вставай, пока каша не остыла.
Сергей, абсолютно не помня всех обстоятельств вчерашнего вечера, не знал как себя вести.
- Извини, а мы что, вчера действительно…, с тобой…? – Курилов запнулся, так и не решив произнести слово «трахались», поскольку пока не знал, что за особа сейчас стояла перед ним.
Она добродушно рассмеялась.
- Какие кавалеры пошли! Вчера вечером, на мне готов был жениться. Шубу обещал подарить, а сегодня даже не помнит, было что или не было.
Курилов снова приподнялся к спинке кровати и хрипло спросил.
- Ты не знаешь, где мое белье?
- Трусы свои ищешь?
- Ага, - кивнул головой Курилов.
- Так ты же сам их вчера выкинул, когда мы купаться ходили. Ты еще кричал, что в таких трусах тебе стыдно передо мной показываться, и что ты эти трусы специально купил, что бы ни выделяться среди других.
Сергей удивленно уставился на белокурую незнакомку.
- Мы что, еще ночью купаться ходили?
- Так ты действительно ничего не помнишь? – она хитро посмотрела на Сергея.
- Ничего, - честно признался он.
- Меня-то хоть помнишь, как зовут?

Предыдущая страница 5 Следующая страница


АНО 6

- Если честно, то нет.
- Тогда, давай снова знакомиться! Я Светлана, - она присела рядом с ним на койку, отчего пружинная сетка громко заскрипела.
- А я Сергей.
- Я догадалась, - засмеялась она: - У тебя запасное белье осталось какое-нибудь?
- Да. В сумке. Подай мне её, если тебе не трудно.
Светлана встала с койки и, пройдя к сумке Курилова, открыла её. Бесцеремонно перевернув все вещи Курилова, она вытащила трусы и кинула их ему.
- На, держи.
Тот смущенно натянул их на себя под простынею и, стараясь не смотреть на Светлану, встал с койки. Оглядев комнату, он увидел свои китайские джинсы лежащими на полу в углу помещения. Подняв джинсы, он, путаясь в штанинах, попытался сразу натянуть их. Это далось ему только с третьей попытки.
«Не хватало, что бы потом она в городе кому-то рассказывала о его похождениях», - глядя на свою новую знакомую, думал он, путаясь в штанинах.
Но добродушный вид Светланы, не предвещал какого-либо подвоха с её стороны.
Подойдя к столу, Курилов присел рядом со своим ещё не остывшим завтраком.
- А Федор где?
- Он с Маринкой в нашей комнате остался.
«Значит, была ещё и Маринка», - Курилов мысленно представил себе её образ.
В отличие от Светланы, она почему-то нарисовалась в его воображении худой и темноволосой.
Присев за стол, он, еле-еле затолкав в себя, уже остывшую овсяную кашу. После этого скупого приема пищи, Курилов поднялся из-за стола и, прихватив со спинки кровати свое полотенце, пошел к общественному умывальнику восстанавливать свой первоначальный вид.

ххх

Да! Такого экстрима у него не было давно. За прошедшие сутки он действительно не вспомнил ни разу о своем бизнесе. Мало того, что он как последний опойка пил дешевый портвейн, так он ещё и переспал со статисткой агентства.
То, что Светлана была статистом на этой турбазе, Курилов не сомневался, хотя в голову упрямо лезла одна и та же мысль: «А, кто собственно оплатил весь этот масштабный спектакль, с отдыхающим, танцами, и всеми атрибутами восьмидесятых?».
То, что это было не дешевое удовольствие, Сергей прекрасно понимал. Любой реквизит и работа актеров, должна была стоить приличных денег. И той суммы, которую оплатил Курилов в «Агентстве нестандартного отдыха», явно не хватило бы для оплаты всей этой массовки.
Ответ напрашивался один. В этой толпе псевдо отдыхающих, должны были быть такие же, как и он, - реальные люди, которые и оплатили весь этот балаган…
Подойдя к умывальнику, Сергей перекинул вафельное полотенце через свое плечо. Увидев бесхозно лежащую зубную пасту «Жемчуг» на полке умывальника, Сергей бесцеремонно взял ее и выдавил в свой рот белую колбаску.
Неожиданно в голову пришла тревожная мысль.
«Надеюсь, Светлана, не имеет каких либо венерических заболеваний»? - Сергей сплюнул в раковину белую пену.
Решив, что все равно уже ничего не изменить, он постарался переключить свои мысли на что-то другое.
«И что дальше? Опять весь день пить советскую бормотуху? А, вечером после танцев кувыркаться с этой Светой»? – размышлял Курилов.
А почему собственно «нет»? Ведь он ради этого, и приехал сюда. И ему надо всего лишь постараться поверить, что он действительно попал в прошлое и расслабившись плыть по течению того сценария, который для него подготовили в «Агентстве нестандартного отдыха».
- Привет! – кто-то слегка хлопнул Сергея по плечу.
Курилов обернулся и увидел перед собой оплывшее лицо Феди.
- А, пропащий.
Федор подставил под струю холодной воды свою голову и громко фыркаясь, стал массировать лицо и шею.
Быстро закончив эту водную процедуру, Федор интенсивно растерся.
- Серега. У нас там ничего не осталось на опохмелку?
Курилов лишь пожал в ответ плечами.
- Слушай. А у тебя бабки есть?
- Какие бабки? – Сергей не понял вопроса.
- Ну, что ты придуриваешься. Я тебя вчера угощал, а сегодня твоя очередь. Тем более, ты мне вчера обещал, что в городе со мной напьешься.
Курилов, вдруг вспомнил их пьяный разговор, который состоялся на пирсе. Теперь до него дошло, что имел ввиду Федя.
Подойдя к Федору ближе, он шепнул ему на ухо.
- Слушай. Мне телефон на пару минут нужен. Я только своему водителю звякну, и он через пару часов нам нормального виски привезет.
Федя уставился на Курилова.
- А на нашей турбазе телефона нет. Насколько я знаю, телефон только на «Локомотиве» имеется.
- Ты что, не понял. Мне сотовый телефон нужен, - Сергей начал выходить из себя.
- Какой? – наивно переспросил Федор.
- Слушай Федя! Я понимаю, что вам за вашу работу платят, но переигрывать тоже не надо, - Курилов не смог скрыть раздражения.
- Серега! Ты не обижайся, но я, правда, не знаю, что ты от меня хочешь.
- Да иди ты… - Курилов обреченно махнул рукой, поняв, что Федор будет играть свою роль до конца.
Федор растерянно остановился, глядя на такую реакцию своего новоиспеченного друга.
- Серега. Так ты сегодня угощаешь?
Курилов вдруг вспомнил разговор, с директором агентства, насчет обменного фонда, состоящего из советских дензнаков.
«Ах, вот они для чего нужны. Сейчас, наверное, Федор меня втягивает в какую-нибудь мизансцену, где мне придется что-нибудь купить на советские деньги», - эта мысль озарила Сергея.
- Конечно, угощаю, - уже наиграно добродушно ответил Курилов.
- Вот это другое дело.

ххх

Как, оказалось, менять советские деньги на советские продукты и вино, нужно было в близлежащей большой деревне, которая носила странное название Федурино.
Оставив своих пассий на турбазе, Сергей с Федором вышли в этот населенный пункт ровно в десять пятнадцать, поскольку, продажа спиртного, как и предполагал Сергей, в восьмидесятые годы должна была начинаться с одиннадцати часов.
До Федурино было всего три километра, причем половина пути проходила по ржаному полю, а половина пути через сосновый бор.
Поскольку рядом никого не было, Курилов решил воспользоваться этим моментом, что бы разузнать у Федора информацию о том, кто еще кроме него самого, сейчас отдыхал от «Агентства нестандартного отдыха» на этой турбазе.
- Федь, а сколько тебе ваш директор платит?
- По-разному. Месяц на месяц не приходиться. Ну, если все вместе считать, с премиями и прогрессивками, то в среднем двести пятьдесят чистыми выходит.
- Это в день или в неделю? – переспросил Курилов, мысленно перемножив доллары на рубли.
- Ты, что смеёшься? Где ты такие, зарплаты видел?
- Что? В месяц что ли?
- Конечно.
- Да, он тебя в черном теле держит, - прокомментировал эту цифру Курилов.
- И не меня одного. Нас всех уже давно в черном теле держат. Как я пыряю, так мне должны в десять раз больше платить. Вон на западе! За такую же работу, люди по две тысячи долларов в месяц получают.
- Вполне возможно, - Курилов повернул свою голову к Федору: - А если честно, то мне нравиться, как ты играешь, - Сергей слегка хлопнул по плечу Федора.
- Ты имеешь в виду гитару?
Курилов рассмеялся, этому пассажу.
- Понимаю. У вас наверняка, тоже жесткие условия прописаны. Вам ни при каких обстоятельствах нельзя раскрываться и рассказывать, кто вы на самом деле?
Федя подозрительно посмотрел на Курилова.
- Вообще-то у нас такими вопросами замдиректора по режиму и кадрам занимается. Ты что, из органов что ли?
- Почему сразу из органов. Просто я очень большие деньги заплатил, что бы на этой турбазе отдохнуть и от суеты отвлечься.
- Я почему-то так и понял, что ты здесь по блату. Я сразу догадался, что ты тут не просто так. Да и одет ты фирмово. Вон джинсы клеевые, кроссовки импортные и сумка твоя, наверняка, из «Березки»?
Курилов расхохотался, аплодируя такой искренней игре Фёдора.
- Ты чего? – Федя явно не понимал, причину этого безудержного веселья своего друга.
Просмеявшись, Курилов уже не стал дальше расспрашивать Федора о его роли в этом грандиозном спектакле.
Весь оставшийся путь до магазина, они уже говорили о своих новых знакомых, которые остались ждать их на турбазе.

ххх

Сельский магазин, располагался рядом с местным почтовым отделением. Судя по кучке мужиков, дежуривших в тени большого крыльца, одиннадцати часов ещё не было.
- Мужики, кто крайний? – деловито поинтересовался Федя.
- За мной будешь, - прищурившись, ответил замухрышка в серой засаленной кепке.
- А магазин закрыт, что ли? – поинтересовался Курилов.
- Открыт, - отозвался этот же мужичок: - Только Дуська, тебя все равно раньше одиннадцати не отоварит.
- Я в магазин пока загляну, - Курилов, предупредив Федора, поднялся на ступеньки крыльца.
Ему не терпелось посмотреть, что же там внутри.
Декорации, которые он увидел на прилавках, приятно поразили его воображение. Если бы он точно не знал, что это была всего лишь искусная инсценировка, то он бы наверняка поверил, что попал в прошлое.
Ровные ряды бутылок с уксусом, пирамидки консервов «Завтрак туриста», стеклянные трехлитровые банки с «Березовым» соком, пластиковые вазочки с дешевыми конфетами без обертки, и никаких холодильников. На прилавке возвышались красные стрелочные весы, на которых с помощью гирек молоденькая рыжая продавщица отвешивала какой-то бабке гречневую крупу.
- Дусь, ты мне еще спички посчитай, - старушка, стоящая у прилавка, сказала это шепелявым голосом.
- Я уже посчитала. С тебя рубль сорок три, - громко ответила продавщица, глуховатой покупательнице.
Старушка извлекла откуда-то из груди, белый носовой платочек связанный узелком и, вытащив из него две мятых рублевых бумажки, протянула Дусе.
Отсчитав полагающуюся сдачу, продавщица ссыпала медяки в сморщенную ладошку старушки.
«Классная игра»! – подумал Курилов: - «Что бы так сыграть, нужно быть артистом от бога».
- Мужчина, а вам что? – Дуся полностью переключилась на Сергея.
Курилов, немного перегнувшись через прилавок, вполголоса поинтересовался.
- Это настоящие продукты или бутафория?
Дуся, ехидно прищурившись, ответила с сарказмом.
- Ну, мужики! На, что только не идут. Даже цветы с клумбы рвут. Лишь бы бутылку раньше одиннадцати купить. Я сказала, раньше времени не продам, значит, не продам! И собутыльникам своим скажи, что Дуська закон не нарушает. Э-э-э-х, а ещё одет прилично, а туда же.
Опешив от такого пассажа, Курилову захотелось сразу поставить эту рыжую статистку на место. Он, что ей «хрен с горы», что ли? Игра игрой, а палку то перегибать зачем? Он все-таки деньги за все это заплатил. Курилов хотел уже было обрушиться многословной тирадой на наглую статистку, талантливо играющую провинциальную продавщицу, но увидев глаза старушки, которая сокрушенно закачала головой, он вдруг, осознал, что это может быть была их единственная работа в этой глуши – играть роль статистов, которую им прописали в «Агентстве нестандартного отдыха». И уж если Федя получал, только двести пятьдесят долларов в месяц за свою роль, то, сколько же платили этой Дусе или этой бабушке, которая минуту назад так талантливо сыграла перед ним роль покупательницы.
- Извини, – Сергей решил не выяснять отношения, а наоборот, войти в роль покупателя: - У тебя что-нибудь на закуску есть?
- Есть сырки «Дружба». Или вон «Завтрак туриста» возьмите.
- А сколько «Дружба» стоит? – поинтересовался Курилов.
- Ты что, с луны свалился? Как стоил пятнадцать копеек, так и стоит.
- Тогда давай два, - Сергей оглядел весь прилавок и не найдя ничего стоящего, ткнул пальцем в вазочку, где лежала карамель без обертки: - А, конфеты только такие?
- Других нет. Это тебе не универсам, а сельмаг, - отрезала Дуська.
- Тогда давай полкило, - на этот раз, Курилов не стал спрашивать о стоимости конфет.
Дуся, ловко скрутив из серой упаковочной бумаги большой кулек, стала сыпать в него из алюминиевого совка эти конфеты.
Звук падающих конфет на металлическую площадку весов, вдруг ярко и сильно напомнил ему о его детстве, когда он, получив от родителей двадцать копеек, бежал в «стекляшку», что бы купить пломбир. Там ожидая своей очереди у прилавка, он сотни раз слышал этот звук…
- Все? Или еще, что-нибудь будете брать?
Сергей, очнувшись от воспоминаний, растерянно посмотрел на Дусю.
- А чай есть?
- Может тебе ещё и кофе подать?
- Так есть или нет?
- Ты что, не от мира сего или из-за границы приехал?
Курилов понял, что таким образом он все равно ничего не добьется.
«Может реквизит тогда поближе рассмотреть»? – подумал он.
- Можно баночку «Завтрак туриста» посмотреть?
- Пожалуйста, - Дуся, повернувшись к полке, взяла верхнюю банку и поставила ее перед Куриловым.
Посмотрев на крышку, он заметил несколько цифр. Последние две из них были «83».

Предыдущая страница 6 Следующая страница


7 Олег Уланов

- Вы не беспокойтесь. Если вы насчет годности, то еще полтора года осталось.
Сергей, повернув банку, увидел фразу написанную мелким шрифтом - «срок годности два года».
- Значит, агентство имитирует восемьдесят третий год? – себе под нос пробунил Курилов.
- Вам «Завтрак туриста» считать? – Дуся уперла руки в свои бока.
- Нет спасибо.
- Тогда с вас восемьдесят копеек.
Курилов вытащил свой обменный фонд и, перелистав купюры, небрежно кинул бумажный рубль.
- Сдачи не надо.
- И мне твоя сдача не нужна, - Дуся, тоже небрежно кинула на металлическую тарелку две монетки, пятнадцатикопеечную и медный пятачок.
В это время в проеме магазина появился первый из мужиков, дежуривших у крыльца.
- Дусь. Там время ещё не подошло? А то душа горит.
- У вас каждое утро душа горит, - строго парировала продавщица и, посмотрев на свои наручные часики, уже благодушно разрешила: - Ладно. Можете заходить.

ххх

Вечером, в комнате за маленьким столом, на котором стояла пара бутылок «Агдама», собрались две пары - Сергей со Светланой и Федор с Мариной.
Уже изрядно захмелевший Курилов, по-барски давал оценку каждому из них.
- Вот ты Светка, правильно свою роль ведешь. Не надо переигрывать с клиентами. Они ведь тоже не дураки и сразу фальш чувствуют.
- Ты о чем Сереж?
Курилов, поднял большой палец, показывая, как здорово играет свою роль Светлана.
- Молодец. Это здорово, что в агентстве именно вас ко мне прикрепили. Вот я вас второй день знаю, а вы мне еще не надоели. Так, что за две недели мы тут еще так оттопыримся…
Федор переглянулся со Светланой.
- Серега. Мы же завтра все уезжаем.
- Как уезжаете?
- Так у нас путевки только на два дня были.
Курилов замахал рукою.
- Нет. Так дело не пойдет. Я к вам только, только привык, а вас уже меняют.
Федор снова переглянулся с Мариной и Светланой.
Курилов не заметил этих странных переглядываний.
- Слушай Федь. Давай я с директором договорюсь, что бы он вас здесь еще на недельку оставил.
- Серег, не надо нас в ваши отношения впутывать. Ты отдохнешь и уедешь, а мне еще работать и работать на этом предприятии.
Курилов пьяно посмотрел на Федора.
- Не хочешь, как хочешь. Но, ты мне все равно свой сотовый оставь.
- Чего оставить?
- Ну, хватит уже. Я понимаю, у вас контракт, но исключение то, можно для меня сделать?
- Серега, я, правда, не пойму, что ты от меня хочешь.
Курилов обреченно махнул рукой на своего новоиспеченного друга и, встав из-за стола, отправился к двери. Остановившись посредине комнаты, он повернулся к столу.
- Ладно. Не хочешь давать свой сотовый, тогда я тебе завтра свое «мыло» оставлю. Черкнешь мне со своего «мыла», где и как мы с тобой сможем в городе пересечься, - Курилов снова направился к выходу.
- Ты куда? – в глазах Светланы читалось удивление.
- Пойду коня привяжу, - Курилов открыл дверь на веранду и растворился в темноте июньского вечера.
Оставшись наедине, Федор, Светлана и Марина многозначительно переглянулись между собой.
- Федь, что это он нам тут нес? Какое-то мыло тебе хочет оставить, что бы ты на нем ему чего-то начеркал.
Федор многозначительно кивнул головой.
- Если честно, то у него иногда бывают такие заскоки.
- Может ему больше не наливать? – Светлана покосилась на две бутылки «Агдама».
Федор не успел ответить, потому что в комнату вернулся Курилов.
- А вот и я.
Сергей прошел к столу и присев рядом со Светланой, потянулся к бутылке «Агдама». Света сразу же повисла на его руке.
- Сереж. Может не надо больше пить. Пойдем лучше потанцуем?
Курилов многозначительно посмотрел на крутую грудь Светланы и, улыбнувшись пьяной улыбкой, кивнул головой.
- Пойдем, потанцуем.

Глава третья.
«Жизнь по инструкции»

ххх

Воскресное утро началось для Сергея практически так же, как и субботнее, то есть полной амнезией.
Курилов долго не мог проснуться, пытаясь сообразить, где он, а когда сознание, наконец, вернулось в его измученное алкоголем тело, он с ужасом осознал, что ещё один такой день он уже не переживет.
Приоткрыв глаза, Курилов увидел Федора, распластавшегося на своей кровати.
«Слава богу, что это не Светка», - эта мысль тупой болью отозвалась в голове Курилова.
Вообще-то Светлана была хорошей партнершей в сексе, и два дня проведенных с ней, внесли некую свежую струю в его сексуальные отношения. Но в иных условиях, то бишь в городе, когда он был бы в своей среде, этот сексуальный контакт вряд ли мог бы состоятся. Да и габариты Светланы, были явно выше его собственных представлений о женской красоте. Все его любовницы в основном имели стандартные 90-60-90 или ближе к этому. Поэтому соотношение, 150-130-170 для Курилова было воспринято, как участие в неком экстремальном виде спорта. Зато теперь Сергей мог с полной уверенностью утверждать, что знает, какие чувства должен испытывать мужчина во время секса с такой вот женщиной, пытаясь объять необъятное…
Повернувшись на другой бок он, решив не идти на завтрак, снова заснул. И только к обеду его разбудил громкий стук в дверь.
- Кто там? – Федор привстал на кровати.
- Вы белье собираетесь сдавать? Через два часа отъезд, а я у вас еще комнату не приняла, - из-за двери раздался сердитый голос кастелянши.
- Серега! Просыпайся! Через полчаса нам комнату сдавать, - голос Феди уже был бодрым.
- Отстань, - широко зевнув, ответил Курилов: - У меня путевка на две недели.
Тем не менее, Сергей все же встал и, натянув джинсы, отправился следом за Федором умываться.
Вернувшись в номер, он, последовав примеру Федора, собрал все свои вещи в сумку и, выйдя на крыльцо, широко потянулся руками.
Кастелянша, принимавшая комнату у соседей, тоже вышла на веранду и, пройдя мимо Курилова в их комнату, бесцеремонно пересчитала постельные принадлежности.
- Ключ давайте, - обратилась она к Федору.
Курилов не понимая, почему кастелянша потребовала ключ от его комнаты, сам вступил с ней в диалог.
- Уважаемая. Почему вы забираете ключ от моего номера? Я путевку на две недели оплачивал.
- Ничего не знаю. У меня комната числится с этого дня как освобожденная.
Этот ответ вывел Курилова из себя.
- Вы, что тут вообще охренели. Игра игрой, а к клиенту надо с уважением относиться.
- Ты на меня не кричи. Таких как ты тут знаешь, сколько перебывало. А если шуметь будешь, то я в администрацию сообщу и, тогда тебе вообще, никогда путевку не дадут.
- Ты что мне угрожаешь, халдейка гребаная? Да, я сейчас позвоню в город своему начальнику службы безопасности и вашу турбазу вместе с вашим агентством к верху мехом вывернут.
Федор взял за руку Курилова и с силой вытянул его на улицу.
- Серега остынь. Ты что не понимаешь, что она ничего не решает. Хрен ли с ней спорить. Сходи в администрацию турбазы и там разберись.
Курилов, немного остыв, мысленно согласился с доводами Федора, тем более он рассчитывал, что Федя действительно знает всю подноготную происходящего.
- Где тут администрация?
- Вон видишь тот корпус, где радиоузел?
- Вижу. Ты пока посмотри за вещами, а я сейчас схожу, разберусь.

ххх

- Как говорите ваша фамилия? – седой мужчина в рубашке с коротким рукавом снова, провел ручкой по списку фамилий в журнале учета.
- Курилов.
- Слушайте, а такой фамилии вообще в списке нет.
- Что значит, нет, - теряя терпение, спросил Сергей.
- Извините, а вам путевку на нашу турбазу кто давал? – мужчина снял с переносицы очки и внимательно посмотрел на Курилова.
- Мне ее лично ваш директор оформил.
- Сам? – удивился седоволосый.
- Да.
- Ну, тогда понятно. А что вы собственно от меня хотите?
- Как что. Я оплатил за две недели отдыха, а меня из номера выселяют.
Мужчина почесал седой висок, и неуверенным голосом ответил.
- Понимаете. То, что вы тут от имени директора были, это многое объясняет, но у меня, к сожалению, на ваш счет нет никаких указаний из профкома. Возможно, их мне просто забыли передать.
- Какого ещё профкома? Вы что тут мне лапшу на уши вешаете? – вышел из себя Курилов.
- Пожалуйста, не волнуйтесь. Сегодня так и быть, я разрешу вам одну ночь провести в том же номере, а завтра вы уж сходите в Федурино и свяжитесь по телефону с профкомом, что бы они путевку на вас выписали.
Курилов зло посмотрел на мужчину.
- Д-а-а! Хотел отдохнуть не стандартно, но видимо не судьба. Все! Я уезжаю в город. Завтра будем с вашим директором разбираться.
Седовласый извиняющим голосом попросил.
- Только вы уж меня в это дело не впутывайте. Я человек маленький. Меня ведь никто о вас не предупредил.
Курилов ничего не ответил. Он, молча, вышел из комнатки, где располагалась администрация турбазы и широко шагая, отправился к своему корпусу, где на крыльце его ожидал Федор.
- Ну, как, разобрался?
- Нет! Я в город еду. Все, мой отдых закончился. Буду завтра вашего директора дрючить.
Федор искренне округлил глаза.
- У тебя что, есть связи в министерстве?
- У меня везде есть, - отрезал Курилов.
Федя понимающе кивнул головой.
Курилов взял в руки свою сумку и, уставившись на физиономию соседа, спросил.
- Когда этот гребаный «пазик» подъедет?
- Так, он уже у водокачки стоит.
- И что мы стоим? Пойдем, места забьем.
Федор тоже подхватил свою сумку и засеменил за Куриловым, стараясь не обгонять его. Шутка ли, ведь он двое суток жил в одной комнате с человеком, имеющим связи в Министерстве авиационной промышленности СССР.

ххх

Чем ближе подъезжал, автобус к городу, тем Курилову все больше и больше начинало казаться, что он действительно попал в прошлое.
По дороге в Нижний Новгород, навстречу почему-то попадались только отечественные машины, причем старых моделей, а вдоль трассы странным образом вдруг исчезли многочисленные кафе и магазины.
Тревога в его душе росла с каждой минутой, а когда в районе поселка Дубравный, Сергей вдруг увидел большую стелу «ГОРЬКИЙ», то у него просто оборвалось сердце. Он повернулся к Федору, и еле сдерживая эмоции, спросил.

Предыдущая страница 7 Следующая страница


АНО 8

- Федь скажи мне, сейчас действительно восемьдесят третий год?
- Серега, ты что? Опять шутишь? – Федя явно не понимал смысла этого вопроса.
Курилов вдруг сообразил, что сейчас надо действовать по-другому.
- Я видел, у тебя газета в сумке была.
- Да, но она старая, от пятницы.
- Дай, пожалуйста.
Федор опустил руку в свою сумку и достал газету.
Сергей взял «Комсомольскую правду» в руки. На ней стояла дата выхода номера - «17 июня 1983 года, пятница».
«Значит сегодня девятнадцатое июня восемьдесят третьего года», - с ужасом подумал Курилов.
«Так спокойно. Все под контролем. Сейчас приезжаем в Нижний Новгород, я звоню в агентство, и меня возвращают обратно», - Сергей постарался мысленно успокоить себя.
«Какое к черту агентство! Сейчас же восемьдесят третий год! Сейчас вообще нет никаких агентств, только госпредприятия», - эта мысль снова ввергла его панику.
- Серега! С тобой все нормально? – Федор тронул за руку Курилова.
- Да, - выдохнув, ответил он.
- А то ты так покраснел.
Сергей не ответил. Он вдруг совершенно ясно осознал, что ему сейчас абсолютно некуда идти. Не пойдешь же сейчас к самому себе домой. Да, и страх, встречи с самим собой, только молодым, делал этот шаг невозможным.
«А родители, вообще могут с ума сойти, увидев меня такого», - подумал Сергей, при этом вспомнив сюжеты из фильма «Назад в будущее», где герой тоже попал в подобную ситуацию.
Повернувшись к Федору, он вдруг понял, кто ему мог предоставить кров на сегодня.
- Федь, а ты один живешь?
- Да, в коммуналке, на проспекте Ленина, - бесхитростно ответил он.
- Слушай, можно я у тебя пару дней перекантуюсь? А, то я со своей поссорился вдрызг, - соврал Сергей.
- Да ради бога. Только тебе придется на раскладушке кантоваться.
- Не вопрос! Спасибо Федя, - искренне поблагодарил его Сергей.
Как только, он решил проблему со своим ночлегом, нервы немного успокоились.
«Сейчас главное не паниковать. Нужно спокойно разобраться во всем. Ведь есть же какой-то выход из этой ситуации. Сейчас приедем к Федору, и я что-нибудь придумаю», - продолжал себя мысленно успокаивать Курилов.
Он уже почти нашел внутреннее равновесие, как новая волна паники снова накрыла его с головой.
«А где вторая пилюля?! Ведь когда он выпил красную пилюлю, вторая неиспользованная, осталась у врачихи» - эти мысли как волны, накрывали его снова и снова.
- Московский вокзал. Нам лучше здесь сойти, - голос Федора отвлек Сергея от его лихорадочных мысленных метаний.
Автобус притормозил около центрального входа в железнодорожный вокзал, и почти все кто в нем сидел, быстро покинули салон.
- А теперь куда? – Курилов растерянно уставился на Федора.
- Пойдем на остановку. Нам сороковой автобус нужен.
- Ты в каком месте, на проспекте Ленина живешь? – на всякий случай спросил Курилов.
- У «Новости».
Курилов даже непроизвольно остановился.
- Ты чего? – Федя не понял, почему тот затормозил.
- Да так. Просто у меня там старая знакомая живет.
Сергей не стал рассказывать Федору о том, что рядом с магазином «Новость», когда-то жила его первая любовь - Ольга Журавлева.

ххх

Квартира, в которой проживал Федор, располагалась в старом пятиэтажном доме сталинской постройки. Про такие дома раньше говорили «народная стройка».
Длинный темный коридор, начинался прямо от входной двери и заканчивался маленькой кухней с двухконфорочной плитой и газовой колонкой.
В квартире было всего две комнаты. Одну из них, меньшую, что располагалась ближе к кухне, занимал Федор, а в другой комнате, которая была больше, проживала пожилая супружеская пара.
Пригласив Курилова в свою комнату, Федор вышел на кухню, чтобы чего-нибудь сообразить на ужин. Сергей, оставшись один, присел на потрепанный скрипучий диван и, обхватив свою голову руками, крепко задумался над той участью, которая свалилась на его непутевую голову.
Еще пару дней назад, он был олигархом местного масштаба. Ездил на шикарной машине, спал на испанской кровати ручной работы, носил часы за двадцать тысяч евро и питался в лучших ресторанах Нижнего Новгорода. А сейчас он сидел в зачуханой комнатушке коммунальной квартиры, и ждал ужина, состоящего из жареного яйца, пучка зеленого лука и куска ржаного хлеба.
Но, самое главное, он не знал, как вернуться снова в свое время.
«Ну, что, мудак? Отдохнул на халяву? Не ехалось тебе на Мальдивы? Нестандартного отдыха тебе подавай», – Сергей мысленно бичевал свое внутреннее эго.
Встав с дивана, он нервно прошелся по комнате.
«Но, ведь должен, же быть хоть какой-нибудь выход».
Сергей попытался вспомнить, что ему говорил директор агентства, относительно двух пилюль. Как не напрягал Курилов свою память, но ничего конкретного, что могло бы прояснить ситуацию, он так и не вспомнил. В памяти всплыли лишь, слова директора о том, что вторая пилюля понадобится, что бы снова проснуться в привычной для себя обстановке. Только вот где эта вторая пилюля?
- Серега, - в комнату заглянул Федор: - Ты чай будешь или квас?
Курилов вдруг посмотрел с надеждой на своего гостеприимного друга.
- Федя! А, когда я в пятницу долго не просыпался, рядом со мной не было такой маленькой черной коробочки?
- Не. Не видел. Так ты чай или квас будешь?
- Теперь уж все равно, - обреченно махнул рукой Курилов.
Федор снова ушел на кухню, а Сергей присел на диван, размышляя о том, что ему делать дальше.
«Стоп! А, может врачиха мне эту коробочку, пока я спал, в мою сумку положила»? – эта мысль озарила его лицо.
Он вскочил с дивана и кинулся к своей сумке. Вытряхнув все содержимое на диван, он проверил в ней все карманы и прощупал всю свою одежду. Коробочки нигде не было.
«Так, а это что»? – из груды одежды, Курилов извлек пластиковую папку.
Только когда он открыл клапан, до него вдруг дошло, что в папке лежали липовые документы, которые ему изготовили в «Агентстве нестандартного отдыха».
Сергей вывалил из папки все документы на диван. Вот паспорт, диплом об окончании авиационного техникума, трудовая книжка, какая-то бумажка… Стоп! Это же инструкция!
«В ней же должно быть написано, как можно вернуться назад», - эта мысль, как молния озарила его сознание.
Он нетерпеливо развернул листок, и сразу в первом же параграфе нашел ответ на свой вопрос.
«§1. Если вы будете внимательно следовать пунктам данной инструкции, то возвращение обратно состоится в день означенный «договором об оказании услуг», который был заключен между Клиентом и «Агентством нестандартного отдыха», далее по тексту «АНО», в городе Нижнем Новгороде, 17.06.2009 года».
«Вот оно что! Надо только внимательно прочитать эту инструкцию», - эта мысль подарила очередную надежду.
Дверь комнаты распахнулась, и на пороге появился Федор со скворчащей на сковородке яичницей.
- Газетку подстели, - попросил он Курилова.
Тот быстро убрал инструкцию в сумку и, схватив первую попавшуюся газету, положил ее на стол, стоящий у стены, куда Федор сразу же поставил сковородку.
- Давай садись, пока горячее.
Сергей присел рядом и, постарался полностью переключиться на предстоящий ужин. Пытаясь, поднять вилкой со сковородки растекающийся желток, Сергей, вдруг, поймал себя на мысли, что у него сейчас начинается дежавю и, он уже где-то это всё видел и с Федором он как будто знаком уже тысячу лет.
«Может это всего лишь сон? И сейчас я проснусь в своей квартире», - неожиданно подумал Курилов.
«Если мне это все сниться, то почему, это выглядит так реально», - мысли как мухи начали роиться в его голове.
«Может спросить об этом Федора прямо в лоб. Кстати, я ведь даже не знаю как его фамилия»,- Сергей, проглотив желток, посмотрел на хозяина квартиры, который с аппетитом жевал пучок зеленого лука.
- Федя, а как твоя фамилия?
- Скворцов. Фёдор Иванович Скворцов.
- А моя фамилия Курилов.
- Вот и познакомились.

ххх

Утро следующего дня для Курилова, началось ровно в шесть часов утра, громкой трелью механического будильника. Федя сразу же вскочил с дивана и, убежал на кухню ставить чайник. Заглянув через пару минут в комнату, он спросил Сергея, остается ли тот дома или пойдет куда-нибудь по своим делам, но не дождавшись внятного ответа, снова убежал на кухню.
Курилов, долго не мог понять, где он сейчас находился. Когда же он, окончательно проснувшись, поднялся со своей раскладушки и осмотрелся вокруг, то с горечью осознал, что это ни какой не сон, а настоящая реальность.
В комнату заскочил уже полностью одетый Федор
- Завтрак на кухне, я на работу. Если будешь уходить, то ключ от комнаты прямо в двери оставь. Я соседей предупредил, что ты у меня гостить будешь.
Напоследок, вылив на свою ладонь приличную дозу рижского одеколона «Дзинтарс», он энергично растер его по чисто выбритым щекам, от чего комната сразу же наполнилась резким запахом дешевого парфюма.
- Ты во сколько вернешься? – Сергей на всякий случай поинтересовался у Скворцова.
- В четыре, - на ходу бросил Федор и быстро выскочил из комнаты.
Курилов не спеша подошел к окну и, отдернув дешевые цветастые занавески, посмотрел вниз. С четвертого этажа, где располагалась коммунальная квартира, открывался вид на внутренний двор дома, за которым виднелось зеркало Силикатного озера, которое в простонародье звалось «Силикатка».
Распахнув левую створку окна, Сергей сразу же услышал веселое щебетание птиц на улице. Приятная утренняя свежесть звала и манила на улицу. Широко потянувшись, Курилов сделал несколько широких взмахов руками, разгоняя кровь по сосудам. Закончив эти не хитрые упражнения, он достал свою сумку и, вынув из неё махровое полотенце, отправился приводить себя в порядок.
Вернувшись в комнату, он повесил на спинку стула мокрое полотенце и, натянув на себя, свежую майку, уселся на диван. Достав из своей сумки инструкцию, Сергей стал внимательно читать остальные пункты. Они гласили:
«§ 2. В случае если Клиент, не выполняет требования данной инструкции, «АНО» не несет ответственности за последствия, которые могут возникнуть в результате действий Клиента.
§ 3. Клиент должен строго соблюдать те законы, правила поведения и нормы общежития, которые присущи той эпохе, в которой он проводит свой нестандартный отдых. В случае не соблюдения этого правила, «АНО» не несет ответственности за действия государственных органов и частных лиц в отношении Клиента.
§ 4. Клиенту запрещается вступать в контакт с лицами, являющимися для него:
-близкими или дальними родственниками,
-лицами, которые знали Клиента ранее,
-лицами, которые станут родственниками или друзьями Клиенту в будущем.
В случае случайной встречи с такими лицами, Клиент должен всячески стараться избежать непосредственного прямого контакта с ними. В случае несоблюдения этого пункта, «АНО» не несет ответственности за те последствия, которые могут возникнуть в результате этого контакта.
§ 5. Клиент, ни должен раскрывать, ни при каких обстоятельствах, для всех лиц с кем он будет вступать в контакты во время своего нестандартного отдыха, информацию о тех событиях, которые ещё не наступили, но должны будут неминуемо наступить в будущем. В случае невыполнения этого пункта Клиентом, «АНО» не несет ответственности за последствия, которые могут возникнуть при этом!
§ 6. Возвращение Клиента из той эпохи, где он проводит свой нестандартный отдых, должно состояться, через четырнадцать дней, в полдень, в том же месте, где этот отдых начался. Для возвращения Клиент, обязан выпить синюю пилюлю, выданную в «АНО»».

Снова пробежав взглядом все пункты, Курилов попытался осознать их смысл.
С первым пунктом, как ему показалось, все было понятно. Второй пункт тоже не вызвал никаких вопросов. Но в третьем пункте, где речь шла о соблюдении законов и норм общежития, для Курилова были не совсем понятны термины, относящиеся к «действию государственных органов». Неужели, его могли привлечь сейчас к какой-нибудь административной или не дай бог, уголовной ответственности?
«Интересно, а за что сажали в восьмидесятых годах»? – сам себе задал вопрос Курилов.
И сам себе же ответил: - «За те же уголовные преступления, что и в две тысячи девятом, а еще кажется, за спекуляцию и тунеядство».
Неожиданная догадка мелькнула в голове Курилова. Он вытащил из сумки пластиковый пакет с документами и вытряхнул их на стол. Паспорт советского образца, диплом об окончании авиационного техникума и трудовая книжка.
- Так вот для чего мне их выдали в агентстве, - вслух произнес Курилов.
Открыв свой паспорт и, внимательно посмотрев записи, он вдруг понял, что сейчас ему должно было быть всего тридцать шесть лет, потому что в графе дата рождения стояли цифры «17 ноября 1947 г.». Подойдя к зеркалу, висевшему на торце платяного шкафа, Курилов внимательно посмотрел на свое отражение. Только сейчас он обратил внимание на то, что у него странным образом пропали седые волосы на висках, и кожа вокруг глаз стала гораздо свежее.
«Этого не может быть. Неужели я стал действительно на десять лет биологически моложе»?
Вернувшись к столу, он возбужденно открыл свою трудовую книжку. В ней числилось несколько записей. Судя по ним, он до последнего времени работал на горьковском авиационном заводе, поднимаясь по карьерной лестнице от фрезеровщика до старшего мастера цеха №39.
Сложив обратно в пакет все свои документы, он уже хотел еще раз перечитать инструкцию, как вдруг его внимание привлекла газета, лежащая на подоконнике. Он поднялся с дивана и подошел к окну. Взяв газету в руки, он просто обомлел. Это был номер «Известий» за 16 июня 1983 года. На первой странице был напечатан огромный портрет Юрия Владимировича Андропова, а ниже шла официальная информация о том, что Генеральный Секретарь ЦК КПСС Андропов Ю.В. единогласно избран Председателем Президиума Верховного Совета СССР.
- Вот это я вляпался! – Курилов не смог сдержать эмоций.
Не хватало еще попасть под карающий меч советских органов и отправиться не обратно в будущее, а на какой-нибудь сто первый километр.
Хотя прошло более двадцати пяти лет, но Курилов прекрасно помнил, то время, когда по всей стране шли массовые облавы на прогульщиков и тунеядцев.
Курилов снова подошел к зеркалу и, посмотрев на свое отражение, мысленно сказал сам себе.
- Ну что, Сергей Александрович? Придется вам куда-нибудь на работу устроиться, а иначе заметут вас и, вряд ли вы сможете тогда, вернуться назад.
Сама рука судьбы указывала на то, что единственным местом, куда ему следовало устроиться на работу был завод «Нормаль». Во-первых, потому что на этом заводе работал Федор, который мог первое время поддержать Сергея хотя бы советами, а во-вторых, именно заводу «Нормаль» принадлежала турбаза на Горьковском море, а согласно шестому пункту инструкции, возвращение обратно должно состояться в том же месте, где этот отдых начался. Значит, устроившись на завод «Нормаль», Курилов мог рассчитывать на то, что он без труда мог получить путевку на турбазу «Маяк».
Проверив наличие денег, он засунул в задний карман своих джинсов паспорт и трудовую книжку, и напоследок бросив взгляд на свое отражение, вышел из комнаты.

ххх

Выйдя из дома, Курилов быстрым шагом отправился к станции метро «Ленинская», но сразу же остановился, потому что неожиданно осознал, что сейчас шел всего лишь восемьдесят третий год. А поскольку Сергей точно не помнил, в каком году было открыто метро в Горьком, то он решил не искушать судьбу и проехать до «Нормали» на автобусе.
Прождав пятнадцать минут на переполненной остановке, нужный ему номер автобуса, Курилов с трудом втиснулся в душное чрево желтого «икаруса». Зажатый между толстой теткой, в цветастом платье с открытыми рукавами и лысым потным мужиком, который явно был с «бодуна», он сразу ощутил своим носом, что в начале восьмидесятых, мало кто пользовался дезодорантами. Возможно потому, что они редко бывали в продаже, а вероятнее всего, потому что в СССР, на тот момент просто не существовало такого термина как «дезодорант».
- Мужчина, - кто-то тронул Курилова за плечо.
Сергей повернул голову и чуть не натолкнулся своей переносицей на вытянутые женские пальцы с зажатой бумажкой.
- Прокомпостируйте, пожалуйста.

Предыдущая страница 8 Следующая страница


9 Олег Уланов

- Чего? – Курилов не понял этого вопроса.
- Талончик на компостер передайте, пожалуйста.
Только сейчас до него дошел смысл этой фразы. Он, с трудом развернувшись, взял из протянутой женской руки талон и, повертев головой, попытался определить место в салоне, где мог находиться ближайший компостер. Наконец, увидев его на вертикальном поручне, он протянул талончик дальше.
- Прокомпостируйте, пожалуйста, - эта фраза далась ему нелегко.
Ему показалось, что он её буквально выдавил из себя. Еще бы! Всего какие-то три дня назад он ездил по городу, на дорогостоящей иномарке, за рулем которой сидел его личный водитель. А сейчас он вынужден трястись на чадящем выхлопами солярки «икарусе», в страшной тесноте, при этом, вдыхая ароматы потных тел.
Вернув талончик обратно, он с трудом нашел нужное положение в этой спрессованной толпе пассажиров. Сергей понимал, что ему тоже нужно было оплатить проезд, но находясь в такой жуткой тесноте, он не стал делать этого. «Вряд ли в такой набитый салон мог протиснуться хоть один контролер», - наивно подумал он.
Качаясь в такт, со всеми остальными пассажирами, Курилов вытянул шею, пытаясь рассмотреть, где сейчас ехал автобус.
«Ага. Проехали «Дворец железнодорожников», значит, следующая остановка будет «проходная завода «Нормаль».
Неожиданно «икарус» заложил круто влево, и выехал на разворотную площадку, где находилась конечная остановка некоторых автобусных маршрутов. Остановившись, у здания диспетчерской, водитель, какое-то время не открывал двери, видимо поджидая контролеров. Наконец, передняя дверь открылась, и в салон автобуса протиснулся мужчина в костюме серого цвета.
- Граждане. Прошу соблюдать спокойствие. Выход только, через переднюю дверь. Пожалуйста, предъявляйте свои документы! - громко объявил.
По салону сразу же пронеслось тревожным эхом, короткое слово «Облава!». Какой-то молодой человек, отжав заднюю дверь, попытался прорваться на улицу, но сразу же, был задержан двумя мужчинами с красными повязками на рукавах.
«Ну, вот и начинается активная фаза отдыха», - с издевкой подумал Сергей.
Теперь Курилов понимал, почему директор «Агентства нестандартного отдыха», перед отъездом сказал ему, что тот забудет обо всех своих проблемах. Еще бы! Теперь для Сергея существовала только одна проблема. Как вернуться назад!

ххх

- Значит, вы говорите, что на работу едете устраиваться? – мужчина в сером пиджаке с холодным проницательным взглядом снова пристально посмотрел на Курилова.
- Да. Вот сюда на «Нормаль», - Сергей показал рукой через открытое окно диспетчерской на зеленый забор завода.
Оперативник, еще раз проверил все документы Курилова и, сделав какие-то пометки в своем листке, который лежал перед ним на столе, отдал документы Сергею.
- Учтите. Вы уже двенадцать дней как, уволились, так что у вас осталось всего два дня. Если в этот срок вы не устроитесь на постоянную работу, то у вас могут быть неприятности.
- Я сегодня же устроюсь, - поспешил успокоить его Курилов.
- Мы обязательно проверим, а сейчас идите, но в следующий раз, за проезд нужно все-таки платить вовремя.
- Спасибо, - Сергей взял со стола свои документы, и виновато оглянувшись на второго сотрудника, который выглядел значительно моложе первого, быстро вышел из диспетчерской.
Оставшись наедине, сотрудники Канавинского РОВД переглянулись между собой.
- Надо в КГБ насчет него сообщить, - оперативник, сидевший за столом, обратился к своему более молодому коллеге, стоящему у двери.
- Что, есть основания?
- А ты сам не понимаешь, что ли? Он же уволился с режимного предприятия и идет сейчас устраиваться на другое режимное предприятие.
- Точно. Ведь там же допуск нужно оформлять, - наконец дошло до молодого сотрудника.
- Да и документы мне его что-то не понравились.
- А что в них странного? – молодой сотрудник спросил это с неподдельным интересом.
- Такое ощущение, что их только в типографии напечатали.
- Мне он тоже показался каким-то подозрительным. Одет как спекулянт в джинсы и кроссовки, а судя по трудовой книжке, он все время мастером на авиационном заводе работал.
- Ладно, докладную в КГБ потом напишем. Давай приглашай следующего.

ххх

Отдел кадров завода «Нормаль», располагался не на улице Литвинова, где была главная проходная, а на улице Интернациональной. Так что Курилову пришлось обойти практически всю территорию завода по его периметру.
Поднявшись на второй этаж, зеленого кирпичного здания, Сергей увидел в маленькой приемной большую настенную доску, пестрящую открытыми вакансиями. В основном требовались рабочие специальности: станочники, наладчики, слесаря. Как и предполагал Курилов, должности заместителя директора по финансам на доске объявлений не было видно.
Дверь приоткрылась, и Сергей чуть не оступился от неожиданности, увидев вышедшую из кабинета сотрудницу отдела кадров. Это была его новая знакомая Светлана, с которой он два дня отдыхал на турбазе.
Она тоже не ожидала увидеть здесь своего недавнего кавалера.
- Добрый день, - Курилов не сумел придумать ничего лучшего, как просто поздороваться с ней.
- Здравствуйте, - Светлана, быстро справилась с волнением: - Вы к нам на работу устраиваться?
- В общем да.
- Тогда проходите, - она вернулась в кабинет, на свое рабочее место.
Сергей присел рядом с её столом, и не спеша огляделся. Кроме нее в помещении отдела кадров сидели еще три сотрудницы. Несмотря на жаркий летний день, все эти женщины имели на своих лицах изрядное присутствие пудры, румян и туши для ресниц. Особенно выделялась среди них, молодая черноволосая женщина, которая от переизбытка косметики выглядела, как раскрашенный манекен.
- Кем бы вы хотели устроиться? - вопрос Светланы отвлек Сергея от лицезрения остальных сотрудниц.
- У вас есть вакансии на какие-нибудь руководящие должности?
- На руководящие? – переспросила Светлана: - На руководящие есть. Старшим мастером в механический цех, вас устроит?
Курилов поморщился.
- Мне бы вакансия начальника склада какого-нибудь подошла.
- Тогда это не к нам. Это вам на овощную базу надо, - рассмеялась Светлана.
- Значит, кроме вакансии мастера, нет ничего?
- Почему же есть. Нам, например, очень наладчики и станочники требуются.
Курилов снова поморщился.
«Ну, мастером, так мастером. Это же всего на две недели», - подумал он.
- Ладно. Оформляйте.
- Документы давайте.
Сергей положил перед Светланой паспорт и трудовую книжку.
Она проверила их, и что-то быстро черкнув на клочке бумаги, вложила его внутрь паспорта.
- С документами у вас все нормально. Вот, пожалуйста, бланк заявления возьмите, - она протянула ему серый листок.
- Вон к тому столу пересядьте. Там образец под стеклом лежит. Вот вам ручка и, пожалуйста, не торопитесь.
Курилов взял бланк с ручкой, и пересел за стол, где лежали образцы заполненных документов.
Открыв свой паспорт, что бы переписать свои данные в бланк заявления, он сразу же наткнулся на записку Светланы.
«Жду звонка, тел. 46-14-08»
Повернувшись к ней, он заметил, как она еле заметно подмигнула ему.
Сергей улыбнувшись, начал быстро заполнять графы заявления. Теперь он был уверен, что него появился «запасной аэродром».

ххх

- Теперь вам надо вот с этим листком пройти к начальнику цеха и завизировать его, потом зайдете в профком и поставите визу вот здесь. Если вы партийный, то вам надо еще в партком зайти, - Светлана показывала Сергею графы, где должны были появиться соответствующие визы.
- Куда идти понятно? – напоследок спросила она.
- Да.
- Тогда, идите. Как все подпишите, снова к нам. Кстати вы фотографии для личного дела принесли?
- Нет.
- Когда вернетесь, обязательно сходите сфотографироваться. Здесь недалеко.
Выслушав последние напутствия, Сергей взял со стола «бегунок». Спустившись на первый этаж, где находилась проходная, он сунул в окошечко свои документы и, дождавшись дежурного вопроса «Куда идти, знаете?», молча, кивнул головой. Вахтерша, нажала на педаль, и металлическая вертушка пришла в движение. Проскользнув мимо выкрашенных рамок, Курилов вышел из здания отдела кадров.
Внутренняя территория предприятия приятно поразила Сергея чистотой и аккуратностью. Даже дорожные бордюры были окрашены свежими белилами.
Не торопясь, Курилов пошел по широкому тротуару навстречу двум женщинам в синих рабочих халатах, которые стояли у входа в столовую предприятия.
- Двадцатый цех не подскажете где? – спросил он.
Повернувшись к нему, одна из них, оценивающе посмотрела на Курилова.
- Вон то, здание. На втором этаже, - хихикнув, ответила она.
- Спасибо.
Дойдя до указанного здания, он на всякий случай подошел к стоящему на улице мужчине в синем пиджаке, что бы спросить, как найти двадцатый цех.
- Значит к нам? – поинтересовался незнакомец.
- В смысле?
- Я начальник цеха, Макеев Александр Иванович. Документы давайте.
Курилов передал начальнику свой «бегунок». Тот внимательно прочитав заполненные графы, с удовлетворением констатировал.
- Значит, на авиационном заводе мастером работал. Ну, что же. Нам такие специалисты нужны. Пойдем ко мне поднимемся, надо штамп у табельщицы поставить.
Сергей послушно последовал за начальником цеха в открытые ворота производственного корпуса. Но, вместо кабинета, они сначала отправились осматривать цех. Видимо начальник решил сразу провести краткую экскурсию для новоиспеченого старшего мастера.
- Наш цех относится к отделу главного механика завода. Мы делаем запчасти для всего станочного парка предприятия. Вот здесь у нас токарный станок для проточки барабанов на волочильные станки. А вон там за дверью, у нас стоят вертикально-расточные станки, для особо точных работ.
Курилов шел за начальником цеха, слушая шумы большого цеха и вдыхая запахи обработанного металла.
Поднявшись на второй этаж, Макеев обвел рукой пространство с множеством работающих станков.
- Вот это твое хозяйство.
В глазах Курилова появилась растерянность. Что он тут будет делать две недели, и как он будет руководить всем этим, если он изучал этот предмет «обработка металлов резанием» двадцать пять лет назад, когда учился в политехническом институте имени Жданова. Начальник, цеха расценил этот взгляд Сергея по-своему.
- Понимаю. Здесь масштаб конечно не тот, что на авиационном заводе. Но, зато работа творческая.
Сергей ничего не ответил. Проследовав за начальником в его кабинет, он дождался, когда тот завизирует его бумагу. После этого он поставил в табельной штамп на свой «бегунок», и отправился в заводоуправление, где располагался профком предприятия.
Поднявшись на третий этаж административного здания, он сразу понял, что тут наверняка располагался кабинет директора завода. Встав в нерешительности посредине длинного коридора, он попытался понять в каком крыле здания мог находиться профком. Неожиданно дверь одного из кабинетов, открылась и, в коридор вышел молодой парень. Решив узнать у него, где находится профком, Курилов пошел ему навстречу. Но, разглядев лицо незнакомца, Сергей резко отвернулся от него и быстро вышел на лестничную площадку в зону лифтов. Причина, этого демарша, была проста. Он вспомнил четвертый пункт инструкции, которую он читал сегодня утром. В нем говорилось, что нельзя иметь контакты с лицами, с которыми в дальнейшем может свести судьба. Вот поэтому, Курилов и ретировался из этого коридора, потому что навстречу ему, шел будущий министр промышленности и инноваций нижегородской области Николай Петрович Санаев, с которым Сергей был близко знаком в реальной жизни.
Подождав несколько минут, Курилов заглянул в коридор. Санаева уже не было видно. Решив посмотреть, из какого кабинета тот вышел, Сергей отправился в правое крыло здания. Дойдя до кабинета, из которого минуту назад появился будущий министр, Сергей сумел, наконец, прочитать табличку, на которой золотыми буквами было выведено «Комитет ВЛКСМ».
«Ого. Оказывается Петрович то бывший комсомолец»! - улыбнувшись, Курилов вернулся к двери профкома, которую он заметил, когда шел по коридору.
- Разрешите?
Пухлая девица, сидевшая за столом в приемной, кивнула головой.
Молча, поставив на бегунке отметку профкома, он вернула его Сергею, но тот не торопился уходить.
- Девушка, извините, пожалуйста. А у вас есть какая-нибудь турбаза, где работники вашего предприятия могут отдохнуть в выходные дни?
- Да, есть. На Горьковском море.
- Мне бы путевочку туда купить – Курилов «на мягких лапах» пытался подойти к этому важному для него вопросу.
- Вы еще на работу не устроились и ни одного взноса не оплатили, а вам уже путевку подавай. И вообще, у нас на путевки очередь, - девица сказала это с явным неудовольствием.
- А без очереди никак нельзя?
- Без очереди у нас только ветераны войны и победители социалистического соревнования едут, - отрезала она.
Выйдя из кабинета, Сергей в расстроенных чувствах, отправился в отдел кадров. Он прекрасно понимал, что получить статус участника Великой отечественной войны, у него вряд ли бы получилось.
Оставался только один путь получить заветную путевку. Нужно было за две недели стать победителем социалистического соревнования.

Глава четвертая.
«Победитель социалистического соревнования»

ххх

Сидя на старой лавочке, посредине двора, Курилов ожидал возвращения с работы своего гостеприимного хозяина Федора Скворцова. Ему совсем не хотелось подниматься в коммунальную квартиру, и объяснять соседям, что он сейчас гостит у Феди.

Предыдущая страница 9 Следующая страница


АНО 10

Размышляя о сложившейся ситуации, он решил спокойно разобраться во всем и определить для себя то, как он должен действовать, живя в прошлом, что бы без проблем вернуться назад в будущее.
«Прямо как в американском фильме», - мелькнула мысль в голове Сергея.
Он уже хотел приступить к анализу, как в голове неожиданно всплыл странный термин «нарушение временного континуума». Пытаясь припомнить смысл этого, словосочетания, Сергей вдруг просветлел лицом. Дурак! Как он сразу не вспомнил этот факт. Ведь в агентстве ему показали папку с отзывами клиентов. А это значит, что все, кто вот таким вот образом попадал в прошлое, вернулись обратно живыми и здоровыми. Значит, и Курилова ждала такая же участь.
Но, эйфория прошла быстро, как только Курилов подумал о том, что в папке могли лежать отзывы только тех людей, которым посчастливилось возвратиться из прошлого. Ведь у агентства вполне могли быть клиенты, которые просто бесследно исчезли в воронке времени. Ведь не зря же в телепередаче «Жди меня», так много людей, которые ищут своих родственников.
«Меня и искать не будут. Людка, наверняка, даже горевать не будет. Заведет какого-нибудь молодого любовника и будет прожигать с ним остаток своей жизни», - с тоской подумал Сергей.
«Ну ка, соберись!» – сам себе мысленно приказал Курилов.
Итак, что он сейчас имеет? Деньги в сумме ста тридцати рублей. Значит, что бы спокойно дожить до второго июля, когда он предположительно сможет вернуться обратно, ему надо тратить в день не более десяти рублей.
Разобравшись с бюджетом, он задумался над его расходной частью. Очевидно, что все две недели он не сможет прожить у Федора, ведь тот рано или поздно спросит его о том, где тот живет и почему он поссорился со своей женой. И вот тогда Сергею придется искать другое место для ночлега. Правда есть приглашение от Светки, но обманывать ее, делая вид, что к ней имеются серьезные намерения, только ради того, что бы хоть как-то прожить эти несколько дней, Сергей не хотел.
Значит, оставалось два варианта, либо гостиница, либо съемная квартира. Память Сергея подсказывала ему, что в восьмидесятые годы, попасть в гостиницу было очень проблематично, тем более, для людей, которые имели местную прописку. А что бы снять комнату, нужно было оплатить вперед за несколько месяцев. И той суммы в сто тридцать рублей могло не хватить. Значит, надо было найти еще денег. Только вот как? Получить зарплату на новой работе, он явно не успеет. Может, взять взаймы? Но у кого? Да и потом, если бы он даже нашел, у кого занять, то, как Сергей смог бы вернуть этому человеку деньги из будущего?
Сергей неожиданно поймал себя на мысли, что впервые за несколько лет, он вдруг подумал о ком-то еще, кто мог бы пострадать в результате его действий.
«Путешествие в прошлое начинает на меня плохо влиять» - мысленно подытожил он.
«Так, где же взять деньги? Если бы можно было сейчас на чем-то быстро заработать. Стоп!!!» - лицо Курилова озарилось.
«А если выиграть у кого-то пари? Ведь я же уже знаю, то, что должно произойти в будущем», - мелькнула мысль в голове Сергея.
«Ну и о чем ты знаешь, что может произойти в такой короткий промежуток времени летом восемьдесят третьего года», - внутренний голос одернул его пыл.
Действительно, заработать на пари как оказалось, было не так просто. Тотализаторов в то время еще не было. Были лишь лотереи. И если вдруг предположить, что Курилов сейчас неимоверным образом вспомнит результат розыгрыша «спортлото» за эту неделю, то воспользоваться этим, он все равно не успеет, потому что выигрыш будет выплачен только через несколько месяцев после проведения лотереи.
«Может что-нибудь продать»? – свежая мысль мелькнула в голове Сергея.
«А что, это идея»! – эта мысль явно ему понравилась.
Вспомнив о том, что он имел сейчас, Курилов вдруг осознал, что самым ценной вещью, которую он взял собой в будущее, были эти дешевые джинсы, приобретенные им на Заречном рынке. Осмотрев их на себе, он припомнил, что когда-то сам покупал джинсы «Монтану» на толкучке в районе «Бурлацкой слободы», где по субботам собирались спекулянты, толкающие друг другу диски и импортные шмотки.
«Вот уже сто рублей нашел», - радостно подумал Сергей.
Встав с лавки, он аккуратно стряхнул со своих джинсов прилипшую паутину. Интуитивно проверив карманы, он вдруг наткнулся в маленьком «пистончике» на какое-то уплотнение. Засунув туда два пальца, он извлек из маленького кармашка сложенные бумажки.
«Доллары»!!! – радостная мысль озарила его лицо.
Как же он забыл о них. Ведь вечером перед самым отъездом на турбазу, когда он мерил эти джинсы, он решил взять с собой эту небольшую заначку на всякий случай.
Развернув купюры, он снова пересчитал их. Так и есть, три бумажки по сто долларов каждая, и это давало ему шанс заработать столько денег, что он мог позволить себе снять целые апартаменты.
Нужно, было только найти человека, который захотел бы купить у него эту американскую валюту по нормальному курсу.
Пытаясь припомнить, где можно было в восьмидесятых годах найти валютчиков, Сергей вдруг осознал, что точно знает это место. Вернее людей, которые могли помочь ему найти эти места.
Эти люди были таксисты.

ххх

Дождавшись Федора, Курилов поднялся вместе с ним в его квартиру. Тот был удивлен, что Сергей постеснялся потревожить его соседей.
- Они же нормальные люди, - пытаясь попасть в замочную скважину своим ключом, убеждал Курилова Федор.
- Я не сомневаюсь. Но, все равно неудобно как-то.
- Ладно, сейчас на ужин что-нибудь приготовим. Ты сам-то обедал? – Федя открыл дверь в свою комнату, пропуская вперед Курилова.
- Да. В заводской столовой на «Нормали».
Федя удивленно уставился на Сергея.
- Ты что сегодня на заводе был?
- Ага.
- И что ты там делал?
- На работу устроился.
- Кем?
- Старшим мастером в двадцатый цех
Федор был явно разочарован ответом Курилова, поскольку ожидал, что тот сейчас скажет «заместителем директора». Ведь после того, как он узнал от Сергея, что у того везде были связи, эта должность старшего мастера казалась слишком приземленной.
- Ты же говорил, что у тебя связи в министерстве?
Курилов вдруг вспомнил, их разговор перед самым отъездом с турбазы.
- Да, пошутил я тогда, - Сергею неудобно было давать «задний ход», но не будешь же объяснять Федору, что он прибыл из будущего и когда он говорил о своих связях, то имел в виду не министерство авиационной промышленности СССР, а совсем другое ведомство.
- А я-то подумал… - Федя разочаровано присел на диван.
- Ты что расстроился?
Федор мотнул головой и, улыбнувшись, спросил.
- Когда на работу выходишь?
- Завтра.
- Так с тебя причитается. Ты же сегодня последний день гуляешь.
- Тогда давай отметим. Только где?
- Есть два варианта. Или мы сейчас берем пузырь и квасим здесь или валим в ресторан в гостиницу «Заречная», - Федя выжидающе посмотрел на Сергея.
- Во что мне встанут эти два варианта? – Курилов, спросив это, понял, что этим вопросом он поставил себя в неловкое положение.
- У тебя, что денег нет? – Федя расценил это по-своему.
- Почему же. Есть червонец, - соврал Сергей.
- Ну, с такими деньжищами в ресторацию не сунешься, а в шинок самый раз.
- В шинок? Может, в магазине водку купим? – Курилов недоверчиво отнесся к этому слову «шинок», опасаясь купить там какого-нибудь смертельного пойла.
Федя удивленно уставился на своего гостя.
- Знаешь, что Серега. Мне иногда кажется, что ты не придуриваешься, а реально не знаешь некоторых вещей. Такое ощущение, что ты не от мира сего.
Если бы Федор знал, как он был близок к истине.
- Извини Федь. Я просто долго жил там, где не пьют водку из шинков. Да и вообще, я только недавно в эту страну вернулся.
Федор многозначительно посмотрел на Курилова.
- Теперь понятно. Ты извини Серега, что я тебя сейчас в неловкое положение поставил, я же не знал, что ты заграницей долго жил, но на будущее запомни. Водку и вино в наших магазинах, начинают продавать на три часа позже, чем молоко и сметану, но заканчивается водка на прилавках быстрее, чем любой молочный продукт. Так, что после трех часов дня, там ловить нечего. А насчет шинка, ты не беспокойся, там то же самое, что и в магазине, только в два раза дороже.
- Тогда держи, - Курилов достал мятый червонец и передал его Феде.
Тот быстро встал с дивана и, направившись к двери, бросил на ходу.
- Я быстро. Ты пока яйца варить поставь.

ххх

- Вот ты мне скажи, Серега. Там такой наладчик как я, сколько зарабатывает? – Федор пьяными глазами уставился на собеседника.
- Как ты? – Курилов икнув, смерил взглядом своего собутыльника.
- Да.
- Такие как ты, зарабатывают много, - Сергей постарался дипломатично выразить свое отношение к этому щекотливому вопросу.
- Ну, ты скажи цифру, своему другу, - продолжал наседать Федор.
- Хорошо. Минимум две тысячи евро.
- Чего? – искренне удивился Федор.
- Две тысячи евро. По-моему я все четко сказал.
- Это что за валюта? В Израиле, что ли?
Этот вопрос смутил Курилова.
«Е-п-р-с-т! Евро же приняли в середине девяностых»! – мелькнула мысль в его голове.
- Да в Израиле, - пришлось солгать Сергею.
Федор, прищурив правый глаз, посмотрел на Курилова.
- Ты что, еврей что ли?
- Почему сразу еврей?
- Тогда, хрен ли ты меня на их деньги меришь? Ты мне лучше скажи в долларах или дойчмарках.
- Слушай, Федя. Ну, … зачем тебе это нужно? – Сергей специально хотел вставить матерное слово, но передумал: - Ты думаешь, там все хорошо и все классно? Да ты просто не представляешь, как живет их миллионер.
- Серега, ты не обижайся. Давай еще по соточке и ты мне все расскажешь, - Федор потянулся к бутылке.
- Давай банкуй, - согласился Курилов. Его почему-то тянуло на откровенность.
Еще бы это была вторая бутылка водки из шинка за этот вечер.
- Поехали? – Федя поднял свой граненый стакан и, запрокинув голову, влил в себя стограммовую дозу «Пшеничной».
Курилов тоже залил в себя сорокаградусный напиток. Склонившись над столом, он зачерпнул из открытой консервной банки, своей десертной ложкой, бычки в томатном соусе и, подложив под нее кусок ржаного хлеба, отправил все содержимое в рот.
«Обычные бычки в томате, а так вкусно. Почему, я до сих пор их не пробовал. Это же так просто: водка, бычки в томате и ржаной хлеб», - размышлял Курилов, наслаждаясь этой закуской.
- Ты чего, - Федя тронул его за руку.
- Слушай. Ты где эти бычки покупаешь?
- У меня сеструха в магазине «по заказам» работает. Вот я у нее и отовариваюсь.
- Я так их давно не ел, - Курилов прикрыл свои глаза, наслаждаясь закуской.
- Да ладно. Ты, наверное, за границей такого перепробовал?
Сергей приоткрыл глаза и пьяно посмотрел на друга.
- Все что там есть, это красиво, красочно и притягивающее. Но, поверь мне Федя, это только обертка. Ты просто не представляешь, что такое жить под прессом долгов, конкуренции и обязательств. Ты даже не представляешь, кем я был там. Но, только здесь я почувствовал себя легче. Ты хоть понимаешь, что такое кризис?
Федор пьяно мотнул головой, показывая, что слышал этот термин ранее.
- Ни хрена ты не понимаешь. Но, я тебе сейчас объясню. Вот допустим, ты миллионер и у тебя есть свой завод, на котором ты делаешь автомобили. Ты взял деньги в банке, купил металл, комплектующие и сделал хорошие автомобили, а у тебя их никто не покупает. Вот это и есть кризис.
- Это только у них. У нас такого не может быть. У нас на машину годами в очереди стоят.
Сергей глянул на него сверху вниз.
«Наивный! Ты даже не представляешь, как это все возможно», - про себя подумал Сергей, и вслух добавил.
- Эх, если бы ты знал то, что знаю я, то ты бы думал совсем по-другому.
- Стоп, стоп! Я не хочу знать то, что там, знают наверху, а уж тем более знать то, что могут знать те, кто работал за границей. Я человек маленький. Мне главное, что бы, расценки не резали. А на свои двести пятьдесят, я как-нибудь проживу.
«Мудак ты Федя! Разве в этом дело»! – подумал Курилов.
Подвинув стакан ближе к центру стола, Сергей показал на него своим пальцем.
- Давай, накати еще по соточке.
Федор послушно разлил остатки по стаканам.
- Ну, давай, - он снова поднял свой стакан и, запрокинул его в глотку.
Курилов, молча, посмотрел на него и, сокрушенно продолжил.
- Если бы ты знал, что мы, сейчас все вместе просираем!
- А что? – Федя удивленно выпучил глаза.
- Шанс на модернизацию. Уж поверь мне, я-то это точно знаю.
- И кто же тебе об этом сказал? – усомнился Федор.
- Медведев.
- Кто это такой?
Сергей смерил взглядом Федора и, решив на этот раз не лгать, ответил.
- Очень известный юрист из Ленинграда.

ххх

Предыдущая страница 10 Следующая страница


11 Олег Уланов

- Серега! Просыпайся! – Федор тряс Курилова за плечо.
- А! Ты кто? – Сергей спросонья никак не мог понять, где он.
- Конь в пальто,- рассмеялся Федя: - Вставай на работу проспишь.
- Сколько времени?
- Шесть. Давай двигай в туалет, а я пока побреюсь.
Курилов поднялся с раскладушки и, повернув голову, огляделся вокруг.
- Я то думал, что это все-таки сон, - еле слышно сказал он.
- Давай, просыпайся.
- Все, уже встал, - поднял вверх свои руки Сергей.
Взяв со спинки стула свою одежду, он, натянул джинсы и быстро пошел в туалет. Пока он отсутствовал, Федор успел побриться, поставить чайник, и убрать со стола остатки закуски от вчерашней мужской попойки.
Нарезав батон, он вытащил из общего холодильника сливочное масло.
- Чай наливать? – спросил он у появившегося на кухне Курилова.
- Ага.
- Иди, брейся, а я пока бутерброды намажу.
Курилов зашел в маленькую ванную и закрыл за собой дверь на щеколду. Уставившись на свое отражение в треснувшем зеркале, Курилов силился понять, что все-таки сейчас вокруг него происходило, реальность или сон, который выглядел так натурально. Он, даже попытался через силу проснуться, ударив несколько раз себя по своим щекам. Но ванная с обшарпанными стенами и треснувшим зеркалом никуда не делась, а голос Феди, доносившийся с кухни, доказывал, что все это было очень даже реально. Значит, надо было сейчас отбросить прочь все свои прежние привычки и понты, которые за последние годы, как ракушки налипли на его характер и попытаться принять те правила игры, которые могли помочь Сергею выбраться из прошлого назад в будущее. Тяжело вздохнув, он быстро побрился и, подставив под холодную струю свою голову, освежил ее.
Позавтракав, мужчины быстро собрались и вышли из дома на автобусную остановку. Затолкавшись внутрь «икаруса», Сергей передал гривиник за проезд и, получив билет со сдачей, долго не мог опустить в такой сумасшедшей толчее руку в карман, что бы положить туда медяки. Вывалившись из автобуса на своей остановке, друзья сразу же влились в плотный поток людей спешащих на работу через проходную «Нормали». Проходя в этой живой очереди через вертушку, Курилов, неожиданно ощутил себя гражданином огромной и мощной страны, которая жила и работала день и ночь и, до ее краха и распада, было еще так далеко. Расставшись у проходной с Федором, Сергей отправился на свое новое место работы, в двадцатый цех.
Первым делом он зашел в кабинет к начальнику цеха, что бы выяснить у него круг должностных обязанностей мастера механического участка.
- Заходи, - Александр Иванович махнул рукой заглянувшему к нему Курилову.
- Доброе утро, - поздоровался Сергей.
- Доброе, - коротко ответил начальник.
- Александр Иванович, я сегодня первый день. Кто меня в курс дела ввести сможет?
- Сейчас мой заместитель со сварочного участка придет. Я тебя с ним познакомлю и, он все расскажет.
- Мне здесь подождать или выйти пока?
- Ты давай иди, покури пока. Только далеко не уходи.
- Хорошо, - Сергей встал со стула и вышел в коридор.
Пройдя в комнату для курения, он встал у окна и со злостью на самого себя, подумал о том, что если бы ему кто-нибудь неделю назад сказал, что он будет стоять в коридоре какого-то оборонного завода и ждать заместителя начальника цеха, то он счел бы этого человека психически больным. А как иначе. Он долларовый миллионер и владелец группы компаний «Грааль инвест», который последние три года общался только с теми, у кого был либо статус выше, либо денег больше, чем у него самого, вынужден как последний халдей стоять сейчас у дверей кабинета никому не известного начальника цеха обычного завода и кого-то ожидать.
В курилку заглянул мужчина плотного телосложения в светлой рубашке с коротким рукавом.
- Курилов? – спросил он Сергея.
- Да.
- Я Антонов Геннадий Федорович. Пойдем я тебя в курс дела введу.
Сергей понял, что это и был заместитель начальника двадцатого цеха.

ххх

Для начала, он провел Сергея еще раз по всей территории цеха, а затем показал ему его вотчину – механический участок. Там одновременно работало и крутилось несколько десятков станков. В основном это были токарные и фрезерные станки.
- Вот это и есть твое основное место работы.
- И что я должен делать?
Антонов удивленно посмотрел на Курилова, пытаясь определить, шутит тот или нет.
- То же самое, что ты делал на авиационном заводе. Ты же мастером там работал?
Курилов, сделав умное лицо, понимающе кивнул, хотя он даже приблизительно не знал, как все это организовывалось и работало. Но не скажешь, же об этом заместителю начальника цеха. Хотя почему? Ведь судя по тому, что в цехе сейчас все работали, кто-то ведь должен был управлять этим процессом.
- Геннадий Федорович, а кто сейчас руководит этим участком?
- Лена Анисимова, она пока исполняет обязанности мастера.
- А кто она?
- Технолог. Кстати, пойдем, я тебя с ИТР познакомлю и твое рабочее место покажу.
Курилов послушно отправился за Антоновым.
Кабинет ИТР располагался рядом с входом в женскую раздевалку, на том же этаже что и сам цех. Огромные окна, этого помещения выходили прямо на разворотную площадку транспортного цеха завода. Серые металлические фрамуги были приоткрыты, и через них в комнату поступал утренний свежий воздух.
- Здравствуйте девчата, - с порога поздоровался Антонов.
- Здравствуй Федорович, - за всех ответила женщина в цветастом платье.
- Вот принимайте пополнение. Курилов Сергей Александрович с сегодняшнего дня будет работать у нас старшим мастером механического участка.
- А сколько лет Сергею Александровичу? – хихикнув, спросила все та же женщина.
- Это вы у него спросите, - Антонов повернулся к Курилову.
Тот немного смутившись от такого внимания, неуверенно произнес.
- Сорок пять.
- Ого! А, вы неплохо сохранились, - в разговор вступила женщина постарше, сидевшая у самой стены.
- Он пошутил, - Антонов подмигнул Курилову.
До Сергея, неожиданно, дошло, что по документам ему должно быть только тридцать шесть.
- Может он еще и не женат, раз он так хорошо сохранился, - не унималась сотрудница в цветастом платье.
Курилова начало раздражать такое обращение к нему, ведь в обычной жизни, такие люди как эта дама, даже близко не могли подойти к нему, а уж тем более хамить, или подтрунивать.
- Ладно, Татьяна, не время сейчас балясничать. Давайте я вас всех представлю Сергею Александровичу, а потом, когда я уйду, можете об остальном у него сами спросить.
Антонов повернувшись к Курилову и жестом руки стал представлять сидящих в кабинете женщин.
- Это, старший технолог Баляйкина Татьяна Сергеевна, - он указал на ту женщину в цветастом платье, которая проявляла наибольшую активность.
- Это нормировщик Сидорина Тамара Павловна, - Антонов жестом показал на сотрудницу, сидящую у стены: - А это Леночка Анисимова, наш технолог, которая пока исполняет обязанности мастера цеха.
Курилов кивал в такт головой словам Антонова.
- Лена, ты познакомь Сергея Александровича со всеми рабочими на участке и введи его в курс дела относительно плана.
- Хорошо, Геннадий Федорович, - девушка в синем рабочем халате поднялась из-за стола.
- Все девчата, оставляю вам Сергея Александровича, а я пошел.
Как только дверь за Антоновым закрылась, Лена подошла к Сергею и сразу же предложила ему пройти в цех. Курилов не стал возражать, тем более он чувствовал себя неуютно среди этих трех женщин.
Выйдя из кабинета, он прошел в помещение цеха за своей новой наставницей.
- Сергей Александрович, вы ведь на авиационном заводе работали? – спросила Лена.
Курилов приостановился.
- Откуда вы знаете?
- К нам утром табельщица забегала и все про вас рассказала. И где работали и сколько вам лет и про ваше семейное положение.
- Ах вот оно в чем дело.
- Да вы не расстраивайтесь. Это же все равно стало бы известно. Вы лучше скажите, как вам наш цех?
Курилов оглядел участок, при этом постарался сделать выражение лица человека, умудренного жизнью.
- Ну, в общем, все нормально, - он не нашел ничего лучшего, чем сказать эту нейтральную фразу.
- Наверное, у вас там, на авиационном заводе масштаб был совсем другой?
Курилов снисходительно посмотрел на Леночку, подумав про себя.
«Эх, Лена, Лена. Если бы ты видела меня, дней пять назад, то ты бы не стала мне задавать этих глупых вопросов насчет масштаба».
Она по-своему поняла его молчаливый взгляд.
- Сергей Александрович. Давайте я вас сейчас со всеми рабочими познакомлю, а сама пойду своей основной работой заниматься, а то мне еще в отдел главного механика за чертежами надо идти.
Курилов сообразив, что он может вдруг остаться один на один с вопросами, которые он не знал как решать, умоляюще посмотрел на технолога.
- Леночка, вы меня, пожалуйста, не бросайте. Я хочу с помощью вас во всем полностью разобраться. И как организуется вся работа на механическом участке, и как с людьми мне работать. Сами понимаете, что здесь совсем другая специфика, чем там, где я раньше работал.
- Ну, хорошо. Так и быть. Сегодня, я целый день с вами. С чего начнем?
Курилов не смог скрыть довольного выражения лица. Вспомнив про вчерашний разговор в заводском профкоме, он неожиданно, спросил.
- Леночка, а у вас в цеху есть социалистическое соревнование?
Она удивленно уставилась на него.
- Вам то это зачем?
Сергей решил сразу сказать правду.
- Понимаете. Я вчера был в профкоме и спросил их насчет путевки на турбазу «Маяк». Они мне сказали, что на путевки очередь, а без очереди только победители социалистического соревнования могут такие путевки приобрести. Вот я и спрашиваю, есть у вас такое соревнование или нет?
Лена звонко рассмеялась.
- Сергей Александрович, вы ведь прямо по адресу обратились, потому что я как раз и есть профорг цеха. А насчет соцсоревнования, это все показуха. Но, уж если вы так хотите на турбазу съездить, то я могу вам в этом вопросе посодействовать. Вам надо за неделю всего три раза отдежурить в ДНД и тогда, я рекомендацию в профком напишу насчет вашей путевки.
- А если коньяк и коробочку конфет… - начал издалека Курилов.
- Не получиться, - сразу отрубила Анисимова.
- Это почему же?
- Во-первых, я замужем и скоро в декрет ухожу, а во-вторых, не я в ДНД отметки о дежурствах ставлю. Я туда только людей направляю.
Курилов осознав, что допустил оплошность, сразу перевел разговор на обязанности мастера цех.
- Ладно, о ДНД потом поговорим, а пока давайте вводите меня в курс дела.

ххх

После обеда, Сергей продолжил изучение вопросов организации деятельности цеха. Чем больше рассказывала ему Елена обо всех нюансах его работы, тем все яснее становилась для него картина.
Теперь для него стало понятно в общих чертах, как все работало. Слушая очередной комментарий Анисимовой, Курилов в уме уже четко рисовал схему всего производственного процесса.
Пытаясь разложить все услышанное на производственную цепочку, у него получилась следующая картина.
Завод «Нормаль» производил различные системы крепежа для авиационных заводов СССР. Поскольку точность в авиастроении была выше, чем в автомобилестроении, то для изготовления крепежных изделий на «Нормали» использовалось в основном импортное оборудование. В большинстве это были японские и немецкие станки. Как и любая техника, эти станки иногда ломались. И для того, что бы вновь ввести в строй этот станок, можно было использовать два пути. Первый – купить за инвалютные рубли сломанную деталь на этот станок или попытаться сделать такую же деталь самостоятельно. Поскольку в СССР инвалютные рубли были на вес золота, то практически на каждом подобном предприятии имелся цех, где изготавливались запчасти на все импортное оборудование. На каждом производственном участке, где имелись подобные импортные станки, работал механик, который следил за исправностью всего оборудования. Именно эти механики и были основными заказчиками для двадцатого цеха, в который устроился на работу Курилов. Каждый декабрь эти самые механики делали заявки на весь предстоящий год, на запасные части к станкам, которые им были нужны в первую очередь. Дальше, эти заявки обрабатывались и в виде годового плана передавались в двадцатых цех. И вот тут, в работу должен был включаться Курилов. Он, как старший мастер участка, должен был распределить эту работу среди работников цеха, и затем следить за технологическим процессом, что бы эти детали двигались от одного станка к другому, превращаясь из заготовки в нужную деталь.
Вроде бы все просто. Но, кажущаяся простота, наводила Курилова на мысль, что в ней скрывался какой-то подвох.
Все это ему еще предстояло выяснить.

ххх

Вечером этого же дня, случилось то, чего так опасался Курилов. Федя вдруг заговорил с ним о его взаимоотношениях с мифической женой, от которой тот якобы ушел.
- Серега, ты со своей мириться не собираешься?
Курилов не сразу нашелся с ответом.
- Я что, тебя сильно стесняю? – он попытался таким образом надавить на мужскую сознательность Феди.
- Нет. Просто я хотел с одной своей знакомой в эти выходные наедине посидеть.
Курилов понимающе кивнул.
- Федь, ты не беспокойся, я до выходных свалю.
Встав с дивана, Сергей, порывшись в своих вещах, достал согнутый в четыре раза листок из тетради, в котором лежали доллары. Переложив из в общую пачку денег, он сунул их в карман джинсов.
- Я пойду, прогуляюсь, - бросил он Федору, выходя из его комнаты.
- Серега! Ты что обиделся? – тот виновато крикнул ему вслед.
- Нет. Но мне тут надо кое с кем повидаться.
- Но, ведь поздно уже. Сейчас темнеть начнет.
- Ничего, я не долго.

Предыдущая страница 11 Следующая страница


АНО 12

Курилов вышел из квартиры, и быстро спустился на улицу. Он хотел прямо сейчас решить свой финансовый вопрос, что бы завтра же переехать на съемную квартиру. Для этого ему надо было найти какого-нибудь прожженного таксиста, что бы тот мог помочь ему выйти на валютного спекулянта.
Сообразив, что в это позднее время таксисты могли дежурить только у гостиницы «Заречной», Сергей отправился туда, благо это было не так далеко.
Действительно, рядом с входом в гостиницу, дежурило две машины с характерными шашечками на дверках.
Оглядев издалека таксомоторы, Курилов безошибочно определил кто из этих двух таксистов, по его мнению, мог бы ему помочь в этом вопросе.
Решив действовать быстро и решительно, Сергей распахнул переднюю дверцу «волги».
- Привет, зема. Свободен?
- Занят, - отрезал водила.
- Мне не ехать, мне пузырь нужен.
Таксист, оглядевшись по сторонам, молча, показал взглядом Курилову, что бы тот присел в салон.
Как только Сергей сел на переднее сидение, водитель завел двигатель и не спеша отъехал от гостиницы к кинотеатру «Россия», который располагался рядом.
- Тебе водки или коньяка? – уже не так грубо поинтересовался водила.
- А коньяк какой?
- КВ дагестанский. Я только хороший предлагаю.
Курилов решил сыграть роль богатого фраера.
- Давай пузырь.
- Гони четверной, - лаконично возразил таксист.
- Не, вопрос, - Сергей залез в карман и, вытащив пачку денег, демонстративно стал их пересчитывать, обнажив при этом стодолларовые купюры.
Это не ускользнуло от цепкого взгляда таксиста.
- На, - Курилов протянул таксисту сиреневую купюру с портретом Ильича.
Тот, сунув ее в карман рубашки, заглушил мотор, и вышел из машины, что бы из багажника достать коньяк.
«Клюнул родимый», - мысленно подытожил Курилов.
Получив из рук таксиста бутылку, Сергей не спешил покидать салон.
- У тебя стакана нет? – спросил он у водителя.
Тот открыл бардачок и извлек оттуда граненую выручалочку.
- Бери, он чистый. Ты сам-то, откуда будешь? – как бы невзначай поинтересовался он у Сергея.
Курилов плеснул в стакан коричневой жидкости и, ощутив хороший аромат коньячных спиртов, без опаски выпил эту дозу.
- Я? – поморщившись от выпитого коньяка, переспросил Курилов: - Я сам местный. Просто недавно из-за границы вернулся. В плавании был. И что-то никак не привыкну к суровой советской реальности.
- Это точно, у нас не то, что за бугром, - согласился таксист.
- Крутовато все завернул Андропов.
- И не говори. Гайки заворачивает, только треск стоит.
Курилов поняв, что почва подготовлена, приступил к главному.
- Слышь, зема. Мне надо человечка найти, кто валюту купить сможет, а то сам понимаешь, что через госбанк мне по такому курсу насчитают, что ни хрена на сапоги жене не останется …
Таксист понимающе кивнул.
- У тебя много?
- Нет. Три сотки всего.
- Ни хрена себе. Это, по-твоему, немного? – округлил глаза таксист.
«Если бы ты знал что такое много», - глядя на удивленное лицо таксиста, подумал Курилов.
- Поможешь? – Сергей выжидающе посмотрел на него.
- Ладно, сейчас все организуем. Поехали. Тут недалеко, около «Красной Этны».
- Завода? – поинтересовался Сергей.
- Нет. Кладбища.
Эта последняя фраза, почему-то не очень понравилась Сергею.

ххх

- Все приехали, - таксист, заглушив двигатель, выключил габариты.
- Куда это мы приехали? – в голосе Сергея чувствовалась напряженность.
- Не ссы. Все нормально. Давай доллары, я сам их на хату отнесу.
Курилов недоверчиво посмотрел на таксиста.
- Ты что, не веришь что ли? На! Я тебе ключи от тачки оставляю, - водила, вынув ключ с брелком в виде бочонка из замка зажигания, сунул его в руки Сергея.
- Может я с тобой? – на всякий случай спросил Курилов.
- Я же тебе объяснял. Он не встречается с посторонними. Да не дрейфь ты. Обменный курс у него нормальный.
- Ладно, держи, - Сергей сунул таксисту три бумажки по сто долларов.
- Я мигом, - водила быстро вышел из машины и, пригнувшись, быстро засеменил вдоль высокого забора, закрывавшего дворы частных домов.
Сергей, оставшись один, вдруг почувствовал нарастающее чувство тревоги. Хлебнув коньяку прямо из горлышка бутылки, он тихо вышел из машины и осторожно ступая, отправился в ту же сторону, куда только что ушел водитель такси.
Не спеша, двигаясь по тропинке, которая петляла вдоль деревянного забора, огораживающего частные дома, Курилов вышел к приоткрытой калитке, в которую только, что зашел таксист. Где-то рядом за забором пару раз глухо гавкнула собака. Стараясь ступать как можно тише, Сергей подошел к стене одноэтажного частного дома, который в сумерках казался ему деревянным, но на поверку вышел кирпичным.
Пройдя вдоль стены к высокому боковому крыльцу, он встал рядом с распахнутым окном, где за тюлевыми занавесками в свете потолочной лампы маячило несколько фигур.
Судя по тембру голоса, говорил не таксист, а кто-то другой.
- Ты кого привез, тупила? – интонация говорившего была очень жесткой.
- Я думал, что он просто фраер гуляющий.
- Думал! Индюк тоже думал. Он где к тебе подвалил? – спросил все тот же незнакомец.
- У «Заречки», - оправдывающимся голосом ответил таксист.
- У «Заречки» говоришь?
- Слышь, Барон. А почему ты думаешь, что он лягавый? – прозвучал чей-то третий голос.
- Да потому! Ты такие доллары раньше видел? Там же портрет президента в пол купюры, - послышалось шуршание купюр: - А на год выпуска посмотри.
- Две тысячи восьмой?! Вот мусора! Они там вообще ох……ли! Думают, мы нормальных долларов никогда не видели.
До Курилова, который, вжавшись в стену, стоял рядом с открытым окном, дошла суть той роковой ошибки, которую он совершил только что. Как же он не подумал о том, что доллары в восьмидесятых годах были совсем другие.
- Барон, а мне что делать-то? – в голосе таксиста слышались нотки паники.
- Раз ты этот косяк нарисовал, тебе и козырь в руки. Ты точно ничего не заметил, пока ехал сюда?
- Точно.
- Тогда делаем вот что. Сейчас Валет идет с тобой к машине. Ты отдаешь этому терпиле обратно всю его долларовую туфту, и говоришь, что здесь сейчас нет всей суммы денег, что бы эти доллары купить. Представишь ему Валета, только не по кличке, а по имени. Скажешь, что он знает, где можно сейчас их выгодно обменять. Потом садитесь все вместе в машину, и едете на Сортировку. Если за вами не будет хвоста, то действуйте по обстоятельствам.
От этих слов у Курилова все оборвалось внутри.
Бежать! Бежать сломя голову от этого страшного места!
Он, тихо пятясь, вдоль стены дома, вышел на улицу и, отойдя на несколько метров от забора этого нехорошего дома, пустился наутек.

ххх

Сколько он бежал и куда, Сергей не помнил. Очнулся он только, где-то во дворе пятиэтажных домов.
Только глубоко за полночь, Курилов наконец, добрался до дома, где жил Федор. Окно на четвертом этаже, где находилась его комната, светилось, значит, тот не спал, ожидая друга.
- Серега, ты, что, обиделся на меня? – Федор с порога, попытался извиниться перед своим гостем, поскольку искренне считал, что тот ушел так надолго, из-за его неуместных расспросов.
Курилов опустошенно, прошел за ним в его комнату.
- У тебя выпить есть?
Федя решил, что Сергей сейчас ездил к своей жене, но так и не смог с ней помириться.
- Нет. Но, я могу сбегать.
Курилов достал червонец и молча, протянул его Феде.
Когда тот убежал за бутылкой, Сергей вытащил все свои деньги и неторопливо пересчитал. Их оставалось шестьдесят девять рублей с копейками.
Если такими темпами их тратить, то на оставшиеся одиннадцать дней их явно не хватит. Значит, оставался только один выход. Надо было продать часть своей одежды, в которой он прибыл из будущего.
Курилов снова посмотрел на свои джинсы, о которых он уже думал как о своем последнем ресурсе. Подойдя к своей сумке, он вытащил все, что у него там лежало. Единственной одеждой, которая могла бы заменить ему джинсы, были дешевые спортивные штаны с белыми лампасами.
«Придется завтра одевать их, и ходить так, как последнему дураку».
Если бы Курилов знал в этот вечер, что именно он станет, основоположником советской моды, ношения спортивных штанов с лампасами, то он явно бы загордился этим фактом.
Но, этого ему не суждено было узнать…

Глава пятая.
«Первая любовь»

ххх

Утро среды началось для Курилова неожиданной встречей, которая вновь, как и двадцать семь лет назад, разбередила всю его душу.
Выйдя с Федором на остановку, он чуть не столкнулся с той, ради которой он когда-то был готов на все. Это была Ольга Журавлева. Она стояла к нему спиной, в толпе пассажиров, ожидающих очередной автобус. Ее розовая блузка, как неведомое соцветие экзотического цветка, ярко выделялась среди серой людской массы. А короткая мини-юбка черного цвета, лишь слегка прикрывала ее красивые ноги, заставляя мужское воображение дорисовывать остальные девичьи формы.
От этой картины, у Сергея снова заныло сердце. Боже мой, как он ее любил! И если бы не ее предательство…
- Серега, вон сороковой идет, - Федор вернул Курилова из воспоминаний.
Еще раз, взглянув на свою бывшую возлюбленную, Сергей вместе с Федей стал, ожесточенно штурмовать салон «икаруса».
Весь путь до работы, он, молча, думал о ней, вспоминая те счастливые дни, проведенные вместе. Сергею вспомнилось их последнее лето, когда он на ней, чуть не женился. Эх! Если бы не ее измена…
«Стоп! А когда это было»? – неожиданная мысль мелькнула в голове Курилова.
Это же было как раз в восемьдесят третьем году. Он тогда уехал в июне в стройотряд от своего института. А в конце месяца, Сергею дали два дня выходных и он вернулся в город. Ольга должна была его встретить, но не встретила. Тогда, он поехал к ней домой и застал ее там с любовником.
От этой мысли Сергею, сделалось нехорошо.
- Серега, тебя что тошнит? – Федя участливо поинтересовался у друга.
- Да, немного, - соврал Курилов.
- Потерпи. Скоро выйдем.
Сергей благодарно кивнул Федору.
Выйдя на остановку, Курилов немного постоял и лишь затем не спеша двинулся в сторону проходной завода. Все это время рядом с ним был Федор, искренне переживая за его состояние.
«Какой все-таки хороший человек, Федя Скворцов», - подумал Сергей, глядя на него.
Это здорово, что судьба свела его с таким человеком.
Поймав себя на этой мысли, Курилов, вдруг осознал, что он слишком часто стал думать о других. Не хватало еще начать сопереживать посторонним людям. Ведь он всего лишь гость в этом «прошлом» и скоро он отправиться обратно в привычный мир, где есть только он и его деньги, которые могут дать ему все.

Предыдущая страница 12 Следующая страница


13 Олег Уланов

Стряхнув с себя зарождающиеся ростки доброты и сопереживаний, Курилов зашагал твердой походкой в свой цех.

ххх

В комнате ИТР уже сидела Лена Анисимова и что-то заполняла в картах технологического процесса.
- Доброе утро, - поздоровался Курилов.
- Доброе утро, Сергей Александрович. Вы не забыли, что у вас сегодня первое дежурство в ДНД?
- Разве сегодня надо выходить?
- Я же вам объясняла, что за неделю нужно три раза отдежурить.
- Но, мне надо путевку только на следующие выходные.
- Вот и хорошо. Вы сегодня отдежурите, а остальные два дежурства на следующую неделю перенесем.
- Хорошо, - согласился Курилов: - Где этот ваш ДНД находится?
- Тут недалеко, у цирка, на улице Коммунистической, в тридцать третьем доме.
- Во сколько нужно быть там?
- К шести подходите. Когда будете отмечаться у дежурного, обязательно скажите, что вы из двадцатого цеха.
- Ладно, скажу.
Анисимова, вдруг вспомнив о чем-то, быстро посмотрела на свои маленькие часики.
- Сергей Александрович, вы почему не на участке?
- А зачем такая спешка? – удивился Курилов.
- Как зачем. Я же вчера вам все дела сдала. Сейчас смена начнется, и вы должны быть на участке.
«Начинается. Быстрее бы выходные», - подумал Курилов.
Нехотя он отправился в цех, что бы приступить к своим обязанностям.
До начала смены оставалось еще пять минут. У станков уже стояли рабочие и выкладывали из своих металлических ящиков необходимые инструменты.
- Ты бы кроссовки свои переобул, а то у нас ты их быстро испортишь или маслом или стружкой.
Курилов обернулся и увидел рядом с собой начальника цеха.
- Доброе утро, - поздоровался он с Макеевым.
- И халат одень, а то футболку свою запачкаешь. Сейчас работу организуешь, и сразу к кладовщику. Я ему уже насчет тебя дал указание.
- Спасибо, Александр Иванович.
- Ну, что стоишь? Уже семь пропикало. Давай включай общий рубильник, - Макеев показал взглядом на большой электрический ящик зеленого цвета.
Курилов подошел к нему и поднял рычаг вверх.
Сразу же загорелись десятки люминесцентных ламп, и рабочие как по команде стали включать свои станки, от чего цех сразу же наполнился рабочим гулом.
Пройдя вдоль станков, Курилов поздоровался с каждым рабочим. При каждом рукопожатии с токарем или фрезеровщиком, он поинтересовался, нужно ли новое задание на работу. К его великому удивлению, абсолютно у всех станочников работа была. Причем у некоторых, как показалось Сергею, этой работы было даже на неделю вперед.
Закончив с обходом, он сходил к кладовщику и, получив у него синий халат, вернулся в комнату ИТР. Там кроме Лены уже сидели остальные сотрудницы.
- Доброе утро Сергей Александрович, - старшая технолог с присущей ей ехидностью поздоровалась с Куриловым.
- Доброе утро, - сухо ответил он.
- Вы сегодня в халате, как настоящий мастер, - снова иронично прокомментировала его внешний вид Татьяна Сергеевна.
«Чем я ей не понравился»? – Сергей не стал вступать с ней в диалог.
В дверь просунулась чья-то лысая голова.
- Девчата привет.
- Петрович! Заходи.
В комнату вошел худой высокий мужик в таком же синем халате, как и у Курилова.
- А кто у вас сейчас за мастера? – спросил он.
- Я, - ответил Сергей, разглядывая гостя.
- Тогда, будем знакомы. Николай Петрович, механик десятого цеха.
- Курилов Сергей Александрович.
- Может, выйдем, - предложил Петрович, при этом скосив свои глаза в сторону двери.
«Интересно зачем»? – подумал Курилов, но, тем не менее, сразу, же встал и направился за ним.
Выйдя на лестничную площадку, Петрович, воровато оглянувшись, протянул Сергею сверток.
- Это что? – Сергей опасливо покосился на завернутый в холщевую ткань предмет.
- Пузырь, - шепотом произнес Петрович.
- Пузырь? – недоверчиво переспросил Курилов.
- Ага, - кивнул головой механик, пытаясь всучить Сергею этот презент.
- А за что?
- Почему сразу за что. Нам ведь с тобой еще работать и работать, вот я и пришел так сказать мосты навести.
Курилов почему-то не поверил в искренность Петровича.
Поняв, что тот, таким образом, уже перешел на «ты», Сергей решил спросить его в лоб.
- То есть это на будущее, а сейчас от меня тебе ничего не надо?
Петрович замявшись, ответил не сразу.
- Понимаешь Сергей Александрович. Мне кулисы на мои японские станки нужны. Ведь второй месяц у вас в цехе они изготавливаются. Если сейчас третий станок из строя выйдет, все! Меня начальник цеха с дерьмом смешает!
- А почему их так долго делают? – поинтересовался Сергей.
- Откуда я знаю. Если бы я был здесь мастером, я бы тебе смог ответить.
Курилов, не совсем понимая, всей подоплеки этой проблемы, кивнул головой.
- Пойдем, покажешь в цехе, где эти кулисы недоделанные лежат.
Выйдя в цех, Петрович уверенно направился к разметочному столу, за которым работал худенький мужичок пенсионного возраста.
- Вот они, - механик ткнул пальцем в стоящий на полу ящик, в котором лежало четыре металлических болванки.
- Ладно, Петрович. Ты пока иди, а, я тут разберусь с этим вопросом.
- А с этим как? - механик взглядом показал на свой оттопыренный карман, где лежал сверток с бутылкой.
- Это после того, как я вопрос решу.
- Договорились,- на этой обнадеживающей ноте, Петрович радостно удалился.

ххх

Мужичок, работающий за разметочным столом, для всех в цехе был беспрекословным авторитетом. Его почтительно называли только по его отчеству - Кузьмич. Он уже давно выработал свой стаж и мог бы спокойно, целыми днями вместе с другими такими же, как и он, пенсионерами стучать целый день в домино, но многолетняя привычка трудиться каждый день, заставляла его все дальше и дальше продлевать срок своей работы. Да и начальник, цеха не хотел, что бы Кузьмич уходил на заслуженный отдых, поскольку кроме него заниматься разметкой ответственных деталей никто не мог.
Курилов дождался, когда тот закончит очередную операцию, и сразу отвлек его своим вопросом.
- Почему эти кулисы до сих пор не размечены?
Кузьмич прищурившись, посмотрел поверх своих очков на Курилова.
- Значит, время их еще не пришло.
- Что значит, не пришло?
- А вот так, не пришло и все. Я сейчас вот эти «кулачки» закончу, а потом буду вон те «сухари» размечать.
Курилов не мог понять, почему, Кузьмич так вел себя, ведь он сейчас разговаривал со старшим мастером участка.
- Я еще раз спрашиваю. Когда будут готовы эти кулисы?
- Как срочной работы не будет, так я ими и займусь.
- Интересно. А я здесь кто тогда? Хрен с горы что ли? – Сергей начинал уже выходить из себя.
Кузьмич отложил в сторону керно и, снова поверх очков посмотрел на Курилова.
- Ты, насколько я знаю, старший мастер.
- Ну, раз знаешь. Тогда сейчас отложи всю работу в сторону, и срочно займись разметкой этих кулис. Понятно?
- Как скажешь, - Кузьмич ехидно улыбнулся.
Оставив разметчика одного, Курилов прошел по цеху и, убедившись, что все станки работают, довольный вернулся в комнату ИТР.
Анисимова, увидев вернувшегося Курилова, сразу же подошла к его столу.
- Сергей Александрович, вы там поосторожней с механиками, а то привадите их, и начнут они у нас тут табунами пастись, - Леночка, постаралась сказать это как можно более дипломатично.
- Не начнут, - отрезал Сергей.
- Сергей Александрович, а вы что наряды не несете закрывать? – в их разговор вмешалась нормировщица.
- В смысле?
- Вы уже второй день работаете, а ни одного наряда мне на проверку не принесли. У вас, что рабочие сами, себе работу выбирают?
Этот вопрос не понравился Курилову. Ведь, он на самом деле думал, что все в цехе итак работает без его участия, а тут какие-то наряды еще надо закрывать.
Дверь распахнулась, и на пороге появился зам начальника цеха Антонов, который с порога громко поздоровался.
- Привет девчата!
- Здравствуй Федорович, - за всех ответила Баляйкина.
- Сергей Александрович, зайди в кабинет начальника. Прямо сейчас.
Курилов, молча, кивнул.
«Неужели настучали»? – мелькнула мысль в его голове.
Тяжело поднявшись, он отправился следом за Антоновым.
Пока он шел до кабинета начальника цеха, в голове роились разные мысли и версии. Может, этот механик из десятого цеха, и не механик вовсе, а казачок засланный? Или может, нормировщица, уже стуканула, что он наряды не приносил на проверку?
Только когда, Сергей подошел к кабинету начальника цеха, он понял, кто был причиной этого срочного вызова, потому что из кабинета начальника цеха вышел улыбающийся Кузьмич.

ххх

- Сергей Александрович, присаживайся, - Макеев показал Курилову на стулья, стоящие около окна.
Сергей присел на средний стул и выжидающе посмотрел на Макеева. Тот дождался, пока его заместитель Антонов займет свое место и только после этого начал воспитательный разговор.
- Сергей Александрович, ты у нас человек новый и естественно не знаешь многих нюансов, поэтому тебе простительно допускать такие ошибки.
- Это какие таки ошибки?
- Понимаешь, Сережа, - начальник цеха полностью перешел на «ты»: - Я не знаю, как у вас там было принято на авиационном заводе, но у нас есть план цеха. И сели мы его не будем выполнять, то всех нас лишат и премий и прогрессивок.
- Это вы насчет кулис? – Сергей решил сразу поставить все точки над «i».
- Да не только насчет их. Ты не думай, что мы тут с Геннадием Федоровичем сидим и ретроградством занимаемся. Просто, мы уже давно работаем в этой системе и знаем, что хорошо для цеха, а что плохо.
- И что плохого в том, что эти кулисы я распорядился доделать?
- Ты не кипятись. Ты же не знаешь многих нюансов.
- Так объясните.
- Понимаешь Сергей. Мы ведь не сами себе работу придумываем. Мы работаем по плану, который нам сверху спустил отдел главного механика завода. И они тоже не из пальца эту работу высосали. Они собрали все заявки на год от механиков со всех цехов завода и, обработав, передали нам в виде плана.
- А разве эти самые кулисы, не прописаны в плане цеха?

Предыдущая страница 13 Следующая страница


АНО 14

- Вот именно, что нет. Ведь кроме плана, всякое может произойти. И станок может из строя неожиданно выйти, как например в этом случае. Вот тогда и появляется внеплановая работа в виде таких вот кулис. Ты думаешь, я не знаю, что они в десятом цеху сейчас нужны. Да их начальник цеха, мне каждый день звонит и слезно просит, хоть одну кулису сейчас сделать. Но, пока мы план на этот месяц не закроем, мы будем делать только то, что в этом плане прописано. Теперь понял? – Александр Иванович по-отечески посмотрел на Курилова.
- Теперь понятно. А где мне на этот план можно посмотреть?
- Вот это уже правильный вектор мыслей. Леву Гладкова знаешь?
- Кто это?
- Это наш диспетчер цеха. Он отвечает за план. Вот с ним и переговори.
- А где он сидит?
- Прямо напротив вашего кабинета.
Сергей вспомнил металлическую дверь, которая как ему казалось, всегда была закрыта.
- Я могу идти?
- Подожди, - Макеев не спешил отпускать Курилова.
- Что? Еще что-то?
- Сергей, ты, конечно, извини меня за прямоту, но у тебя какое-то странное отношение к обязанностям мастера.
- Почему вы так считаете?
- Геннадий Федорович, ну хоть ты скажи пару слов, - Макеев обратился к своему заму, сидящему за своим столом у противоположной стены.
Антонов сразу вступил в разговор.
- Сергей Александрович, ты только не обижайся, что мы тебя взрослого мужика, здесь как ученика отчитываем. Но, ты сам посуди. Ты же только как сторонний наблюдатель по цеху ходишь. Рабочим с утра задание не выдал, и они теперь сами делают то, что хотят. Ты учти, что если они сейчас будут делать только выгодную для себя работу, то у тебя в конце месяца может перерасход по заработной плате вылезти.
- Это разве плохо? – спросил Курилов и сразу же пожалел об этом, потому что Макеев с Антоновым не двусмысленно переглянулись.
- Сергей Александрович, у вас конечно юмор своеобразный, но давайте все-таки начинать работать. У нас времени на раскачку просто нет, - этой фразой Макеев закончил свой монолог, давая понять Курилову, что разговор окончен.
Сергей, молча, вышел из кабинета, краем глаза заметив, что начальник со своим замом косо посмотрели ему вслед. Пройдя на лестничную площадку, где располагалось место для курения, он остановился и уставившись в окно, глубоко задумался.
Если бы он был сейчас Штирлицем, а Макеев Мюллером, то всю эту ситуацию можно было описать одной фразой: «Штирлиц сейчас, как никогда раньше не был так близок к провалу».
Не хватало еще, что бы его уволили с завода и тогда попасть на турбазу «Маяк», где как он полагал, должен был открыться канал для его телепортации обратно в будущее, стало бы очень проблематично.
Значит, надо было, стиснув зубы и засучив рукава, приниматься за работу, а не ждать, что все рассосется само собой.

ххх

Заместитель директора завода «Нормаль» по режиму и кадрам Романчук Василий Степанович, был скрытным и ответственным человеком. Что поделать, должность обязывала. За свои неполные шестьдесят лет, он уже многое повидал, и удивить его чем-либо, было очень трудно. Тем не менее, телеграмма из Канавинского отдела КГБ, пришедшая по телетайпу закрытой связи, все-таки немного удивила его.
В ней была запрос на некоего Курилова Сергея Александровича, 1947 года рождения, который по информации органов, должен был устроиться на завод «Нормаль». Канавинский отдел КГБ, требовал предоставить им ответ, действительно ли устроилось на работу данное лицо.
Зная прекрасно о том, что практически все телефонные аппараты на заводе прослушивались, к чему впрочем, имел непосредственное отношение сам Романчук, он решил не звонить и не вызывать к себе начальницу отдела кадров. Впервые за этот год, он решил сам прогуляться до своей подчиненной, тем более что это было в двух шагах от его кабинета.
В отделе кадров, в отличие от других отделов завода, руководитель подразделения сидел в одном кабинете с подчиненными, поэтому Василий Степанович, подсев к столу начальницы, стал говорить с ней в полголоса, что бы подчиненные ни слышали их разговора.
- Нина Федоровна, проверь, пожалуйста, оформлялся ли к нам на завод за последние несколько дней, некто Курилов Сергей Александрович?
Начальница, посмотрев на своих подчиненных поверх линз своих очков, негромко позвала Светлану.
- Сорокина! Подойди, пожалуйста.
Та, подойдя к столу начальницы, закрыла своими шикарными формами весь проход между столами.
- Светлана, по-моему, ты оформляла в двадцатый цех старшим мастером мужчину в понедельник?
- Да.
- Не помнишь как ему фамилия?
- Нет, - не моргнув глазом, соврала Светлана, хотя она сразу догадалась, что зам директора по режиму и кадрам спрашивал именно про Сергея Курилова.
- Принеси мне его карточку, пожалуйста.
Светлана отошла от стола начальницы и, перебрав своими пальцами в длинном ящичке несколько картонок, достала нужную. Передав карточку начальнице, она вернулась за свой стол и, сделав вид, что углубилась в свою работу, стала внимательно вслушиваться в их разговор.
Из обрывков фраз она поняла, что Романчук интересовался именно Куриловым.
«Интересно, что он натворил»? – крутилась мысль в голове Светланы.
Когда Романчук что-то записав на своем листке, ушел из их кабинета, она встала и подошла к столу начальницы.
- Нина Федоровна, что-то случилось? Может я, что не так оформила?
- Да причем тут ты.
- А чего тогда Романчук сам к нам приходил?
- Куриловым интересовался.
- Зачем?
Начальница снова посмотрела поверх своих очков на Светлану.
- Иди своей работой занимайся. Меньше будешь знать, крепче будешь спать.
Сорокина сделав виноватое лицо, вернулась на свое рабочее место, но мысль о том, что Сергей что-то натворил, продолжала крутиться в ее голове.

ххх

Получив в отделе кадров всю необходимую информацию на Курилова, Романчук отправился не к себе в кабинет, а в двадцатый цех. Он решил, поговорить с начальником цеха в его кабинете. Тем самым сделать сразу два дела. Поговорить о Курилове и проверить состояние Макеева. Романчук знал, что Александр Иванович, иногда злоупотреблял в рабочее время.
Подойдя к двери начальника цеха, он решил войти к Макееву без стука. Тот, увидев такого высокого гостя, что-то быстро опустил под стол.
«Неужели бутылку прячет»? – Романчук строго посмотрел на Макеева.
- Василий Степанович! Рад вас видеть, – начальник цеха, встав из-за стола, вышел навстречу заместителю директора по режиму и кадрам.
- Не ждал? – Романчук внимательно посмотрел на состояние Александра Ивановича.
На вид начальник цеха был абсолютно трезвым или, по крайней мере, таковым казался.
- Проходите. Чем обязан такому визиту? – Макеев поставил стул рядом со своим рабочим столом.
- Да я, в общем-то, ненадолго. К тебе в цех два дня назад устроился старшим мастером некто Курилов Сергей Александрович. Можешь, что-нибудь о нем сказать?
Макеев напрягся, услышав эту фамилию.
- В связи, с чем такой интерес? – переспросил он.
- А что ты так разволновался? – вопросом на вопрос ответил Романчук.
- Как тут не волноваться, если к тебе приходит сам заместитель директора по режиму и кадрам и интересуется твоим подчиненным.
- Так что ты насчет этого Курилова сказать можешь? – Романчук положил свои руки на стол.
- Вроде нормальный мужик. А потом, он ведь всего третий день у нас работает, и за такое короткое время разве узнаешь человека.
В дверь кто-то постучал.
- Кто? – крикнул Макеев.
В дверном проеме появилась голова Леночки Анисимовой.
- Ой! Александр Иванович я попозже зайду, - увидев высокое начальство, она поспешила ретироваться.
- Подожди, - крикнул Макеев: - Ну-ка зайди сюда.
Анисимова зашла в кабинет, плотно прикрыв за собой дверь.
- Елена, ты что-нибудь о Курилове можешь сказать?
- А что конкретно вы хотите о нем услышать?
- Ну, что он за человек? – этим уточняющим вопросом вступил в разговор Романчук.
- По-моему человек он хороший. Очень хочет вникнуть во все нюансы работы. И к тому же он сознательный и инициативный общественник.
- Поясни, - спросил Макеев.
- Он у нас всего второй день работает, а уже записался в добровольную народную дружину, и сегодня выходит на свое первое дежурство.
Макеев с Романчуком удивленно переглянулись.
- Ладно, Леночка, попозже зайди, - начальник цеха отпустил технолога.
- Странно все это. Первый раз слышу, что бы в народную дружину так активно рвались, - прокомментировал это Макеев.
- Он партийный? – поинтересовался Романчук.
- Нет. У него в этой графе прочерк стоит.
- Да. Действительно, странно все это. Может он специально старается о себе такое впечатление создать?
- Время покажет, - Макеев не стал конкретно отвечать на этот вопрос.
- Ну, спасибо Александр Иванович. Бывай, - Романчук встал и, пожав руку начальнику цеха, не спеша, вышел из кабинета.
Как только заместитель директора по режиму и кадрам скрылся за дверью, Макеев, шумно выдохнув, быстро перекрестился. Опустив свою руку под стол, он достал уже открытую, но еще не початую бутылку «Пшеничной». Быстро налив в граненый стакан, ровно половину, он не морщась, влил в себя эту дозу. Поставив стакан обратно, Макеев вынул из ящика стола лимонную карамель и, развернув желто-зеленую обертку, положил ее в рот.
Откинувшись в кресле к стене, которую прикрывало большое Красное знамя, он прикрыл глаза.
«Чует мое сердце, что я еще хлебну лиха с этим активистом!

ххх

Помещение добровольной народной дружины располагалось на первом этаже пятиэтажного жилого дома. Скорее всего, это была когда-то жилая трехкомнатная квартира.
Повязав на левую руку красную повязку с крупными белыми буквами «ДНД», Сергей присел на один из свободных стульев, между двумя работягами, которые в отличие от Курилова, желали получить дополнительные отгулы или несколько дней к очередному отпуску. Уставившись на пожилую женщину, которая сидя за канцелярским столом, проводила инструктаж предстоящего дежурства, Курилов, вдруг перестал слышать звуки, уйдя полностью в свои раздумья.
Неужели это все происходит с ним, с главой группы компаний «Грааль инвест», который последние три года видел этот город только из окна своего автомобиля. Неужели, это все могло произойти с ним, с человеком, который мог управлять людьми, манипулируя ими как марионетками. Нет, этого не может быть. Это всего лишь сон, вызванный той пилюлей. Скорее всего, в ней были подмешаны, какие-нибудь галлюциногенные вещества, и под действием этих веществ, этот сон воспринимается как реальность. Ведь все эти люди, сидящие рядом с ним, это всего лишь голограммы, рожденные его одурманенным сознанием, а сам он сейчас лежит в кровати на турбазе «Маяк» и думает, что попал в прошлое…
- Надеюсь вам все понятно, - голос женщины, проводившей инструктаж, ворвался в сознание, разрушив хрупкую стену его сомнений.
Все вокруг задвигали стульями, собираясь на выход из помещения.
- Товарищ Курилов! Задержитесь, пожалуйста, - женщина, привстав из-за стола, показала знаком Сергею, что бы он оставался на месте.
- У меня для вас будет особое задание, - интригующе произнесла она.
Это фраза сразу не понравилась Курилову.
Дождавшись, когда все выйдут из помещения, она поднялась из-за стола и, показав рукой на закрытую дверь, предложила.
- Пойдемте в кабинет участкового.
Сергей, не понимая, что все это могло означать, молча, проследовал за ней.
В кабинете, за письменным столом сидел молодой участковый в звании старшего лейтенанта.
- Добрый вечер, - поздоровался он.
- Здравствуйте, - сухо ответил Курилов.
- Сергей Александрович, вы извините, что я к вам с этой просьбой обращаюсь, но кроме вас сегодня на эту роль никто не подойдет.
- Не понял.
- Нам нужен человек, который мог бы сыграть роль покупателя в шинке. А вы как раз одеты так, что на эту роль подойдете.
Курилов выпучил глаза на старшего лейтенанта, не находя слов.
- Что вы так смотрите. Вон у вас штаны спортивные импортные и кроссовки фирменные, так, что вы легко сойдете за лицо, имеющее нетрудовые доходы.
- Чего?!
- Да, вы не волнуйтесь так. Вам особо ничего делать не надо. Возьмете у меня деньги под отчет, и купите в шинке бутылку водки. А потом, когда мы их задержим, вместе с нашим нарядом в РОВД проедете в качестве свидетеля.
Курилов тупо рассмеялся. Все что с ним сейчас происходило, явно превращалось в фарс. Если он все-таки вернется назад, и расскажет кому-либо из своих знакомых, как он летом восемьдесят третьего года участвовал в пресечении незаконной торговли спиртным, то этот человек сочтет Курилова, скорее всего, сумасшедшим. Причем помощь милиции в данном случае, казалась менее вероятным событием, чем само путешествие в прошлое.
- Так вы согласны?
Сергей, закончив смеяться, вдруг сделался серьезным.
- Я могу рассчитывать, что это дежурство будет мне зачтено, как два?
Старший лейтенант переглянулся с начальницей опорного пункта.
- Ну, если Маргарита Павловна не будет возражать, то я согласен.
- Я не буду, - согласилась она.
Курилов, сняв красную повязку со своей руки, странно посмотрел на старшего лейтенанта, при этом произнеся вслух слова Егора Прокудина из фильма «Калина красная».
- Да! Опускаюсь все ниже и ниже, даже самому интересно стало.
- Не понял, - участковый недоуменно посмотрел на Сергея.
- Это так, фраза из фильма.
- Из какого?

Предыдущая страница 14 Следующая страница


15 Олег Уланов

Курилов хотел сразу ответить, что из «Калины красной» но, не сумев вспомнить, в каком все-таки году вышел фильм, солгал.
- Не помню.
- Ну, ладно. Давайте ближе к делу. Итак, ваша задача состоит в следующем…

ххх

В этот поздний час теплого июньского вечера, Курилов не спешил подниматься в квартиру Федора. Он прошел мимо стучащих костяшками домино местных мужиков, которые в сумерках едва различали игровые кости, и вышел на склон высокого берега Силикатного озера. Присев на еще не остывший песок, он уставился на блестевшую водную гладь.
- Серега. Ты что домой не идешь?
Курилов обернулся.
- Ты откуда тут взялся? – появление Федора не вызвало особого удивления у Сергея.
- Я с мужиками в домино играл, а ты прошел и даже не заметил.
- Федя, у тебя закурить есть? – тоскливо спросил Курилов.
Федор присел рядом и протянул пачку «Астры».
- Ты же не куришь?
- Сейчас это не имеет значения, - Сергей вытянул сигарету и, интуитивно размяв ее, поднес к губам.
- Что, неприятности на работе? – поинтересовался Федор, чиркнув спичкой о коробок.
Курилов, слегка затянувшись, сразу закашлялся.
- Тошно мне Федя, понимаешь? – и, не дожидаясь ответа, продолжил: - У меня было все, там далеко, - Курилов махнул рукой куда-то в сторону: - А сейчас у меня ничего этого нет и, наверное, уже никогда не будет.
Федор понимающе кивнул головой.
- Серега, а может тебе снова попробовать к жене вернуться?
- Причем здесь жена? Эх, Федька, ты просто меня не понимаешь.
- Извини. Просто мне показалось, что ты так о жене говоришь.
- Нет. Вот я здесь уже скоро неделю буду, а о ней мне даже вспоминать не хочется. Да, и вообще все бабы это такие твари…
- Ну, допустим не все, - Федор не хотел мириться с таким категоричным выводом Курилова.
- Наверное, ты прав. Но, у меня по жизни, к сожалению, попадаются только такие.
- Может ты просто еще не встретил ту единственную?
Лицо Сергея закаменело. Он пальцем выстрелил сигарету подальше и, повернувшись к Федору, холодно произнес.
- Знаешь, Федя. У меня была та единственная, как ты говоришь. Но, она предала меня.
- Значит, она не любила тебя?
- Почему не любила? Любила. Мы с ней даже жениться собирались… Но, она мне изменила.
- Тогда я ничего не понимаю.
Курилов не стал продолжать этот разговор. Он снова молча уставился на озерную гладь.
Федор достал сигарету и, закурив, посмотрел на безоблачное ночное небо.
- Может, домой пойдем?
Курилов отрицательно качнул головой.
- Нет, я еще посижу немного.
Федор, выдохнув струйку табачного дыма, посмотрел на друга.
- Знаешь, что Серега. Не держи все это в себе. Тебе выговориться надо. А если ты думаешь, что я такой легкомысленный холостяк, который до сих пор не женился, то ты ошибаешься. Просто я до сих пор свою Иринку забыть не могу. Мы ведь с ней целый год в гражданском браке жили… - Федор замолчал.
- А почему вы сейчас с ней не вместе? – осторожно спросил Сергей.
- Она погибла, четыре года назад.
- Извини.
Помолчав с минуту, Сергей все-таки решился высказаться.
- Ладно, слушай. Мою Ольгой звали. Она недалеко отсюда жила. Я с ней на выпускном познакомился. Она из другой школы была, а на площади Минина, когда ночью выпускники гуляли, нас судьба с ней и свела. Дай еще сигаретку.
Федор протянул пачку, не решаясь вступать в диалог, что бы ни сбить этот порыв откровения.
Затянувшись, Сергей продолжил.
- Мы два года с ней встречались, и даже в августе хотели свадьбу сыграть. Но, видимо не судьба…, - Сергей замолчал.
- Серег, а что случилось?
Курилов, повернув лицо в сторону озера, отрешенно произнес.
- Я в то лето в стройотряд записался. Решил денег на свадьбу заработать. Целый месяц мы письмами переписывались, а в конце июня, мне три дня выходных дали. Я ей телеграмму дал, что выезжаю. Думал, что она меня встретит. А когда я из автобуса вышел и ее не увидел, то сразу понял, что тут что-то не то. И тогда я прямиком к ней домой поехал. А она там не одна, а с любовником. Представляешь, она потом меня с ним даже познакомить хотела, - Курилов замолчал, уставившись на водную гладь.
- А что было потом, после того как ты их застукал? - робко спросил Федор.
- Я сначала домой уехал, а потом решил вернуться и все с ней до конца выяснить. Когда из автобуса вышел, она как раз своего любовника провожала.
Сергей на мгновения замолчал, сглатывая подкативший к горлу комок.
- В общем, я ее прямо на автобусной остановке при всех шлюхой назвал, и пощечину влепил. Меня, потом даже в милицию доставили и протокол составили. Именно из-за нее у меня вся жизнь и пошла сразу наперекосяк. Сначала из-за этого милицейского протокола из комсомола и института поперли, а через пару месяцев и вовсе в армию загребли. Зато армия меня многому научила. Я на Камчатке в ПВО служил, там и остался, даже пару лет в старателях поработал, а когда девяностые наступили, то я обратно вернулся.
- Какие девяностые? – Федя удивленно уставился на Курилова, не понимая, о каких девяностых, идет речь.
Сергей, сообразив, что в порыве откровенности, сказал лишнего, натужено рассмеялся.
- Я имел в виду восьмидесятые. Что-то у меня в последнее время башню стало клинить.
Поднявшись с песка, Сергей отряхнулся и вопросительно посмотрел на Федора.
- Может, домой пойдем?
Тот тоже поднялся.
- Пойдем, а то через семь часов уже вставать.

Глава шестая.
«Спекулянты проклятые»

ххх

Оставшиеся два дня до начала выходных, для Сергея пролетели как одно мгновение. Еще бы, он так окунулся в работу, что время для него сразу полетело стрелой.
В пятницу, как только он вернулся вместе с Федором домой после трудовой смены, он постирал свои джинсы и вывесил их на балконе, что бы к утру их можно было погладить и упаковать в полиэтиленовый пакет, который как нельзя, кстати, оказался в его сумке. Потому что утром в субботу Сергей решил съездить на толкучку к «Бурлацкой слободе», что бы попытаться там продать свои джинсы.
На вырученные деньги он хотел снять на неделю, какую-нибудь квартиру или на худой конец комнату, чтобы не стеснять своим присутствием Федора. Памятуя о том, что Федя хотел встретиться с какой-то своей знакомой, Сергей нашел телефон Светланы, который она сунула ему в паспорт и, позвонил ей. Договорившись с ней о встрече в субботу, Курилов решил прогуляться, благо время было только шесть часов и жаркий июньский день, стал немного остывать.
Выйдя на улицу, ноги Сергея понесли его почему-то в сторону торгового техникума, к пятиэтажным домам, в одном из которых жила Ольга Журавлева. Его сознание сопротивлялось этому маршруту, но ноги упорно толкали его тело туда, где он мог с ней случайно столкнуться.
Внутренне он чувствовал, что обязательно увидит ее. И когда в проеме домов мелькнула ее розовая блузка, сердце учащенно заколотилось. Он вышел следом за ней на тротуар, который шел вдоль домов параллельно с проспектом Ленина и, не понимая, почему он это делает, пошел за ней следом.
Глядя на то, как она шла, Сергей сразу понял, что она куда-то торопилась. Он прибавил шаг, при этом стараясь сильно не приближаться к ней. В отличие от прошлого раза, когда он увидел ее утром на остановке, на ней была не черная мини-юбка, а летняя длинная полупрозрачная юбка из легкой ткани, нижний срез которой широко развевался при каждом ее шаге.
«Как же она хороша», - Сергей мысленно любовался ее грациозной походкой.
«Ну, почему? Почему она тогда так со мной поступила? Ведь мы так любили друг друга».
Следуя за ней на почтительном расстоянии, он не переставал думать о ней.
Вот они прошли магазин «Новость». Вот уже миновали «Кассы аэрофлота».
«Интересно куда она идет»?
Около Управления «Горьковской железной дороги», она прибавила шаг. Сергей тоже поторопился, потому, что увидел, что она собралась сесть на подъехавший трамвай.
Заскочив во второй вагон, он привстал на цыпочки, пытаясь разглядеть ее.
Ольга вышла на следующей остановке, и быстро перебежав дорогу, направилась к «Четвертому роддому». Сергей последовал за ней.
Там у левого крыла этого трехэтажного желтого здания, Ольгу ждала какая-то молодая женщина в белом халате. Поздоровавшись с ней, Ольга что-то передала ей и, та сразу же убрала этот сверток в свою холщевую сумку. После этого они пошли к правому подъезду.
Сергей стоял у угла соседнего здания, наблюдая за ними. Как только Ольга со своей спутницей скрылась за дверями этого подъезда, Курилов решительно двинулся в сторону роддома.
«Что она тут делает»? – эта мысль взволнованно крутилась в его голове.
Подойдя к правому подъезду, он, наконец, смог прочитать черную стеклянную вывеску: «Женская консультация».
«Ах, вот оно что, Ольга пришла сюда, что бы провериться. Так может, она беременна»? – эта мысль озарила его лицо.
Постояв еще немного, он решил, отойти от роддома, что бы, не привлекать к себе внимания. Перейдя на другую сторону улицы, он, встав у крыльца аптеки, стал наблюдать за дверьми женской консультации.
Ольга появилась только через полчаса. Ее провожала, та же девушка в белом халате.
Только, когда Ольга села в трамвай и он, закрыв двери, тронулся, Курилов вышел из оцепенения. Мысли как пчелы гудящим роем вертелись в его голове. Он, простояв так несколько минут, растерянно побрел в сторону парка отдыха имени «Первого мая». Там на берегу искусственного водоема, где медленно плавали лодки с отдыхающими, Сергей присел на лавочку, что бы разобраться в своих мыслях.
Если она беременна, то от кого? И почему он не знал об этом раньше? Вот вопросы, которые роились в его голове.
Просидев так, целый час, он немного успокоился и, встав с деревянной скамейки, не спеша, отправился в обратный путь.

ххх

Ресторан «Бурлацкая слобода», располагался на спуске, который начинался от площади Минина и заканчивался на Нижневолжской набережной. Именно рядом с этим, заведением, выполненным в старом стиле русского деревянного зодчества, в субботу собирались стильные молодые люди, в руках которых были яркие полиэтиленовые пакеты. В них лежали вещи, за которые можно было легко получить несколько сотен советских рублей или срок за спекуляцию.
Сергей тоже держал под мышкой полиэтиленовый пакет с эмблемой одной из крупных американских табачных компаний. В этом пакете лежали джинсы, за которые он рассчитывал выручить не менее ста двадцати рублей.
В отличие от остальных участников этого действа, которые в основной своей массе были одеты, как того требовала тогдашняя мода, в джинсы и батники, Курилов в своих спортивных штанах с белыми лампасами сильно выделялся.
Прогуливаясь между такими же, как и он, продавцами, Сергей почувствовал, как кто-то тронул его за плечо. Обернувшись, он увидел перед собой худого парня, с прической «а-ля молодой Макаревич».
- У тебя что? – он вопросительно уставился на полиэтиленовый пакет Сергея.
- Джинсы, - в полголоса ответил Курилов.
- Чьи?
- Мои.
- Я о марке спрашиваю.
- А-а, - до Курилова дошел смысл вопроса: - Сейчас посмотрим.
Сергей приоткрыл пакет и, нащупав там лейбл, вынул его наружу.
- Гуччи, - прочитал Курилов.
- Это что за марка такая? – спросил длинноволосый парень.
Курилов захотел поддеть этого «а-ля Макаревича», ответив ему: «Какая тебе разница, в Китае, тебе любой лейбл пришьют», - но, подумав о том, что эта шутка могла все испортить, совершенно серьезно ответил.
- Это джинсы, которые эксклюзивно шьют для ведущих итальянских домов моды. Ты что никогда не слышал про такую марку, как «Гуччи»?
Длинноволосый парень, как завороженный посмотрел на лейбл, торчащий из пакета.
- Сколько, ты просишь?
Сергей сразу хотел сказать, что «сто двадцать», но, увидев загоревшиеся глаза покупателя, сообразил, что с ним стоит поторговаться.
- Не знаю. Таких джинсов здесь в Горьком ни у кого нет. Даже не знаю, на какую сумму, равняться.
Парень, взял Сергея под локоть.
- Знаешь, что? Я могу тебе сразу дать хорошую цену. Здесь никто не сможет тебе дать столько. Пойдем, отойдем, я хочу посмотреть товар.
Курилов убрал его руку со своего локтя.
- Сколько? – глядя прямо в глаза этому патлатому нуворишу, спросил Сергей.
- Триста. У меня сейчас только эта сумма. Но, уверяю тебя, что здесь тебе никто не даст даже больше двухсот.
Еще один парень, проходивший рядом, остановился, услышав обрывок этой фразы.
- А что у вас? – спросил он, указывая на пакет.
Длинноволосый сделал характерный жест рукой.
- Ничего. Это наши вопросы.

Предыдущая страница 15 Следующая страница


АНО 16

В Курилове вдруг проснулся жесткий коммерсант, дремавший всю последнюю неделю.
- У меня, джинсы эксклюзивные, - разогревая интерес нового покупателя, произнес он.
- Чья марка? – встрепенулся новый покупатель.
- Гуччи. Слышал про такой итальянский дом моды? – так же спокойно ответил Курилов, заметив при этом как вспыхнули у того глаза.
- Гуччи?!
После этой фразы, Сергей понял, что меньше чем за пятьсот рублей эти китайские джинсы не уйдут. Что впрочем, и произошло буквально через пять минут этого скоротечного аукциона, к которому сразу же подключилось еще несколько человек.
После того, как деньги перекочевали в его карман, Сергей подумал, что если ему все-таки будет суждено вернуться назад в будущее, то он обязательно съездит на Заречный рынок и скажет той толстой торговке, что ее джинсы ему очень помогли. Ведь он смог их загнать в двадцать раз дороже, чем он их у нее купил. То-то будет смеху или наоборот слез, когда эта торговка услышит про такую сумму.
Поднимаясь вверх, на площадь Минина, с пятьюстами рублями, лежащими в кармане его спортивных штанов, Курилов уже представлял, как сегодня он их потратит на шикарную квартиру и ужин в ресторане со Светланой, как вдруг сзади послышался какой-то шум и крики. Обернувшись, он увидел, что вся пестрая толпа, тусующаяся у «Бурлацкой слободы», вдруг пришла в движение.
- Атас, - то тут то там слышались чьи-то крики.
Сергей прибавил шаг, что бы быстрей подняться до площади Минина, но не успел, поскольку поперек единственного пути к отступлению, резко затормозив, встал милицейский УАЗик. Курилов понимая, что он будет неминуемо задержан, вдруг присел на траву у обочины и, сделав обреченный вид, незаметно достал из штанов свои вырученные пятьсот рублей. Повернувшись к оперативникам, так что бы они ни видели его правую руку, он ногтями буквально вгрызся в дерн и слегка приподнял его. Спрятав там свои купюры, он прижал его обратно. Дождавшись, когда к нему подойдет первый оперативник, Сергей медленно поднялся и двинулся ему навстречу.
- Ну, что спекулянты проклятые, допрыгались. Давай в УАЗик залезай. И не вздумай бежать. Все равно поймаем, - оперативник взял под локоть Сергея и повел его на Верхне-Волжскую набережную, где стояли еще несколько милицейских машин.
Курилов послушно сел в маленький «обезьянник», находившийся сзади кузова УАЗа. Через зарешеченное окошечко, он видел, как откуда-то снизу оперативники выводили все новых и новых торговцев. Скоро к Сергею подсадили еще троих и, милицейская машина, взвыв сиреной, поехала к местному РОВД.
Там разбив всех пойманных спекулянтов на группы по пять человек, местные оперативники растащили всех по своим кабинетам.

ххх

- Фамилия?
- Курилов.
- Имя Отчество?
- Сергей Александрович.
- Год рождения? – молодой оперативник, монотонно задавал привычные для него вопросы.
Сергей отвечая, на эти стандартные фразы, лихорадочно соображал, какую версию выдвинуть в качестве своего оправдания. Неожиданно, в голову пришла шальная мысль.
- С какой целью вы находились у «Бурлацкой слободы»? – монотонно спросил оперативник.
- С целью внедрения в среду спекулянтов, для дальнейшей их разработки, - в полголоса ответил Курилов.
Молодой оперативник, удивленно посмотрел на него.
- Здесь такие шутки не уместны.
- Я не шучу. Товарищ старший лейтенант, свяжитесь, пожалуйста, с участковым Хайрулиным из Канавинского РОВД. Он вам подтвердит, что я активный член добровольной народной дружины и уже участвовал в операциях, с целью внедрения в преступную среду.
Оперативник оглядел Курилова с ног до головы. Отложив в сторону шариковую ручку, он почесал подбородок.
- Выйдете пока в коридор. Я вас вызову дополнительно. И следующего позовите.
Курилов, выйдя в коридор, где вдоль стен стояли пойманные спекулянты, жестом показал на дверь.
- Кто там следующий по очереди? Заходите.
Один из парней участвовавший в спонтанном аукционе по продаже китайских джинсов, подошел к Сергею.
- Ты что так быстро?
- Почему быстро? Со мной еще отдельно будут разбираться.
- Это почему?
- Говорят, что мое дело передадут в отдел по валютным махинациям.
- У тебя что, с собой доллары были? – спросил парень.
Сергей, молча, кивнул.
- Тебе их надо было скинуть, как только облава началась. Это же совсем другая статья.
Курилов приложил свой палец к губам, показывая собеседнику, что бы тот говорил не так громко.
Тот кивнул головой и, приблизившись к Сергею вплотную, шепнул.
- Бей на то, что когда началась облава, все стали скидывать вещи и деньги. Ты побежал и увидел под ногами незнакомую купюру. И поднял ее только ради любопытства.
- Ты думаешь, тут дураки работают?
- Для тебя только этот вариант может прокатить.
- Ладно, попробую.
Парень отошел в сторону, а Сергей, оставшись наедине, тупо уставился в обшарпанную стену. Так переминаясь с ноги на ногу, он прождал не менее полутора часов. За это время, некоторых задержанных, уже успели отпустить, а некоторых препроводить в камеру предварительного заключения.
- Курилов! – из кабинета выглянул оперативник.
- Я здесь, - Сергей поднял руку.
- Сейчас со мной к начальнику, - старший лейтенант закрыл дверь своего кабинета и строго посмотрел на оставшихся спекулянтов.
- Всем стоять тихо. Я сейчас вернусь.
Курилов, сделав обреченное лицо, пошел за оперативником. Краем глаза он увидел, как тот парень, который давал ему совет, показал недвусмысленный жест «мол, держись, браток».
Пройдя длинными коридорами, они поднялись на этаж выше. Подойдя к двери, которая выглядела несколько лучше остальных дверей, старший лейтенант стукнул костяшками пальцев по дверному полотну.
- Разрешите товарищ майор.
- Да.
Оперативник зашел в кабинет, и за ним следом Сергей.
За письменным столом, сидел начальник отдела в звании майора.
- Присаживайтесь, - он указал жестом на стулья стоящие вдоль стены.
Сергей присел, а оперативник спросил у начальника.
- Товарищ майор, разрешите идти?
- Идите.
Старший лейтенант вышел из кабинета, при этом плотно прикрыв за собой дверь.
- Значит, вы утверждаете, что у вас есть задание от участкового Хайрулина внедриться в преступную среду спекулянтов?
- Нет, я так не утверждал. Я всего лишь ответил старшему лейтенанту, что я находился у «Бурлацкой слободы» с целью внедрения в преступную среду.
- То есть, я так понимаю, что вы действовали самостоятельно на свой страх и риск?
- Да.
- Интересно, - эту фразу майор произнес с нотками недоверия.
Сергей, почувствовав это, спросил.
- Товарищ майор, а вы свяжитесь с участковым Хайрулиным из Канавинского РОВД, он вам даст информацию обо мне.
- Уже связались.
- И что он сказал?
- Он подтвердил, что в среду вы участвовали в операции по пресечению незаконной торговли спиртным. Но, в отношении ваших действий по внедрению в среду спекулянтов, он первый раз слышит. Может, вы мне сейчас объясните, что вами двигало? – майор внимательно посмотрел на Курилова.
- Понимаете. Когда на дежурстве в ДНД, Хайрулин предложил мне участие в спецоперации по ликвидации шинка, я спросил его, почему он остановил свой выбор именно на мне.
- И почему же?
- Он сказал, что я одет так, как, будто имею нетрудовые доходы. Вот я и подумал, что раз уж у меня такая внешность и одежда, то спекулянты могут принять меня за своего. Я думал, что я потолкаюсь среди них, может, что услышу или увижу. Я же не знал, что сегодня будет проводиться масштабная операция против них, - говоря это, Курилов постарался сделать честное выражение лица.
- Вы где работаете? – интонация майора, явно сменилась.
- На заводе «Нормаль», старшим мастером.
- Солидное предприятие, - кивнул головой начальник отдела.
- Да. Мне там тоже нравится работать, - согласился Курилов.
- Ну, что же, Сергей Александрович. Мне импонирует ваше рвение и тяга к реальной помощи органам. Я думаю, что вы можете быть нам полезны. И раз уж вы так хотели внедриться в среду спекулянтов, то грех не воспользоваться таким случаем. Мы вас сегодня поместим в камеру предварительного заключения, а завтра утром вы напишете подробный отчет обо всем, что вам удастся узнать. Давайте телефон вашей жены, что бы мы связались с ней и объяснили ситуацию. А то она волноваться будет, если вы сегодня ночью домой не вернетесь.
- Не надо ей звонить. Я пока с ней поругался и живу у друга на проспекте Ленина. У Скворцова Федора. Так что не беспокойтесь, она волноваться не будет.
- Ну, тогда вам ничего не мешает. Я сейчас вызову своего заместителя, и он вас подробно проинструктирует.
Курилов тяжело вздохнул. День так хорошо начавшийся, плавно перерастал в очередное приключение на свою ж…у. Да, прав был директор агентства «АНО», когда говорил, что Сергей забудет обо всех своих проблемах. Действительно, отсюда, из кабинета начальника отдела Нижегородского РОВД, все, что осталось там в другой жизни, казалось таким далеким и мелочным, по сравнению с теми проблемами, которые он сам сейчас навлек на себя.

ххх

Темно-зеленые стены КПЗ, были свежевыкрашенными. Тем не менее, на них уже, красовалось с десяток надписей типа: «Это место, где нарушается конституция» или «Все мусора пидоры». Вдоль стены стояли широкие деревянные нары, на которых могли легко уместиться человек шесть.
Кроме Курилова в камере находилось еще три человека. Судя по внешнему виду остальных сидельцев, Сергей был самым старшим из них.
- Тебя как зовут? – спросил один из них.
- Сергей.
- А меня Олег или если хочешь Батон, - он протянул свою руку для рукопожатия.
- Тебя тоже у «Бурлацкой слободы» взяли?- снова спросил он.
- Да.
- Значит, ты тоже скинуть бабки не смог?
Курилов посмотрел на Батона так, как будто он был сейчас в этой камере уголовным авторитетом, а тот мелкой шестеркой.
- Слушай, Батон. Давай-ка, мне на нарах место забей.
Тот, как ни странно, сразу же начал исполнять это поручение.
- Сергей! Вот сюда садись, - Батон указал на освободившееся место у стены.
Курилов, продолжая играть роль авторитета, поправил своего нового знакомого.
- Не садись, а присаживайся.
Батон, послушно присел рядом, уже опасаясь просто так тревожить по пустякам такого человека. Сергей, заметив эту перемену в поведении молодого человека, слегка наклонившись к нему, спросил.
- А, что у тебя такое погоняло странное. Батон?
- Это я сам себе придумал. Помнишь, года три назад фильм шел про Дату Туташхия? Так вот там к нему все почтительно обращались Дата бато. Вот я и хотел, что бы меня так же называли. Сначала, так все и было, а потом как-то незаметно меня стали звать вместо Бато просто Батоном.
Курилов внутренне улыбнулся.
- Ты сам-то, почему здесь оказался?
- Понимаешь. Я сюда приехал, что бы джинсы, вернуть, которые у знакомого брал, на недельку, а тут облава. Вот меня вместе с джинсами и замели.
- Что же ты их не выкинул? – эту фразу Сергей уже сказал по-доброму.
- Ага. А что я тогда буду своему знакомому объяснять? Что я его джинсы скинул во время облавы? Нет уж лучше здесь в обезьяннике сутки потусоваться, зато у меня на руках акт изъятия будет.
Курилов удивился, такому странному методу получения отмазки. Осмотрев остальных постояльцев камеры, он кивнул головой в их сторону.
- А этих за что? – Сергей это произнес специально так, что бы все находящиеся в камере слышали этот вопрос.
- Костика, задержали, потому что он второй раз за месяц попался, а Славика за то, что он при задержании оперу нагрубил.
- Ладно. Не сикуйте. Завтра все отсюда выйдем.
- Серега, а ты раньше сидел? – робко поинтересовался Батон.
«Если бы ты, как и я прошел через весь беспредел девяностых, со всеми этими «крышами», наездами, стрелками и разборками, то не спрашивал бы такую глупость», - мысленно ответил ему Курилов.
Батон расценил это молчание Сергея, по-своему. Отодвинувшись от него, он в полголоса заговорил с другими арестантами.
Курилов лег на нары, растянувшись в полный рост, при этом положив под голову свою руку. Закрыв глаза, он не заметил, как задремал.
В этой тяжелой дреме, ему снилось, что он снова в своем привычном мире, едет на своей немецкой машине по летним улицам Нижнего Новгорода, а за окнами вдоль обочин дорог бесконечной вереницей стоят спекулянты, держащие под мышками красочные пакеты.

Глава седьмая.
«Нарушитель инструкции»

ххх

Предыдущая страница 16 Следующая страница


17 Олег Уланов

Утро воскресения, выдалось очень свежим. Длительная жара, стоявшая всю последнюю неделю, немного отступила.
В этот ранний час, Курилов шел через площадь Минина, вдоль красной Кремлевской стены к памятнику Валерию Чкалову, откуда начинался спуск к «Бурлацкой слободе». Спустившись к тому месту, где как ему казалось, он спрятал свои деньги, Курилов присел на траву, пытаясь нащупать то место, где лежали купюры. Но, все было тщетно. Дерн во всех местах рядом с тротуаром был нетронутым. Так ощупывая каждый сантиметр, он начал свое движение по склону. Только через час, он, наконец, сумел найти свой тайник. От сердца сразу же отлегло, когда он понял, что все купюры были на своем месте.
Отряхнув их от песка, Сергей засунул деньги в карман и в радостном расположении духа заспешил на автобусную остановку. Ему не терпелось быстрее попасть к Светлане, где как он рассчитывал, его должны были ждать теплый душ, хорошая еда и женская ласка.
Сев на первый же автобус, который шел до Московского вокзала, Курилов уже знал, что и главное где, он должен был сейчас купить.
Выйдя у Московского вокзала, он быстрым шагом отправился на Центральный рынок города, который располагался поблизости. Там Сергей сразу приобрел килограмм домашней колбасы, пару кусков парной свинины, овощей с зеленью и большой букет цветов. Таким образом, он рассчитывал загладить свою вину перед Светланой, поскольку он обещал ей быть у нее в гостях еще вчера.
Выйдя с увесистыми котомками, из стеклянных дверей рынка, он отправился к машинам такси, которые дежурили неподалеку. Практически на всех таксомоторах висели таблички с внутренне стороны лобового стекла, которые лаконично предупреждали: «занят» или «в парк».
Нагнувшись к открытому окну одной из этих машин, Курилов небрежно бросил.
- Шеф на Тихорецкую, за пятерину отвезешь?
Тот, услышав такую сумму, быстро выскочил и подобострастно открыл крышку багажника.
Уложив в это грязное чрево свою поклажу, Олег присел на сидение рядом с водителем. Оглядев салон и, похлопав ладонью панель «торпеды», Курилов философски произнес.
- Да! Это далеко не «бентли» и даже не «тойота».
- Чего? – переспросил таксист, не понимая смысла этих слов.
- Ничего. Поехали!
Приоткрыв стекло со своей стороны, Сергей подставил свою голову, под струю свежего ветра врывающегося в салон машины, которая резво неслась по свободной улице.
- Шеф. Мне бы еще бутылочку шампанского или коньячка где-нибудь прикупить.
- Сейчас все организуем, - успокоил его таксист.
Весь оставшийся путь до Тихорецкой, Сергей, откинувшись на сиденье, молча, смотрел на мелькавшие пейзажи.
Только сейчас, он вдруг осознал, сколько всего будет понастроено за эти двадцать пять лет. И как сильно изменится облик города.
Машина, развернувшись на Московском шоссе, въехала к ресторану «Панорама», который находился как раз рядом с домом Светланы.
- Так тебе шампанское или коньяк? Или то и другое? – спросил таксист.
- Давай и то и другое. Как говориться: гулять так, гулять, - ответил Курилов.
- Тогда давай тридцатку.
Сергей вытащил из кармана пачку купюр и, отсчитав три червонца, протянул водителю.
Тот, взяв деньги, ушел на задний двор ресторана, где располагался служебный вход. Через десять минут он вернулся оттуда с увесистым свертком, в котором лежало две бутылки.
- На, держи, - через приоткрытое окно таксист протянул Сергею спиртное.
Сев на свое место, он быстро завел двигатель и уже через минуту, машина стояла около кирпичной девятиэтажки, где жила Светлана.
- Помочь? – поинтересовался таксист.
- Нет. Я сам, - Курилов протянул синюю «пятерку».
Выгрузив все свои сумки, Сергей засунул под мышку букет и, посмотрев вверх, где располагался седьмой этаж, мысленно подумал.
«Только бы она была дома, и работал лифт».

ххх

- Кто там, - из-за закрытой двери послышался недовольный голос Светланы.
- Это я, Сергей.
Щелкнула дверная задвижка, и в полоске, образовавшейся между косяком и дверным полотном, появилось лицо Светы.
- Ба-а! Не прошло и суток. Между прочим, я тебя весь день вчера прождала.
Курилов опустил сумки на цементный пол и, достав из-под мышки букет, протянул его хозяйке квартиры.
- Это тебе.
Она полностью распахнула свою дверь, пропуская внутрь Курилова.
- Ну, заходи, раз пришел.
Сергей, подняв сумки с пола, сразу спросил.
- Это куда?
- На кухню.
Не смело ступая, Курилов прошел в ее скромное жилище.
- Ну, что остановился. Давай проходи. Если что надо в холодильник убрать, то сразу на стол выкладывай.
Сергей осмелев, стал быстро извлекать на маленький столик все принесенные продукты.
- Ого! Да тут прямо деликатесы. Ты что на рынке все это купил?
- Да.
- Ну, ты пока тут располагайся, а я пойду себя в порядок приведу и хоть халат поприличней надену.
Оставшись один, Сергей потрогал свою суточную щетину.
«Надо было сначала к Феде заехать и себя в порядок привести. А может у нее бритвенный станок есть»? – неожиданно сообразил он.
- Свет! У тебя есть станок, что бы побриться? - крикнул Курилов.
- Я сейчас, - голос Светланы звучал откуда-то издалека.
Через минуту она появилась в проеме в новом коротеньком халате с большими пуговицами.
- Ты побриться хочешь?
- Да, - подумав немного, он добавил: - Вообще-то, я бы еще душ принял.
- Пойдем я тебе станок дам и новые лезвия, а полотенце я тебе попозже занесу.
Курилов прошел в ванную комнату, следом за Светланой. Она, опершись на плечо Сергея, легко поднялась на край ванной и, потянувшись, открыла дверцы шкафчика висевшего выше зеркала над мойкой. От этого движения, срез короткого халатика пополз вверх, оголяя ее большие круглые ягодицы. Сергей, не удержавшись, положил на них свою ладонь.
Она с усмешкой посмотрела на него сверху.
- Что не терпится?
Курилов смущенно убрал свою руку.
- Я просто поддержать тебя хотел.
- Ну, поддержи, я разрешаю, - хихикнула она.
Сергей, обхватив ее за место, где должна была быть талия, помог ей спрыгнуть вниз.
- На, держи. Это новые лезвия. Станок вот лежит. Я думаю, ты не побрезгуешь? – он протянула ему нераскрытую пачку лезвий «Нева».
Сергей ничего не ответил, представив, какие места она могла им обрабатывать.
- Полотенце я тебе попозже принесу.
- Спасибо.
Оставшись наедине, он нашел крем и, нанеся его на свои щеки, стал интенсивно взбивать пену, большой кисточкой.
Глядя в свое отражение с белой бородой из хлопьев мыльной пены, Курилов вдруг поймал себя на странной мысли. Вдруг все, что с ним сейчас происходит это его реальная жизнь, и нет никакого будущего, из которого он попал сюда. Может все, что было с ним раньше, это наоборот, плод его больного воображения. А он всего лишь душевнобольной, которого неделю назад выписали из какой-нибудь психбольницы, предварительно внушив ему под гипнозом, что он был миллионером, который провалившись во времени, сейчас должен найти свое место в жизни.
Закончив с бритьем, Сергей залез в ванную. Включив еле теплый душ, он стал наслаждаться колкими струйками, бившими его по лицу.
- Сережа! Тебе полотенце нести? – из-за двери послышался голос Светы.
- Да. Я уже закончил.
Она звонко рассмеялась за дверью, бросив не злую колкость в его адрес.
- А я думала, ты это сделаешь на мне.
Сергей, отдернув простенькую полиэтиленовую занавеску, выключил воду. Дверь сразу же распахнулась и на пороге появилась, Светлана, держа на вытянутых руках полотенце.
- Ну, иди сюда. Я тебя сама сейчас оботру.
Сергей нагнул голову, подставляя ей свои мокрые волосы. Она, интенсивно растерев его шевелюру, так же интенсивно начала растирать его тело. Когда же она, добралась до низа его живота, движения ее стали более мягкими и плавными. Сквозь ткань полотенца, Курилов почувствовал ее горячие ладони. От этих прикосновений, плоть, дремавшая всю неделю, вдруг сильно дала о себе знать.
- Ого! – это единственное местоимение, которое успела произнести Светлана, потому что Сергей быстро выскочив из ванной на кафельный пол, с нетерпением потащил ее в комнату, где как нельзя, кстати, уже был разложен диван.

ххх

- Я сейчас, - Сергей, скинув ноги с дивана, отправился на кухню, предварительно обмотавшись по бедрам махровым полотенцем.
Открыв холодильник, он вытащил из морозильника, изрядно остывшее шампанское. Интуитивно найдя, в многочисленных шкафчиках, стеклянные фужеры, он быстро открыл бутылку.
Разливая шампанское по фужерам, он посмотрел на стеклянную дверь, которая была приоткрыта, и в ней отражалась часть комнаты. Чуть отойдя в сторону, он увидел в отражении Светлану, лежащую на животе. Ее шикарные формы, даже в таком ракурсе смотрелись завораживающе. Почему он раньше не встречался с женщинами, имеющими такую фигуру? Ведь это так здорово, сжимать в своих ладонях огромную упругую плоть…
Медленно, ступая с полными фужерами, он подошел к дивану.
- А вот и я.
Светлана перевернулась, нисколько не стесняясь своей наготы.
Курилов присел на край ложа, протягивая ей фужер. Она приподнялась, вытянув ноги к краю.
- Спасибо, это так здорово!
- Да ладно, шампанское как шампанское, - ответил Сергей, наивно полагая, что речь идет о нем.
- Причем здесь шампанское. Тебе спасибо. У меня так давно этого не было.
Курилов сразу сообразил, что она сейчас говорила о том бурном оргазме, который был пять минут назад.
- Мне тоже было очень хорошо. Честно, - этими словами Сергей неумело, постарался отблагодарить ее за те ласки, которые она ему подарила.
Посидев так несколько минут, Светлана, передала порожний фужер Курилову и, ловко спрыгнув с дивана, быстро накинула свой халат.
- Ты пока лежи, отдыхай, а я что-нибудь приготовлю.
Сергей, не стал ложиться. Он привстал с дивана, держа в руках пустые фужеры. Оглядев внимательно комнату, он пришел к выводу, что Светлана жила не одна, потому что у окна, стоял письменный стол, а за стеклянными створками серванта виднелись фотографии, какой-то девчушки.
- Это дочка? – крикнул он Свете.
Она сразу же вернулась в комнату.
- Да. Это моя Лариска – ириска.
Курилов поближе подошел к серванту, что бы лучше рассмотреть фотографии.
- На тебя похожа. Где она сейчас?
- В пионерском лагере, в Зеленом городе. В конце следующей неделе приедет.
Курилов, снова оглядел комнату, пытаясь найти доказательства наличия мужа.
- А где у тебя муж?
Светлана сразу изменилась в лице.
- Муж? А муж объелся груш. Нет его уже два года. Как уехал на север, на свои заработки, так и пропал. Правда, год назад, прислал открытку к Новому году. Написал, что бы ни ждала и свою судьбу устраивала. А я даже развестись с ним не могу. Он же, скотина, даже адрес обратный не оставил, - в ее глазах мелькнули близкие слезы.
Сергей, хотел ее утешить, но подумав о том, что это может вызвать у нее излишние иллюзии насчет их дальнейшего будущего, решил на какое-то время ее оставить одну.
- Я в ванную, - сказав это извиняющимся тоном, он протиснулся мимо нее в коридор.
Закрыв за собой дверь, он залез под душ и долго стоял под струями еле теплой воды. Когда, он выключил воду и прислушался к звукам, доносящимся с кухни, Сергей понял, что настроение Светланы переменилось, потому что она что-то пыталась напевать.
Выйдя из ванной, Курилов надел свои спортивные штаны и майку, и только после этого присоединился к ней.
- Ты все?
- Да.
- Сережа. Сходи, пожалуйста, за сметаной и хлебом, а то я хочу соус для мяса сделать. Тут магазин недалеко, через два дома.
Курилов кивнул головой.
- На, сетку возьми, - Света протянула ему капроновую кошелку с пластиковыми ручками.
- Можно я у тебя очки солнцезащитные возьму? - Сергей заметил их в комнате, когда рассматривал фотографии ее дочери.
- Какие?
- Там на серванте лежат.
- Они же женские.
- Ну, тогда не надо?
- Подожди минутку, - Светлана прошла в комнату и открыла дверку серванта.
Порывшись там, она достала мужские очки, которые имель популярную форму «капельки».
- На, держи. Это я мужу в восемьдесят первом из Югославии привезла.
Сергей, надев эти очки, был приятно поражен тому, как преобразилась его внешность.
- Я не долго, - он чмокнул Светлану, перед тем как покинуть квартиру.

Предыдущая страница 17 Следующая страница


АНО 18

Выйдя на улицу, он остановился у подъезда в нерешительности. Для такого поведения Сергея, была веская причина. Потому, что улица, на которой жила Светлана была ему хорошо знакома, ведь он сам когда-то жил со своими родителями неподалеку отсюда. Разумеется, он знал, где на Тихорецкой находился молочный и хлебный магазины, но мысли о своем доме, где прошло его детство и юность, как магнит тянули его туда.
«Ведь это всего одна автобусная остановка», - эта мысль, как испорченная пластинка, не переставая, крутилась в его голове.
Курилов понимал, что если он сейчас пойдет к своему дому, то он нарушит сразу два пункта инструкции, но он не мог противиться этому зову. И ноги сами понесли его туда, где он мог снова увидеть свой мир, в котором он был счастлив.

ххх

Очки, которые он взял у Светланы, казались ему той единственной защитой, которая могла сохранить его инкогнито. Он очень, рассчитывал, что его возраст и темные стекла очков, не дадут возможности никому узнать в нем Сергея Курилова.
Чем ближе он подходил к месту, откуда, мог открыться вид на его дом, тем сильнее колотилось в груди сердце. Наконец появился забор 109-й школы, чья территория граничила с двором его дома.
Курилов прошел за забор к школе, откуда открывался вид на его дом. Остановившись в нерешительности, он с замиранием сердца стал вглядываться в свои окна. Хотя расстояние было не менее двухсот метров, он прекрасно видел все, что происходило в его дворе. На лавочках у подъездов сидели многочисленные соседки, которые о чем-то разговаривали друг с другом, а за столиком в центре двора, стучали костяшками домино местные мужики.
Сергей, всматриваясь в их лица, узнавал каждого, но его родителей среди тех, кто находился сейчас во дворе дома, не было видно.
Глядя на эту безмятежную идиллию, Сергею вдруг нестерпимо захотелось туда к ним. Это желание, росло в нем с каждым мгновением, и не в силах сопротивляться этому зову, он как завороженный пошел к своему дому.
Когда он почти дошел до своего двора, навстречу ему попались две соседки, которые, наверное, шли в местный магазин. Эта неожиданная встреча, отрезвила Сергея и он, отвернувшись от них, что бы они его случайно не узнали, отправился за ними следом.
В магазине, он пристроился в хвост той очереди, в которую встали его соседки. Курилов рассчитывал услышать от них, хоть что-то, что имело бы отношение к его семье, потому, что одна из них - тетя Нина, была не просто соседкой, а близкой подругой его матери.
Спрятавшись за спину, впередистоящего мужчины, он весь превратился в слух, пытаясь расслышать то, о чем они говорили.
- Нин, а что это Куриловых давно не видно. Они не на юг случаем уехали?
Сергей, услышав свою фамилию, сразу вспотел.
- Какой юг. Александр Иванович в Мурманск на испытания уехал. И Антонина с ним. Они же в одном бюро работают.
Курилов прекрасно знал, о чем она сейчас говорила. Его родители работали в конструкторском бюро машиностроительного завода, который выпускал, какую-то военную продукцию. И хотя бы раз в год, отец с матерью выезжали на испытания серийных образцов.
- Сережки тоже что-то давно не видно. Он не сними? – не унималась соседка, которую Курилов знал как тетя Катя.
- Нет. Он сейчас в стройотряде, где-то в области. Так что у них сейчас никого нет. Антонина мне ключи оставила, и я через день, хожу к ним цветы поливать.
«Значит я сейчас в стройотряде, а мать с отцом в Мурманске на каких-то испытаниях», - облегченно подумал он.
- Мне двести грамм шоколадного масла, полкило сливочного, бутылку ряженки и банку сметаны.
По этой фразе тети Нины, Сергей понял, что подошла их очередь. Отвернувшись в сторону прилавка, что бы они его ни заметили, он дождался, когда две соседки пройдут мимо него к кассе.
- Мужчина, а вам что? – голос продавщицы заставил его встрепенуться.
- Мне две банки сметаны.
- Взвешивать, что-то будете?
- Нет.
- Что ж вы чек сразу не пробили? Ладно, идите, пробивайте, потом без очереди подойдете.
Курилов повернулся в зал, ища взглядом кассу. Как он и предполагал, к ней тоже была длинная очередь.

ххх

- Ты что так долго? – Светлана удивленно смотрела на Курилова.
- Так я в «стекляшку» ходил, - честно признался он.
- Каким ветром тебя в ту сторону занесло. Я же тебе сказала, что магазины через два дома находятся.
Сергей снял кроссовки и, пройдя мимо Светы на кухню, выложил на стол нарезной батон и две банки сметаны.
- Я просто хотел сто девятую школу посмотреть. Все-таки родные места.
- Ты что, в сто девятой учился?
Курилов хотел соврать, что да, учился, но подумав о том, что Светлана тоже могла там учиться, решил сказать правду.
- Нет. Я в другую школу ходил. Просто у сто девятой, мой дом находится, в котором я когда-то жил.
- Да? – искренне удивилась Светлана: - Оказывается мы с тобой почти соседи. И что это я тебя раньше не видела?
- Да, я тут недолго жил, - соврал Курилов.
- Ну, ладно. Иди руки вымой и, давай за стол. Картошка уже варится, а мясо в духовке.
Пока Сергей мыл руки, Света быстро нарезала огурец, хлеб и домашнюю колбасу.
- Может, даму коньяком угостишь? – она с ходу поставила перед ним вопрос ребром.
- С удовольствием.
Достав из шкафа высокие рюмки, Курилов сорвал пробку с бутылки и разлил в них ароматную жидкость.
- Я предлагаю тост. Давай выпьем, за нашу сегодняшнюю встречу.
- Давай, - Светлана подняла свою рюмку и, чокнувшись, пригубила из нее.
Курилов выпил свою рюмку одним большим глотком. Закусив долькой огурца, он вновь наполнил свою рюмку до краев.
- Ну, теперь ты скажи, - он выжидающе посмотрел на нее.
- Я хочу выпить за тебя. За то, что ты принес в мою жизнь радость. За тебя Сережа.
- А я за тебя выпью, - Курилов снова опрокинул рюмку одним глотком.
В голове приятно зашумело. Положив на хлеб кусок домашней колбасы, он отправил его в рот. Закрыв глаза, он стал наслаждаться вкусом натурального продукта.
- Вкуснотища!
Светлана, молча, смотрела на него, опершись подбородком на свой пухлый кулачок. Сергей, открыв глаза, удивленно спросил.
- Ты чего?
- Сереж. Расскажи мне о себе.
Курилов, перестав жевать, вдруг грустно улыбнувшись, спросил.
- Что ты хочешь обо мне услышать?
- Все, что ты сам захочешь мне рассказать. Я ведь ничего о тебе не знаю. Только то, что ты работал на авиационном заводе и все. А как ты жил, и почему, ты до сих пор не женат.
Сергей налил еще в рюмку коньяка.
- Хорошо. Я тебе расскажу. Только то, что ты сейчас услышишь, в это трудно будет поверить, потому, что я тебе сейчас буду врать. Но, в этом вранье будет много правды.
- Хорошо, ври. Я с удовольствием послушаю.

ххх

- Эх, Светка! Хорошая ты баба. Мне с тобой легко и хорошо, а знаешь почему?
Она, отрицательно качнула головой, глядя ему прямо в глаза.
- Потому что, тебе от меня ничего не надо. Тебе нужен только я сам. А моей бывшей жене и той, с которой я живу сейчас, нужен был не я, как мужчина, а мои деньги.
- Так ты все-таки женат? – в голосе Светланы, проскользнули нотки разочарования.
- Да. Но, это в другой жизни. Скажи, ты веришь в то, что человек может прожить несколько жизней, - Сергей серьезно посмотрел на нее.
- Ты говоришь, о загробном мире? – она тоже сделалась серьезной.
- Нет. Я говорю о другом. Вот живет человек, живет и думает, что все, что окружает его, всегда будет неизменно и сегодня и завтра и послезавтра. А потом бац… и он уже в другой жизни, где он мастер цеха, никогда не был женат и что бы опять вернуться в привычную жизнь, ему надо дежурить каждый вечер в ДНД и каждое утро ходить на работу.
Светлана удивленно смотрела на Курилова.
- Сереж, ты извини, но я ничего не поняла из того, что ты сейчас сказал.
- Ну, и хорошо, что не поняла. Просто, мне сейчас хочется выговориться. Ты ведь даже не представляешь, кем я был в прошлой жизни, - он снова налил коньяка.
- Так расскажи, - Света тоже подставила ему свою рюмку.
- Я ведь совсем недавно был миллионером.
- Как Корейко, подпольным? – хихикнула Светлана.
- Каким Корейко? А-а! – наконец, до Курилова, дошло, что Светка имела в виду книгу «Золотой теленок».
- Нет. Я был не подпольный миллионер, а реальный. Просто я жил в другой стране, где не возбранялось быть богатыми.
- Ну и как, быть миллионером, хорошо? – Светлана сказала это с нескрываемой иронией.
- Если бы ты меня спросила об этом дней десять назад, то я бы тебе ответил, что да. А сейчас, я уже не знаю, - Сергей видел по ее выражению лица, что она ему не поверила.
- Вот как? Я то думала, что миллионеры все сплошь счастливые люди. Живут себе припеваючи. Покупают, что хотят. Ездят куда хотят. Правда, я книгу какую-то читала, сейчас уже не вспомню названия. Так вот там миллионер был несчастным, потому что он боялся потратить хоть один цент из своего богатства. И он даже недоедал, и ходил как оборванец, но деньги свои не тратил, а только клал и клал их в свой банк, - она снова с иронией посмотрела на него.
- Нет. Я оборванцем не был. У меня даже наручные часы тридцать тысяч долларов стоили. Это примерно, пять «жигулей».
Светка в голос рассмеялась.
- А зачем тебе такие дорогущие часы? Они что время, сверхточное показывали?
Курилов вдруг, надолго задумался. Поэтому ответил не сразу.
- Вот ты сейчас спросила, а я даже ответить не могу. Я ведь, только сейчас задумался об этом. Ведь действительно, зачем?
- Ладно. Давай ври дальше. У тебя так здорово получается, - Светлана добродушно улыбнулась Сергею.
- Ну, тогда слушай. У меня была крупная фирма. Этой фирме принадлежало несколько автозаправок и несколько крупных магазинов. А еще я был совладельцем мясокомбината. У меня был личный водитель, и даже личная охрана. Денег было тоже много и, я думал, что так будет всегда, пока не пришел кризис.
- Это что за кризис такой? – Светлана решила подыграть Сергею.
- Если в двух словах, то это когда предприятия производят продукцию, а люди не могут или не хотят ее покупать. Вот на нашем мясокомбинате пришлось выпуск колбасы сокращать.
Света недоверчиво, посмотрела на Курилова.
- Да ладно? Разве такое, возможно, что бы колбасу, и не покупали?
- Еще как возможно. Вот только представь. На прилавках, ее горы лежат, а у народа, либо лишних денег нет, что бы колбасу покупать, либо он эти деньги на другие нужды уже отложил.
- Прямо горы? – еще более недоверчиво переспросила она.
- Не веришь?
- Нет, конечно. Мы ведь тоже от зарплаты до зарплаты живем, но что бы в магазине колбаса просто так лежала и, ее не покупали, это просто из области фантастики.
- Ну, что мы все про колбасу, да про колбасу. Между прочим, самый большой удар кризис по продажам машин нанес. Представляешь, автомобили производятся, а их покупать не хотят.
Светка снова рассмеялась.
- Ой, умора. Ну, ты и заливаешь. У нас люди годами в очереди за машиной стоят, а ты мне тут сказки рассказываешь, что их покупать не хотят. Ну, ты и сказочник.
Сергей улыбнулся на такую реакцию Светланы.
- Я думаю, что ты доживешь еще до этого времени, когда…, - он не успел закончить свою фразу, потому что Светка вдруг поставила свою рюмку на стол.
- Ой! Кажется, мясо горит, - с этими словами она бросилась к духовке.
Вытащив противень наверх газовой плиты, она осмотрела его и, смазав мясо сметаной, снова засунула в духовку. Присев рядом с Сергеем, она вдруг сделалась серьезной.
- Сережа. Я тебе сразу хотела сказать, но…, - она на мгновение замолчала: - В общем, к нам в отдел кадров в среду заместитель директора по режиму и кадрам приходил и насчет тебя интересовался. Ты, надеюсь, ничего плохого не натворил?
Курилов, услышав эту новость, сразу спросил.
- А это плохо, когда заместитель директора по режиму и кадрам приходит и интересуется?
- На моей памяти, я даже вспомнить не могу, когда он к нам в отдел лично приходил по какому-то вопросу. Обычно он нашу начальницу к себе вызывал. А тут сам пришел.
Сергей вдруг вспомнил эпизод с облавой в автобусе.
- Я, кажется, понял, почему к моей персоне такой интерес. Я когда в понедельник ехал на «Нормаль», что бы на работу устроиться, наш автобус остановили на улице Долгополова и у всех проверили документы. Когда меня спросили, почему я не на работе, я этим оперативникам ответил, что как раз еду устраиваться на завод «Нормаль». Они сказали, что обязательно проверят.
- Слава богу. А я уж подумала, что ты действительно, что-то натворил, - облегченно выдохнула Светлана.
Сергей ничего не ответил.

Часть вторая

Глава восьмая.
«Рационализатор»

Предыдущая страница 18 Следующая страница


19 Олег Уланов

ххх

Утро понедельника, выдалось хмурым и прохладным. Жара, стоявшая всю неделю, отступила, дав возможность небольшому циклону пролить на землю долгожданную влагу. Дождь, ливший всю ночь, к утру выдохся, оставив после себя на асфальте и в низинах многочисленные лужи.
Сергей, ночевавший у Светланы, вышел вместе с ней на улицу и, перескакивая через темные пятна луж, отправился в сторону автобусной остановки. Он шел впереди нее, в метрах двадцати. И когда подошел автобус сорок восьмого маршрута, они зашли в него через разные двери, потому что еще в квартире Светлана попросила Сергея на улице и в транспорте, делать вид, что они не знакомы. Все-таки турбаза, турбазой, а давать повод для сплетен, что они уже живут вместе, было ни к чему.
Выйдя на конечной остановке, Курилов сразу влился в общий поток спешащих к проходной завода мужчин и женщин.
- Серега! – Курилов обернулся на знакомый голос Федора.
- Ты куда пропадал? – Федя, догнав Сергея, пожал его руку.
- У Светки заночевал, - в полголоса ответил Курилов.
Федя ничего не ответил, лишь многозначительно подмигнув другу. Только когда они прошли через проходную, Федор поинтересовался у Сергея.
- Ты сегодня придешь?
- Федь. Мне тебя стеснять неудобно. Я хочу комнату или квартиру на недельку где-нибудь рядом с тобой снять.
- Слушай. У нас на втором этаже в нашем подъезде двухкомнатную квартиру сдают. Вернее одну комнату. Потому что в другой комнате вещи хозяев хранятся. По-моему квартира сейчас свободна.
- Тогда после смены дождись меня, пожалуйста. Вместе поедем и квартиру посмотрим.
- Договорились, - Федя махнул рукой и отправился в свой цех.
Курилов, посмотрев ему в след, тоже не спеша пошел в сторону своего участка. Когда он уже входил в открытые ворота производственного здания, его нагнал заместитель начальника цеха Антонов.
- Здравствуй, Сергей, - он слегка хлопнул по плечу Курилова.
Этот жест не выглядел панибратски, скорее это было похоже на отцовскую заботу.
- Здравствуйте, Геннадий Федорович.
- Ты что все время в спортивных штанах ходишь. Ты же не физрук в школе, а все-таки старший мастер участка. Или у тебя другой одежды нет, - с иронией поинтересовался Антонов.
- Почему нет. Есть, конечно. Завтра в нормальной одежде приду, - ответил Курилов, при этом согласившись мысленно с замечанием заместителя начальника цеха.
«И в самом деле, что у меня денег сейчас что ли нет. Надо после работы, сначала в универмаг с Федором заскочить и что-нибудь прикупить из одежды», - подумал Сергей.
Антонов посмотрел на свои часы.
- Давай поторопись, а то через пять минут смена начинается.
- Я успею, Геннадий Федорович, - Курилов, прибавив шаг, быстро пошел, к лестнице, что бы подняться на второй этаж.

ххх

Организовав работу на своем участке и проверив состояние каждого рабочего, Курилов решил пройти по всем цехам завода, что бы встретиться и поговорить с каждым механиком.
Предупредив Лену, что он ушел в этот обход, Курилов заскочил в комнату ИТР, для того что бы прихватить с собой общую тетрадь для записей и шариковую ручку.
Первым местом, куда он решил зайти, значился десятый цех. Быстро найдя в цеху каморку механика, Курилов дернул ручку металлической двери, но она оказалась закрытой. Оглянувшись, он увидел, что по проходу, какой-то рабочий тянул тележку, груженную ящиками с готовой продукцией.
- Извините, пожалуйста. Вы не знаете, где ваш механик?
- У себя, наверное.
- Нет его. И дверь закрыта.
- Надо постучать. Он всегда закрывается.
Курилов повернулся к металлической двери и громко стукнул по ней кулаком.
- Петрович! Это я Курилов, мастер из двадцатого цеха. Ты там?
Через несколько секунд, щелкнула задвижка и дверь распахнулась.
- Сергей Александрович! Какими судьбами?
- Поговорить надо, - сухо ответил Курилов.
- Заходи, - механик шире распахнул дверь в свою конуру.
Внутри это помещение оказалось гораздо больше, чем оно выглядело снаружи. Практически вся площадь была уставлена металлическими стеллажами до самого потолка, на которых грудами лежали запчасти для станков. Некоторые детали уже покрылись изрядным слоем пыли.
Пройдя мимо этих стеллажей к столу механика, Курилов присел на свободный стул.
- Чай будешь? – поинтересовался хозяин помещения.
- Нет, спасибо.
- Тогда слушаю. Какие вопросы?
- Понимаешь Петрович, я разобраться хочу. Помнишь ты ко мне насчет кулис приходил?
- Они что, уже в работе? – в вопросе Петровича сквозила надежда.
- В том-то и дело, что нет. И я тут тебе помочь ничем не смогу, пока ты мне не объяснишь некоторых нюансов.
- Каких нюансов?
Курилов достал свою общую тетрадь и открыл ее на чистом листке.
- Вот смотри, - Курилов нарисовал два кружочка на листке тетради.
- Это отдел главного механика и наш двадцатый цех, а это остальные цеха, - Сергей дорисовал еще несколько кружков.
- Вы даете заявки на целый год в отдел главного механика, а они для нас готовят план на весь год по месяцам. Правильно?
- Правильно, - согласился Петрович.
- Тогда скажи мне. А как ты тогда заявку составляешь, если потом у тебя появляются дополнительные заказы для нашего цеха?
- Может, на имена перейдем, без отчеств? – предложил Петрович.
- Да, ради бога, - согласился Курилов.
- Понимаешь, Сергей. Я ведь не прорицатель и будущее для меня не открыто. И я не могу точно знать, какой станок выйдет из строя. Вот я и основываюсь только на своем опыте. Вон видишь, на самом верху запчасти лежат, - Петрович пальцем указал на ближайший стеллаж.
Курилов повернул голову.
- Пять лет назад, на японском станке сломался этот рычаг, и я на следующий год заказал на всякий случай шесть таких рычагов. Вот они у меня уже четыре года здесь пылятся. А вон те кулисы, - Петрович ткнул пальцам на соседний стеллаж: - Уже лет шесть здесь лежат. Но, на следующий год я опять буду вынужден их в ваш цех заказывать.
- Я что-то не пойму. Зачем тебе их снова в план включать, если они у тебя уже шесть лет не востребованы? – Сергей не понимал странных планов Петровича.
- А на чем я буду объем делать?
- Какой объем?
- Ты что с луны свалился? – Петрович явно не понимал, почему такие прописные истины не знает старший мастер ремонтного цеха.
- Николай, ты извини меня, но я раньше работал в таком месте, где все по-другому было организовано. Ты пойми, я разобраться хочу.
Петрович пожал плечами.
- Что тут непонятного. У вашего цеха есть годовой план. Он выражен в объеме выпускаемой продукции. Этот объем, экономисты переводят в деньги. Все ваши деньги условно разделены между цехами завода. Чем больше в цеху станков, тем больше этот цех, имеет условных денег. И нам нужно освоить эти записанные на каждый цех суммы. Вот, например, - Петрович встал и подошел к стеллажу: - Вот это сухари. Они постоянно выходят из строя, и мы их всегда ставим в план. Но, они стоят копейки, а мне надо на ваш цех, за год тридцать две тысячи рублей списать. Вот я и вынужден заказывать детали, которые мне не нужны, но которые дорого стоят.
Курилов начал понимать весь механизм этой извращенной работы.
- Тогда у меня вопрос. А что будет, если ты в план внесешь только те детали, которые тебе действительно нужны? – поинтересовался он у Петровича.
- Мне просто на следующий год на эту сумму меньше денег отдел главного механика запланирует. И передаст эти неосвоенные деньги в какой-нибудь другой цех. А меня мой начальник цеха за такую самодеятельность вздрючит, как помойного кота или вообще на хрен уволит.
Курилов, записав в тетрадь несколько фраз о финансовом плане, закрыл ее.
- Но, ведь это, же неправильно. Зачем тебе все эти запчасти? - Курилов обвел рукой комнату: - Если у тебя уже целый месяц два станка простаивают, а ты кулисы не можешь от нас получить, из-за которых твои станки не работают. Ведь это все потому, что наш цех выполняет в первую очередь план, изготавливая детали, которые может быть, никогда тебе не потребуются. Разве в этом смысл твоей работы и работы нашего цеха?
Петрович развел руками.
- Серега, а что я могу сделать? Если бы я даже заранее знал, что какие-то запчасти из строя выйдут, я бы их все равно в план не смог включить.
- Это почему? – искренне удивился Курилов.
- Да, потому что система работы у нас через одно место организована. Вот представь. Приду я в отдел главного механика и скажу, им, что я точно знаю, что у меня в следующем году из строя выйдут кулисы на таком-то станке. А они мне в ответ. Давай неси нам эти кулисы, и мы будем чертить с этих деталей рабочие чертежи. И что мне делать? Станок останавливать и разбирать его, что бы эту кулису в отдел главного механика принести, для того что бы они чертежи по ней сделали? Да меня начальник цеха с дерьмом смешает, если я, хоть на час станок остановлю. Ведь, что бы чертеж сделать надо недели полторы или две. Так что Серега, пока станок сам не встанет, я ничего поделать не могу.
Курилов понимающе кивнул головой.
- Вот теперь понятно. Скажи мне Петрович, такая ситуация во всех цехах?
- А чем они от нашего цеха отличаются? Все везде одинаково.
Сергей поднялся со стула.
- Спасибо тебе. Я пойду.
- Да, не за что. Серега, ты мне лучше скажи, когда кулисы в работу запустишь?
- Я уже завтра их на разметку запланировал отдать. Думаю, на следующей неделе мы их уже в термичку отправим.
- Вот за это спасибо. Может по соточке? – Петрович повернулся всем телом к металлическому ящику, стоящему у стены, где видимо, у него была припасена бутылка водки.
- Нет, спасибо. Как-нибудь в другой раз.

ххх

После разговора с Петровичем, Курилов вернулся к себе, потому что понял, что встречаться с остальными механиками цехов после этого разговора не было никакого смысла. Обойдя всех рабочих, и проверив, как они работают, он пошел в комнату ИТР, что бы обдумать там ту информацию, которую он только что получил от механика десятого цеха. Сев за свой стол, он достал несколько листов писчей бумаги и карандаш. Так он и просидел до самого обеда, записывая в эти листки свои мысли и соображения.
После обеденного перерыва, он еще раз прошелся по участку, проверяя качество работы своих подчиненных и вернувшись к своему столу, стал обобщать все записи, которые он сделал ранее, в одно большое коммерческое предложение. В комнату ИТР заглянул диспетчер цех Лева Гладков.
- Сергей, привет. Дело есть.
Курилов сложил свои записи в ящик стола и вышел из комнаты вслед за диспетчером.
Зайдя в его комнату, Сергей присел к его столу.
- Слушаю.
- Надо вот эти валы срочно в работу запустить, - Лева бесцеремонно положил перед Куриловым чертеж, сделанный от руки.
- Что это?
- Четыре вала для деревообрабатывающего станка.
Сергей взял чертеж в руки.
- Это, что левак?
Гладков скривил лицо.
- Тебе-то какая разница. Я за план цеха отвечаю. Давай бери и делай.
- А если я не буду их в работу отдавать, что тогда? – Курилов выжидающе посмотрел на диспетчера.
- Ты что, дурак что ли? Ты думаешь, это я себе заказываю?
- Слушай Лева. Я тебе тут не пацан зеленый. Мне этот геморрой не нужен на участке. Так что, ничего я в работу отдавать не буду. Понял? – Курилов поднялся, давая понять, что разговор окончен.
- Ну, ну, - зло бросил ему вслед Лева.
Закрыв дверь диспетчерской, Сергей решил пройти по участку, что бы отвлечься от этого разговора с Гладковым.
Не хватало ему еще проблем на этой неделе. Осталось всего пять дней до заезда на турбазу. И ему «кровь из носа» надо было получить путевку в профкоме. И, если он сейчас этот левак в работу запустит, а начальник цеха или его зам не дай бог это обнаружат, все прощай характеристика в профком и не видать ему путевки, как своих ушей.
- Сергей Александрович!
Курилов обернулся на голос Лены Анисимовой.
- Сергей Александрович. Я только что в профкоме была. Не хочу вас огорчать, но придется. На этой недели с вашей путевкой на турбазу ничего не получится.
Курилов встал посреди прохода, ошарашенный этой новостью.
- Лена, но вы, же обещали. И я уже два раза в ДНД отдежурил, а завтра в третий раз на дежурство выйду, - Курилов сказал это очень эмоционально.
- Сергей Александрович. Я сделала все, что могла, но от нашего цеха уже есть кандидат, а больше одной путевки нам на цех не выделят.
- И кто же этот счастливчик? – зло поинтересовался Курилов.
- Дубов Иван Павлович. Он бывший фронтовик. Так что ничего сделать, к сожалению, нельзя.
- Вот оно что, - в сердцах бросил Курилов.
Он знал, о ком идет речь. Это был кладовщик инструментального склада. И самое скверное было то, что Курилов, как мастер участка уже успел с ним поругаться.
- Но, вы не переживайте. На следующей неделе, я уверена, что поедете именно вы, - Анисимова, постаралась его успокоить.
«Эх, Лена, Лена. Зачем мне эта путевка на следующей неделе. Если у меня вернуться назад есть только один шанс. И этот шанс должен быть мне предоставлен в эту субботу. А для этого мне обязательно надо быть на этой турбазе», - Курилов, глядя на нее, подумал о превратностях судьбы.
- Ну не расстраивайтесь вы так, - она постаралась его успокоить.
- Лена, а если Дубов откажется от путевки, то поеду я? – неожиданная мысль пришла в голову Сергея.
- Ну, если он сам откажется, то да. Поедете вы, - она утвердительно кивнула головой.
- Тогда я пойду с ним поговорю.
- Желаю успеха, - не очень уверенно сказала Лена.
Она знала, какой тяжелый характер был у Ивана Павловича Дубова. Наверняка, причиной этого, была контузия, которую он получил на фронте в конце войны.

Предыдущая страница 19 Следующая страница


АНО 20

ххх

Курилов шел к Дубову, не очень рассчитывая на успех. Он тоже, был наслышан о тяжелом характере кладовщика. Собравшись с духом, он открыл дверь инструментального склада и зашел внутрь.
- Кто там? – из-за висящей занавески в углу склада раздался голос Дубова.
- Это я, Курилов.
Кладовщик, выглянув из-за занавески, уставился на Сергея через толстые линзы своих очков. Он был лысым, и справа на его гладком черепе отчетливо виднелась, продольная вмятина – след от давнишнего ранения.
- Сергей Александрович? Опять ругаться пришел?
- Иван Павлович, я наоборот извиниться хочу. Вы меня ради бога простите, за то, что я вам наговорил в пятницу. Сами понимаете, я же не для себя, стараюсь. Я за работу цеха радею.
- Ну ладно. Что ты тут передо мной расшаркиваешься. Что я не понимаю, что тебе от меня, что-то нужно. Давай говори, зачем пришел?
К такому повороту разговора Сергей был явно не готов. Он рассчитывал подойти к этому вопросу, как говорил один его знакомый, на мягких лапах. А Дубов развернул разговор таким образом, что оставалось либо сразу говорить о сути проблемы, либо ретироваться и вернуться позже. Решив, что лучше сказать все сразу, Курилов начал с самого главного.
- Иван Павлович. Я жениться собираюсь, - соврал он.
- Поздравляю, - сразу прокомментировал эту новость Дубов.
- И я хотел сделать предложение своей будущей жене в эти выходные. Но в наши планы вмешался злой рок. И я сейчас очень переживаю, потому что я к этому очень долго готовился.
- Я то тебе, чем могу помочь? – Дубов не понимал своей роли в этом вопросе.
- Иван Павлович. Я ведь хотел предложение своей будущей жене на турбазе сделать. Мы уже и путевки на эту неделю заказали. А сегодня выясняется, что мне путевку не дадут, потому что ее отдали вам, - Курилов постарался сделать выражение лица, как можно добрее.
- Ах, вот оно что. Значит злой рок, который вмешался в ваши планы, это я?
- Иван Павлович, вы меня не правильно поняли, - попытался оправдаться Курилов, за допущенную промашку.
- Нет. Я все правильно понял. Так вот молодой человек. Я тоже имею право на отдых и у меня тоже есть жена, с которой я хочу провести пару дней, отдохнув от внуков. Так что, я в этом деле, вам ничем помочь не смогу, - ответ Дубова был категоричен.
- Тогда извините, - Курилов огорченно выдохнул и, развернувшись, вышел из инструментального склада.
Лена Анисимова, о чем-то разговаривающая с разметчиком, увидела расстроенного Курилова и, махнув ему рукой пошла на встречу.
- Ну, как?
- Да ни как. Сказал, что он тоже имеет право отдохнуть со своей женой, - обреченно ответил он.
- Сергей Александрович, знаете что? А вы сходите в двадцать шестую мастерскую. Там его жена работает. Она женщина добрая. Может она вам поможет? – Лена ободряюще кивнула головой.
- А кем она работает? – в голосе Сергея появилась надежда.
- Кладовщиком. Вы там у любого спросите, как найти Дубову и, вам подскажут.
- Леночка, спасибо вам. Я побежал.
Она ничего не ответила, лишь улыбнулась ему вслед.

ххх

Двадцать шестая мастерская завода «Нормаль», была единственным подразделением, которое выпускало гражданскую продукцию. Там делали ложки, вилки, и консервные открыватели из нержавеющей стали. Территория этой мастерской как раз граничила с двадцатым цехом.
Первый же попавшийся рабочий показал Курилову, как можно было найти Таисию Михайловну Дубову. Ее небольшой склад, располагался в самом углу мастерской. Подойдя к двери склада, он приоткрыл ее, и, просунув голову, робко спросил.
- Таисию Михайловну как можно найти?
- Я, Таисия Михайловна, - пожилая седая женщина сняла очки, посмотрев на Курилова.
- Я к вам, - Сергей полностью зашел на склад, прикрыв за собой дверь.
- Слушаю вас молодой человек, - она снова нацепила на нос свои очки.
Сергей подсел к столу, не зная как начать этот разговор.
- Я к вам по личному вопросу, - робко начал он.
- По какому вопросу? - переспросила она.
- По личному.
Она по-доброму рассмеялась.
- Случайно не сватать меня пришли?
Это ответ разрядил обстановку и Курилов улыбнувшись широкой улыбкой уже спокойно продолжил.
- Вы почти в точку попали. Я ведь действительно насчет своего сватовства пришел.
Дубова продолжала улыбаться, при этом покачивая головой.
- Таисия Михайловна, у меня на этой неделе может случиться личная драма. И только вы можете мне помочь.
- Ну, и чем же я могу вам помочь? – так же по-доброму просила она.
- Понимаете. Я давно люблю одну женщину. Она работает здесь на «Нормали». Я даже с авиационного завода уволился и устроился сюда, что бы быть ближе к ней. И вот я сказал ей, что в эти выходные я должен сообщить для нее очень важное свое решение. Я сказал, что сделаю ей официальное предложение. И что бы это выглядело красиво, я предложил ей в выходные взять путевки на нашу турбазу, что бы ночью при свете луны, предложить ей свою руку и сердце, - Курилов так самозабвенно врал, что в какой-то момент сам поверил в это.
- И в чем же дело? – Дубова тоже поверила в это вранье.
- Понимаете, Таисия Михайловна. Она уже купила путевку, а мне отказали, хотя я всю прошлую неделю каждый вечер на дежурство в народную дружину выходил.
- Вы хотите, что бы я в профком позвонила и попросила за вас?
- Нет, что вы. Просто, на наш цех всего одна путевка положена. И она досталась вашему мужу.
- Ах, вот оно что, - рассмеялась Дубова.
- Таисия Михайловна, все в ваших руках. Вы ведь можете на турбазу и на следующие выходные поехать, а у меня личная драма намечается. Если я не приеду с ней на турбазу в эти выходные, вдруг она передумает со мной свою судьбу связать, - он посмотрел на Дубову таким жалостливым взглядом, что она невольно смутилась.
- Ну что же. Мы сами были когда-то молодыми. Так и быть поеду с Ваней на следующие выходные.
Курилов засунул руку в карман своих спортивных штанов и, вытащив пятидесятирублевую купюру, положил ее на стол.
- Таисия Михайловна, вы меня к жизни вернули. Вот возьмите, пожалуйста. Внучатам что-нибудь купите.
Она укоризненно посмотрела на Сергея, при этом качнув несколько раз головой.
- Молодой человек уберите деньги и не обижайте меня.
- Извините, - он скомкал пятидесятирублевку и убрал ее в карман.
Впервые за много лет, ему стало стыдно. Стыдно за то, что он по своей привычке из старой жизни решил купить то, что не продается ни за какие деньги, человеческое соучастие и доброту.

ххх

Обратно в свой цех он летел, как на крыльях. Перепрыгивая через две ступени, он вбежал на второй этаж и, быстро пройдя в комнату ИТР, прямо с порога, показал Лене большой палец. Остальные женщины, не зная истиной подоплеки этого жеста, недоуменно переглянулись.
- Сергей Александрович, а вас начальник цеха искал, - Анисимова этой фразой немного сбила эйфорию Курилова.
- Давно?
- Минут десять назад.
«Отлично. Заодно, сейчас с начальником цеха, поговорю о своем рационализаторском предложении», - подумал Сергей, доставая из ящика стола свои записи.
Быстро пробежав через участок, он вышел на лестничную площадку и, пройдя через нее в короткий коридор, постучал в дверь к начальнику.
- Разрешите?
Макеев, сидевший за своим столом, махнул рукой Курилову.
- Давай заходи.
- Александр Иванович, вызывали?
- Да, Сергей Александрович. Ты давай поближе присядь, - Макеев показал рукой на стул рядом со своим столом.
Курилов присел на указанный стул, ожидая услышать от начальника причину своего вызова.
Макеев снял свои очки и, выдвинув ящик своего стола, достал какую-то бумажку.
- Сергей Александрович, ты меня извини, это моя вина. Мне надо было самому тебе эту работу поручить. Я ж совсем забыл, что ты у нас человек новый и наверняка у вас на авиационном заводе это не практиковалось. На, возьми, и сегодня же запусти эти детали в работу, - начальник цеха передал Сергею тот самый чертеж, который он видел сегодня в руках у Левы Гладкова.
Курилов взял чертеж и, внимательно его рассмотрел.
- Александр Иванович, вопрос можно?
- Слушаю.
- Эти детали в плане цеха есть?
- Сергей Александрович, я что-то не въеду, ты что, действительно ничего не понимаешь или ты специально придуриваешься? - голос Макеева был недовольным.
- Александр Иванович, я знаю, что это не мое дело и вам действительно видней, что лучше и что хуже, но я только сегодня понял, что вся работа цеха и отдела главного механика выстроена неправильно.
Макеев округлил глаза.
- Я что-то не понял, ты о чем?
- Я проанализировал работу нашего цеха и пришел к выводу, что она организована неправильно и от этого страдает в первую очередь все предприятие в целом, - спокойно продолжил Курилов.
- Ну-ка дверь закрой, - голос начальника цеха стал жестким.
Курилов встал со стула и, подойдя к двери, повернул защелку у замка. Попробовав, крепко ли закрыта дверь, он вернулся на свое место.
Макеев, совершенно не стесняясь своего подчиненного, опустил руку под стол и, достав оттуда початую бутылку водки, плеснул в граненый стакан стоящий рядом с графином. Выпив залпом и, надев на переносицу очки, он строго посмотрел на Курилова.
- Ну, теперь я тебя слушаю.
Сергей достал свои записи и, не заметив смены настроения начальника цеха, стал излагать свои предложения.
- Понимаете, Александр Иванович. Основная задача нашего цеха, это обеспечение бесперебойной работы оборудования всего завода. А та система работы, которая выстроена сейчас, не позволяет этого добиться. Поскольку она основана на принципе выталкивания, а для нашего цеха идеальный вариант был бы, если мы использовали принцип втягивания.
Макеев, хрустнув костяшками пальцев, жестко поправил Курилова.
- Ты мне давай проще объясняй.
- Если проще, то это получается примерно так. Нам спускают план на год и мы, выполняя его, выталкиваем готовую продукцию во все цеха, не взирая, на то, нужны им эти запчасти сейчас или не нужны. Мы сделали продукцию, передали ее механикам и на этом наша зона ответственности заканчивается. А когда в каком-нибудь цеху выходит из строя какая-нибудь запчасть, которой нет в нашем плане, вот тут и, начинаются потери для этого цеха, а в конечном итоге для всего нашего предприятия.
Макеев, молча, слушал монолог Курилова. По его лицу трудно было определить, о чем он думал, лишь на его щеках слегка поигрывали желваки.
- Все было бы иначе, если бы наш цех работал по принципу втягивания. Тогда простоя оборудования в масштабах всего предприятия было бы гораздо меньше. И основным критерием нашей работы, нужно было бы считать отсутствие в других цехах простаивающего оборудования. Вы не представляете, Александр Иванович, сколько металла, электроэнергии и труда идет впустую, когда мы делаем для других цехов запчасти, которые им просто не нужны. Ведь они заказывают их только ради того, что бы освоить объемы, которые им спускает отдел главного механика.
- Интересно, и что же ты предлагаешь? – Макеев, прищурившись, посмотрел на Курилова.
- Я предлагаю следующее. Нужно сделать грамотный… - Сергей хотел произнести слово «бизнес-план», но вовремя поняв, что это словосочетание тут будет неправильно истолковано, поправился: - грамотное экономическое обоснование и, передать его руководству предприятия. Суть изменений вкратце такова. Наш цех должен перейти на формирование заказов от механиков цехов не на целый год, а на квартал или лучше на месяц. В нашем цеху нужно будет выделить зону для диспетчера цеха, где на стеллажах будут храниться полуфабрикаты изделий, то есть заготовки, которые уже прошли первичную обработку и разметку. Эти заготовки будут иметь малую стоимость, поскольку они еще не прошли основные стадии обработки. Как только в каком-нибудь цеху выходит из строя оборудование, мы, используя уже готовую заготовку, быстро из нее изготавливаем готовую деталь и передаем в тот цех, где вышло из строя оборудование, тем самым время простоя снижается в разы. А что бы наш цех тоже ни простаивал, он будет изготавливать те запчасти, которые постоянно выходят из строя, то есть «кулачки», «сухари» и шпонки. Кроме этого на высвободившемся оборудовании мы можем наладить выпуск гражданской продукции, например детали для мини-станков с циркулярной пилой и фуганком. Ведь валы, которые вы мне дали в работу идут именно на эти станки?
Макеев, сняв очки, поинтересовался.
- У тебя все?
- В принципе да.
Начальник снова опустил руку под стол и проделал тот же ритуал, что несколько минут назад. Убрав бутылку обратно, он, наконец, сказал то, что собирался сказать сразу.
- Ты это кому-нибудь еще кроме меня говорил?
- Нет, Александр Иванович. Я решил сначала вам все изложить.
Макеев подвинул к себе пепельницу.
- Слава богу. Дай-ка мне листы твои посмотреть.
Сергей передал ему свои записи. Тот бегло пробежав по ним взглядом, скомкал писчую бумагу и, положив ее в пепельницу, чиркнул спичкой. Листки быстро занялись желтым пламенем, оставляя после себя черный пепел.
- А теперь запомни, рационализатор. Если ты кому-нибудь расскажешь то, что мне тут сейчас наговорил, то ты не только себя подставишь, но и меня и Антонова и вообще весь цех. Ты умный парень. Но, держи свои мысли при себе. Хорошо, я такой. А другой тебя просто сдал бы Романчуку. И занимались бы тобой органы по полной программе. Так что, оставь эти разговоры для кухни, и забудь обо всем, что ты тут мне наплел. Понял? – голос начальника цеха был очень жестким.
- Понял, Александр Иванович.
- Тогда иди, работай.
Курилов поднялся и как побитый щенок поплелся к двери.
- Чертеж забыл, - Макеев пальцем показал на бумагу, лежащую на краю стола.
Сергей вернулся и, забрав ее, виновато вышел из кабинета.
Когда за ним закрылась дверь, Макеев ослабил узел галстука на своей рубашке и, откинувшись на стену, закрытую Красным знаменем, в сердцах произнес только одно слово.
- Рационализатор!

ххх

Такого фиаско, которое произошло в кабинете начальника цеха, Курилов просто не ожидал. После разговора с Макеевым он вышел на улицу и долго стоял у открытых ворот цеха, пытаясь успокоить свои нервы. Злость на то, что его сейчас как мальчишку отчитал какой-то начальник цеха, который за свою жизнь видел только среднюю школу, техникум и свой завод, просто выжигала его душу изнутри. Но самое обидное в этой ситуации было то, что правда и здравый смысл были на стороне Курилова, но СИСТЕМА, которая сделала заложниками всю страну, не давала возможности никому, кто был ее частью, думать иначе. Все сводилось к одному тезису: «не высовывайся, потому что тем, кто стоит выше, виднее, что и как делать».
Только сейчас, находясь в восемьдесят третьем году, Курилов вдруг осознал всю глубину той пропасти, куда катилась огромная страна. И самое страшное для Сергея было то, что он знал, чем все это должно было закончиться.
Так размышляя о судьбе своей страны, он, наконец, нашел внутреннее равновесие, когда подумал о том, что ведь Россия никуда не исчезла и в две тысячи десятом, она была жива и относительно здорова, даже, несмотря на мировой кризис.
Вытащив из кармана чертеж, который ему дал Макеев, Сергей, шумно выдохнув, пошел на свой участок, выполнять поручение начальника цеха.

Предыдущая страница 20 Следующая страница


21 Олег Уланов

Глава девятая.
«Наша служба и опасна и трудна»

ххх

Вечером после смены, Федор ждал Курилова у проходной завода. Уже прошло полчаса, как она закончилась и из проходной завода вышли все, кто работал в первую смену, а Курилова до сих пор не было. Федор уже начал, беспокоиться, что Сергей прошел проходную в общем потоке и, забыв об их договоренностях, уехал на проспект Ленина, как вдруг появился Курилов.
- Наконец-то. Ты что так долго?
Сергей ничего не ответил, лишь раздраженно махнул рукой.
Федор не стал спрашивать о причинах такого плохого настроения своего друга.
- Ну, что поехали квартиру смотреть?
- Слушай, Федь. Давай сначала в универмаг зайдем. Я ведь свои джинсы продал в субботу. Мне уже неудобно, каждый день на работу в спортивных штанах ходить.
- Пойдем, сходим, - согласился Федор.
Путь до центрального универмага занял ровно десять минут. Высокое серое здание сталинской постройки, находилось практически напротив здания Московского вокзала. Не смотря на то, что сегодня был понедельник, покупателей в Универмаге было много. Поднявшись на второй этаж, где находились мужские отделы, Курилов с помощью Федора, быстро подобрал и купил для себя светлые летние брюки, пару рубашек с коротким рукавом и сандалии фабрики «Скороход» с закрытой пяткой. Выйдя на улицу с двумя бумажными свертками, они уже собрались перейти площадь, для того что бы сеть на автобус сорокового маршрута, как внимание Курилова привлекла будка диспетчерской такси, у которой остановилась уже знакомая ему «волга». Сергей сразу узнал водителя, который возил его в частный сектор поселка «Красная Этна».
Остановившись у металлического парапета, отделявшего пешеходную и проезжую часть, Курилов стал пристально рассматривать машину такси, пытаясь разглядеть ее номер.
- Ты чего? – Федор не понял такого странного поведения Сергея.
- Послушай Федя. Мне твоя помощь нужна. Видишь вон ту машину такси у диспетчерской? – Сергей не стал тратить время на объяснения, боясь, что это такси сейчас может уехать.
- Вижу.
- Я тебе потом все объясню. Мне нужно, что бы ты сейчас подошел туда, к диспетчерской и записал или запомнил номер этой машины, а когда она отъедет, тебе нужно постараться под любым предлогом узнать в диспетчерской фамилию водителя.
- Что-то случилось?
- Федя, пожалуйста, не теряй времени. Я тебе потом все объясню.
Тот, пожав плечами, быстро пошел в сторону пешеходного перехода и, уже через пару минут он был на другой стороне дороги, где находилась будка диспетчерской такси.
Курилов видел, как Федор, пройдя мимо машины, подошел к ларьку «Союзпечати» и, купив какую-то газету, что-то записал на ней.
Через пять минут, такси отъехало от стоянки с несколькими пассажирами. Курилов заметил, как Федор, вернувшись к двери диспетчерской, постучал в нее. Зайдя внутрь, он через некоторое время вышел на улицу.
Дождавшись когда Федор перейдет дорогу, Сергей нетерпеливо спросил.
- Узнал?
- Узнал, узнал, - Федор протянул Курилову газету, на полях которой были записаны номер машины и фамилия водителя.
«Пятаков Павел Вадимович» прочитал Курилов. Чуть выше были написаны четыре цифры «37-12 ГОН».
- Спасибо Федя, - искренне поблагодарил Сергей своего друга.
- Может, все-таки объяснишь в чем дело?
- Помнишь, на прошлой неделе я поздно вернулся?
- Помню.
- Так вот. Я в тот вечер у кинотеатра «Россия» эту тачку остановил. Решил взять водки у этого таксиста. Он мне сказал, что у него с собой нет, мол, надо съездить на «Красную Этну». Ну, я как лох и повелся. А, этот пидор меня хотел к своим дружкам отвезти и ограбить. Пришлось рвать когти. Но, теперь, когда я знаю, кто он, я могу его наказать. Только надо подумать как, - Курилов не стал рассказывать Федору правду о долларах.
- Что же ты мне тогда все не сказал? Может мы, его раньше бы нашли.
- Извини, Федь, но тогда я подумал, зачем я буду тебя своими проблемами напрягать. Я и так тебя стесняю своим присутствием.
- Серег, ты меня обидеть хочешь?
Курилов посмотрел на друга, тот действительно сказал эту фразу искренне.
- Извини.
- Может, пойдем, на автобус? – предложил Федор.
Сергей хотел кивнуть в знак согласия, но неожиданная мысль, пришедшая в голову, озарила его лицо.
- Федь ты извини, мне в одно место срочно надо. Пожалуйста, возьми мои покупки и езжай домой, а я буквально на полчасика. Я только кое с кем встречусь и сразу приеду, - Курилов просящее посмотрел на него.
- Ладно, давай, - Федор взял из рук Курилова свертки.
- На всякий случай встречаемся через час у твоего подъезда, - Сергей махнул рукой другу и быстро пошел в сторону цирка.

ххх

Мысль, которая пришла в голову Курилову, не была для него неожиданной. Где-то в глубине сознания, Сергей уже был готов к тем действиям, которые он сейчас намеревался предпринять.
Он шел в опорный пункт, где располагался кабинет старшего лейтенанта Хайрулина. В его руках была зажата газета, на которой Федор начертал имя и фамилию человека, которого очень хотел наказать Сергей Курилов. Было несколько причин, по которым он хотел это сделать. Самой главной причиной было то, что Сергей даже сейчас помнил тот, животный страх, который он ощутил у открытого окна того страшного дома. Именно за этот страх, он хотел рассчитаться и с этим таксистом и теми людьми, которых он не видел, а только слышал, стоя у открытого окна.
Вспоминая о том вечере, он даже не заметил, как уже подошел к опорному пункту. Поднявшись на крыльцо, Сергей зашел в открытую дверь. Внутри помещения, за письменным столом сидела начальница этого пункта Маргарита Павловна, и выслушивала какую-то женщину, которая жаловалась на своего мужа.
Увидев Курилова, Маргарита Павловна, сразу поздоровалась, при этом открыв лежащий перед собой журнал дежурств.
- Курилов? – спросила она.
- Да.
- У вас же завтра дежурство.
- Я знаю. Мне Хайрулин нужен.
Она показала пальцем на его кабинет.
- Загляните. По-моему он там.
Сергей прошел к закрытой двери и, стукнув костяшками пальцев по косяку, приоткрыл ее.
- Разрешите?
Участковый, сидевший за столом, поднял голову и, увидев Сергея, широко улыбнулся.
- Курилов? Проходите.
- Здравствуйте, - Сергей сразу же прошел к его столу.
Хайрулин протянул свою руку и с удовольствием пожал его ладонь.
- Честно говоря, вы меня просто поразили. Сегодня утром на оперативке меня за вас хвалили. Звонили из Нижегородского РОВД, просили вас поощрить за помощь оказанную органам. Так что, я вас от лица наших коллег хочу поблагодарить, - Хайрулин снова протянул ему свою руку.
- Товарищ старший лейтенант, я к вам по делу.
- Слушаю.
- У меня есть информация, что в районе частного сектора поселка «Красная Этна» находится дом, в котором, регулярно проходят встречи криминальных элементов. По моей информации там часто бывают лица носящие клички Барон и Валет, - Курилов видел, что Хайрулин сразу же записал эти клички в свой листок.
- Кроме того, есть информация, что на связи у этих людей находится таксист Пятаков Павел Вадимович, который ездит на автомобиле «волга» государственный номер тридцать семь двенадцать ГОН. По непроверенной информации, этот Пятаков может быть причастен к грабежам, которые происходили в районе поселка Сортировочный. Схема преступления могла быть такова. Пьяных пассажиров, у которых была крупная сумма денег, Пятаков привозил под разными предлогами в поселок Сортировочный, где высаживал и уезжал, где этих несчастных грабили сообщники этого Пятакова, которые уже поджидали свою жертву в условленном месте - Сергей видел, как в процессе его монолога открывался рот у старшего лейтенанта.
- Вы случайно не из управления? – не смело предположил участковый, многозначительно показывая пальцем вверх.
- Нет.
- Тогда откуда у вас такая информация?
- Я вчера сыграл роль «живца» для этого таксиста. И когда он под предлогом, что ему надо заскочить к своим родственникам на поселке «Красная Этна», заехал в частный сектор. Я не остался в машине, как он просил, а незаметно прошел за ним и, войдя во двор частного дома, подслушал там разговор этого таксиста с его сообщниками. Именно из этого разговора, который я подслушал, мне стало ясно, что место, куда приехал таксист Пятаков, является местом сбора криминальных элементов. Кроме этого я слышал, как тот которого называли Бароном, отдал приказ Пятакову отвезти меня на Сортировку, где меня уже поджидал их сообщник Валет. Так, что если вам интересна эта информация, то я могу показать тот дом, где собирались эти люди.
Хайрулин почесал переносицу.
- То, что вы сейчас рассказали, это очень важно, но тут есть загвоздка. Понимаете, поселок «Красная Этна» относится не к нашему району, а к Ленинскому. Так, что наш РОВД, не сможет проверить вашу информацию. Единственное, что можно сделать, это сообщить ее нашим коллегам из Ленинского района. Вот если бы преступление было совершено на территории Канавинского района, тогда мы могли действовать совершенно свободно.
- Товарищ старший лейтенант, а поселок Сортировочный к какому району относится? – Курилов знал ответ, но хотел, что бы об этом догадался сам участковый.
- Точно. Сортировка это ж наш район, Канавинский, - обрадовался Хайрулин и сразу логически завершил свою мысль: - Значит, нам надо поднять все дела о нераскрытых грабежах на территории поселка Сортировочный, и на этом основании провести оперативные мероприятия.
- Правильно, - поддержал участкового Сергей.
Хайрулин нервно потер свои руки, но неожиданно о чем-то задумался.
- А вдруг вы ошиблись и, этот Пятаков порядочный человек?
Курилов серьезно посмотрел на участкового.
- Я не ошибся. Но, в любом случае вам решать, как вы поступите с этой информацией. К сожалению, я очень тороплюсь. Но, если завтра вы решитесь провести проверку моей информации, то я к вашим услугам.
Сергей встал и, пожав руку участковому, вышел из кабинета. Ему, почему то верилось, что завтра он станет свидетелем и участником серьезной милицейской операции.

ххх

Квартира, про которую говорил Федор, располагалась в этом же подъезде, но на два этажа ниже. Ее планировка, была абсолютно такой же как, и у Феди, но комната, которую сдавали хозяева, была большой, поскольку в маленькой комнате, которая располагалась ближе к кухне, хранились ценные вещи хозяев.
Осмотрев саму комнату и места общего пользования, Сергей спросил, сколько будет стоить неделя проживания. Хозяйка, пожилая женщина с абсолютно седой шевелюрой, придирчиво осмотрела Курилова с ног до головы, и недоверчиво спросила.
- Молодой человек, а для каких целей вам нужна квартира? Если вы невест, сюда собрались водить, то я сразу вам откажу.
- Тетя Фая. Какие невесты. Он с женой разругался и неделю у меня жил. Просто Сергей, очень порядочный человек и не хочет меня стеснять. Он, между прочим, на «Нормали» старшим мастером в двадцатом цехе работает, - заступился за друга Федор.
Услышав знакомое название завода «Нормаль», на котором она сама проработала всю жизнь до самой пенсии, хозяйка сразу подобрела.
- Ладно, заезжайте. За неделю с вас двадцать рублей будет. Только паспорт мне ваш оставьте, а то мало ли что. У меня тут и посуда хорошая и телевизор почти новый.
Курилов достал из кармана коричневую сторублевку.
- Я паспорт не могу вам отдать. Сами понимаете, какое сейчас время. Документ всегда при себе нужен. Но, что бы вам, ни думалось, вот возьмите сто рублей. Если я что случайно испорчу или разобью, из этой суммы вычтите.
Хозяйка взяла деньги и, посмотрев их на просвет, убрала в карман халата.
- Ладно. Вот вам ключ. Мой телефон написан на бумажке и висит в прихожей. Если, что не так, сразу звоните, я подскажу.
- Спасибо, - Сергей взял ключ из ее рук.
Оставшись одни, в съемной квартире, Сергей с Федей прошли на кухню и подключили холодильник, который был обесточен экономными хозяевами.
- Выходит с новосельем тебя можно поздравить? – эту фразу Федор произнес с большим намеком.
- Я все понял, - Сергей достал пятнадцать рублей: - Возьми. Тут на бутылку и на какую-нибудь закуску.
Когда Федор ушел, Курилов зашел в комнату и, бросив рядом с большой кроватью свою сумку, откинулся на нее навзничь, при этом широко раскинув руки. Конечно, это была не его испанская двуспальная кровать с ортопедическим матрасом, но по сравнению с раскладушкой Феди и скрипучим диваном Светланы, это был просто спальный рай. Он так и лежал до самого прихода Федора, тупо глядя в потолок.
- Ты там не заснул? – с порога бросил его опекун.
- Нет. Просто хорошей кроватью наслаждаюсь, - Сергей нехотя поднялся с этого широкого ложа.
Когда он зашел на кухню, Федор уже открывал банку бычков в томатном соусе.
- Ого. У нас сегодня деликатесы?
- Все по высшему разряду. Водка «Пшеничная», бычки в томате, сырок «Дружба», хлеб ржаной. Если закуски мало будет, то я к себе поднимусь за яйцами и, мы яичницу сделаем.
- Я думаю никуда бегать не надо. Давай мы с тобой договоримся, что эта бутылка на вечер будет только одна, а то у меня предчувствие, что завтра день тяжелый будет, - Сергей присел рядом со столом.
- Как скажешь. Я тоже думаю, что в понедельник нельзя увлекаться.
Все так и прошло. Как только бутылка опустела, Федор еще немного посидел в компании Курилова, а потом, сославшись, что хочет хорошенько выспаться, поднялся к себе.
Оставшись один, Сергей принял душ и, развалившись на широкой кровати, включил телевизор. Там шла кинокомедия «Бриллиантовая рука». Он, глядя на экран, даже не заметил, как уснул. И снилось ему, что он и есть Семен Семенович Горбунков, а охотятся за ним не контрабандисты, а коварный таксист и его матерые сообщники.

ххх

- Доброе утро Сергей Александрович. Что-то вы какой-то расстроенный? – Леночка Анисимова с порога поприветствовала Курилова, который действительно выглядел хмурым.
- Доброе утро. Хотя какое оно доброе, - в сердцах ответил Сергей.
- У вас что-то случилось? – участливо поинтересовалась Лена.
- Чуть не случилось. Вчера телевизор вечером смотрел и не заметил, как уснул, а ночью он перегрелся и …, - Курилов обреченно махнул рукой: - Хорошо, только предохранители сгорели.
Лена сочувственно кивнула головой.
Курилов посмотрел на нее. И вспомнив о чем-то, сразу изменился в лице.
- Не успел вам вчера сказать. Я же договорился с женой Дубова. Она мне пообещала, что они путевки на следующую неделю переоформят. Так, что вы Леночка, пожалуйста, проконтролируйте, что бы моя путевка никуда не ушла.
- Не волнуйтесь, Сергей Александрович.
В комнату ИТР просунулась голова Левы Гладкова.
- Здравствуйте все. Сергей, пойдем, дело есть, - нарочито громко сказал он.

Предыдущая страница 21 Следующая страница


АНО 22

Курилов знаком показал Анисимовой, что бы, она не забыла позвонить в профком, и вышел из комнаты за диспетчером.
- Что тебе еще от меня надо? - в грубой форме спросил он Леву.
- Ну, что ты сразу ощетинился. Мы, между прочим, одно дело делаем.
- Какое дело? Детали налево изготавливаем?
- Тихо, тихо. Ты что разошелся, - Гладков постарался успокоить Курилова.
- Так что ты от меня хотел? – снова переспросил Сергей.
- Ты вчера этот заказ в работу запустил?
- Да.
- Когда они будут готовы? Хотя бы приблизительно, – не унимался Лева.
- Либо сегодня к вечеру, либо завтра до обеда.
- Вот и хорошо.
Лева улыбнулся широкой улыбкой, обнажив свой щербатый рот.
- Зря ты на меня дуешься. Будешь держаться ближе ко мне, тогда и деньги у тебя хорошие будут, - Лева говорил это с какой-то важностью в голосе.
Курилов смотрел на него с уже нескрываемой иронией. Ему было смешно видеть перед собой человека, который учил долларового миллионера делать деньги.
«Ах, ты сморчок совковый. Кого ты тут хочешь научить, как и что делать. Твой удел, это хапнуть, что-нибудь из цеха или договориться с мастером изготовить какой-нибудь левак и, заработать при этом пару сотен рублей», - думал Сергей, глядя на бородатую физиономию диспетчера.
Лева, увидев взгляд Курилова, наоборот, решил, что тот действительно его внимательно слушает, вникая в суть его выгодного предложения.
- Ладно, я пошел работать, - Гладков махнул рукой Сергею.
Курилов ничего не ответил. Он, молча, развернулся, и направился в цех организовывать работу своего участка.
Когда он, обойдя всех рабочих, возвращался в комнату ИТР, его окликнул заместитель начальника цеха Антонов.
- Сергей!
Курилов остановился, поджидая его.
- Доброе утро Геннадий Федорович.
- Доброе утро. У тебя на участке все в порядке?
- Да.
- Вот и хорошо, - констатировал Антонов и, присмотревшись к Курилову, удовлетворенно продолжил: - Ну, вот и на человека стал похож. Брюки, рубашка и обувь человеческая.
Сергей запахнул полог своего рабочего халата.
- Я еще нужен? А то мне надо наряды идти закрывать.
- Нет. Иди, работай, - Антонов удовлетворенно махнул рукой.
Сергей вышел с участка и пошел на свое рабочее место, думая о предстоящем вечере.

ххх

Сразу после обеда Курилова вызвал к себе начальник цеха. Сергей, проверив состояние левого запаса, пошел докладывать Макееву о сроках его изготовления.
Зайдя в кабинет к своему руководителю, Курилов прямо с порога, отрапортовал.
- Александр Иванович, валы сейчас находятся на шлифовке. К концу смены рассчитываю их передать на термический участок.
- Я тебя не по этому вопросу вызвал, - сухо отрезал Макеев.
Курилов недоуменно уставился на начальника цеха.
- Тебя заместитель директора по режиму и кадрам к себе вызывает. Ты случайно, никому о своих рационализаторских идеях не рассказывал?
- Нет.
- Ничего не понимаю. Может ты что-нибудь натворил и на тебя бумага пришла? – Макеев продолжал выдвигать различные версии такого странного интереса к Курилову.
- Вроде ничего.
- Ладно, сейчас сам все узнаешь. Кабинет Романчука знаешь, где находиться?
- Примерно.
- Там табличка есть. Так что не перепутаешь. Все иди, - Макеев как-то обреченно махнул рукой в сторону Курилова.
Сергей вышел из кабинета и, размышляя об этом странном вызове, пошел в сторону заводоуправления.
Постучав в дверь к замдиректору, Курилов не смело приоткрыл ее.
- Можно?
- Да, - раздался голос Романчука.
- Я Курилов. Вы меня вызывали?
- Вызывал, - голос Романчука был спокойным, но от этого спокойствия веяло какой-то силой.
Курилов прошел к большому столу, рядом с которым ребром был приставлен стол поменьше. Присев за этот стол, Сергей посмотрел на замдиректора.
- Вы ведь у нас недавно работаете? – поинтересовался Романчук, хотя он прекрасно знал, когда Курилов устроился на «Нормаль».
- Да, всего вторую неделю.
- И как вам у нас? Нравится?
- Да, - для усиления ответа, Сергей утвердительно кивнул головой.
- Я слышал, что вы хороший общественник. В добровольную народную дружину сразу же записались, - Романчук продолжал спокойно расспрашивать Сергея.
- Да.
- А еще я слышал, что вы уже отличились на этом поприще.
«Интересно, откуда он это знает», - подумал Сергей.
- Ну, что же не буду вас больше держать в неведении. Я вас вызвал вот по какому вопросу. Мне сегодня позвонили из Канавинского РОВД, и попросили освободить вас пораньше с работы. Как мне стало известно, вы там, на хорошем счету. Так что, идите в цех, переодевайтесь и немедленно выезжайте в РОВД. Вас там ждут в двенадцатом кабинете.
«Вот оно что. Значит, в РОВД все-таки приняли решение проверить мою информацию», - подумал Сергей.
- До свидания, - Курилов встал из-за стола и пошел к двери, но вспомнив о чем-то, остановился: - А что мне начальнику цеха сказать?
- Не беспокойтесь. Я ему сейчас сам позвоню.

ххх

Двенадцатый кабинет находился на втором этаже трехэтажного здания Канавинского районного отдела внутренних дел. Хозяином кабинета был майор носящий усы на манер белорусского певца Мулявина.
- Проходите, присаживайтесь, - он лаконично показал на стулья стоящие вдоль стены.
- Спасибо.
- Я майор Карпинский, а вы я так понял, товарищ Курилов с «Нормали»?
- Совершенно верно, - ответил Сергей.
- Подождите немного, сейчас еще товарищи подойдут, и начнем, - майор снял трубку с аппарата и, набрав короткий номер, сообщил кому-то, что в его кабинете уже находится общественник с «Нормали».
Через пару минут в кабинет зашли два офицера, в звании старших лейтенантов.
- Знакомьтесь. Это товарищ Курилов с «Нормали», - майор показал на Сергея.
- Старший лейтенант Тимофеев, - один из офицеров протянул руку Курилову.
- Старший оперуполномоченный Мухин, - второй офицер тоже пожал ладонь Сергею.
Карпинский оглядел присутствующих, прежде чем начать совещание.
- Вчера была получена оперативная информация от члена добровольной народной дружины Курилова. По результатам проверки выявлено следующее. Таксист Пятаков Павел Вадимович, в семьдесят девятом году проходил по делу вора-рецидивиста Барулина Андрея Михайловича, по кличке Барон. Пятаков проходил по делу в качестве соучастника преступной группы, занимающейся грабежами приезжих и командировочных, но за недоказанностью его непосредственного участия в самих грабежах, был отпущен прямо в зале суда. Сам Барулин был осужден на четыре года колонии. В прошлом году вышел по амнистии. Сейчас местонахождение Барулина неизвестно.
Курилов, глядя на лейтенантов, видел, что эта информация для них уже была известна. Скорее всего, она предназначалась для ушей самого Сергея.
- Что касается, информации о поселке Сортировочном, то там действительно с начала этого года произошло четыре грабежа, которые до сих пор числятся как не раскрытые. Происходили они, как правило, по одной и той же схеме. Клиент, который хотел найти ночью спиртное, ловил такси. Таксист находил ему выпивку и предлагал выпить прямо в машине. После этого он возил клиента по разным злачным местам, а после того как клиент терял над собой контроль, таксист высаживал его в незнакомом месте, где его грабили преступники. Сегодня мы должны провести проверку дома, который нам укажет товарищ Курилов. Если информация подтвердиться, и мы задержим Барона и его сообщников, то «глухари» по грабежам, которые висят на нашем отделе, могут быть раскрыты. Товарищ Курилов, вы готовы принять участие в нашей операции? – майор обратился к Сергею, который очень внимательно слушал офицера.
- Конечно.
- Ну, что же. Тогда давайте обсудим все детали предстоящей операции.
Лейтенанты сразу же подвинули свои стулья ближе к столу начальника.

ххх

Трясясь в старой потрепанной «волге», Курилов пристально вглядывался в мелькавшие за окном заборы частных домов.
- Вот сейчас должен быть съезд, - Сергей пальцем указал налево.
Водитель сбавил скорость, и плавно повернул.
- Теперь вон до того проезда и еще раз налево, - Курилов хорошо запомнил эту дорогу.
«Волга» повернула на грунтовую дорогу и, покачиваясь на кочках, медленно поехала вперед.
- Вот здесь остановите, - Сергей показал рукой на разворотную площадку засыпанную щебнем, и сразу пояснил свои слова: - Пятаков здесь свое такси оставил, когда меня сюда привез.
Выйдя из оперативной машины, которая не имела опознавательных знаков милиции, Курилов и старший оперуполномоченный Мухин не спеша двинулись вдоль глухих заборов. Не доходя два дома до указанного адреса, Сергей остановился и пальцем показал Мухину вперед.
- Вон этот дом с синими воротами и калиткой.
- Вы уверены?
- Абсолютно.
- Тогда уходим. Сейчас сообщим адрес оперативным группам и будем дожидаться приезда основных сил.
Сев в служебную «волгу», Мухин включил рацию.
- Первый, я третий.
Из динамика с треском раздался голос старшего лейтенанта Тимофеева.
- Я первый, на связи.
- Сообщаю адрес дома. Улица Волочильная дом тридцать пять дробь Б, это на пересечении с улицей Уржумской. Как поняли?
Динамик снова ожил.
- Улица Волочильная дом тридцать пять дробь Б, - повторил Тимофеев.
- Первый. Мы ждем вас на пересечении улиц Волочильной и Ростовской. Как поняли?
- Поняли нормально. Оперативные группы будут через десять минут, - рация, зашипев на прощанье, замолкла.
Мухин посмотрел на часы.
- Через десять минут начнется, - сунув руку под мышку, он поправил свою кобуру.
Неожиданно из проулка, которым начиналась Ростовская улица, вынырнуло знакомое такси 37-12 ГОН. Курилов, сидящий спереди, даже не успел пригнуться. Он прекрасно видел, что Пятаков, сидевший за рулем, пристально посмотрел на Курилова. Прибавив скорость, такси быстро проехало вперед.
- Товарищ старший лейтенант, он меня узнал, - почти крикнул Курилов.
- Твою мать… - грязно выругался Мухин.
Схватив рацию, он сразу вызвал Тимофеева.
- Первый прием.
- На связи.
- К дому подъехало такси тридцать семь двенадцать. За рулем Пятаков. Он узнал Курилова. Принимаю решение заблокировать выезд из дома. Как поняли?
- Действуйте по обстоятельствам, группы уже на улице Дружбы.
Мухин достал свой «макаров» и скомандовал.
- Ну-ка давай на заднее сидение!
Курилов быстро перебрался назад, а Мухин, сев вперед, приказал водителю.
- Давай жми вперед! Когда подъедешь к дому, ставь машину поперек ворот, что бы они выехать не смогли.
Водитель включил скорость и, невзирая на кочки, быстро поехал к указанному дому.
- Вон такси стоит, - Курилов издалека увидел знакомую машину, прижавшуюся к забору: - Значит они там.
- Вижу, - азартно ответил Мухин.

Предыдущая страница 22 Следующая страница


23 Олег Уланов

Водитель подъехал к синим воротам и, затормозив, закрыл корпусом «волги» выезд из ворот.
Выскочив из салона, Сергей с Мухиным спрятались за машиной. Водитель тоже вылез наружу. Оперуполномоченный посмотрел на свои часы, а затем на Курилова.
- Сергей Александрович. Сейчас уже наши подъедут. Вы, на всякий случай, сейчас обратно к Ростовской улице вернитесь. Там есть мостик через озеро, которое сзади этих домов находится. Мало ли что. Вдруг, кто из них задами решит уйти. Хотя я думаю, они на машине будут прорываться.
Сергей кивнул головой и, пригнувшись, побежал в сторону Ростовской улицы, хотя в его понимании в этом частном секторе, были не улицы, а скорее переулки.

ххх

Он сразу узнал этот мост через узкое озерцо, ведь именно по нему он убегал тогда из этого района, той страшной ночью.
Это был даже не мост, а небольшая насыпная дамба. Встав прямо посредине нее, Сергей стал вглядываться в ту сторону, где находились зады участков частных домов. Практически сразу, он заметил, как вдоль самой кромки воды, кто-то быстро бежал в его сторону.
Сергей, переместился с моста в проулок и, встав за углом деревянного забора, стал наблюдать за незнакомцем. Когда тот, поравнялся с забором, за которым прятался Курилов, Сергей выскочил на открытое место и громко крикнул.
- Стой! Стрелять буду!
Незнакомец, присел от неожиданности, но увидев, что в руках Курилова ничего не было, резко развернулся и быстро побежал через дамбу на противоположный берег озера. Сергей бросился за ним. Он не понимал, почему он все это делает. Какой-то внутренний азарт охотника, гнал его вперед. Когда незнакомец оказался на другом берегу, он свернул налево и добежав до следующей улицы, носящей подходящее для этой ситуации название Лагерная, свернул на нее. Сергей не отставал, держась в метрах в двадцати позади убегавшего Барона. Прибавив ходу, Курилов стал постепенно сокращать это расстояние. И когда до преступника осталось всего каких-то несколько метров, Курилов вдруг споткнулся и, распластавшись, юзом упал на асфальт, ободрав при этом руку и щеку.
Подняв голову, он видел спину убегавшего преступника, который оглянувшись, быстро юркнул в проход между двумя частными домами. Неожиданно, из проулка, откуда, только что, выбежал сам Курилов, вырулил милицейский УАЗик и притормозил рядом с Сергеем.
- Помощь нужна? – из приоткрытого окна высунулась голова сержанта милиции.
Быстро поднявшись, Курилов показал рукой вперед.
- Он за тот дом забежал. Там, наверное, проход есть.
УАЗик резко ускорился, при этом включив проблесковый маячок. Поравнявшись с домом, за которым скрылся убегавший, из милицейской машины выскочили два милиционера, а УАЗик быстро поехал вперед, пытаясь объехать квартал, что выскочить преступнику наперерез.
Отряхнувшись, Сергей осмотрел свои брюки. Слава богу, они были только испачканы. Правая ободранная рука сильно зудела, а в карманах как назло не было носового платка, что бы почистить рану. Подняв левую здоровую руку к лицу, Курилов дотронулся до щеки. Она тоже сильно ссадила. Еще раз, отряхнув свои брюки, он хромая, заковылял на другую сторону озера, туда, где разворачивалась основная фаза операции.
Когда он подходил, к тридцать пятому дому, он еще издали увидел что, рядом с синими воротами кроме служебной «волги» стоял еще один милицейский УАЗик.
Мухин, что-то записывающий в бланк протокола, поднял голову на подошедшего Сергея.
- Ого. Кто это вас так?
- Упал, когда за одним из этих бежал, - Курилов кивнул головой в сторону преступного логова.
- Значит, все-таки Барон ушел? – с сожалением в голосе сказал Мухин.
- Я, так не думаю. Его уже, наверное, взяли. По крайней мере, за ним ваш наряд на УАЗике погнался.
- Значит, возьмут, - удовлетворенно ответил оперуполномоченный, и снова поглядев на Сергея, озабоченно качнул головой: - Сильно вы ободрались. Так недолго инфекцию какую-нибудь занести. Я сейчас аптечку из машины достану.
Мухин, отложив свои бумаги, быстро нашел аптечку в салоне «волги» и, достав йод, бинт и вату приступил к оказанию первой медицинской помощи.

Глава десятая.
«Старший брат»

ххх

«Ну и как идти на работу, с такой рожей»? – рассуждал Курилов.
Он стоял в этот ранний час перед зеркалом, пытаясь побрить ту часть разбитой щеки, на которой была болячка.
В простонародье, этот вид травмы назывался «асфальтной болезнью». Еще раз, осмотрев свою, разбитую физиономию, Сергей пошел одеваться. Он не мог остаться дома или идти в поликлинику, потому что сегодня была среда, а это означало, что до заезда на турбазу оставалось три дня, и он должен был быть на работе, что бы ни дай бог, кто-то еще не мог бы покуситься на его путевку.
Одевшись, он поднялся на два этажа выше, что бы поторопить Федора. Когда тот открыл дверь квартиры и увидел Сергея, то его глаза сразу округлились.
- Что это у тебя с лицом?
- Бандитская пуля, - попытался отшутиться Курилов.
- Я серьезно, тебя спрашиваю.
- Вчера на дежурстве в ДНД, пытался задержать опасного преступника, когда тот убегал. Я побежал за ним, но споткнулся и упал, - Курилов решил сказать все, как было.
- Ладно, заливать-то, - улыбнулся Федор.
- Вот когда говоришь правду, никогда не верят.
Курилов махнул рукой и пошел вниз по лестнице.
- Ты не переживай, Серега. Мужчину шрамы украшают, - этой фразой Федор, попытался придать ему уверенности.
Курилов отмахнулся, хотя действительно стеснялся своего вида.
Он шел с Федором к автобусной остановке, стараясь не смотреть на лица встречных прохожих. Как назло, сороковой автобус ушел прямо перед их носом, а следующий мог подойти, только минут через десять, не ранее.
Неожиданно, Сергею показалось, что внутри его головы, кто-то сказал еле слышным голосом: «Посмотри на остановку напротив».
Взглянув на другую сторону проспекта, Курилов сразу увидел Ольгу Журавлеву. Она стояла не одна, а в компании той самой девушки, хотя нет, скорее молодой женщины, которую он видел у женской консультации, в тот день, когда Ольга посещала это заведение.
Было видно, что они о чем-то живо говорили. Неожиданно, Ольга, увидев подъезжающий к остановке автобус, махнула рукой этой женщине и поспешила сесть на него.
Проводив Ольгу взглядом, эта незнакомка дождалась разрешающего сигнала светофора и спокойно перешла проспект, остановившись на автобусной остановке, недалеко от Курилова.
- Ты на кого так смотришь? – Федор внимательно следил за поведением Сергея.
- Вон на ту женщину, - Курилов незаметно показал взглядом на незнакомку.
- Что, нравится? – тихо спросил Федя.
- Ну, так, - Курилов сделал характерный жест.
- Хочешь, познакомлю?
- Ты что ее знаешь? – удивился он.
- Конечно. Это Нинка Шерстнева из двадцать пятого дома. Я ведь все-таки тут с самого детства живу.
- Вон сороковой идет, - Сергей резко сменил тему разговора.
Друзья подвинулись ближе к бордюру, откуда удобнее было штурмовать переполненный автобус.
Трясясь в жуткой толчее, Курилов размышлял о том, что теперь, зная имя и фамилию этой незнакомки из женской консультации, он мог попробовать завязать с ней знакомство. Он хотел попытаться выяснить у нее информацию о об Ольге Журавлевой.

ххх

Проходя по цеху, Сергей видел косые взгляды и ухмылки некоторых рабочих, которые сами иногда страдали нарушением трудовой дисциплины. Он точно знал, что сейчас они думали, глядя ему в след.
«Ничего, еще три дня осталось, и все», - старался успокоить себя Сергей.
Зайдя в комнату ИТР, он сразу же попал под перекрестный огонь шуток местных сотрудниц. Только Леночка Анисимова, зная, что Курилов вчера был на ответственном дежурстве в добровольной народной дружине, не стала поддерживать эти выпады, которые сразу посыпались в его адрес.
Выслушав все эти колкости, и не зло, ответив на такие знаки внимания, Сергей углубился в бумажную работу. Так сидя за своим столом и заполняя бланки нарядов, он неожиданно подумал о том, что этот мир, который окружает его сейчас, через три дня, разом исчезнет вместе со всеми этими людьми. Эта мысль, болью отозвалась в его сердце, потому что за неполные две недели, проведенные на заводе «Нормаль», Сергею стало казаться, что он работает тут уже целую вечность. И люди, окружавшие его, все эти дни, неожиданно для него самого, вдруг стали необычайно дороги.
Он старался гнать эти мысли из своей головы, но они снова и снова лезли обратно.
Телефон, зазвонивший на столе экономиста, прервал его размышления. Он был абсолютно уверен, что этот звонок был адресован именно ему. Экономист, подняв трубку, поздоровалась с начальником цеха (потому что звонил именно он) и, выслушав Макеева, повернулась к Курилову.
- Сергей Александрович, вас начальник цеха просит сейчас зайти.
Сложив все свои бумаги в стол, Сергей отправился к своему шефу.
В кабинете кроме самого Макеева, находился еще и Антонов. Увидев ободранную физиономию Курилова, Макеев не смог скрыть своей улыбки.
- Сергей, это что у тебя за боевое ранение?
Курилов, уставший от такого внимания за это утро, лишь отрешенно махнул рукой.
- Не догадываешься, почему я тебя вызвал?
- Нет, - он действительно не понимал, причину этого вызова.
- Тебя опять к заместителю директора по режиму и кадрам вызывают, но теперь уже вместе со мной. Может, расскажешь нам о своем геройстве.
- Александр Иванович, о чем это вы? – Курилов попытался таким образом уйти от пересказа вчерашних событий.
- Это тебе лучше знать. Но, просто так руководство Канавинского РОВД на заводы не ходит, что бы специально встретиться с членом добровольной народной дружины, - Макеев хитро прищурился.
Курилов, услышав эту новость, понял, что все, что случилось вчера вечером, в ближайшее время станет известно и Макееву и Антонову.
- Да, в общем-то, и рассказывать особенно нечего. Вчера, я участвовал в оперативных мероприятиях, которые проводил Канавинский РОВД…
Курилов не успел закончить изложение событий вчерашнего вечера, потому что Макеев перебил его фразой обращенной к Антонову.
- Геннадий Федорович, смотри, как Сергей по ментовски все излагает - «участвовал в оперативных мероприятиях».
Курилов смутившись, все-таки продолжил.
- Я просто стоял в оцеплении. А когда увидел, что кто-то прорвался, то я побежал за ним. Потом я упал и ободрал себе щеку и руку. Вот и все.
- И все? – переспросил Макеев.
- Все, - утвердительно кивнул головой Сергей.
- А мы уж с Геннадием Федоровичем подумали, что ты какого-нибудь матерого преступника задержал.
- Придумаете тоже.
Макеев посмотрел на свои часы.
- Ну, что? Пойдем к Романчуку. Он нас к десяти вызывал.

ххх

В кабинете заместителя директора по режиму и кадрам на этот раз было многолюдно. Рядом со столом Романчука сидели двое мужчин в серых костюмах и сотрудник милиции в звании майора.
- Проходите товарищи, - Романчук указал Макееву и Курилову на стулья, стоящие у стены.
- Вроде все в сборе? Партком с профкомом здесь, нет только секретаря комитета комсомола. Павел Иванович, а где Санаев? – замдиректора обратился к одному из мужчин в сером костюме, который, по всей видимости, был секретарем парткома завода.
- Его в райком срочно вызвали.
- Тогда, начнем без него. Знакомьтесь, заместитель начальника Канавинского отдела внутренних дел по воспитательной работе, майор Колокольцев, - Романчук жестом показал на офицера.
Тот привстал со стула.
- Сейчас товарищ майор, доложит нам о том, почему он сегодня пришел к нам на «Нормаль». Пожалуйста, - Романчук сел на свое место.
- Товарищи. Вчера, сотрудниками нашего РОВД совместно с коллегами из Московского района, была обезврежена группа опасных преступников, которые длительное время занимались грабежами на территории нашего и соседнего районов. Данная операция, проведенная нашими сотрудниками, стала успешной благодаря важной информации, которую мы получили от члена добровольно народной дружины Курилова Сергея Александровича, - при этих словах все кто находился в кабинете, посмотрели на Курилова.
- Наше руководство выражает вам благодарность за помощь, оказанную советским органам правопорядка. И от лица нашего районного отдела, позвольте мне вручить вам грамоту, а также благодарственное письмо на имя руководства вашего предприятия - майор открыл свою кожаную папку и достал оттуда бумаги.
Передав благодарственное письмо заместителю директора, он по очереди пожал руки ему, секретарю парткома и председателю профкома. Затем он подошел к Курилову и вручил ему грамоту.
- Спасибо, - Сергей не знал, что надо было говорить в подобных случаях.
- На, этом у меня все. Прошу меня простить, как говориться служба, - майор обошел еще раз всех и пожал на прощанье руки.
Когда за ним закрылась дверь, Романчук оглядел всех присутствующих.
- Товарищи. Я предлагаю поощрить товарища Курилова пятью дополнительными днями к очередному отпуску. Если возражений не будет, то я сегодня же подготовлю приказ. Может вы, что-нибудь хотите добавить? – он посмотрел на секретаря парткома и председателя профкома.
Первым откликнулся партийный лидер.
- От имени партийной организации нашего предприятия я хочу поблагодарить товарища Курилова за высокую сознательность, которую он проявил, помогая нашим органам правопорядка. Хочу так же поблагодарить начальника цеха товарища Макеева, который растит такие хорошие кадры, - секретарь парткома сел на стул, закончив свою короткую речь.
- А я от имени профсоюзной организации, хочу предложить Сергею Александровичу провести бесплатный отдых на нашей турбазе, которая расположена на берегу Горьковского водохранилища. Я думаю, он воспользуется моим предложением, во время своего отпуска?
Эти слова председателя профкома, пролились на душу Сергея как бальзам.
- Может быть вы сами, что-нибудь хотите сказать? – Романчук сделал жест, в сторону Курилова.
Сергей, не хотел упускать возможность воспользоваться таким случаем.
-Можно мне без очереди на эти выходные путевку на базу отдыха оформить. Мне даже бесплатно не надо, я заплатить могу. Просто отдохнуть очень хочется.

Предыдущая страница 23 Следующая страница


АНО 24

Романчук переглянулся с профсоюзным лидером.
- Ну, что Валерий Кириллович, уважишь просьбу?
- Как не уважить. Он, небось, и щеку ободрал когда преступников задерживал. Так что, пусть съездит, отдохнет на выходные.
Романчук удовлетворившись ответом, посмотрел на начальника цеха.
- Александр Иванович, а ты что молчишь?
- Что тут скажешь?
- Ты вот что, Александр Иванович. Давай сегодня нашего героя с обеда домой отпустим, а на завтра пусть он отгул оформит. А то с таким лицом парню по заводу ходить, сам понимаешь, совсем негоже, - Романчук посмотрел на Макеева.
- Я не против, - согласился начальник цеха.
- Вот и хорошо. На этом наше небольшое собрание считаю закрытым.
Все встали и, задвигав стульями, стали выходить из кабинета.

ххх

Ура! Два дня отдыха!
Сердце Сергея учащенно колотилось, когда он писал заявление на отгул. Теперь-то он сможет воплотить свою мечту, которая зрела в его сердце последние дни. Он очень хотел проехаться по всем местам, где он когда-то бывал в юности и, эти полтора дня отдыха, неожиданно свалившиеся на него, давали такую возможность. Ведь если он этого не сделает сейчас, то времени осуществить свою мечту просто не останется.
Сложив грамоту между листами вчерашней газеты «Известия», Сергей вышел через проходную завода.
Остановившись у края проезжей части, он задумался о том, какой маршрут сейчас выбрать. Размышляя над этой дилеммой, он смотрел на разогретый солнцем асфальт, по которому как в выстуженном феврале, ветер гонял поземкой тополиный пух.
Неожиданно, в его голове всплыла утренняя сценка на остановке, когда он увидел Ольгу и ее возрастную подругу. А ведь он тогда подумал, что теперь зная фамилию этой подруги, он сможет с ней познакомиться. И если все сложится удачно, то он постарается выяснить у нее, зачем Ольга Журавлева приходила в женскую консультацию.
«Стоп. Как же ей фамилия»? - он напряг память, силясь вспомнить то, что сказал ему утром Федор.
«По-моему Шерстнева. Да, точно Шерстнева Нина», - в памяти всплыли слова Федора.
Быстро перебежав узкую проезжую часть, Сергей решительно направился на улицу Октябрьской революции, где располагалась женская консультация.

ххх

Правое крыло роддома занимала женская консультация. Попасть в нее можно было только через правый подъезд здания, и Курилов решительно направился к нему. Но, вся решительность Сергея сразу улетучилась, как только он вошел в тяжелые двери, этого подъезда. Пока он поднимался на второй этаж, в голове роились разные мысли.
«Что он сейчас скажет этой Шерстневой? И что она о нем вообще подумает, глядя на его ободранную физиономию».
Мимо, Сергея вниз пробежала молодая девушка, косо бросив взгляд на его ссадину, тем самым подтверждая его предчувствия.
А когда, осталось преодолеть последний пролет широкой лестницы, ноги стали как ватные. Неуверенность усилилась еще больше, когда он увидел, нескольких женщин сидевших на деревянных лавках вдоль стены перед дверью приемного отделения.
Внутренне собравшись, Курилов, сделал над собой усилие и, преодолев последний пролет, робко спросил.
- Вы все сюда?
Одна из них улыбнувшись, ответила.
- Куда же еще.
- Можно я только спрошу?
Никто из женщин не возражал.
Сергей открыл массивную дверь, за которой начинался приемный покой женской консультации, и заглянул внутрь. Прямо за дверью стоял стол, за которым сидела пожилая медсестра в белом халате.
- Вам кого, молодой человек?
- Извините. Шерстнева Нина здесь работает? – быстро выпалил Курилов.
- Здесь. Но, позвать ее пока не могу. Она на осмотре сейчас ассистирует, - медсестра подозрительно посмотрела на ободранное лицо Сергея.
- Вы не подскажете, она до скольки работает?
- До, четырех. А вы собственно кто ей будете?
- Знакомый, - соврал Курилов, и быстро ретировался за дверь.
Спустившись на улицу, он обратился к молодому папаше, который нервно курил.
- Который час?
- Ровно двенадцать.
Прикинув, что до окончания рабочего дня Нины Шерстневой, осталось четыре часа, он решил съездить на площадь Ленина. Там, если спуститься, с улицы Марата к Оке, стоял понтонный мост, соединявший набережную и остров «Гребневские пески», на котором находился дикий пляж и место летнего отдыха горожан.
Именно на этом острове, в мае восемьдесят третьего года, он вместе с Ольгой зарыл в песок запечатанную бутылку с их клятвой в верности друг другу. Не смотря на то, что прошло уже столько лет, Сергей прекрасно помнил тот день. В те последние майские дни стояла жара под тридцать градусов. И он с Ольгой, решил отправиться на пляж, потому что очень скоро он должен был уехать в стройотряд на все лето, что бы заработать денег на их свадьбу. Вот тогда и родилась эта идея с клятвой в верности друг другу на всю жизнь.
Если он все правильно подсчитал, то бутылка уже должна была быть в тайнике.
«Только бы не подвела зрительная память», - эта мысль крутилась в его голове до самой набережной Марата.

ххх

Идя по понтонному мосту, Сергей снова, как в юности, ощутил непередаваемый запах речной воды. Странная все-таки штука эта жизнь. Вот живешь на берегу двух великих российских рек Волги и Оки, и вроде бы, вот они, тут, рядом. И что бы ощутить их близость и силу, возьми и подойди к срезу воды, да опусти туда руки или постой на берегу, глядя на их величественное течение. Ан, нет, все времени не хватает. Все надо куда-то ехать, куда-то бежать. Вот и получается, что те, кто живут на берегу этих рек, видят их только сквозь автомобильное стекло, когда переезжают через мост на машине или автобусе.
А гости, которые впервые приезжают в такой красивый город, наверняка думают, какие все-таки счастливые люди, которые живут здесь. Ведь они имеют возможность каждый день стоять на берегу реки и любоваться этой красотой.
Только сейчас Курилов, понял тех, кто живет на юге, где-нибудь у моря. Он всегда с недоверием относился к их утверждениям, что они за летний сезон, ходят купаться в море не чаще трех раз.
Встав у поручней понтона, Сергей решил подождать момента, когда загорелый мальчишка вытащит из воды свою «зыбку». Тот, чувствуя, что за ним наблюдают десятки любопытных глаз, явно не спешил. Наконец, взяв в руки капроновую веревку, он начал резко тянуть, поднимая из глубины свою нехитрую снасть. Когда «зыбка» выскочила из воды, Сергей увидел двух серебристых чехоней, прыгающих в сетке и, сверкавших при этом на солнце своей яркой чешуей.
Оставив загорелого рыболова в обществе других зевак, Курилов пошел дальше по понтонному мосту.
Спрыгнув на мокрый песок, он снял сандалии. Осмотревшись и определив направление своего движения, Сергей пошел по горячему песку, к тому месту, где когда-то, он с Ольгой зарыл бутылку с клятвой.
Несмотря на то, что прошли уже более двадцати пяти лет, тем не менее, он легко узнавал, местность и ориентиры, которые вели к заветному тайнику.
Вот начались заросли кустов, а вот сломанный ствол толстой ивы. Сергей, сразу узнал его.
Чем дальше он шел вглубь острова, тем все гуще и гуще становились заросли.
Как он и предполагал, в этих местах поросших густым кустарником, то там, то здесь попадались влюбленные парочки, которые вероятно хотели укрыться от любопытных глаз. Сергей, проходя мимо них, старался не смотреть в их сторону.
А вот и большой валун. Он подошел к нему, и похлопал ладонью по его шершавой поверхности.
«Значит, где-то рядом должна расти старая ива, с раздвоенным у основания стволом», - воодушевленно подумал Сергей.
Продравшись через мелкий кустарник, он сразу увидел ее. Это была она – старая ива, у подножия которой должна быть зарыта бутылка, которую он искал.
Положив на песок сандалии, и свою рубашку, в которую была аккуратно завернута грамота, Сергей встал на колени и голыми руками стал копать сухой песок, но чем глубже он копал, тем все более влажным и тяжелым становился он.
- Вот она, - непроизвольно вслух произнес Курилов, увидев блеснувшее зеленое донышко бутылки.
Потрудившись еще немного, он наконец, смог извлечь ее из образовавшейся ямы. Очистив зеленую поверхность стекла от прилипших влажных песчинок, Сергей поднял ее на уровень глаз и посмотрел на просвет. Убедившись, что бумага находится внутри, он осмотрелся вокруг, ища какой-нибудь камень, что бы разбить бутылку. Не найдя ничего подходящего, он спустился к срезу воды и там быстро обнаружил походящий предмет. Это был металлический пруток, воткнутый в мокрый песок, который, скорее всего, оставил после себя какой-нибудь рыбак, ловивший здесь рыбу «резинкой».
Раскачав и вытащив из песка этот металлический штырь, Курилов вернулся к старой иве. Положив бутылку на самое дно выкопанной ямы, он, не сильно размахнувшись, ударил по ней металлическим прутком. Бутылка, звякнув, раскололась на несколько частей. Аккуратно вынув из зеленых стеклянных осколков лист бумаги свернутый в плотную трубочку, он не разворачивая, сразу убрал его в карман своих брюк. Засыпав яму с осколками стекла, Курилов встал с колен и, отряхнув брюки, поднял с песка сандалии и рубашку. Оглядевшись по сторонам, и убедившись, что рядом не было случайных свидетелей, он отправился обратно к понтонному мосту.

ххх

Как и в прошлый раз, Сергей занял свой наблюдательный пост около входа в аптеку, потому что именно с этой точки было хорошо видно крыльцо женской консультации.
Когда стрелки часов подошли к шестнадцати часам, Курилов увидел, как из дверей консультации вышла Нина Шерстнева. Перейдя дорогу, она не спеша пошла в сторону управления Горьковской железной дороги.
«Значит, она собралась идти до дома пешком», - сообразил Курилов.
Это был отличный шанс для «случайного» знакомства.
Засунув под мышку сложенную вдвое газету, в которой лежала грамота, Сергей вышел на тротуар и, дождавшись, когда она пройдет мимо него, пошел за ней следом. Двигаясь в нескольких метрах позади нее, он лихорадочно думал, о том, какой предлог лучше использовать, что бы завести с ней разговор. Не придумав ничего экстраординарного, он решил идти ва-банк. Поравнявшись с ней, он посмотрел на нее и удивленно спросил.
- Нина?
Услышав свое имя, она остановилась, пристально глядя на Курилова. По ее лицу можно было легко прочитать, что Нина сейчас пыталась вспомнить, где она могла познакомиться с этим мужчиной.
- Извините, но я вас не помню.
- Это вы меня извините. Просто, вы не могли меня вспомнить, потому, что мы никогда с вами раньше не встречались.
- Тогда откуда вам известно мое имя? – недоуменно спросила она.
- Это долгая история. Если хотите, то я вам ее расскажу.
- Как-нибудь в следующий раз, а сейчас я спешу, - она сделала серьезное выражение лица, давая понять, что не намерена продолжать этот диалог.
- Нина, но нам ведь все равно по пути. Я живу на проспекте Ленина в семнадцатом доме, а вы, если я не ошибаюсь, в двадцать пятом. Давайте я вас провожу и, пока мы будем идти, все вам подробно расскажу.
Она снова остановилась и, развернувшись, строго его осадила.
- Послушайте. Что вам от меня нужно?
Сергей постарался улыбнуться, но болячка на его щеке превратила добрую улыбку в странную гримасу.
- Я просто хочу с вами познакомиться.
- А я не хочу, - отрезала она и, развернувшись, пошла от него быстрым шагом.
- Нина, погодите. Я вам не сказал главного. Это касается Ольги Журавлевой.
Услышав эту фамилию, она остановилась.
- Кто вы?
- Меня зовут Сергей. Я двоюродный брат Сергея Курилова, с которым встречается Ольга. Я недавно приехал в Горький, а до этого долгое время работал на Камчатке.
Она недоверчиво посмотрело на его лицо, где красовалась огромная ссадина. Увидев этот взгляд, Сергей снова попытался улыбнуться.
- Вы, наверное, думаете, что я злоупотребляю спиртным и в нетрезвом виде падаю лицом на асфальт? Ведь так?
Она тактично промолчала, не зная, что ему ответить. Курилов тем временем развернул газету и достал свою грамоту.
- Понимаете. Я вчера принимал участи в задержании опасных преступников. Вот сегодня меня грамотой поощрили, - он протянул Нине картонку, на которой красовалось красное знамя с портретом Ильича.
Она недоверчиво взяла ее в руки и бегло прочитала. Сергей тем временем достал из брюк свой паспорт и тоже протянул ей.
- Вот мои документы.
Нина развернула паспорт и, посмотрев на первую страницу, удивленно качнула головой.
- Вы что, тоже Курилов?
- Да. Наши отцы родные братья. Вот так и получилось, что два двоюродных брата, носят одинаковые имя и фамилию.
Вернув документы Сергею, Нина явно успокоилась.
- Вы меня извините. Сами понимаете, вы так неожиданно подошли. Да и ваша внешность, честно говоря, навевала не очень хорошие мысли.
- Ничего. Я уже за эти сутки к этому привык.
- Ну, ладно. Раз уж вы сами вызвались, тогда я не буду возражать, если вы меня проводите до дома. И заодно мне расскажете, причем здесь Ольга Журавлева и откуда вы все-таки узнали мое имя, - голос Нины был уже доброжелательным.
- Пойдемте, - Сергей снова засунул под мышку сложенную пополам газету с грамотой и, пристроившись к Нине с правой стороны, так что бы ей была видна только здоровая половина его лица, начал на ходу придумывать для себя легенду.

ххх

Весь путь до ее дома, Сергей рассказывал ей свою вымышленную биографию. А, когда почувствовал, что она уже безоговорочно верит всему, что он ей говорил, Курилов незаметно повернул тему разговора на Ольгу Журавлеву.
- Сегодня утром я увидел вас с Ольгой на остановке. Хоть, я с ней лично не знаком, но мой брат мне рассказывал, что она живет рядом с магазином «Новость». Да и фотографии Ольги у него по всей комнате расклеены. Так, что я ее сразу узнал.
- И все-таки, Сергей. Откуда вы узнали мое имя? – этот вопрос, явно не давал ей покоя.
- Все очень просто. Когда Ольга села на автобус, вы Нина, перешли проспект и встали на автобусной остановке, где уже стоял я с моим другом. Он увидел, что я смотрю на вас, и предложил мне познакомить меня с вами.
- Откуда меня знает ваш друг? – искренне удивилась она.
- Он живет здесь с самого детства, в семнадцатом доме.
- А как его зовут? - она уже начала догадываться о ком шла речь.
- Скворцов Федор, - четно ответил Сергей.
- Теперь все понятно. Значит, вам Скворик мое имя сообщил, - она это сказала с явным облегчением.
- Какой Скворик, - не понял Курилов.
- Да это у него такое прозвище в детстве было, - пояснила она.
- Значит, Федя раньше Сквориком был. Надо запомнить, - улыбнулся Сергей.
Нина остановилась.

Предыдущая страница 24 Следующая страница


25 Олег Уланов

- Вот мы почти и дошли до моего дома. Во двор заходить не будем, а то мало ли что соседки подумают. До свидания Сергей. Рада была знакомству с вами, - она протянула ему свою руку.
Курилов понял, что если она сейчас уйдет, то он уже никогда не узнает, зачем Ольга приходила в женскую консультацию.
- Подождите Нина. Не уходите, пожалуйста. Давайте еще погуляем?
- Я сейчас не могу. Мне через полчаса нужно матери укол делать.
- А если позже? – Сергей упрашивающим взглядом посмотрел на нее.
- Не знаю, - неуверенно ответила она.
Почувствовав, что она вот-вот сдастся, Сергей нанес удар ниже пояса.
- Я понимаю. Вам, наверное, стыдно, что рядом с вами будет находиться мужчина с такой непрезентабельной внешностью? – он показал ей жестом на свою ссадину.
- Ну, что вы Сергей. Я даже не думала об этом. Хорошо, давайте встретимся у «Новости» в семь часов вечера.
- Я буду вас ждать, - в его голосе блеснула радость.
- До встречи.

ххх

Если бы сейчас был две тысячи десятый год, Сергей бы не задумался, куда можно было пригласить даму на вечер. К его услугам были открыты двери сотен кафе и ресторанов. А сейчас в восемьдесят третьем году, сидя в своей съемной квартире, он уже сломал голову над вопросом, куда можно было пойти с Ниной в этот вечер. Единственное, что приходило в голову, была мысль о ресторане. Во-первых, не надо было таскаться с ней по вечерним улицам, а во-вторых, в ресторане, можно было взять спиртного, и тогда разговор об Ольге мог пойти более откровенно. Вот только как попасть вечером в ресторан? Сергей не хотел, оказаться в ситуации, когда он с Ниной будет стоять у закрытых дверей заведения и упрашивать швейцара, пропустить их внутрь. Эх! Если бы он знал, хоть кого-то, кто имел блат в каком-нибудь ресторане.
Не найдя никакого решения, он присел на кровать, и взяв в руки свою грамоту, снова перечитал казенный текст. И вдруг, неожиданная мысль, осенила его голову. Он быстро подошел к телефонному аппарату в прихожей и, сняв трубку, набрал номер городской справочной. Выяснив у оператора номер телефона опорного пункта на улице Коммунистической, Курилов сразу же позвонил туда.
- Добрый вечер. Скажите, старший лейтенант Хайрулин на месте?
- Да, - ответил женский голос, тембром Маргариты Павловны.
- Соедините с ним, пожалуйста.
Через пару секунд в трубке раздался голос участкового.
- Старший лейтенант Хайрулин слушает.
- Добрый вечер. Это Курилов Сергей вас беспокоит.
- А! Курилов! – радостно ответил участковый: - Рад слышать.
- Товарищ старший лейтенант, помогите, пожалуйста.
- Что-то случилось? – насторожился Хайрулин.
- Нет. Просто я сегодня решил с девушкой в ресторан сходить, но боюсь, что вечером нам туда не прорваться.
- В какой ресторан вы собрались идти?
- Да мы в любой бы пошли, лишь бы у дверей не стоять.
- «Антей» вас устроит?
- Да, - радостно выдохнул Сергей.
- Тогда подходите прямо к дверям ресторана, и скажите швейцару, что насчет вас звонил Мирзоян. Запомнили фамилию?
- Да, запомнил. Спасибо вам товарищ старший лейтенант.
- Вам тоже спасибо. Мне за вас благодарность сегодня объявили.
- До свидания, - Сергей с довольным видом положил трубку на телефонный аппарат.
Потерев радостно ладони, он прошел в комнату и посмотрел на настенные часы. Стрелки показывали только начало седьмого. Присев на кровать, он, наконец, достал из кармана скрученный листок, который он извлек из бутылки. Положив его рядом, Сергей, не отрываясь, стал смотреть на него. Он боялся открывать это послание, и боялся слов, которые он сам когда-то в нем написал. Так и не решившись снова прочитать эту клятву, он убрал ее в свою сумку.

ххх

У входа в ресторан «Антей», было немноголюдно, всего несколько человек. Подойдя к деревянным дверям заведения, Сергей уверенным движением открыл массивную дверь.
- Там мест нет. Вы за нами будете, - молодой человек стоящий ближе к входу, попытался этой фразой остановить Курилова.
- У нас столик заказан, - спокойно ответил Сергей, пропуская вперед себя свою спутницу.
Внутренняя дверь в тамбуре, оказалась закрытой.
Постучав в стекло, Сергей дождался появления швейцара.
- Мест пока нет, - низким охрипшим голосом проворчал пожилой привратник, показывая на табличку, висевшую с внутренней стороны стекла.
- У нас тут столик заказан, - Сергей произнес это очень уверенно.
- Ваша фамилия?
- Курилов.
- Сейчас узнаю, - швейцар удалился в зал, что бы выяснить у метрдотеля относительно фамилии этого гостя.
Вернувшись через пару минут, он вопросительно посмотрел через стекло на Сергея.
- Нет такой фамилии в резерве. Может, вы от кого-то?
- Я от Мирзояна, - Курилов назвал фамилию, которую ему сообщил участковый.
- Сразу бы так и сказали, а то столик понимаешь, у нас заказан, - проворчал швейцар, впуская Сергея и Нину в ресторан.
Проводив их к метрдотелю, швейцар шепнул тому на ухо.
- Эти от Мирзояна. Меня замдиректора, насчет них, час назад предупредил.
Метрдотель понимающе кивнул головой и, показав рукой, что бы они прошли за ним в зал, провел их к свободному столику.
- Вот здесь присаживайтесь. Вам тут никто не помешает.
- Спасибо. Официанта, пожалуйста, позовите, - Курилов отодвинул стул, приглашая Нину присесть к столу.
- Не беспокойтесь, сейчас все организуем.
Присев, напортив своей спутницы, Сергей неторопливо оглядел весь зал. Эта кабацкая атмосфера, опять напомнила ему годы его молодости. Нина тоже, крутила головой, осматривая внутренние интерьеры ресторана.
- Ну как? Нравится? – поинтересовался он.
- Честно говоря, я впервые в этом ресторане, - призналась Нина.
- Я бывал здесь раньше. Правда, очень давно, - Курилов не зная, куда деть свои руки, положил их на стол перед собой.
- Сергей. Можно я вас спрошу?
- Конечно.
- Скажите, вы случайно сегодня оказались у моей работы?
Он сразу понял, что сейчас от того, как он ответит ей, будет зависеть весь дальнейший разговор.
- Нет, не случайно, - честно признался он.
Она опустила глаза и отвела их в сторону.
- Ой. Вон официантка идет, - она, таким образом, постаралась сменить намечавшуюся тему разговора.
Курилов поднял вверх свою руку, давая понять официантке, что они ждут ее внимания. Она быстро подошла к их столику и положила на край скатерти меню, в коричневой кожаной обложке.
- Вы пока меню посмотрите, а я попозже подойду, - работница общепита, сверкнув на прощанье, золотыми кольцами, надетыми на все пальцы рук, кроме большого и указательного, скрылась за деревянной перегородкой, где, судя по доносившимся оттуда запахам, находилась кухня.
- Что поделать. Сфера услуг, у нас пока не на высоте, - прокомментировал все это Курилов.
Взяв в руки меню, он протянул его Нине.
- Выбирайте.
- Нет, Сергей. Вы сами определитесь на свое усмотрение.
Курилов не стал настаивать. Открыв меню, он углубился в его изучение. Хотя, слово «изучать», это уж слишком сильно сказано, поскольку сей документ состоял всего из четырех страниц. На первой странице, как и положено, были напечатаны фирменные блюда, коих набралось всего три. Это были: солянка сборная мясная, котлеты по-киевски и салат «Антей». На другой странице был напечатан довольно короткий перечень салатов и холодных закусок, следующая страница была посвящена вторым блюдам. Все напитки, в том числе и спиртные, были указаны на последней, четвертой странице.
- Да! Не густо, - прокомментировал Курилов этот скромный ассортимент.
- Нина, вам какой салат заказать, мясной или куриный?
Она пожала плечами.
- На ваше усмотрение.
- Тогда я вам закажу «Столичный», а на второе, давайте возьмем котлеты по-киевски?
Она кивнула головой.
- Что мы с вами будем пить?
- Закажите мне морс, пожалуйста, - попросила она.
- Это само собой. И все-таки, что мы с вами выпьем за знакомство? Шампанское или коньяк? – Курилов вопросительно посмотрел на нее.
- Нет, Сергей. Тогда уж лучше водки возьмите. Только немного.
- Желание дамы – закон.
Официантка, вышедшая из-за перегородки с большим подносом, кивнула им, давая понять, что она их видит и сейчас к ним подойдет.
Дождавшись, когда она разберется с очередным клиентом, Курилов сделал следующий заказ: триста грамм водки, два салата «Столичных», селедочку с лучком и отварной картошкой, две котлеты по-киевски со сложным гарниром, графин клюквенного морса и на десерт, две чашки кофе-глиссе.

ххх

Сергей поднял свою рюмку, и посмотрел в глаза Нины.
- Я предлагаю тост за знакомство!
Она тоже подняла свою рюмку и, слегка чокнувшись с ним, повторила этот тост.
- За знакомство.
Чтобы плавно подойти к главной теме разговора, Сергей решил начать издалека.
- Знаете Нина, я буду с вами откровенен. Когда сегодня я увидел вас с Ольгой на остановке, то понял, что вы не просто ее знакомая, а подруга, которой она доверяет. Именно тогда, у меня и появилось желание познакомиться с вами.
Нина, услышав эту фразу, хотела сразу что-то спросить у Сергея, но тот жестом остановил ее.
- Нина, пожалуйста, дайте мне высказаться, а потом вы сами решите, что со мной делать.
- Хорошо. Я не буду вас перебивать.
- Спасибо. Я знаю, что вы постоянно думаете, о том, почему я оказался сегодня рядом с вашей работой и почему завязал с вами знакомство таким странным образом. Сейчас я вам постараюсь объяснить свои мотивы. Я вам уже рассказывал, что долгое время жил и работал на Дальнем востоке. Когда месяц назад я вернулся в Горький, то естественно мое первое желание было встретиться со всеми родственниками. Когда я приехал в гости к моему двоюродному брату Сергею, то узнал от него, что он собрался жениться. И хотя мы с ним всего лишь двоюродные братья и я его старше почти вдвое, но, тем не менее, я его люблю, как родного. Может быть потому, что мы с ним очень похожи, и носим одинаковые имена и фамилию, - Сергей отпил глоток морса.
- Когда я спросил Сергея о его невесте, он подробно рассказал мне об Ольге. Где она живет и кто ее родители. Когда он мне говорил о ней, его глаза просто горели. Другим бы радоваться, что у них такая любовь, а мне его рассказ, как нож в сердце. Я ведь, Нина, не просто так на Камчатку из Горького когда-то уехал. У меня ведь тоже была любимая девушка, и по злому року судьбы, ее также звали Ольгой. Представляете, какое совпаденье?
- А что случилось с вашей Ольгой? – Нина не выдержала и нарушила свое обещание не перебивать Сергея.
- Вы не поверите Нина, но на этом совпадения не кончаются. Представьте себе, что я, также как и Сергей, учился в политехе. И также как и он, очень хотел заработать денег на свою свадьбу. Правда, я поехал не в стройотряд, а устроился на лето в дикую бригаду, которая коровники в колхозах строила. И вот когда я вернулся в конце лета в Горький, то понял, что я потерял свою Ольгу. Пока меня не было, она встретила мужчину, который был значительно старше ее. И оказалось, что наши с ней чувства были только пылкой влюбленностью, а истинную любовь она нашла только с ним. После этого, я бросил институт и, завербовавшись старателем, уехал на Камчатку. И вот, представьте, мое состояние, когда я услышал от Сергея, что его история с Ольгой начинает походить на мою, как две капли воды.
- Вы хотите сказать, что Ольга не дождется Сергея? – Нина недоумевающе посмотрела на Курилова.
Сергей налил еще водки.
- Нина, давайте выпьем, а то мне тяжело говорить об этом, - не дожидаясь ее, он одним глотком осушил свою рюмку.
- Понимаете, когда я узнал их историю, то я испугался таких совпадений. А когда в начале июня он уехал в стройотряд, то я решил съездить на проспект Ленина. Возможно, я просто хотел издалека посмотреть на нее, что бы убедится, что она не такая, как моя бывшая возлюбленная. И вот, в прошлую пятницу, я приехал к «Новости» и отправился к ее дому, в надежде на то, что я смогу ее увидеть. Так все и произошло. Когда я ее заметил, то, не зная почему, пошел за ней. Возможно, мне хотелось убедиться, что она ни с кем не встречается. Я шел за ней до самых дверей женской консультации, где ее ждали вы, Нина. Ну, а то, что произошло потом, вы уже знаете, - Сергей замолчал, глядя на Нину и ожидая от нее хоть какой-нибудь реакции, на его откровения.
И эта реакция не заставила себя долго ждать. Как ни странно, но она выразилась в ее звонком смехе. Закончив смеяться, Нина, наконец, ответила Курилову.
- Я-то размечталась. Думала, кои веки ухажер появился, а это оказывается сердобольный брат жениха моей юной подруги.
- Вы обиделись на меня?
- Наоборот. Спасибо за вашу откровенность. И знаете, Сергей, вы действительно поразительно похожи на своего брата. Я с ним лично не знакома, но несколько раз я его видела во дворе нашего дома с Ольгой. Если бы вы мне не рассказали, что ваши отцы родные друг другу, то я бы подумала, что вы это Сергей Курилов, только уже в зрелом возрасте.
«Эх, Нина, Нина. Вы даже не представляете, насколько вы близки к истине», - подумал Курилов.
- А насчет Ольги, вы не сомневайтесь. Она жить без Сергея не может. И потом, у нее беременность уже семь недель…
- От кого? – Сергей перебил Нину.
- От него, конечно.
- Вы уверенны?
- Абсолютно.
Комок подкатил к горлу Курилова. Он постарался протолкнуть его, выпив глоток морса.
- Извините. Просто для меня это большая новость, ведь Сергей мне об этом ничего не рассказывал.
- Так он сам пока об этом не знает. Кстати, мне Ольга сегодня утром на остановке сказала, что он в эту субботу приезжает в Горький. Я просто уверена, что Сергей будет прыгать от счастья, узнав о ее беременности, ведь он так ее любит, - Нина глазами постаралась показать это высокое чувство.
В голове Курилова все смешалось. Он смотрел на Нину, и не понимал, сон это или реальность. То, что он услышал сейчас от нее, было для него шоком. Ольга была беременна от него. И Нина утверждала, что она любит только Сергея. Но тогда почему? Почему она изменила ему? Ведь он сам своими глазами видел, ее с любовником.

Предыдущая страница 25 Следующая страница


АНО 26

Эти вопросы снова и снова кололи его сердце.
- Сергей, с вами все в порядке? – Нина озабоченно, посмотрела на его красное лицо.
- Извините. Мне нужно отлучиться.
Курилов встал и быстро отправился в туалет, что бы умыться и привести в порядок свои мысли.

Глава одиннадцатая.
«Близость разлуки»

ххх

Всю ночь Сергей ворочался с боку на бок, не в силах заснуть. Он снова и снова задавал себе один и тот же вопрос. Почему? Почему она так поступила?
Он помнил тот день очень хорошо, несмотря на то, что прошло уже столько лет. Перевернувшись на спину, он уставился в потолок, на котором была видна полоска света от уличного фонаря, и в который раз за эту ночь, стал прокручивать в голове тот злополучный день.

…Это было в конце июня восемьдесят третьего года, кода он трудился в стройотряде. Он очень старался заработать несколько выходных дней, что бы съездить в город. Когда комиссар стройотряда, наконец, поощрил его тремя днями отдыха, Сергей первым делом помчался на местную почту, что бы дать телеграмму Ольге. Он сообщил ей, что приедет в субботу первым рейсом автобуса.
На следующий день в сельсовет пришла ответная телеграмма от Ольги, где было всего три слова «Люблю, жду, встречу». Прочитав эту телеграмму, у Сергея, словно крылья выросли за спиной и, до самого отъезда в Горький, он просто светился от счастья.
В тот день (а это была суббота) он проснулся очень рано, еще до восхода солнца. Он быстро умылся и даже не позавтракал, потому что ему нужно было успеть на автобус, который отходил ровно в шесть часов утра. Старый ЛИАЗ, натужно воя карданом, ехал не так быстро как хотелось бы. Делая обязательные остановки, он смог преодолеть сто десять километров до областного центра ровно за четыре часа. И когда автобус въехал на площадь перед автовокзалом, Курилов, глядя в окно, стал лихорадочно искать в толпе пассажиров, глаза своей любимой. Выйдя из автобуса, он долго озирался по сторонам, пытаясь найти ее среди пестрой толпы и, только через тридцать минут, он окончательно осознал, что она не приехала.
Первая мысль, которая пришла в его голову была тревожной:
«С ней что-то случилось»!
Сергей решил ехать к ней домой. Весь путь в голове роились тревожные мысли: «Что с ней? И почему она не встретила его»?
Выйдя у торгового техникума, он быстрым шагом направился к ее пятиэтажке. Поднявшись на второй этаж, он позвонил в дверь в надежде, застать ее заспанной или растерянной, поскольку единственное, что приходило в его голову, было то, что она просто проспала или забыла, что сегодня должен был приехать Сергей. Подождав минуту, он снова нажал на кнопку звонка. Ему вдруг показалось, что в квартире, послышались чьи-то голоса, причем один голос явно принадлежал мужчине.
«Почему она не открывает? Может она не одна?», - неприятная мысль уколола сердце Сергею.
Снова позвонив в дверь, он прислушался, пытаясь уловить хоть какие-либо звуки или шорохи. Но, на этот раз он ничего не расслышал.
«Неужели от ревности слуховые галлюцинации начались», - сам себя отругал он.
Предположив, что Ольга просто опоздала на автостанцию, он решил вернуться на автобусную остановку.
«Она, наверное, к моему дому поехала»? – успокаивал он себя, спеша быстрее сесть на автобус.
Когда он почти вышел к остановке, ему навстречу попалась соседка Журавлевых по лестничной площадке. Хотя Курилов никогда, с ней не общался, считая, ее сплетницей и скандалисткой, тем не менее, он решил спросить у нее об Ольге.
- Здравствуйте. Извините, а вы не знаете, почему в восьмой квартире никого нет? – вежливо поинтересовался Сергей.
- У Журавлевых? – переспросила соседка.
- Да.
- Так они в сад рано утром уехали.
- И Ольга, тоже?
- Нет. Ольга здесь осталась. Я ее часа два назад видела. Она с каким-то парнем в наш двор шла.
У Сергея екнуло в груди.
- С каким парнем?
- А я знаю? Я его первый раз сегодня с ней видела. Прошли мимо меня, поздоровались и, по-моему, в квартиру поднялись, - соседка, как ни в чем, ни бывало пошла дальше, оставив в одиночестве растерянного Сергея.
Он не мог поверить тому, что сейчас рассказала эта стерва про Ольгу. Она специально ему наврала! Сергей развернулся и снова пошел к ее дому. Тем не менее, его шаг стал не таким уверенным, каким был десять минут назад.
Курилов вошел во двор, и сел с рюкзаком в детскую песочницу, на маленький деревянный бордюр, где местные карапузы любили лепить свои «куличи».
Подняв глаза к ее окну, он пытался рассмотреть хоть какое-нибудь движение в квартире. Подождав минут десять, он полностью успокоился и уже хотел отправиться к себе домой, справедливо полагая, что Ольга ждала его именно там, как неожиданно, занавеска в окне на кухне раздвинулась и, в образовавшемся проеме появилась мужская атлетическая фигура с голым торсом. Бедра этого «казановы» были обернуты махровым полотенцем. Он открыл форточку и, закурив сигарету, выпустил в нее струйку сизого дыма, явно наслаждаясь жизнью.
Курилов, не отрываясь, смотрел на него. Он готов был поспорить на что угодно, что вот так мог выглядеть только тот мужчина, у которого только что была близость с женщиной. А когда Сергей увидел, как откуда-то из-за спины этого ловеласа, появилась голая рука Ольги, которой она сначала, провела по его соску, а затем, опустив ее ниже, недвусмысленно засунула между складок его полотенца, он чуть не потерял сознание от той боли, которая как острый нож вонзилась в его сердце.
Выкинув сигарету в форточку, ухажер задернул занавески, и квартира вновь стала казаться безжизненной.
Это предательство было настолько цинично и жестоко, что боль, которая раздирала его сердце, стала просто невыносимой. Он враз возненавидел все вокруг. Все, что могло быть связано с именем Ольги, и эту песочницу, и этот дом, и этот проспект Ленина. Единственное, что сейчас ему хотелось, это напиться до потери сознания, что бы забыть, то, что он сейчас увидел и узнал.
«Тварь. Грязная шлюха. Подзаборная проститутка», - как заведенный он повторял про себя эти слова, трясясь в желтом «икарусе».
Сергей абсолютно не помнил, как он выходил из автобуса и переходил дорогу. Как будто в его голове был встроен автопилот. И когда он подходил к подъезду своего дома, он даже не обратил внимания на приветствия своих соседей, сидевших на лавочке. Отрешенно пройдя мимо них, он поднялся на свой этаж. Открыв дверь в квартиру, он не разуваясь, прошел прямо на кухню. Взяв табуретку, он встал на нее и, открыв дверку антресоли, достал трехлитровую банку самогонки, которую там хранил его отец. Налив в большую эмалированную кружку, он одним махом выпил эту вонючую шестидесятиградусную жидкость. И только когда алкоголь, ударил в его голову, ему немного полегчало. Достав из рюкзака сухой паек, он открыл банку «завтрак туриста», и снова налил самогонки в эмалированную кружку.
Когда он справился со следующей дозой, его вдруг охватил истерический смех. Возможно под действием алкоголя, организм, таким образом, попытался сделать себе разрядку. Закончив смеяться, Сергей поднялся и нетрезвой походкой направился на улицу. Он решил поехать к Ольге и сказать ей в лицо все, что он о ней сейчас думал.
Когда он вышел на нужной остановке, то сразу увидел ее. Она стояла на противоположной стороне проспекта с тем самым парнем, которого Курилов видел в проеме ее окна. Вот подошел автобус и, этот самодовольный козел поцеловав ее, быстро заскочил в последнюю дверь «гармошки». Она махнула ему вслед своей рукой. Сергей смотрел на нее ненавидящим взглядом, готовый убить ее прямо здесь на месте.
Когда, она вдруг заметила Курилова, то ему показалось, что она искренне обрадовалась. Махнув ему рукой, Ольга побежала под разрешающий сигнал светофора на его сторону проспекта.
- А я к тебе домой опять собралась. Мы, наверное, с тобой разминулись, - прощебетала она, подбегая к нему.
Сергей, стоял с каменным лицом, ненавидяще глядя на нее.
- Кто это был? – сквозь зубы процедил он.
- Ой, извини, я вас не успела познакомить, он… - Ольга не успела закончить эту фразу, потому что Курилов наотмашь ударил ее по лицу.
Какой-то мужчина успел подхватить ее, что бы она ни упала на проезжую часть.
- Тварь! Грязная шлюха! – он снова попытался ее ударить, но не смог, потому что чьи-то сильные руки схватили его за плечи.
Потом был удар по шее, и остальное проходило как во сне: крики женщин стоящих на остановке «Милиция! Милиция!», сильные руки, каких-то мужиков на его плечах, милицейский УАЗик, районный отдел милиции…

Сергей, вспомнив все это, тяжело вздохнул и повернулся на правый бок. Но, сон так и не шел. Только под утро, он, наконец, устав бороться с бессонницей, неожиданно забылся глубоким сном.

ххх

Проснулся он поздно, около одиннадцати часов. Посмотрев в зеркало на свою помятую физиономию, Сергей отправился в ванную принимать душ. Он долго не мог прийти в себя. Вчерашний разговор с Ниной, тяжелые ночные воспоминания, все это отразилось на его лице в виде темных кругов под глазами. Он думал, что время полностью стерло все его переживания и чувства, но это оказалось не так. Где-то в глубине души, он ощущал свою вину за то, что произошло, хотя не понимал, чем она была вызвана.
Те планы, которые он строил вчера, сегодня совсем не хотелось воплощать в жизнь. Виной всему было плохое настроение.
«Может напиться, и проспать до следующего утра»? – тоскливо подумал Сергей.
Уж лучше бы он был на работе. Там хоть время летело быстрее.
Он присел на кровать и, вытащив из кармана брюк деньги, пересчитал их. Оставалось двести семьдесят рублей. Но, если учесть, что ему была должна сдачу хозяйка квартиры, получалась внушительная сумма в триста пятьдесят «р».
Неожиданная мысль, пришедшая в его голову, сразу подняла его настроение.
«Я ведь послезавтра, отправляюсь назад в будущее, а Федор и Светлана остаются здесь. Может подарить им, что-нибудь на память обо мне»?
Эта идея очень понравилась Курилову и он, откинув хандру, отправился в верхнюю часть города, на улицу Свердлова, где как он полагал должны были находиться сувенирные магазины.

ххх

В Канавинском отделе КГБ, который находился в том же здании, что и районный отдел РОВД, было как обычно тихо и спокойно, поскольку специфика работы контрразведчиков не предполагала шума и суеты.
Двое сотрудников, деливших между собой один кабинет, неторопливо готовили свои отчеты о работе со своими «сексотами». Тот сотрудник, который выглядел старше, и носил не совсем благозвучную фамилию Козлов, отложил в сторону свои бумаги и обратился к своему младшему коллеге.
- Антон, может, пообедать сходим?
- Я не против, Сергеевич.
- Пойду начальника предупрежу, что мы на обед отойдем, - Козлов встал из-за стола и, открыв свой металлический сейф, убрал туда свои документы.
Выйдя в коридор, он сразу же столкнулся с дежурным по отделу, который видимо, шел из кабинета начальника.
- Сергеевич, зайди, пожалуйста, там корреспонденция пришла. Надо разобрать.
- Может быть после обеда?
Дежурный отрицательно качнул головой.
- Сергеевич, ты же знаешь инструкцию?
- Ладно, пойдем.
Зайдя в комнату дежурного, он получил два запечатанных пакета и, расписавшись в журнале учета корреспонденции забрал их.
Вернувшись в кабинет, Козлов прошел к своему столу, распечатав пакеты, достал оттуда сообщения. Первая бумага, была от заместителя директора по режиму и кадрам машиностроительного завода имени Воробьева, в которой тот сообщал общую информацию о происходящем на предприятии. Бегло прочитав текст, Козлов отложил ее в сторону.
Второе сообщение было из районного отдела КГБ по Московскому району города Горького. В нем говорилось, что в ответ на их запрос в отношении Курилова Сергея Александровича, 1947 года рождения, пришел ответ из отдела кадров авиационного завода, в котором сообщалось, что данное лицо никогда не работало в тридцать девятом цеху этого предприятия.
Козлов прочитав эту бумагу, недоуменно уставился на своего коллегу.
- Курилов? А, кто такой Курилов? Я что-то не помню.
- Можно, я посмотрю? – Антон протянул свою руку к сообщению, которое читал Козлов.
Пробежав глазами текст, он утвердительно кивнул головой.
- Теперь понятно о ком идет речь. Сергеевич, помнишь двадцатого июня РОВД рейд проводил по выявлению тунеядцев. Они тогда докладную прислали на этого Курилова. Подожди, я сейчас документы достану, - Антон открыл свой сейф и, порывшись, извлек из него свои записи.
- Вот он, Курилов Сергей Александрович, сорок седьмого года рождения, у меня стоит пометка отправить запрос в отдел КГБ по Московскому району, что бы они навели справки, почему он уволился с авиационного завода. И еще одна пометка, сделать запрос на завод «Нормаль» и выяснить, устроился ли Курилов на работу. А вот, кстати, и ответ с «Нормали», - Антон протянул Козлову бумагу подписанную заместителем директора по режиму и кадрам.
- Смотри-ка, судя по информации, этот Курилов хороший общественник и характеризуется по работе хорошо. Странно все это, - Козлов снял трубку телефонного аппарата и через коммутатор соединился с замдиректора «Нормали» Романчуком.
- Василий Степанович, рад слышать вас.
- Добрый день, Никита Сергеевич.
- Василий Степанович, а я к вам по делу. Помниться мы вам запрос отправляли относительно Курилова Сергея Александровича.
- Было такое дело. Так, я вам уже ответ отправил, - голос Романчука был абсолютно спокойным.
- Спасибо, мы его уже получили. Скажите, Курилов до сих пор на «Нормали» работает?
- Да, работает. И надо вам сказать, не просто работает, а еще и активно участвует в общественной жизни предприятия. Вчера, между прочим, его наградили почетной грамотой Канавинского РОВД, за помощь в задержании опасных преступников.
- Вот даже как? - Козлов быстро записал информацию на листок, лежащий перед ним.
- Никита Сергеевич. Что-то случилось? – Романчук спросил это на всякий случай, хотя на сто процентов был уверен, что Козлов все равно ничего не скажет.
- Нет. Просто мы в качестве контроля проверяем предыдущую информацию. Так что не беспокойтесь, все нормально. До свидания, Василий Степанович.
Положив трубку на аппарат, он посмотрел на своего коллегу.
- Странно все это. Может мы неправильно запрос в отдел по Московскому району составили или там что не так поняли? В любом случае, после обеда займись этим вплотную. Сначала запрос наш проверь. Если все правильно написано, то завтра езжай в Московский район и сам там все выясни. А я с начальником поговорю, что бы тебя на завтра от других дел освободили.
- Хорошо, Сергеевич. Все сделаю.

ххх

Улица Свердлова в восьмидесятые годы еще не была тем пешеходным «арбатом», которым она стала спустя два десятка лет. Но, уже тогда она являлась любимым местом отдыха горьковчан и гостей города. Начиналась она от площади Минина, а другим концом выходила на площадь Горького.
Курилов не спеша шел по Свердловке, как ее любя называли жители города. Он наслаждался тем контрастом, который мог ощутить только тот человек, который видел, как она смогла преобразиться в двухтысячные годы, превратясь в шикарную зону отдыха с мощенной мостовой, уличными кафе и ресторанами, и бронзовыми скульптурами городовых, почтальонов и других колоритных личностей.
А сейчас в восемьдесят третьем году это была обычная пешеходная улица, со всеми советскими атрибутами того времени. Единственным местом на этой центральной улице города, где можно было приобрести сувениры, был магазин «Народных промыслов», который располагался рядом с кукольным театром.
Сергей решил купить подарки близким ему людям именно здесь. Потолкавшись среди шумной толпы покупателей, состоящих в основном из туристов, он, наконец, сумел остановить свой выбор.
Для Светланы, он купил маленькую палехскую шкатулку, для хранения мелких безделушек, а для Федора он выбрал плетеный ремень из натуральной кожи.
Упаковав подарки, он не спеша отправился дальше, вниз по Свердловке, по ходу делая остановки в немногочисленных магазинах.
Дойдя, до трамвайных путей, которые пересекали улицу, он заглянул в кафе «Лыковая дамба», где выпил кофе с коньяком. Посидев в нем немного, он поинтересовался у соседа по столику, который был час и, выяснив, что до окончания первой смены на заводе «Нормаль», оставалось чуть более часа, решил прогуляться до Нижегородского кремля.
Выйдя к Вечному огню и посмотрев вниз, на слияние двух рек, Сергей вдруг подумал, что все в этом городе со временем меняется, но всегда остается та красота, которая открывается взору человека, когда он смотрит вниз на слияние двух рек. И безжалостное время, не в силах повлиять на нее. Он, вдруг подумал, что эту саму красоту, вот так же как и он, могли видеть и Максим Горький и Федор Шаляпин и Валерий Чкалов.
Насытившись хорошими эмоциями, Сергей отправился на площадь Минина, что бы сесть на сорок пятый экспресс. Он хотел сначала съездить к Светлане и в первую очередь проститься именно с ней.

ххх

- Света, - Сергей окликнул ее около подъезда.
Она обернулась, сделав удивленное лицо.
- Привет. Ты как здесь оказался?

Предыдущая страница 26 Следующая страница


27 Олег Уланов

- Тебя жду.
Она непроизвольно оглянулась, боясь, что это мог услышать еще кто-то.
- Ко мне поднимешься?
Курилов утвердительно кивнул головой.
Только когда они сели в лифт, Светлана спросила его.
- Что-то случилось?
- Нет.
- Сереж, ты извини. Просто, ты мне не позвонил и не предупредил, что приедешь сегодня, и я, увидев тебя, подумала, что может что-то произошло.
- Свет, я ненадолго. Мне надо тебе кое-что сказать, - он не стал дальше говорить, поскольку лифт, дернувшись, остановился на седьмом этаже.
Только когда, Сергей прошел следом за ней в квартиру, он договорил незаконченную фразу.
- Я проститься пришел.
- Проститься? – переспросила она: - Ты что, уезжаешь?
Он кивнул головой.
- Да, уезжаю.
- Надеюсь не на Север, - с легким сарказмом спросила она, имея в виду ситуацию со своим пропавшим мужем.
- Нет, не на Север. За границу. Давай присядем? – и, не дожидаясь от нее утвердительного ответа, он протиснулся мимо нее на кухню.
Светлана прошла следом и присела рядом с ним за кухонный стол.
- Может тебя покормить?
- Нет, спасибо. У тебя коньяка не осталось?
Она развернулась к холодильнику и, не вставая с места, открыла дверцу, с внутренней стороны которой, стояла полупустая бутылка.
- Что-нибудь порезать на стол?
- Не надо. Ты лучше рюмки достань.
Светлана привстала и, открыв навесной шкаф, извлекла оттуда приборы для коньяка.
Курилов, смерив взглядом остатки спиртного, быстро разлил его по рюмкам и сразу же убрал пустую бутылку под стол. Положив свою ладонь на ее руку, он посмотрел ей в глаза.
- Спасибо тебе, Светок. Мне было хорошо с тобой. И не только в постели.
Она, молча, сглотнула неожиданно подкативший комок к горлу.
- Я хочу, что бы у тебя осталась обо мне хоть какая-нибудь память. Это тебе, - он достал из кармана брюк маленькую палехскую шкатулку и положил ее перед ней.
- Спасибо, Сереж, - еле сдерживая близкую слезу, ответила она.
- Прости меня, но мне надо идти. Проводи меня, - он хотел быстрее закончить это прощание, поскольку ему было бы тяжело смотреть на ее слезы, которые были уже близко.
Светлана послушно встала, что бы отправиться за ним к выходу. В прихожей она, вдруг, вспомнив о чем-то, быстро удалилась в комнату. Вернувшись, Светлана подошла к Сергею и протянула ему солнцезащитные очки, которые он уже надевал, когда приходил к ней в гости.
- Я тоже хочу, что бы обо мне у тебя сохранилась память. Пусть эти очки напоминают тебе обо мне, тем более они тебе очень идут.
- Спасибо, - он наклонился и поцеловал ее в губы.
Светлана тут же обвила его шею своей рукой, страстно целуя Сергея.
Немного отстранившись от нее, он снова произнес.
- Извини, но мне надо идти.
- Ты, правда, уезжаешь навсегда?
- Да.
- И мы никогда с тобой не встретимся?
- Никогда.
- Тогда, выполни мою последнюю просьбу, пожалуйста, - она умоляюще посмотрела на него: - Я хочу запомнить тебя на всю жизнь. Твой запах, твои руки и каждую, частичку твоего тела. Пожалуйста, не говори мне, нет.
Сергей посмотрел в ее умоляющие глаза и, улыбнувшись, произнес.
- Хорошо. У нас с тобой есть всего два часа.

ххх

Когда Федор открыл свою дверь, Сергей поднял на уровень головы только, что купленную у таксиста бутылку водки и, не объясняя ничего, молча, прошел в его квартиру.
- Ты чего Серега? – Федор, стоя у порога, недоумевающим взглядом проводил Курилова до двери своей комнаты.
- У тебя закуска есть? – уже из комнаты крикнул ему Сергей.
- Найдем. А что случилось-то?
- Уезжаю я скоро. Навсегда. Понимаешь?
- Ты серьезно? – Федя явно не поверил Сергею.
- Серьезней не бывает. Ну, так что там насчет закуски?
- Так куда ты уезжаешь?
- Слушай ты за закуской пойдешь или без нее пить будем.
Федор поняв, что от Курилова все равно сейчас ничего нельзя было добиться, отправился на кухню, готовить яичницу с помидором и зеленым луком. И когда он появился в комнате со скворчащей сковородкой, на столе уже стояли большие стопки, наполненные до краев.
- Давай сюда ставь, - Курилов заученным движением, расстелил на столе сложенную вчетверо вчерашнюю газету.
- Подожди, я сейчас хлеба и зеленого лука принесу, - Федор снова умчался на кухню.
Сергей достал подготовленный подарок и, не разворачивая его из магазинной обертки, положил с краю стола.
Федя сразу обратил внимание на сверток, лежащий с его стороны. Он пальцем показал на него и поинтересовался.
- Это тоже закуска?
- Не-а, - Сергей, улыбнувшись, отрицательно качнул головой: - Это мой сюрприз.
Федор заинтригованно, посмотрел на бумажный сверток и подвинул его к стене.
- Ну что Федя, давай выпьем за мой скорый отъезд, - Курилов поднял свою рюмку.
- Так ты, куда все-таки уезжаешь? – уже, наверное, в третий раз спросил его Федор.
- За границу, - ответил Сергей и, шумно выдохнув, выпил.
- Я почему-то так и подумал. А когда выезжаешь?
- В эти выходные.
- Ты же на турбазу собирался? – Федор точно помнил, о чем ему говорил Сергей на этой неделе, когда делился своими планами с ним.
- Правильно. Я на базу отдыха съезжу на один денек и прямо оттуда отправлюсь за заграницу. Но, куда конкретно, я тебе сказать не могу. Сам понимаешь почему.
Федор, сделав серьезное выражение лица, кивнул головой в знак согласия.
Курилов, глядя на своего друга, вдруг грустно улыбнулся.
«Эх, Федька, Федька! Ты даже не представляешь, как мне не хочется расставаться с тобой».
Тот, увидев, погрустневшие глаза Сергея, решил, что его смена настроения связана со скорым отъездом из Родины.
- Я бы тоже грустил, если бы из страны надолго уезжал, - Федя, таким образом, попытался успокоить Курилова.
- Ты даже не представляешь, насколько мне не хочется уезжать отсюда, - та искренность, с которой Сергей произнес эту фразу, еще больше разогрела душу Федора.
- Серега, а ты не уезжай.
- Я бы не уехал. Но, я не могу остаться. Здесь уже живет человек, который занимает мое место и, если я останусь, то это может нарушить всю последовательность событий и, как написано в инструкции, последствия могут быть просто непредсказуемыми, - Курилов имел в виду самого себя, но только молодого.
Федор, поняв из сказанного, только то, что речь шла о какой-то инструкции, сделал умное выражение лица.
- Понимаю, служба, сеть служба.
«Ни хрена, ты Федька не понимаешь. Ты думаешь, я на разведку работаю»? – по-доброму о своем друге подумал Курилов, глядя на своего друга.
- Давай-ка налей еще и, я тебе кое-что скажу, - Сергей подвинул свою стопку ближе к центру стола.
Выпив еще по одной, Курилов решил нарушить несколько пунктов инструкции.
- Вот что Федор. Слушай меня внимательно и не перебивай. Все, что ты сейчас услышишь, постарайся запомнить и по возможности использовать дальше в своей жизни. Это может тебе пригодиться.
- Ты о чем Серега?
- Я же сказал, не перебивай. То, что я тебе сейчас буду рассказывать, это не выдумки и не бред, просто в силу специфики моей работы я знаю гораздо больше чем ты. И так слушай. Когда изберут нового Генерального секретаря ЦК КПСС, который будет моложе остальных, с лысиной, на которой будет родимое пятно, то начинай готовиться к большим трудностям. Если у тебя есть родственники в Беларуси, то сделай все, что бы они переехали оттуда в центральную часть страны до восемьдесят пятого года, там может случиться большая беда. Не верь тому, что будут говорить с экранов телевизора. Начинай копить деньги с восемьдесят шестого года, а в восемьдесят девятом году, сними все свои деньги со сберкнижки и своим родным скажи, что бы сделали то же самое. Если сможешь, то покупай на эти деньги что-нибудь ценное, лучше всего ювелирные изделия или золото. Покупки делай в комиссионках, там все стоит дороже, но зато потом, ты мне спасибо скажешь. Это поможет тебе пережить первые годы, смутного времени. Ну, а там как пойдет, - закончив свой монолог, Курилов посмотрел на Федора, который сидел, напротив, округлив глаза.
- Ты это серьезно?
- Абсолютно, - ответил Курилов и, что бы сменить тему разговора протянул свою руку к свертку, лежащему на столе.
Развернув из серой оберточной бумаги кожаный ремень, Сергей протянул его Федору.
- Это тебе.
- Зачем? – искренне удивился он.
- У тебя, когда день рождения?
- Так он уже давно прошел.
- Вот видишь. Я тебе на твой день рождения ничего не подарил, так что держи. Это от чистого сердца, - Курилов положил перед ним подарок.
- Серег, ну зачем все это? Что я сам, что ли купить ремень не могу? - Федор не хотел брать в руки этот неожиданный подарок.
- Федь, вот когда ты меня к себе пригласил пожить, ты же думал не о том, что сдав свой угол, ты на мне денег заработаешь? Ты ведь просто хотел помочь мне? Ведь так?
- Так, конечно.
- Вот и я, когда тебе этот ремень в подарок покупал, думал только об одном. Что у меня теперь есть настоящий друг - Федор Скворцов, и поскольку я скоро навсегда уеду из страны, то хочу, что бы у него осталась обо мне хоть какая-нибудь память.
От этих слов Федор, даже немного смутился.
- Спасибо тебе Серега, за то, что ты меня считаешь своим другом, - он взял в руки кожаный ремень и растянул его: - Знаешь, что. Я его носить не буду, он у меня, действительно будет лежать как память о тебе и как напоминание о нашей дружбе, и по этому поводу предлагаю тост. За нашу мужскую дружбу, - Федор с радостью взял бутылку, что бы наполнить стопки.
Курилов, глядя на то, как его друг разливает водку, думал про себя: «Если ты еще, будешь жив в две тысячи десятом году, то я тебя обязательно найду».

Глава двенадцатая.
«Враг государства»

ххх

В отделе КГБ по Московскому району, было так же тихо и спокойно.
Антон Кухарский, которого командировали в Московский район для уточнения информации, нажал на кнопку звонка отдела, которая располагалась справа от входной двери. Через несколько мгновений дверь приоткрылась, и на пороге отдела появился молодой человек в белой рубашке с коротким рукавом. Молча оглядев с ног до головы Антона, он сухо спросил.
- Вы по какому вопросу?
Кухарский достал из внутреннего кармана свое удостоверение и, развернув его, показал дежурному по отделу.
- Я из Канавинского района. Насчет меня должны были позвонить.
Сотрудник в белой рубашке посмотрел на удостоверение и, распахнув шире дверь, так же сухо сказал.
- Проходите в третий кабинет. Вас уже ждут.
В третьем кабинете было всего два рабочих стола, за одним из которых сидел худой лысоватый мужчина средних лет.
- Здравия желаю, - Кухарский прошел к столу и протянул свою руку для рукопожатия.
- Доброе утро. Климов Сергей Ильич, - представился лысоватый, пожимая протянутую руку.
- Кухарский Антон Георгиевич. Можно просто Антон, - так же коротко представился сотрудник Канавинского отдела.
- Мне сообщили, что у вас есть вопросы относительно той информации, которую мы вам отправили?
- Да. Скажите, вы сами ездили в отдел кадров авиационного завода или делали запрос? – Кухарский не стал говорить относительно, кого шла речь, поскольку полагал, что Климов это уже знает.
Тот спокойно выслушал своего визави и так же спокойно произнес.
- Антон, ничего, что я без отчества? – спросил он и, увидев, что Кухарский кивнул головой, продолжил: - Тебе придется меня ввести в курс дела, поскольку запрос готовил мой товарищ, который вчера убыл в очередной отпуск. А я наоборот только три дня назад, как с отпуска вернулся.
Кухарский понимающе кивнул головой.
- Двадцатого июня, у нас в районе был рейд по выявлению тунеядцев и прогульщиков. Один из задержанных предъявил нам документы на имя Курилова Сергея Александровича, в трудовой книжке которого были сделаны записи, что он длительное время работал на авиационном заводе. Последняя должность, которую он занимал, была старший мастер тридцать девятого цеха. Мы отправили запрос в ваш отдел, что бы вы собрали информацию почему, Курилов уволился с авиационного завода, где он, судя по записям в трудовой книжке, работал длительное время. Вчера, мы получили ответ из вашего отдела, где сообщалось, что Курилов Сергей Александрович никогда не работал в тридцать девятом цеху авиационного завода.
Климов молча слушая, что-то записывал на листок бумаги, лежащий перед ним.

Предыдущая страница 27 Следующая страница


АНО 28

- Теперь понятно. Что вы планируете предпринять? – спросил он Кухарского.
- Я хотел бы вместе с вами проехать в отдел кадров авиационного завода и на месте выяснить все еще раз. Возможно, там могли что-то напутать, - доложил свой план действий Антон.
- Если вы считаете, что это даст результат, то я сейчас закажу служебную машину, - Климов снял трубку с аппарата.
- Сергей Ильич, не надо. Я на машине, - Кухарский достал из кармана брюк ключи от замка зажигания.
- Тогда поехали.
Когда двое сотрудников вышли из кабинета, и пошли по коридору, выстланному красной дорожкой, к выходу, в комнате, где находился коммутатор и пункт технического контроля помещений, дежурный сотрудник выключил записывающую аппаратуру. Посмотрев на счетчик, который показывал отбивку записи, он открыл дежурный журнал и сделал короткую запись. «Третий кабинет, 1 июля, служебный разговор Климов – Кухарский (Канав. отд.), время начала 10-57, оконч. 11-05, счетчик (253)». Закрыв журнал, он убрал его в сейф, как того требовала внутренняя инструкция.

ххх

Сегодня была пятница, последний рабочий день. Курилов с самого утра был с приподнятым настроением. Еще бы, всего, каких-то полдня, и он отправится на базу отдыха, где должно произойти его возвращение обратно в будущее. Он еще не знал, каким образом он отправиться обратно без второй пилюли, но то, что он должен был быть обязательно в субботу на турбазе, Сергей знал на сто процентов. Он буквально чувствовал это всем своим существом.
Понимая, что времени остается очень мало, он первым делом сбегал в профком и получил свою долгожданную путевку. Потом, он прошелся по цеху и оформил все незакрытые наряды у рабочих. После этого, он решил попрощаться с теми людьми, которые стали ему близки за последнее время. Первым делом он пошел к начальнику цеха.
- Александр Иванович, разрешите?
- Проходи, - Макеев махнул рукой Курилову.
- Я попрощаться пришел, - прямо в лоб начал Сергей.
- В смысле? – Макеев не понял смысла этой фразы.
- Александр Иванович, я сегодня на базу отдыха уезжаю. Вы же знаете, что отъезд на три часа назначен. Может, вы меня отпустите после обеда? А то мне надо вещи еще успеть собрать.
- Ах, ты в этом смысле. Ну, тогда к табельщице подойди, скажи ей, что бы пропуск на тебя разовый выписала.
- Спасибо вам, Александр Иванович за все и за советы ваши правильные тоже спасибо. Удачи вам. Прощайте, - Курилов махнул рукой недоумевающему начальнику цеха, и удалился из его кабинета.
Оформив пропуск, он вернулся на свое рабочее место. Зайдя в комнату ИТР, Курилов, дождавшись когда, Леночка Анисимова выйдет из кабинета, отправился за ней следом.
- Лена, - он окрикнул ее на лестничной площадке.
- Да, Сергей Александрович, - она повернулась к нему.
- Леночка, вы ради бога меня извините за то бред, который я вам сейчас буду нести. Но, мне очень хочется, что бы у вас в жизни все складывалось хорошо. И главное, что бы роды прошли удачно. Спасибо вам за все, что вы для меня сделали. Вы очень хороший и чистый человек. Прощайте, - Сергей взял ее ладонь и пожал.
- Сергей Александрович, вы что прощаетесь? – она растерянно смотрела на него.
- Да, Леночка. Я сегодня уезжаю, очень далеко.
- Куда?
- На базу отдыха, на Горьковское море, - Курилов не решился сказать ей всю правду.
- Сергей Александрович, разве можно так шутить, вы же знаете, что мне нельзя волноваться, - она укоризненно посмотрела на него.
- Простите меня. Я действительно болван, - Сергей моргнул ресницами, отчего Леночка непроизвольно улыбнулась.
- Пока, - на прощанье сказал он.
- До понедельника, - Лена махнула ему ладошкой.
Пока Курилов шел до проходной, он думал о том, что жизнь сделала ему большой подарок, сведя его с такими прекрасными людьми, рядом с которыми ему было хорошо.

ххх

- Вы извините, что мы вас отвлекаем, но такова наша служба. Может быть, Курилов в другом цехе был оформлен? – Кухарский выжидающе посмотрел на заместителя начальника отдела кадров авиационного завода.
- Да вы хоть представляете, сколько у нас подразделений. На это же часа два уйдет, что бы все проверить.
- Ничего, мы подождем, правда, Сергей Ильич, - Кухарский посмотрел на Климова, ища у того поддержку.
Тот, молча, кивнул головой.
- Ну, если вы настаиваете, то, пожалуйста. Вы здесь будете ждать результаты?
- Если мы вас не стесним, то лучше у вас, - в разговор вступил Климов.
Заместитель начальника отдела, умело скрыв свое недовольство, снял трубку внутренней связи и набрал четыре цифры.
- Анна Семеновна, пожалуйста, проверьте по картотекам всех цехов и подразделений следующую информацию. Работал ли в этих подразделениях Курилов Сергей Александрович сорок седьмого года рождения. Учтите, что это надо сделать срочно. Все жду, - он положил трубку и выжидающе посмотрел на чекистов, давая понять им, что он сделал все от него зависящее.
Климов переглянулся с Кухарским.
- Мы пока покурить выйдем. Если что мы рядом, - Сергей Ильич, поднялся со стула.
- Хорошо. Я сразу вас позову.
Выйдя на улицу, Климов достал пачку «Родопи» и предложил сигарету своему коллеге.
- Спасибо, я не курю, - Кухарский отрицательно качнул головой.
- Одобряю. Вот тоже хочу бросить. Антон, скажи мне, пожалуйста, а что вы сразу его в оборот не возьмете?
- Сергей Ильич, а за что его брать? Прописка в паспорте реальная, по этому адресу действительно проживает Курилов Сергей Александрович. Характеризуется он по работе хорошо. Ведет общественный образ жизни. Даже недавно участвовал в задержании опасных преступников-рецидивистов. Мы проверяли. Так что, ничего, кроме этой записи в трудовой книжке, у нас на него нет.
- Понятно. Ну, тогда будем ждать, - согласился с выводами Кухарского Климов.
- Подождем, Сергей Ильич. Служба у нас с вами такая.

ххх

Последний раз, оглядев комнату, и проверив, все ли вещи он сложил в сумку, Сергей вышел в прихожую и, найдя бумажку с телефоном хозяйки квартиры, позвонил ей.
- Фаина Яковлевна, это ваш постоялец. Вы не могли бы подойти, а то я съезжаю.
- Сейчас подойду, - буркнула в трубку хозяйка квартиры.
Дождавшись ее появления, он прошелся с ней по квартире, проверяя наличие и состояние вещей и посуды.
- Вроде все нормально.
- Тогда держите, - Курилов протянул ей сиреневую двадцатипятирублевку: - Это вам. Сдачи не надо. А вы мне мою сотенную верните.
Хозяйка взяла купюру и посмотрела на просвет. Только после этого, она достала из кармана своего халата сторублевую купюру.
Сделав этот нехитрый размен, Сергей отдал ключ и быстро отправился на завод «Нормаль», где около проходной должен был стоять автобус, для отъезда на заводскую базу отдыха.
Как, он и предполагал ПАЗик уже дежурил рядом с проходной завода. Закинув свою сумку на свободное сидение, Сергей вышел из душного салона на улицу. Спросив у водителя, во сколько будет отъезжать автобус и, услышав ответ, «через полчаса», Курилов отошел в сторону, встав под тень от высокого тополя.
К автобусу каждую минуту подходили работники «Нормали», занося туда свои вещи и уже скоро, все места в ПАЗике были заняты сумками, рюкзаками и чемоданами.
Наконец, появилась представительница профкома со списком отбывающих на базу отдыха.
- Товарищи! Давайте заходите в автобус, - звонко крикнула она.
Сергей не торопился лезть в общую очередь, ожидая в сторонке, когда все пройдут в салон. Он зашел последним и, протиснувшись между чужой поклажей, занял свое место. Впереди него сидел мужчина со знакомой ему лысиной. Судя по ней, это был механик из десятого цеха.
Хлопнув не сильно по его плечу, Курилов в полголоса спросил.
- Петрович, ты, что тоже на отдых?
Тот, обернувшись, расплылся в улыбке.
- Серега, ё-моё! Значит, будет с кем вечером посидеть.
В переднюю дверь автобуса зашла представительница профкома и открыв список, громко произнесла.
- Товарищи. Минутку внимания. Сейчас я буду по списку называть фамилии отъезжающих, а вы, пожалуйста, поднимайте вверх руку, если услышите свою фамилию.
И пока она выкрикивала фамилии присутствующих, в автобусе стоял постоянный гул и легкие смешки. Закончив с этой формальностью, она передала список водителю, который странным образом был удивительно, похож на водителя из «Агентства нестандартного отдыха», что естественно не ускользнуло от внимания Курилова.
Наконец двери закрылись, и автобус взял курс на Горьковское море, где находилась база отдыха «Маяк».
Чем ближе ПАЗик подъезжал, к Горьковскому морю, тем сильнее колотилось сердце Сергея, ведь именно здесь, две недели назад, на берегу этого водохранилища начались его невероятные приключения.

ххх

Дождавшись окончательной информации из отдела кадров о том, что Курилов Сергей Александрович, 1947 года рождения, никогда не работал ни в одном из цехов авиационного завода, Антон Кухарский срочно выехал к себе в отдел.
Пройдя в свой кабинет, он прямо с порога, отрапортовал Козлову.
- Никита Сергеевич! Курилов на авиационном заводе никогда не работал.
Козлов рукой показал своему молодому коллеге, что надо быть чуточку сдержанней.
- Антон. Я тоже кое-что выяснил. Пока тебя не было, я еще раз связался с адресным бюро. По адресу прописки, который был указан в паспорте Курилова, действительно проживает Курилов Сергей Александрович, но только не сорок седьмого года рождения, а шестьдесят третьего. То есть этому Курилову сейчас должно быть только девятнадцать лет. Я сейчас доложу руководству о предварительных результатах, а ты пока свяжись с «Нормалью» и сообщи Романчуку, что мы скоро к нему подъедем.
Козлов ушел к начальнику на доклад, а Кухарский воодушевленно сел за свой стол и, подняв трубку телефона, попросил дежурного соединить его через коммутатор с номером заместителя директора по режиму и кадрам завода «Нормаль». Дождавшись соединения, он предупредил Романчука, что они скоро подъедут.
Вернувшийся от начальника, Козлов был явно не в духе.
- Поехали, - лаконично бросил он с порога.
И только когда, они вышли на улицу и пошли к машине Кухарского, он в полголоса прокомментировал свое плохое расположение духа.
- Похоже, у нас субботник с воскресником намечается. Будем все выходные отрабатывать его связи и знакомства, прежде чем его в оборот брать.
Антон, недовольно качнул головой, поскольку у него уже были планы на эту субботу.
Сев в машину, Козлов коротко проинструктировал Антона.
- Говорить с Романчуком буду я. Ты только слушай. Потому, что ему, пока не надо знать всю информацию. Учти, что он тоже в нашей системе не первый год. Поэтому, лучше промолчи, даже если он тебя будет о чем-то спрашивать.
Кухарский понимающе кивнул головой и, включив зажигание, выехал на дорогу.
Путь до завода занял всего пять минут. Оставив машину, рядом с проходной, они уверенно зашли в стеклянные двери заводской проходной. Предъявив свои удостоверения, чекисты беспрепятственно прошли на территорию предприятия и поднялись на третий этаж административного здания. Как и было оговорено, Романчук ожидал их в своем кабинете.
- Добрый день, Василий Степанович, - Козлов с порога поприветствовал Романчука.
- Добрый день. Проходите товарищи, - хотя Романчук сам долгое время работал в системе органов, тем не менее, любой визит сотрудников КГБ всегда настораживал его.
- Василий Степанович, а мы опять вас потревожим насчет Курилова. У вас еще сотрудники из отдела кадров не ушли?
- Сейчас узнаю. Сегодня же пятница, сами понимаете, - он набрал три цифры: - Ало. Нина Федоровна, вы еще там? Вы пока не уходите никуда, я вам через несколько минут перезвоню.
Положив трубку, Романчук вопросительно посмотрел на чекистов.
- Начальник отдела кадров на месте. Что дальше?
- Василий Степанович. Мы никак не можем, разобраться с этим Куриловым. Вроде все нормально, но в документах на авиационном заводе, с датой рождения какая-то путаница. Мы там сегодня были и изъяли его заявление об уходе…
Кухарский искоса посмотрел на Козлова, который так правдоподобно блефовал, рассказывая о том, чего на самом деле не было.
- Если вы не против, то нам нужно на пару дней изъять его заявление о приеме на работу, что бы сделать сравнительную экспертизу почерка этих документов. Мало ли что, вдруг это два совершенно разных человека.
- Понимаю, - кивнул головой Романчук: - Я сейчас позвоню начальнику отдела кадров, и она вам все организует. Только вам придется ей расписку написать. У вас все ко мне или еще вопросы есть?
- Да. Василий Степанович, а можно узнать, Курилов сейчас на своем рабочем месте или нет? Мы на него хотим издалека взглянуть.
- Сейчас узнаем, - он снова набрал номер из трех цифр: - Александр Иванович, добрый день, Романчук на связи. Скажи мне, пожалуйста, наш герой Курилов, где сейчас?
Выслушав ответ начальника двадцатого цеха, он попрощался с ним.
- Спасибо Александр Иванович. Всего доброго, - положив трубку, он посмотрел на Козлова: - Он сегодня с обеда отпросился, потому что в пятнадцать часов, он должен был выехать на нашу базу отдыха «Маяк», которая расположена на берегу Горьковского водохранилища.
- Где она находится? Вы можете более точно сказать? – поинтересовался Козлов.
- Это в трех километрах от деревни Федурино. Кстати, она указана на карте. Если до этой деревни доберетесь, то там вам любой расскажет как до «Маяка» или «Локомотива» добраться.
- Какого «Локомотива»? - переспросил чекист.
- Это турбаза от Горьковской железной дороги. Она рядом с нашей расположена.
Кухарский все это время, молча сидевший, стал старательно записывать эти названия в свою записную книжку.
- Василий Степанович, спасибо вам за помощь, - Козлов протянул свою руку замдиректору.
- Всего доброго, - Романчук пожал протянутую руку.
Когда за чекистами закрылась дверь, он быстро ослабил узел своего галстука и, встав с кресла, подошел к окну. Василий Степанович прекрасно, понимал, что все, что сейчас происходило вокруг Курилова, было чрезвычайно серьезно. Но, что-либо изменить или как-либо повлиять сейчас на ситуацию, он не мог, да и не хотел.
Постояв так немного, он снова присел к столу и набрал номер отдела кадров.

ххх

Предыдущая страница 28 Следующая страница


29 Олег Уланов

Вот они те же сосны, те же летние домики. Курилов вдыхал чистый воздух, спускаясь вниз по тропинке.
Пока Сергей ехал в автобусе, он выяснил, у кого из отдыхающих была путевка, выписанная в двуспальный номер восьмого корпуса. Ведь именно в этой комнате две недели назад, он проделал свой путь сюда в прошлое. Как оказалось эту комнату делили между собой уже знакомый ему механик из десятого цеха Петрович и какой-то грузчик из восемнадцатой мастерской. Поскольку этот парень был не прочь выпить на халяву, Сергей очень быстро договорился с ним насчет обмена комнатами.
Занеся свои вещи на крыльцо восьмого корпуса, он дождался Петровича и, оставив его охранять свою сумку, ушел с этим грузчиком в администрацию базы отдыха, что бы официально переоформить обмен местами в корпусах.
Директор турбазы, отмечающий приезжих в своем журнале, возражать не стал, записав фамилию Курилова напротив графы «восьмой корпус».
Получив ключ, Сергей отправился к своему корпусу. Петрович, стоявший на крыльце, всем своим видом показывал, что его душа уже вся извелась в ожидании праздника.
Как только Курилов открыл дверь, механик бросил свою сумку на полосатый матрац, он нетерпеливо расстегнул ее. Вынув бутылку водки, он поставил ее на центр стола.
- Серега, давай дернем, а то я уже весь изнахратился.
Курилов, ожидая такого развития событий, не стал возражать Петровичу в его стремлении сбросить груз проблем, накопившихся за неделю. Тем более он сам сейчас испытывал острую потребность в разрядке.
- Давай, - махнул рукой Курилов.
Как только, алкоголь ворвался в кровь, все напряжение, которое сковывало его тело, сразу же отступило.
- Может, белье пойдем получим, - предложил Курилов.
- Пойдем, - бодро отозвался механик.
Закрыв дверь, они уверенной походкой отправились к зданию администрации, где находилась комната кастелянши. И когда Курилов первым зашел в это тесное помещение, эта строгая женщина сразу узнала его.
- Ага, скандалисты? Опять на отдых приехали?
Сергей, не желая снова обострять отношения с этой строгой сотрудницей базы отдыха, решил просто извиниться перед ней.
- Вы меня извините за прошлый раз. Нервы ни к черту, вот и погорячился.
Она, удовлетворенно качнула головой и уже по-доброму продолжила.
- То-то. Я кстати, когда вы уже уехали, коробочку в тумбочке нашла. Она, не ваша, случайно?
Кастелянша, открыла ящик своего стола и вынула ту самую коробочку, где должна была лежать вторая пилюля. Курилов не поверил своим глазам. Неужели это она! Он взял ее в руки и аккуратно открыл. Так и есть, синяя пилюля была на месте. Ура! Теперь все становилось на свои места. Нужно было только дожить до завтрашнего дня.

ххх

Начальник Канавинского отдела КГБ, выслушав доклад своих подчиненных, спросил у Козлова.
- Что вы планируете предпринять?
- Станислав Иванович. Мы планируем, завтра отработать адрес, где прописан настоящий Курилов, и опросить соседей о псевдо Курилове. Возможно, они смогут опознать его по фотографии, которую мы получили из его личного дела на заводе «Нормаль». Не исключена возможность, что он лично знаком с семейством Куриловых, ведь простой случайностью нельзя объяснить тот факт, что он выбрал как прикрытие именно это имя и фамилию. А уже с понедельника мы планируем отработать его окружение на заводе. Наверняка, там работают люди, которые знают о нем чуть больше, чем другие. Возможно, даже есть те, кто может знать, где он сейчас фактически проживает. Ведь, нам, к сожалению, до сих пор не известен, его реальный адрес.
- Ну, что же действуйте. Но, сегодня вы обязательно должны, быть на турбазе «Маяк». Очень важно, выяснить его круг общения там. Возможно, люди, которые его хорошо знают, находятся сейчас рядом с ним. Так что, собирайтесь и немедленно выезжайте. В прямой контакт с ним пока не вступайте. Как только отработаете базу отдыха и сразу возвращайтесь в город. Задание понятно?
- Так точно.
- Все, давайте действуйте!
Козлов с Кухарским встали и, подвинув стулья к столу начальника, вышли из его кабинета.
Выйдя на улицу, Антон с сожалением посмотрел на свои часы. Свидание со своей девушкой, которое было запланировано на вечер, явно обламывалось.
- Ну, что двигаем? – спросил он у напарника.
- Поехали. Только давай через Актюбинскую проедем. Это тут недалеко. Мало ли что, - Козлов имел в виду адрес, по которому был прописан реальный Сергей Курилов.
- Давай заедем, - согласился Кухарский.
Действительно, путь до улицы Актюбинской занял у них всего пятнадцать минут. Остановившись у столовой завода «Красный якорь», Антон вопросительно посмотрел на Козлова.
- Вдвоем пойдем? – спросил он.
- Нет, лучше один сходи. Ты моложе, и подозрений меньше будет. Если тебе дверь откроет настоящий Курилов, то скажешь ему, что ты из Канавинского РОВД. Мол, вчера вечером задержали двух нетрезвых парней без документов и, один из них указал этот адрес. Понял?
- Понял, - кивнул Антон.
- Ну, давай, действуй.
Кухарский вышел из машины и не торопясь отправился к кирпичной пятиэтажке. Отсутствовал он минут десять, а когда вернулся, то ничем конкретным порадовать своего напарника не смог.
- Куриловых сейчас никого дома нет. По словам соседки, Сергей с первых чисел июня находится в студенческом стройотряде, а его родители вторую неделю как уехали в командировку куда-то на Север.
- Да! Не густо. Ну, что? Поехали на Горьковское море.
- Поехали, - Антон завел двигатель и, включив поворотник, резко тронулся с места.

ххх

Сергей просто светился от счастья. Еще бы! Последнее препятствие, в виде синей пилюли, которое могло помешать ему, вернуться обратно в будущее, исчезло, и теперь оставалось только дождаться, когда наступит двенадцать часов субботы по полудню. И что бы время пролетело быстрее, Сергей решил сегодня не ограничивать себя в спиртном.
- Петрович накати-ка еще по одной, - он пальцем указал на свой стакан.
- Серега, может после ужина? – не веря в то, что это может остановить Курилова, на всякий случай спросил механик.
- Давай лей! Мы сегодня гуляем, - с этими словами Сергей кинул на стол два червонца.
- Ну, раз ты банкуешь, то дело твое, - Петрович разлил в стаканы остатки бутылки.
Грузчик из восемнадцатой мастерской, который тоже присутствовал в комнате, уже ничего не мог добавить от себя к этому диалогу, поскольку набравшись халявной водки, он уже полчаса сидел, с закрытыми глазами и открытым ртом, смиренно склонив свою голову на грудь.
Посмотрев на этого хлипкого собутыльника, Сергей покачал головой и, поднявшись из-за стола, махнул рукой в сторону двери.
- Петрович. Я пойду, проветрюсь. Ты пока за этим посмотри. Можешь на мою кровать его пока бросить. Только не застилай ее, а то не дай бог облюет еще.
С этими словами Курилов вышел на крыльцо и нетрезвой походкой отправился к берегу.
Дойдя до лодочного затона, выложенного на мелководье из пустотелых железобетонных плит, он повернул направо, туда, где берег становился крутым. Сев рядом с обрывом он стал смотреть на море, где в синей дымке, был еле различим его противоположный берег. Откуда-то снизу из отвесной стены обрыва, то и дело вылетали юркие ласточки. От этой картины стало так тепло и хорошо на душе, что Сергей, раскинув руки, разлегся на траве, глядя в синее небо. Хотя день уже плавно перешел в вечер, тем не менее, было еще достаточно тепло. Вдруг откуда-то снизу послышались чьи-то голоса. Курилов привстал и посмотрел вниз. Там у самой кромки воды шла, молодая влюбленная парочка.
На какой-то миг Сергею показалось, что девушка с босыми ногами, была Ольгой Журавлевой. И только когда, она повернулась в его сторону, он понял, что он обознался.
Мысль об Ольге, снова разбередила незаживающую рану. Сергей поднялся с травы и, отряхнув от хвойных иголок свои брюки, отправился вдоль берега.
«Может к черту эту инструкцию. Ведь пилюля у меня и завтра я в любом случае покину это время. Зато я смогу успеть высказать Ольге то, что не успел высказать ей в восемьдесят третьем», - Курилов шел вдоль берега, а пьяные мысли хороводом кружились в его голове.
«Точно! Нужно встретиться с ней и рассказать ей о том, каких высот я добился. Пусть она мучается потом всю жизнь, сожалея о своем поступке», - алкоголь все больше и больше раскручивал карусель этих авантюрных мыслей.
«Все! Решено! Еду в город и встречаюсь с ней», - он решительно направился к своему корпусу.
Проходя мимо лодочного затона, его окликнул какой-то парень.
- Друг! Помоги лодку с песка на воду стащить.
Сергей развернулся и, спустившись на мокрый песок, стал толкать металлический корпус казанки на воду. Справившись с этой задачей, он на всякий случай, спросил местного аборигена.
- Слушай, а ты не знаешь, как быстрее до города добраться?
Тот, посмотрев на Сергея, простодушно ответил.
- Отсюда, ты только утром из Федурино до Городца автобус идет. А если тебе сейчас в Горький надо, то только в «Нептуне» такси могут дежурить.
Курилов знал, о чем шла речь. База отдыха «Нептун» была самой крупной базой отдыха на всем побережье Горьковского моря. Подумав об этом факте, Сергей неожиданно изменился в лице.
- Слушай. Подкинь меня до «Нептуна». Пятерины хватит? – он достал синюю купюру и протянул ее парню.
- Ладно, прыгай, - согласился он.
- Подожди пару минут, я только сумку свою возьму, - с этими словами Курилов побежал к своему корпусу.
И уже через пять минут он сидел в «казанке», которая набрав скорость и задрав свой нос, мчалась по водной глади, оставляя за собой пенный след.

ххх

Поплутав по проселочным дорогам, Антон Кухарский, наконец, смог въехать в деревню Федурино. Спросив у женщины, которая гнала длинной хворостиной свою корову, как найти дорогу к турбазе «Маяк», он получил от нее лаконичный ответ.
- Туды вот эта дорога ведет.
Поблагодарив, добрую женщину, он уверенно повел свою машину по грунтовой дороге, которая шла сначала через сосновый бор, а потом петляла на ржаном поле.
Наконец, впереди, появились высокие сосны и сквозь них замелькали отблески водной глади Горьковского моря. Где-то вдалеке послышались звуки электрогитары.
Подъехав к металлической вывеске «База отдыха «Маяк», Кухарский заглушил двигатель автомашины.
- Ну, что пойдем? – Антон спросил своего напарника, который молчал всю дорогу от Федурино до турбазы.
Козлов кивнул головой.
- Пошли.
Выйдя из машины, они безошибочно нашли среди десятков летник домиков административный корпус. Остановившись около него Козлов, повернулся к Кухарскому, и тихо спросил.
- Легенду нашу не забыл?
- Нет, - ответил тот.
- Тогда заходим.
Директор базы отдыха как раз находился на своем рабочем месте.
- Разрешите? – Козлов первым прошел в его маленький кабинет.
- Слушаю вас товарищи, - у директора явно было хорошее настроение.
Козлов подошел к его столу и развернул перед ним свое красное удостоверение.
Даже просто от красной корочки у директора мог бы случиться инфаркт, а уж от трех грозных букв, которые он успел прочесть, тем паче. Съежившись, он растерянным взглядом посмотрел на чекистов.
- Успокойтесь, пожалуйста, - твердо потребовал Козлов: - Вот воды выпейте.
Он налил из графина в стакан и передал его директору базы. Тот, отпив большой глоток, поставил его на край стола.
- Успокоились? – Козлов уже спокойным голосом спросил хозяина кабинета.
- Да, - натужено ответил он.
- Вот и хорошо. А теперь запомните. То, что мы вам сейчас расскажем, относится к государственной тайне. Надеюсь, вы понимаете, что бывает с людьми, разглашающими подобные тайны?
- Да? – хрипло выдавил директор.
- Так вот. Нашему управлению поручено проверить на всем побережье Горьковского водохранилища все базы отдыха на предмет их безопасности. Возможно, что в ближайшее время одну из выбранных нами баз посетит кто-то из… - Козлов не договорил фразу, при этом многозначительно показав указательным пальцем куда-то вверх.
- Понимаю. Чем могу быть вам полезен? – еле выговорил директор.
- Давайте начнем с документов. Где у вас фиксируются отдыхающие?
- В специальной книге. Вот она, - директор, достав из сейфа книгу учета, положил ее перед чекистами.
Те, пролистав ее, нашли свежую запись, где стояла фамилия Курилова. Запомнив номер корпуса, они вернули книгу владельцу.
- Как у вас с пожарной безопасностью? – поинтересовался Кухарский, продолжая разыгрывать свою легенду.
- С этим все в порядке. Можете сами проверить.
- Вас как зовут? – Козлов в упор посмотрел на съежившегося от страха директора.
- Роман Арнольдович, - ответил тот, при этом нервно теребя краешек скатерти, которой был накрыт его стол.
- Вот, что Роман Арнольдович. Мы сейчас походим по базе отдыха и сами все посмотрим. Никому о том, что мы были здесь не рассказывать. Вы поняли?
- Да,- сглотнув липкую слюну, ответил директор.
- Если нас, что-то заинтересует, мы сами вас найдем, - сказал на прощание Козлов и, пропустив вперед себя Кухарского, вышел следом.

ххх

Проходя мимо восьмого корпуса, где должен был сейчас находиться Курилов, чекисты сбавили шаг. Дверь комнаты была открыта настежь, и оттуда доносились чьи-то пьяные голоса.
Козлов вытащив сигарету, многозначительно посмотрел на Кухарского.
- Я пойду прикурить спрошу.
Тот отрицательно закачал головой.
- Начальник нам не разрешал в прямой контакт с ним вступать.
- Это не прямой контакт. Я же не собираюсь его о чем-то спрашивать или разговаривать с ним. Я только прикурю сигарету и проверю, в комнате ли он и, в каком состоянии находится, - в полголоса ответил Козлов.
- Хорошо. Я здесь подстрахую, - согласился Антон.
Козлов размял сигарету и развязанной походкой отправился к крыльцу. Посмотрев через проем открытой двери в комнату, он увидел, как какой-то лысый мужик пытался затащить на кровать своего пьяного в хлам собутыльника.
- Здорово, соседи! Огонька не найдется? – спросил Козлов, переступив порог комнаты.

Предыдущая страница 29 Следующая страница


АНО 30

- Вон, на столе спички лежат, - запыхавшимся голосом ответил Петрович.
- Может помочь? – предложил чекист.
- Помоги.
Козлов подошел сбоку к валявшемуся на полу мужчине и, взяв его под мышки, закинул на свободную койку, на которой лежал полосатый матрац. И только тут он смог разглядеть лицо этого пьяного незнакомца. Это был не Курилов. Решив немного нарушить указания начальства, он как бы невзначай спросил.
- У тебя вроде другой сосед был?
Тот отрешенно махнул рукой.
- Сбежал Серега.
- Как сбежал? – не смог скрыть своих эмоций Козлов.
- А так. Пили мы пили, а потом он проветриться решил сходить. И пока я с эти чудиком тут занимался, - Петрович пьяным жестом указал в сторону койки, где валялся их собутыльник: - Он забежал в комнату и хвать свою сумку. Я ему кричу, Серега ты куда, а он мне даже не ответил.
- Когда это было?
- Да уже час, наверное, прошел.
Козлов оглядел комнату. Действительно, в помещении лежала только одна сумка.
- Это его вещи?
- Мои, - заплетающимся языком ответил Петрович, при этом громко икнув.
Козлов нахмурившись, быстро вышел из комнаты.
- Он, кажется, ушел, - на ходу крикнул он своему напарнику.
- Как ушел?
- Час назад забрал свои вещи и скрылся.
- Что будем делать? – спросил Кухарский.
- Для начала разберемся, на чем он мог отсюда уехать, а потом едем в город на разбор полетов к начальнику.
Кухарский зло пнул ногой, лежащую на тропинке крупную шишку. Мало того, что сорвалось свидание, так еще и операция с первого дня пошла наперекосяк.

Глава тринадцатая.
«Не верь глазам своим»

ххх

- Эй! Просыпайся! Мы уже приехали, - кто-то тряс Курилова за плечо.
Сергей открыл глаза и увидел перед собой какую-то перегородку, обтянутую коричневой искусственной кожей.
«Где это я»? – мелькнула тревожная мысль.
Подняв голову от своего ложа Сергей, наконец, сообразил, что он находился на заднем сидении такси.
- Где я сейчас? – хрипло спросил он.
- В Горьком, - лаконично ответил таксист.
- Время сейчас сколько?
- Половина седьмого.
Сергей помотал головой стараясь стряхнуть похмельную дрему.
- Что тяжело? – сочувственно поинтересовался водитель.
Вместо ответа, Курилов тяжело выдохнул крепким перегаром.
- Ты где выйдешь? – поинтересовался таксист.
Сергей не успел ответить, потому что он вдруг заметил, что в салоне отсутствовали его вещи.
- Где моя сумка?
- В багажнике она. Так, где тебя высадить?
- Братан, притормози вот здесь. Мне сейчас с мыслями надо собраться.
Водитель послушно свернул на обочину и, остановившись, выключил зажигание.
Курилов тем временем, попытался вспомнить события предыдущего вечера. Из тех картинок, которые всплывали в его стертом алкоголем мозгу, он отчетливо смог разобрать только эпизоды, связанные с прибытием его на базу отдыха «Нептун», знакомство с какими-то местным барышнями, с которыми он пил на брудершафт и попытка договориться с такситстом о поездке в Горький.
- Слушай, а мы когда из «Нептуна» выехали? – спросил Курилов.
- В пять утра, - ответил водила.
Сергей проверил свои карманы и, вытащив остатки денег, пересчитал их.
«Сто сорок рублей. Куда же я мог полторы сотни за ночь ухнуть»? – тревожно подумал он.
- Сколько я тебе должен? – неуверенно поинтересовался Курилов.
- Нисколько. Ты уже рассчитался, - рассмеявшись, ответил водила.
«Так! Это уже хорошо. Так может он меня назад отвезет»? – мысль, пришедшая в его голову, явно была разумной и своевременной.
- Извини, тебя как зовут?
- Леха, - водила повернулся к Курилову.
- Леш, а во сколько мне обойдется, ели ты меня опять на Горьковское море отвезешь?
- Полтинник.
- Тогда поехали. Я плачу.
- Нет. Я сейчас не могу. Я и так с тобой всю ночь по этому взморью куролесил. Мне часика четыре обязательно надо покемарить.
Курилов, услышав этот вежливый отказ, немного расстроился, но прикинув в голове, что он все равно успевает, махнул рукой в знак согласия.
- Ладно, Леха. Тогда делаем так. Ты знаешь, где Силикатное озеро?
- Конечно.
- Мы сейчас едем туда. Ты встаешь где-нибудь на бережку в тени и ложишься отдыхать. Моя сумка пусть у тебя в багажнике полежит, а я пока свои дела сделаю. Потом, когда я вернусь, мы вместе с тобой на Горьковское море отвалим. Лады?
- Лады, - согласился Леха.
- Тогда держи аванс, - Сергей протянул ему красный червонец.
- Это другое дело, - обрадовано ответил таксист и, включив первую скорость, резво тронулся по указанному маршруту.

ххх

Первым делом Сергей решил привести себя в порядок. Хотя до дома, где жил Федор было всего ничего, но идти к другу в столь ранний субботний час, Сергей не решился. Забрав из своей сумки солнцезащитные очки, которые ему подарила Светлана и коробочку с синей пилюлей (так, на всякий случай), Сергей, оставив водителя спать в машине, спустился к Силикатному озеру. Быстро раздевшись до трусов, он плюхнулся в теплую утреннюю воду и размашистыми движениями поплыл от берега. Так он и плавал примерно с полчаса, выгоняя из организма остатки алкоголя. И когда он вышел на берег, то сразу почувствовал, что его состояние значительно улучшилось. Отжав свои трусы в кабинке для переодевания, Курилов не спеша поднялся наверх, туда, где кончался песок и, начиналась свежая зеленая трава. Спокойно надев брюки с носками, он прикинул в уме, что сейчас должно было быть около половины восьмого утра.
Решив, что сама судьба закинула его в этот день сюда, где когда-то произошла самая большая драма в его жизни, он решил еще раз пережить ту боль измены, которую он когда-то испытал. Надев солнцезащитные очки (хотя в столь ранний час они были не нужны), Сергей вышел на тротуар, который шел вдоль проспекта Ленина и пошел к дому Ольги. Рядом с магазином «Новость» он купил в киоске «Союзпечать» пачку сигарет «Космос» и, зайдя в продуктовый магазин, который уже работал, попросил взять без очереди коробок спичек. Вооруженный спичками и сигаретами, которыми он планировал снимать свой стресс, Курилов отправился дальше.
Зайдя во двор, где жила Ольга он чуть не столкнулся нос к носу с ее родителями, которые вышли из подъезда. Судя по рюкзаку и увесистым сумкам, которые тащил отец Ольги, они явно торопились на электричку, что бы побыстрее добраться до своего садового участка. Пройдя мимо них, он понял, что темные стекла очков надежно защищают его инкогнито. Проводив их взглядом, Сергей огляделся, ища во дворе надежное место для своего наблюдательного пункта. Увидев стол для игры в домино, стоящий в дальнем углу двора, он направился к нему.
Присев за этот столик, Сергей подумал, что зря не купил в киоске «Союзпечать», хоть какую-нибудь газету, которая могла скрасить его ожидание, и при случае, послужила бы маскировкой.
Достав сигареты и спички, Сергей небрежно бросил их на стол. Мимо прошла женщина с мусорным ведром. Курилов обернулся и, дождавшись когда, она стала возвращаться обратно, спросил у нее, сколько сейчас было время. Узнав, что сейчас было только половина девятого, и до событий, которые должны были произойти, оставалось не менее часа, он решил все-таки сходить к газетному киоску и купить там свежую прессу.

ххх

Субботний день для Антона Кухарского начался не в загородном доме его друзей, с которыми он планировал пикник с шашлыками, а в кабинете начальника Канавинского отдела КГБ. Кроме самого Станислава Ивановича, в кабинете присутствовал еще один человек, судя по внешнему виду и поведению, это был кто-то из городского управления.
Выслушав еще раз доклады своих подчиненных, Станислав Иванович подвел итог этого оперативного совещания.
- То, что Курилов скрылся с базы отдыха, забрав при этом свои вещи, говорит о том, что он либо знал, что его уже ищут, либо предчувствовал это. Отсюда следует только один вывод, он скрылся где-то в городе. И нам в любом случае надо искать этот место. Что бы, не ждать понедельника, необходимо прямо сейчас отработать версию с Канавинским РОВД. Ведь, по информации наших коллег, псевдо Курилов участвовал в операции по задержанию опасных преступников, которую проводил районный отдел. Возможно, кто-то из офицеров милиции слышал от него, где он живет или может, быть кто-то подвозил его до дома. Этим заданием займутся Козлов и Кухарский. Остальные отрабатывают его связи на «Нормали». Вам все понятно?
- Так точно, - почти хором ответили подчиненные.
- Тогда все свободны. О любой новой информации, докладывать немедленно.
Выйдя из кабинета шефа, Козлов кивнул головой Антону.
- Ну, что? Пойдем ментов трясти.
- Пошли. Хорошо хоть, что они с нами в одном здании сидят, - заметил Кухарский.

ххх

Когда Сергей покупал газеты, кто-то дернул его за рукав рубашки. Обернувшись, Курилов увидел перед собой опойное лицо, какого-то местного алкаша.
- Слышь, зема. Выручай, не дай подохнуть. Мне всего тридцать копеек на лосьон не хватает, - «синяк» дыхнул на него смачным выхлопом.
- Отвали, - Сергей брезгливо отстранился.
- Ну, хочешь, я перед тобой на колени встану, - не отставал от него алкаш.
- Я сказал, отвали, - Сергей грубо оттолкнул попрошайку.
- Ну, хоть часы за рубь возьми, - опойка протянул Курилову женские часики на кожаном ремешке.
- Не надо, - ответил Сергей, но вдруг вспомнив о чем-то, полез в карман за деньгами: - Ладно, давай свои часы.
Кинув ему трешницу, он приложил к уху механизм и, проверив правильность показаний стрелок, убрал их в карман. Теперь у него были часы, и он мог узнавать время в любой момент.
Вернувшись во двор Ольгиного дома, он занял свой наблюдательный пост. Достав из кармана сигареты, спички и женские часики, он разложил их перед собой.
Со скамеки, где сидел Курилов, окон Ольги не было видно, потому что их закрывала листва молодого клена, росшего во дворе, но зато был хорошо виден ее подъезд. Посмотрев на часики, которые показывали уже девять часов, Сергей подумал, что через шестьдесят минут его молодой клон, должен приехать из области, а это означало, что сейчас все и должно начаться.
Не успев, закончить эти умозаключения, он увидел, как из подъезда быстро вышла Ольга и направилась в сторону автобусной остановки.
Наскоро рассовав по карманам все свои вещи, Курилов поспешил за ней, держась при этом на значительном расстоянии.
Он видел, что она вышла на остановку, при этом нервно поглядывая на свои часы. По ней было видно, что она кого-то нетерпеливо ждала. Сергей как садомазохист смотрел на это действие, заново переживая всю боль измены.
Минуты шли, а того кого ждала Ольга, все не было. Автобусы подъезжали один за другим. Ольга нервно смотрела на их двери, откуда выходили пассажиры.
Курилов, наблюдая за ее метаниями, внутренне ухмыльнулся.
«Что? Не едет твой хахаль?».
Неожиданно, какое-то внутренне чувство заставило его повернуть голову налево. Там по тротуару быстро шел тот, кого она ждала.
Сергей сразу узнал эту самодовольную рожу.
Наконец, заметив своего любовника, Ольга сердито пошла ему навстречу. Курилов видел, что она была крайне раздражена. И когда, любовник попробовал поцеловать ее в щеку, он зло отпрянула. Они о чем-то эмоционально поговорили и Ольга, развернувшись, пошла опять к остановке. Но, он догнал ее и схватил за руку. Показав ей что-то, он заставил ее изменить свое решение, и они быстро пошли от остановки к ее дому. Сергею не оставалось ничего другого, как демонстративно отвернуться, делая вид, что он кого-то высматривает у входа в торговый техникум.
Когда они проходили мимо него, он отчетливо расслышал обрывок фразы, который произнесла Ольга.
- … ты просто безответственный человек. Если из-за тебя, я не успею встретить его, то я тебя просто убью…,
«Она, что хотела, успеть с ним трахнуться, а потом меня встретить»? - именно такая трактовка всего услышанного, пришла ему в голову.
Сергей повернулся, и с отвращением посмотрел ей вслед. Вот они зашли за угол ее дома, а вон из-за угла появилась соседка, которая потом расскажет ему об этой встрече с Ольгой.
«Все дальше нет смысла тут тусоваться. Сейчас они будут трахаться, а потом появлюсь я, - Сергей тяжело вздохнул и, вытащив из кармана пачку «Космоса», закурил сигарету. Чтобы не закашляться (ведь он все-таки не курил), Сергей старался не затягиваться, пуская только дым изо рта.
Простояв так минут десять, он уже хотел было идти на Силикатное озеро, где его ждало такси, как вдруг он увидел Ольгу, которая быстро возвращалась на автобусную остановку. Курилов снова отвернулся, делая вид, что смотрит в сторону техникума. Ольга тем временем, вышла к дороге и под зеленый сигнал светофора, перешла на противоположную сторону проспекта. Судя по ее поведению, она стала нетерпеливо ожидать автобус.
Курилов, открыв рот, наблюдал за ней. Вот подъехал, пятьдесят шестой маршрут, и она сразу села в него. Поскольку, этот автобус шел через проспект Героев, Сергей понял, что она поехала к нему домой, на Актюбинскую.
«Если она уехала, то кого же он тогда видел в кухонном окне»? – эта мысль, как молния мелькнула в его мозгу.
Посмотрев на часы, и отметив, что времени было уже почти десять утра, он решительно отправился к дому Ольги.

ххх

Предыдущая страница 30 Следующая страница


31 Олег Уланов

- Вот этот дом и вон тот подъезд, - старший оперуполномоченный Канавинского РОВД Мухин, показал чекистам пальцем на дверь второго подъезда.
- Вы уверены? – переспросил его Козлов.
- Абсолютно. Я сам его сюда подвозил, после окончания операции на поселке «Красная Этна». И он вошел именно в тот подъезд.
Козлов переглянулся с Кухарским и повернувшись к Мухину, который сидел на заднем сидении машины, коротко проинструктировал.
- Это хорошо, что вы в форме. Сделаем вот что. Мы по легенде все сотрудники милиции. Только мы якобы из городского управления, а вы из районного. И мы разыскиваем Курилова, для того, что бы пригласить его на вручение наград. Понятно?
- Так точно, - ответил Мухин.
- И пожалуйста, ведите себя естественней, - Козлов завершил свой короткий инструктаж.
Войдя в подъезд и поднявшись на второй этаж, Кухарский нажал в звонок крайней двери. Щелкнула задвижка и на пороге появилась молодая девушка в коротком домашнем халатике.
- Старший оперуполномоченный Мухин. Извините, пожалуйста, что беспокоим вас, но вы не могли бы нам помочь?
- А в чем дело, - девушка недоверчиво покосилась на двух мужчин в штатском, стоящих, чуть сзади.
Мухин открыл свою кожаную папку и извлек из нее увеличенную фотографию Курилова.
- Вы видели, где-нибудь раньше этого человека?
Она бросила беглый взгляд на фото и утвердительно качнула головой.
- Да.
- А где вы его видели? – не скрывая радости в голосе, спросил Мухин.
- Он, по-моему, у Федьки Скворцова живет, - ответила она.
- Скворцов в какой квартире проживает? - мягко спросил Кухарский.
- Я номер не знаю. Но дверь расположена, так, же как в эту квартиру, только она на четвертом этаже, - она ткнула пальцем в дверь напротив.
- Спасибо вам милая девушка. Всего доброго, - улыбнулся Антон, давая ей понять, что разговор окончен.
Она буркнула, что-то в ответ и закрыла дверь.
Поднявшись на четвертый этаж, Козлов подошел тихо к двери и прислушался.
- Он в квартире, - шепотом сказал он: - Будьте осторожны, это может быть его сообщник.
Все понимающе кивнули.
Позвонив в дверь, Кухарский чуть отошел назад, оставив впереди Мухина.
Дверь открылась, и на пороге появился Федор, в белой майке и дешевых тренировочных штанах, с вытянутыми пузырями на коленках.
- Вы насчет Курилова, - он почему-то был уверен, что эти люди пришли узнать про Сергея.
- Да, - коротко ответил Мухин.
- Тогда проходите, - Федор шире открыл дверь, пропуская в квартиру таких нежданных гостей.

ххх

Забежав на второй этаж, где находилась квартира Ольги, Курилов сразу же нажал на звонок. Он слышал, как парень, которого он видел с Ольгой, подошел к двери и припал к глазку.
- Вам кого? – через дверь спросил он.
- Мне Ольгу.
- Ее сейчас нет дома.
«Я и без тебя это знаю», - зло подумал Курилов.
- Когда она будет? – он постарался спросить это как можно вежливей.
- Я не знаю. Вечером заходите, она уже наверно вернется.
Сергей поняв, что тот может не открыть дверь, решил пойти на хитрость.
- Я не могу вечером. Я ей кое-что должен передать от ее парня. Он приехать сегодня не смог.
Дверь, наконец, открылась, и Курилов сумел увидеть того, кого он считал разрушителем своего счастья.
- Она только что, его встречать уехала, - растерянно произнес он.
- На автостанцию?
- Нет. Она сказала, что к его дому поедет, и там его будет ждать.
Для Сергея теперь стало понятно, почему Ольга не встретила его на автостанции в тот день. Она задержалась из-за этого ублюдка и поехала сразу к нему домой, видимо надеясь, встретить его там.
«А кстати, кто он тогда такой»? – мелькнула мысль в голове Сергея.
- Так что вы ей должны были передать? – спросил парень.
- Вот эти часы, - Курилов быстро вытащил из кармана брюк женские часики и, махнув ими перед его носом, сразу убрал в карман.
В квартире громкой трелью зазвонил телефон. Парень посмотрел на ободранную щеку Сергея, видимо раздумывая, пускать в квартиру такого гостя или не пускать, и все-таки решив, что держать человека на пороге неприлично, шире распахнул дверь.
- Вы пока пройдите в прихожую, а то у меня телефон.
Курилов зашел в квартиру и, дождавшись, когда парень скроется в комнате, осторожно прошел за ним следом. Встав у дверного проема жилой комнаты, он стал прислушиваться, о чем тот говорил с кем-то по телефону.
- Все хата свободна… Давай быстрее… Да. Второй этаж… Да, восьмая квартира… Да, не бойся ты, родители точно не приедут, они за городом в саду… Все давай короче, у нас только полтора часа.
Закончив говорить, парень положил трубку на телефонный аппарат. Курилов, стараясь не скрипеть половицами, осторожно вернулся в прихожую.
Парень, выйдя из комнаты, подошел к Сергею и протянул свою руку.
- Ладно, давай свои часы. Как только Ольга вернется, я их передам и скажу ей, что ее парень сегодня не приедет.
Курилов отрицательно качнул головой.
- Нет. Мне Сергей велел ей прямо в руки эти часики отдать, или на худой конец, если Ольги дома не окажется, то ее родителям. Насколько я понимаю, ты не ее отец.
- Я брат ее двоюродный из Кстова, Виталий Журавлев, так что не беспокойся, я ей все передам в целости и сохранности.
Эта новость как молния сразила Сергея. Он встал в оцепенении, тупо глядя мимо Виталия.
- Эй. С вами все в порядке? – Виталий участливо тронул его за локоть.
Курилов очнувшись, как сомнамбула развернулся и молча, вышел из квартиры.
Завернув за угол дома, он остановился, что бы привести в порядок свои мысли, которые вихрем закружились в его голове.
- Извините, это двадцать пятый дом? – Курилов обернулся на женский голос и увидел перед собой симпатичную девушку.
- Да.
- Не подскажете в каком подъезде восьмая квартира?
До Сергея сразу же дошло, что это именно та девушка, с которой только что по телефону говорил Виталий Журавлев.
- В первом, - выдавил из себя Курилов.
- Спасибо, - улыбнулась она и быстро скрылась за углом.
Теперь для Сергея, все фрагменты картинок собрались в одно большое полотно и, сейчас он точно знал, что на самом деле произошло 2 июля 1983 года.
Ольга действительно этим утром собиралась ехать на автостанцию, что бы встретить Сергея. Но, после того как ее родители уехали в сад, ей позвонил ее двоюродный брат и сказал, что скоро приедет. Она вышла на остановку, что бы встретить его, но он сильно задержался. Вот почему, она так нервно смотрела на свои часы. А Виталий и не думал торопться. Он приехал в Горький из Кстова не один, а со своей девушкой. Возможно, им просто негде было встречаться. Они вышли из автобуса на остановке «Новость» и Виталий, оставив ее у магазина, прошел пешком одну остановку. Встретившись с Ольгой, он уговорил ее оставить ему ключи от квартиры. Именно из-за него она поехала не на автостанцию, потому что понимала, что уже опаздывает, а к Сергею домой. А ее брат, тем временем, дождался звонка своей пассии и, сказав ей, что хата свободна, встретил ее в Ольгиной квартире. Ну, а дальше произошло та страшная нелепость, которая круто изменила жизнь Сергея…
Очнувшись от этих раздумий, он понял, что стоит посреди тротуара, мешая прохожим.
Он больше не видел смысла оставаться у этого дома. Сергей и так знал, что должно было произойти в ближайшее время. И чтобы случайно не встретиться с сами собой, он поспешил на берег Силикатного озера, где его должно было ждать такси.

ххх

- Вы уверенны, что он именно так все сказал? – Козлов еще раз переспросил Федора.
Тот кивнул головой.
- Да. Причем я его сам ни о чем не спрашивал.
- Он не обмолвился в какую страну, он собрался выехать? - в разговор вступил Кухарский.
- Нет. Он говорил только, что скоро уедет надолго заграницу, но страны не называл. Это я точно помню.
Кухарский с Козловым переглянулись.
- Кроме вас он ни с кем больше не встречался?
- Не знаю. Когда он у меня жил, то после работы он или сразу домой приезжал или в ДНД на дежурство ходил, - Федор был готов к этому вопросу, поэтому он сознательно скрыл связь Сергея со Светланой, не став называть ее имя.
- Вот вы сейчас фразу произнесли, что «когда он у меня жил». А что, он жил еще где-то? – спросил Козлов.
- Да. Он на этой неделе комнату в нашем подъезде снял.
- У кого, - Козлов напрягся, услышав эту информацию.
- У Фаины Яковлевны, из двадцать четвертой квартиры.
- Так, Федор. Собирайтесь. Вы сейчас проедете с нами и уже под запись все еще раз расскажете. А мы пока в двадцать четвертую квартиру спустимся.
Оставив на всякий случай в квартире Федора, оперуполномоченного Мухина, чекисты спустились на два этажа ниже. Позвонив в дверь они, долго прислушивались, стараясь понять, был ли кто-нибудь сейчас в квартире.
- По-моему нет никого, - Кухарский посмотрел на напарника.
- Или затаился, и открывать не хочет, - выдвинул свою версию Козлов, опять прижавшись ухом к двери.
- Вы, что тут вынюхиваете окаянные. Я сейчас милицию вызову, - откуда-то снизу раздался сердитый женский голос.
Чекисты, синхронно обернувшись, увидели поднимавшуюся по лестнице седовласую хозяйку квартиры.
- Спокойно, гражданочка. Мы сами из органов, - Козлов спокойным жестом достал свои корочки и, быстро развернув их, снова убрал в карман.
Она подошла к своей двери и, поставив на цементный пол сумки с продуктами, пальцем показала Козлову, что еще раз хочет взглянуть на его удостоверение.
- Можно, еще раз на ваши документики взглянуть?
Тот нехотя достал из кармана красную корочку и снова развернул его перед ней.
- Вы ко мне?
- Да, к вам. Скажите, вы сдаете комнату Курилову Сергею Александровичу?
- Сдавала, - она поправила Козлова: - Он вчера днем, расплатился за неделю и съехал.
- Он вам не сказал куда?
- А бог его знает.
- Ну и где его теперь искать? – Козлов повернувшись к Кухарскому, вслух произнес этот вопрос.
- Что его искать-то. На Силикатном озере он. Я его там только, что видела, когда из магазина шла, - встряла в разговор хозяйка квартиры.
Не успев это договорить, она осталась одна на лестничной площадке, потому что чекисты, не сговариваясь, бросились вниз по лестнице на выход из подъезда.

ххх

Растолкав водителя такси, Сергей дождался, когда тот вылезет с заднего сидения машины.
- Пора, - лаконично сказал Курилов, садясь в машину.
- Ну что, на Горьковское море? – воодушевленно спросил таксист, видимо предвкушая хороший заработок.
- Поехали. Только, пожалуйста, побыстрее, а то мне надо там быть до двенадцати часов.
- Не дрейфь, успеем, - уверенно ответил Леха.
Повернув ключ зажигания, он включил первую скорость и не спеша, поехал по грунтовой дороге, огибавшей озеро. Выехав к административному зданию двенадцатого треста «Спецстрой», такси завернуло за его угол, и ни Курилов и ни Леха, уже не могли увидеть, как на берег Силикатного озера выбежали двое мужчин в штатском, которые явно кого-то искали.
А такси тем временем, вырулив на шоссе, быстро помчалось на выезд из города.
Курилов почти всю дорогу молчал, глядя на асфальтовую ленту шоссе через лобовое стекло. В нем сейчас росло чувство стыда и чувство облегчения. Облегчения от того, что Ольга, в конце концов, оказалась не предательницей и коварной изменщицей, а верной и любимой женщиной, которую он сам опорочил и унизил. И сейчас осознав все это, он не знал, как укрыться от стыда, который буквально прожигал его душу.
- Ты что такой потерянный, - водитель мельком взглянул на Сергея.
- Понимаешь, Леха. Я сегодня всю свою судьбу исковеркал.
- Это как, это? – удивился водитель.
- А вот так вот. Молодой был, и влюбленный. А все влюбленные, как говорит пословица, слепы. Надо было, не глазам доверятся, а сердцу.
- Понятно, - кивнул головой Леха, хотя на самом деле он абсолютно ничего не понял, из того что сейчас сказал Сергей.
После этого Курилов опять надолго замолчал, и только когда такси подъехало к металлической вывеске «База отдыха «Маяк», он спросил Леху.
- Я тебя не сильно напряг?
- Все нормально.
- Может у тебя водка есть?
- Червонец и всего-то делов.

Предыдущая страница 31 Следующая страница


АНО 32

- Тогда держи полтинник, и давай бутылку, - Курилов положил на консоль зеленую купюру.
Забрав из багажника свою сумку, он пожал на прощание руку водителю и уверенной походкой направился к своему корпусу.

ххх

Толкнув дверь в свою комнату, Курилов непроизвольно поморщился от запаха перегара, старых окурков и несвежего белья.
- Ни хрена себе, вы погуляли? – Сергей прошел к окну и открыл форточку, что бы быстрее проветрить помещение.
Петрович, лежащий на своей кровати, закряхтев, повернулся на бок, при этом открыв свои глаза.
- О! Серега? Ты откуда? - это единственное что он смог произнести.
Не обращая внимания на своего соседа, Курилов прошел к свободной койке и положил на нее свою сумку. Достав женские часики из кармана, Сергей увидел, что означенный час уже наступил.
- Петрович, родной мой. Давай вставай. Я тебя сейчас похмелю и ты погулять куда-нибудь сходишь, а то мне тут надо наедине побыть.
Механик, услышав волшебное слово «похмелю», сразу поднялся с кровати, пересев за неубранный стол.
Курилов, достав из своей сумки бутылку водки, которую он только что прикупил у таксиста, поставил ее на стол. Отвернувшись, что бы ни смотреть на это неприятное действо, он достал из тумбочки свое постельное белье. И пока Петрович мучил свой организм, Сергей застелил свою постель.
Повернувшись к Петровичу, он понял по его лицу, что все, что он сейчас сумел проделать, явно пошло ему на пользу.
- Ты все?
Тот благодарно кивнул.
- Да. Пока все.
- Тогда Петрович, погуляй немножко, а то мне надо тут побыть одному.
Тот, снова услышав эту фразу, понимающе улыбнулся.
- Серега не беспокойся. Считай, что меня уже нет.
Курилов достал коробочку с пилюлей и положил ее рядом с подушкой.
- Серега, новость слышал? – Петрович остановился у порога.
- Какую?
- Вчера на нашу турбазу кэгэбэшники приезжали. Люди говорят, их человек двадцать было, ни меньше.
Курилов напрягся, услышав информацию о чекистах.
- Кто говорит-то?
- Да, все говорят, - туманно ответил Петрович: - Кстати, как, только, ты вчера уехал, к нам в комнату, какой-то хмырь заходил и про тебя спрашивал. Наверняка, это один из этих, - он сделал многозначительный жест.
«Неужели, искали меня? - мелькнула мысль в голове Сергея.
Взяв со стола ключ от входной двери, Курилов выпроводил Петровича на крыльцо, что бы тот не мешал ему в комнате.
- Серега, смотри! А, вон тот хмырь, который про тебя вчера спрашивал, к нам идет.
Курилов повернул голову и увидел, как от административного корпуса в их сторону, бежали два человека в штатском. Быстро сообразив, что к чему, Сергей заскочил в комнату и лихорадочно закрыл дверь на два оборота ключом. Подбежав к столу, он нервным движением, плеснул воду из графина в стакан.
- Курилов откройте! Вы изобличены! - в дверь послышались тяжелые удары.
Подбежав к своей койке с полным стаканом, Сергей суетливо открыл черную коробочку. Вытряхнув пилюлю на свою ладонь, он краем глаза заметил, как кто-то пытается рукой через открытую форточку выдернуть шпингалет.
Задержав на мгновение пилюлю у своего рта, он положил ее на язык и крупным глотком воды отправил в свое горло. Буквально через мгновение, все завертелось и закружилось перед Сергеем. И сквозь эту сумасшедшую круговерть он услышал чей-то далекий растянутый голос.
- Сергеевич, он принял капсулу с ядом! Ломай дверь…
Это были последние слова, которые он смог разобрать.

Глава четырнадцатая.
«Назад в будущее»

ххх

Приоткрыв глаза, Сергей увидел перед собой чьи-то ровные загорелые колени.
- Давайте, просыпайтесь голубчик. Уже пора, - приятный женский голос напомнил ему кого-то из его старых знакомых.
Курилов с трудом повернул голову, что бы рассмотреть хозяйку этого приятного во всех отношениях контральто.
«Да, это же врач с турбазы, которая мне давление мерила. По-моему, ее Светлана Михайловна зовут», - Сергей начал припоминать события двухнедельной давности.
- Вот хорошо. Давайте, давайте, поднимайтесь, - она настойчиво пыталась включить его организм в работу.
Собравшись с силами, Курилов оторвал голову от подушки, присев на скрипучей кровати.
Светлана Михайловна подсела поближе, пытаясь рассмотреть его зрачки.
- Встать сможете?
- Попробую, - Сергей привстал с кровати.
- Давайте, голубчик к столу пересядем, - она взяла его под локоть и посадила на стул.
Только сейчас, Сергей увидел, что стол, за который он присел, был абсолютно чистым, и от вчерашнего кавардака, который устроил Петрович в этой комнате, не осталось и следа.
- Руку правую давайте. Мы вам сейчас давление померим, - голос Светланы Михайловны приятно ласкал слух.
Протянув свою руку, он отдался на милость этому прекрасному эскулапу.
- Так, давление у вас чуточку повышенное, но так и должно быть. Сейчас в себя окончательно придете и, все нормализуется.
Она достала чистый формуляр и стала заполнять его красивым ровным почерком.
- Сейчас действительно, две тысячи десятый год?
- Что не вериться? – переспросила она.
Сергей неуверенно пожал плечами.
Она не стала ничего доказывать, а лишь вытащила из кармана своего халата сотовый телефон и молча, положила его перед Куриловым.
Тот, медленно протянул свою руку к трубке, погладив подушечками пальцев черный пластик, и только после этого взял ее в руку.
- Можете позвонить, если хотите, - разрешила она
Сергей медленно поднялся и нетвердой походкой вышел на крыльцо. Жаркий летний день был уже в самом разгаре. Посмотрев на окошечко дисплея, он увидел высветившуюся дату: «5 июля 2009 года, 13:51».
Набрав на память номер своей приемной, он приложил трубку к уху.
- «Грааль-Инвест», слушаю вас, - трубка отозвалась знакомым голосом его секретарши.
- Ирина! Это Курилов. Как там у нас на работе? – хрипло спросил он.
- Сергей Александрович! С приездом! Вас соединить с кем-нибудь? – защебетала она.
- Нет. Я сам потом перезвоню. Хотя нет, соедини меня с Ивановым.
- Сейчас попробую, - в трубке послышалась электронная мелодия.
- Ало, - раздался знакомый голос его партнера.
- Вить, здравствуй. Это Сергей Курилов. Я не буду продавать акции мясокомбината, - Сергей надеялся услышать в трубке реакцию своего партнера, но тот молчал.
- Виктор, ты меня слышишь?
- Да, - тихо ответил он.
- Витя, прости меня, я был не прав…, - Сергей отключил трубку, посмотрев при этом на синее небо, которое проглядывало сквозь раскидистые кроны высоких сосен.
Постояв так немного, он вернулся в комнату, где Светлана Михайловна уже закончила заполнять медицинский формуляр для «Агентства нестандартного отдыха».
- Вот возьмите, - она протянула ему листок: - В агентство, пожалуйста, передайте.
- Хорошо, - Сергей взял из ее рук листок, при этом протянув ей ее сотовый телефон.
- Ну, я пошла. Всего доброго. А вы пока здесь подождите. Сейчас должен автобус приехать, и он вас в город отвезет.
- Спасибо вам, - Курилов на прощание пожал ее красивую ладонь.

ххх

Присев на кровать, Сергей нагнулся и поднял с пола свою сумку. Порывшись в ней, он понял, что все вещи были на своих местах. Достав свернутый в трубочку листок со словами клятвы, он впервые развернул его.
Прочитав эти наивные и от этого, такие искренние слова, он чуть не задохнулся от подкатившего к горлу комка.
Где она сейчас? С кем, она делит свои радости в жизни? Сможет ли она простить его, за ту страшную обиду, которую он ей нанес? Что случилось с ее беременностью, после их разрыва?
Вот те вопросы, которые, он снова и снова задавал сам себе. И если он, когда-нибудь найдет свою Ольгу, то он обязательно покажет ей этот листок с их клятвой. Может быть, прочитав эти слова, Ольга сможет простить его. И даже если она его не простит, то сам факт того, что он осознал свою ошибку и попросил у нее прощения, снимет тяжелый камень с его истерзанного сердца.
На крыльце послышались чьи-то шаги и, через мгновение на пороге появился водитель автобуса, в той же самой старомодной кепке с надписью «Анапа-82».
- Здравствуйте, - с порога поприветствовал Сергея водитель: - Как отдохнули?
- Нормально, - Курилов не был настроен, продолжать пустой разговор, рассказывая о своих впечатлениях.
- Сергей Александрович, вы готовы?
- Да.
- Тогда поехали.
Курилов поднял свою сумку и не спеша зашагал к автобусу.
Николай шел рядом, специально не прибавляя шаг. Только у самого автобуса, он немного ускорился, что бы из своей кабины успеть открыть дверь Курилову.
Как и предполагал Сергей, в салоне кроме него, никого не оказалось. Присев на переднее сидение, он уставился в лобовое стекло. Так и ехал он всю дорогу, глядя в окно на мелькающие пейзажи, оставляя позади беспечное отдыхающее побережье Горьковского моря.

ххх

Подъехав к офису «Агентства нестандартного отдыха», Сергей поднялся с сиденья и размял затекшие ноги. Выйдя на улицу, он остановился около крыльца агентства, заправляя в брюки выскочившую из них рубашку. Молоденькая девушка, проходящая рядом по тротуару, кинула на Курилова оценивающий взгляд. Посмотрев на свои сандалии, производства фабрики «Скороход» и совдеповские штаны с рубашкой, Курилов вдруг осознал, насколько провинциально он сейчас выглядел.
«Ну, и что такого? Подумаешь, одежда несовременная. Ведь, главное, что у человека внутри», - философски подумал Сергей, поднимаясь по ступенькам крыльца.
Внутри офиса тихо работал кондиционер, а за столом в приемной сидела уже знакомая ему женщина.
- Здравствуйте Сергей Александрович! Проходите, пожалуйста, Олег Владимирович вас уже ждет.
Курилов открыл дверь директора и зашел внутрь.
- Добрый день. Проходите, присаживайтесь, - хозяин кабинета поднялся навстречу Сергею.
- Добрый день, - Курилов присел на свободный стул.
- Не буду задавать вам банальный вопрос насчет того, как вы отдохнули. Хочу спросить вас сразу о главном. Вы получили для себя то, что хотели? – директор внимательно посмотрел на Курилова.
Сергей задумался над этим вроде бы простым вопросом, прежде чем дать свой ответ.
- Вы знаете, я не буду отвечать на этот вопрос. Я всего лишь хочу выразить вам свою благодарность за то, что вы отправили меня в прошлое, хотя если честно, мой разум отказывается понимать, как это возможно сделать с помощью двух пилюль.
- Вы будете смеяться, но даже я не знаю, как это происходит, - Олег Владимирович сделал простодушное выражение лица.
- Вы сейчас это на полном серьезе сказали?
- Вполне.
- Тогда я ничего не понимаю, - растерянно произнес Курилов: - Может тогда, и перемещения в прошлое никакого не было, а это был всего лишь длительный сон?
- Знаете, что, Сергей Александрович. Только сам человек, может для себя решить, был он реально в прошлом или это ему только приснилось. Ведь точно так же человек решает для себя, верить ему в бога или нет. Вот скажите мне Сергей Александрович, изменится ли что-то сейчас для вас, если вы решите, что это все вам приснилось? Или может, вы поменяете, свое отношение к тем ошибкам, которые вы совершили когда-то?
Курилов был восхищен такой простой логикой. А ведь действительно, что это могло для него сейчас изменить? Он, что сейчас будет по-другому относиться к Федору, даже если он ему только приснился? Или исчезнет чувство вины перед Ольгой? Нет кончено. И все что с ним произошло, было не во сне, а на самом деле. Ведь в его сумке лежало стопроцентное доказательство реальности его путешествия в прошлое, которое невозможно было подделать. Это была их с Ольгой клятва в вечной любви.
- Вы правы. Это действительно ничего не меняет, - наконец, ответил Сергей.
- Вот видите, вы сами сейчас сделали для себя свой выбор. И это только ваш выбор и никого более. Кстати, я, просто, обязан вам задать еще один казенный вопрос. Вы готовы подписать акт выполненных услуг?
- Разумеется, - не задумываясь, ответил Курилов.

Предыдущая страница 32 Следующая страница


33 Олег Уланов

Олег Владимирович открыл папку, лежащую на столе и, передал Сергею два экземпляра этого документа.
Прочитав текст, Курилов поставил размашистую подпись и, свернув свой акт вчетверо, убрал его в карман рубашки.
- У вас есть еще какие-нибудь вопросы? – поинтересовался директор.
- Есть. Скажите Олег Владимирович, а если бы с клиентом случилась непредвиденная ситуация, ну например, его бы задержали правоохранительные органы или он бы потерял пилюлю, как бы он тогда смог вернуться обратно в будущее.
- Если честно, то в нашем агентстве, пока таких случаев не было. Все клиенты самостоятельно справлялись со всеми своими проблемами, которые у них возникали во время их отдыха в прошлом. Но, скажу вам по секрету, что если бы вдруг, в означенный день, клиент не вернулся, то я отправился бы за ним лично.
Курилов, выслушав этот ответ, улыбнулся и пальцем показал на фотографии, висевшие на стене.
- Теперь, я понимаю, откуда эти фото.
Директор ничего не ответил, лишь скромно пожал плечами.
Неожиданно, динамик на его столе, ожил голосом секретарши.
- Олег Владимирович, к вам клиент подъехал.
- Хорошо. Я сейчас освобожусь.
- Ну, что. Я, пожалуй, пойду, - Курилов встал со стула.
- Сергей Александрович, когда у вас будет свободное время, напишите нам, пожалуйста, вашу рекомендацию. Если, конечно, вы захотите дать для нашего агентства положительный отзыв.
- Хорошо. Я напишу и, вам ее подвезут. Всего доброго, - Сергей протянул руку для прощального рукопожатия.
- До свидания, - Олег Владимирович пожал руку Курилова.
Выйдя в приемную, Сергей сразу узнал человека, который сидел в маленькой приемной. Это был глава фракции КПРФ в Законодательном Собрании области, Орешкин Антон Иванович. Естественно Курилов был с ним хорошо знаком.
- Сергей Александрович, это ты? – Орешкин поднялся со своего стула.
- Привет, Антон Иванович.
- Ты какими судьбами?
- Да вот, отдыхал на базе отдыха от этого агентства.
- Ну и как отдохнул? – поинтересовался Орешкин.
- Мне понравилось, – честно признался Курилов.
- А кормят как?
- Не переживай. Все в духе той эпохи, которую ты сам для себя выберешь.
- Ты какую эпоху для себя заказывал? – снова спросил Орешкин.

- Начало восьмидесятых.
- А я что-нибудь посерьезней, хочу выбрать, что бы сталинский дух как следует прочувствовать! – как с трибуны, воодушевленно произнес Орешкин.
Курилов, смерив взглядом партийного функционера, саркастически усмехнулся.
- Только конец тридцатых годов не заказывай.
- Это почему же? - удивился Орешкин.
- Там говорят, кормят плохо.
Коммунист открыл рот, соображая, пошутил сейчас Курилов или нет.
- Ну, бывай Иванович, - не дав ему опомниться, Сергей слегка хлопнул коммуниста по плечу, и вышел улицу.
Остановившись на тротуаре, он поднял вверх голову и, щурясь от яркого солнечного света, посмотрел на синее небо, перечеркнутое белым следом от летящего высоко над землей самолета.
Жизнь давала ему шанс, исправить или искупить те ошибки, которые он когда-то совершил и, Сергей был благодарен судьбе, за столь щедрый подарок.

Январь 2010 года.
Нижний Новгород,
проспект Ленина.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая (Страница 1)
    • Глава первая
      «Агентство нестандартного отдыха»       (Страница 1)
  • ххх (Страница 1)
  • ххх (Страница 1)
  • ххх (Страница 2)
  • ххх (Страница 2)
    • Глава вторая
      «Какая чудная игра…»       (Страница 3)
  • ххх (Страница 3)
  • ххх (Страница 3)
  • ххх (Страница 4)
  • ххх (Страница 5)
  • ххх (Страница 5)
  • ххх (Страница 5)
  • ххх (Страница 6)
  • ххх (Страница 6)
  • ххх (Страница 6)
  • ххх (Страница 7)
    • Глава третья.
      «Жизнь по инструкции»       (Страница 7)
  • ххх (Страница 7)
  • ххх (Страница 7)
  • ххх (Страница 7)
  • ххх (Страница 8)
  • ххх (Страница 8)
  • ххх (Страница 8)
  • ххх (Страница 9)
  • ххх (Страница 9)
  • ххх (Страница 9)
    • Глава четвертая.
      «Победитель социалистического соревнования»       (Страница 9)
  • ххх (Страница 9)
  • ххх (Страница 10)
  • ххх (Страница 10)
  • ххх (Страница 10)
  • ххх (Страница 11)
  • ххх (Страница 11)
  • ххх (Страница 11)
  • ххх (Страница 12)
  • ххх (Страница 12)
    • Глава пятая.
      «Первая любовь»       (Страница 12)
  • ххх (Страница 12)
  • ххх (Страница 13)
  • ххх (Страница 13)
  • ххх (Страница 13)
  • ххх (Страница 14)
  • ххх (Страница 14)
  • ххх (Страница 14)
  • ххх (Страница 15)
    • Глава шестая.
      «Спекулянты проклятые»       (Страница 15)
  • ххх (Страница 15)
  • ххх (Страница 15)
  • ххх (Страница 16)
  • ххх (Страница 16)
    • Глава седьмая.
      «Нарушитель инструкции»       (Страница 16)
  • ххх (Страница 16)
  • ххх (Страница 17)
  • ххх (Страница 17)
  • ххх (Страница 18)
  • ххх (Страница 18)
  • ххх (Страница 18)
  • Часть вторая (Страница 18)
    • Глава восьмая.
      «Рационализатор»       (Страница 18)
  • ххх (Страница 19)
  • ххх (Страница 19)
  • ххх (Страница 19)
  • ххх (Страница 20)
  • ххх (Страница 20)
  • ххх (Страница 20)
  • ххх (Страница 20)
    • Глава девятая.
      «Наша служба и опасна и трудна»       (Страница 21)
  • ххх (Страница 21)
  • ххх (Страница 21)
  • ххх (Страница 21)
  • ххх (Страница 21)
  • ххх (Страница 22)
  • ххх (Страница 22)
  • ххх (Страница 22)
  • ххх (Страница 23)
    • Глава десятая.
      «Старший брат»       (Страница 23)
  • ххх (Страница 23)
  • ххх (Страница 23)
  • ххх (Страница 23)
  • ххх (Страница 24)
  • ххх (Страница 24)
  • ххх (Страница 24)
  • ххх (Страница 24)
  • ххх (Страница 24)
  • ххх (Страница 25)
  • ххх (Страница 25)
  • ххх (Страница 25)
    • Глава одиннадцатая.
      «Близость разлуки»       (Страница 26)
  • ххх (Страница 26)
  • ххх (Страница 26)
  • ххх (Страница 26)
  • ххх (Страница 26)
  • ххх (Страница 26)
  • ххх (Страница 27)
    • Глава двенадцатая.
      «Враг государства»       (Страница 27)
  • ххх (Страница 27)
  • ххх (Страница 28)
  • ххх (Страница 28)
  • ххх (Страница 28)
  • ххх (Страница 28)
  • ххх (Страница 28)
  • ххх (Страница 29)
  • ххх (Страница 29)
  • ххх (Страница 29)
  • ххх (Страница 29)
    • Глава тринадцатая.
      «Не верь глазам своим»       (Страница 30)
  • ххх (Страница 30)
  • ххх (Страница 30)
  • ххх (Страница 30)
  • ххх (Страница 30)
  • ххх (Страница 30)
  • ххх (Страница 31)
  • ххх (Страница 31)
  • ххх (Страница 31)
  • ххх (Страница 32)
    • Глава четырнадцатая.
      «Назад в будущее»       (Страница 32)
  • ххх (Страница 32)
  • ххх (Страница 32)
  • ххх (Страница 32)


Олег Уланов

АНО

Цикл: "АНО" - 1

 Читать книгу

Аннотация

Иногда полезно вернуться назад и снова оценить то, что когда-то казалось правильным и безоговорочным...

Содержание

Создание книги: Олег Уланов (http://www.olegulanov.com)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel