Олег Маркеев, Андрей Николаев - Золотые врата

1 Олег Маркеев, Андрей Николаев

Пролог

Архипелаг Новая Земля, Спецлагерь «Бестиарий», 40км севернее поселка Малые Кармакулы. Февраль 1941г.

Морозный воздух ворвался в сени, заклубился паром, будто на раскаленную каменку в парной плеснули ковш холодной воды. Тимофеев захлопнул дверь, потыкался вслепую, нашаривая вход в дом, толкнул с силой и ввалился в тепло, пропахшее табачным и спиртовым перегаром. На грубом дощатом столе горела керосинка, стояла кружка с недопитым чаем. Заправленная шерстяным одеялом и оленьей шкурой койка манила прилечь, отоспаться, наконец, за все бессонные ночи. Смерзшие ресницы оттаяли, он смахнул влагу с лица, сбросил варежки и негнущимися пальцами стал развязывать ремешки стянутой у горла кухлянки. Кожа намокла, узел никак не поддавался, и он попробовал достать его зубами. Нет, не получилось. Накопившееся бешенство прорвалось рычаньем и неразборчивыми матюгами. Сплюнув на пол слюну с привкусом сальной кожи, Тимофеев, оставляя на светлом дощатом полу мокрые следы, протопал к сундуку возле койки. Нашарив спрятанный в щели на полу ключ и, открыв амбарный замок, он распахнул сундук, вытащил из его недр четвертную бутыль со спиртом. Закуска в сенях, а и черт с ней. Он выплеснул остатки чая в угол, набулькал полкружки и, выдохнув, опрокинул спирт в рот. Жидкий огонь опалил гортань, пронесся по пищеводу и тяжело упал в желудок. Тимофеев подышал открытым ртом, занюхал рукавом кухлянки и упал на табурет. С-сволочи… Все сволочи! Спецлагерь, спецпоселенцы… Да начхать мне!
Спирт ударил в голову, стало жарко. Он потащил малицу через голову, завязки сдавили шею под подбородком. Тимофеев рванул раз, другой, схватил со стола нож и, одним махом разрезав ремешки, стянул малицу и швырнул ее на пол. Ну, я вам устрою, господа! Это мы быстро определим, кто здесь начальник лагеря, а кто зе-ка. Поначалу думалось — интеллигентишки вшивые, что, не видали таких? Под Пензой, когда в начальниках колонии ходил. Да сколько угодно! Мигнешь блатарям — и нету филосова-инженера. Вот беда-то, но что поделаешь — лесоповал. Здесь тебе не в конторе бумажки перекладывать, заговоры устраивать. Дерево, оно, бывает, и на человека повалиться может. А можно и на шило случайно упасть. Два-три раза, для верности. Ну, помер инженер. Острая сердечная недостаточность. Слаб здоровьем оказался, философ-то.
А здесь один блатной затесался, и тот сукой стал. Как услышал про шило, так валенок из себя строить начал. А ведь на воле на гоп-стопе попался. Ну, ничего, и ему припомним. Выбрать, кто послабее. Вон, пацана этого, ассистента раз и — в карцер. Жидковат ассистент, не то, что профессор. А что карцер деревянный, так это ничего. На улице минус сорок пять, одну ночь посидит там, да что ночь — пару часов, так ломом не отколупаешь ассистента. Одного зароем, зато другим наука будет. А что, взвод в ружье поднять, весь, и хрен с ним, что винтовки в лагере не стреляют. Штыки примкнем — пусть философы попробуют штык заговорить! Знахари, мать их за ногу.
Лицо и пальцы горели, отходя от смертельных объятий ледяной стужи. Вытащив пачку «Беломора», Тимофеев закурил. Табачный дым успокоил натянутые нервы. Постепенно комок ярости, скопившийся в груди, рассасывался, растекался, уступая место расслабленности. Сходив в сени, он принес сверток с обжаренным моржовым мясом, настругал несколько прозрачных ломтиков, круто посолил и налил еще спирту. Ну, за Родину, за Сталина. Спирт легко скользнул по проторенной дорожке. Тимофеев кинул в рот кусок мяса, зачавкал, ощущая во рту вкус опостылевшей моржатины. Да-а, а эти скоты оленину жрут. Давеча караульный на вышке доложил, мол, олень вошел в ворота лагеря и прямиком к их бараку. Да еще рогами стукнул в дверь — мясо пришло, отворяйте. И, естественно, отворили, за рога милого, и в хату. Тимофеев тогда подумал, нажрался чурек этот на вышке, как его? Усманов, Усман-Ходжаев… Но перегаром не пахло. Посмеялся еще над узбеком: что, олень сам пришел, шкуру снял, сам в куски порезался и котел прыгнул? Узбек божится по-своему, глаза таращит. Ну, зашел Тимофеев к этим э-э… врагам народа — бульон в котле булькает, мясом пахнет. Шкуру, конечно, припрятали, сволочи. Говорят — песца словили, вот, варим. Угощайтесь, гражданин начальник. И в добавок запах! Огурцами свежими! За полярным кругом свежие огурцы! В Архангельске, да что там, в Москве в феврале свежих огурцов не достать, только в Кремле, небось, кушают, а эти… Сейчас нальют своей настоечки на морошке, выпьют, оленинкой закусят, суп похлебают. Огурчики, то-се.
Почувствовав, как злоба опять начинается ворочаться в груди, Тимофеев снова наполнил кружку. Завтра, прямо с утра, выгнать всех на улицу — пусть снег гребут. Мало ли, что метель, а порядок быть должен. Пусть попробуют отказаться, пусть только попробуют. Я вам припомню все ваши долги, господа интеллигенты, философы, лекари-знахари! И кошмары мои ночные, и оружие не стреляющее, и оленину эту с огурчиками. Все припомню.
Тимофеев выпил, пожевал мясо, проглотил через силу. А как хорошо начиналось: начальник спецлагеря, выслуга, северные, усиленный взвод охраны под рукой. Не понял, что чертовщиной запахло, как только в Малых Кармакулах с «Рошаля» выгрузились: рассадили местные ненцы косорылые всех по нартам, поехали в лагерь. С нартами, на которых заключенные, собаки, как заведенные бегут, хвостами машут, а под охраной — то полозья у нарты лопнет, то постромки порвутся. Хорошо пурги не было. Тимофеева еще в Москве предупредили: потеряешь людей — носом к стенке и жди девять граммов в затылок. Прибыли на место. Всего-то километров пятьдесят от Кармакул, правда, залив объезжать, но все равно — рядом, а показалось, будто на край света загнали. Только когда Тимофеев увидел знакомый силуэт вышки, колючую проволоку, вроде полегчало на душе. Зона, она зона и есть: что под Пензой, что за Полярным кругом. Выходит, зря полегчало: неделю пурга, ветер будку часового от ворот унес, слава богу, стрелка в ней не было. На улицу носа не высунешь, даже по нужде. Тимофееву плевать — в избе и спирт заготовлен, спасибо строителям, и уголь для печки и мясо моржовое. А как там зеки обходятся — это их дело. Оказалось, неплохо обходятся. И стрелки из взвода с ними уже спелись — вроде, в караул выходят, а сами к ним в барак, греться. Как-то так получилось, что изба начальника лагеря на самом продуваемом место в лагере оказалась. Снегом в половину окна замело, дверь не откроешь. Через неделю Тимофеев кое-как выбрался. Метель — метелью, а службу править надо. Десять шагов от своей избы отошел и глазам не поверил: только что ветер выл, снег колючий, как иголки, в лицо летел, а здесь… Тишь, да гладь. Звезды, как бриллианты по черному бархату и в полнеба занавес: синий, зеленый, да розовый. Шелестит, шепчет что-то. Тимофеев огляделся. четыре лагерных барака, еще один для охраны, посмотрел назад, и аж замутило: снег бесится за спиной, смерчем ходит и сквозь него изба начальника, наполовину заметенная, как берлога в тайге, стоит. Чертовщина, одним словом. Первым делом двинул он в солдатский барак, разгон устроил, потом, уже немного успокоенный, закурил, огляделся. С кого начать? Ага, вот этот барак, вроде бы, женский. На трех баб — такой барак! Много чести, но ладно. Как себя вести будут. Две бабы — старые кошелки. Одна из бывших, то ли учительница, то ли еще кто, вторая — бабка откуда-то из деревни, а вот третья, лет тридцати, в самом соку. Жидовка, или армянка какая. Волос черный, глазищи бездонные. Будет послушной — приблизим, пусть постель греет, решил Тимофеев и, по хозяйски толкнув дверь, зашел в женский барак.
До сих пор при воспоминании о последующих событиях его бросало в дрожь …
Барак бабы разгородили: в одной половине спят, а в другой — еду готовят, посиделки свои, бабские, устраивают, постирушки там всякие. А в тот день баню организовали. Шагнул Тимофеев из сеней в дом: ведьма эта черная как раз бадью подняла, чтобы мыло смыть. Стоит, напряженная вся, руки с бадьей вверх подняты, волосы мокрые по плечам лежат, ноги чуть расставлены… Увидала его, усмехнулась нехорошо, но бадейку не бросила, не прикрылась, стерва. Воду не спеша вылила на себя, бадью уронила, да как руками поведет…
Очнулся начальник лагеря на снегу, враскоряку, головой в сугробе. Выбрался. Во рту кусок мыла. Да не хозяйственного, не дегтярного, а душистого, розового. Сиренью пахнет. Тут как тут и «бугор» ихний, зеков — профессор. Гнида очкастая. Помог из сугроба выбраться, улыбается, брылями трясет: что ж, говорит, Степан Емельяныч, не постучались. Женщины все-таки. Давайте, говорит, договор заключим: вы нас не притесняете, а мы живем спокойно, и вам помогаем по мере сил. Прислушаться бы Тимофееву, так нет, вожжа под хвост попала. Дал философу в ухо, вызвал стрелков. Гниду — в карцер, под который пустой склад приглядел, баб — снег мести. Эх, лесоповал не устроишь, еще подумал тогда с горечью. Ничего, летом разглядим, что здесь есть, каменный карьер устроим. Стрелки, хоть и с неохотой, но профессора в карцер заперли. А тот кричит из-за дверей: подумайте, мол, Степан Емельяныч. Лучше в согласии, чем во вражде жить.
На ночь глядя Тимофеев упился спирта со старшим надзирателем Рахманичем под моржатину — тогда еще внове была, не приелась, а ночью… То сады райские и девки в чем мать родила снились, то упыри и трупы разложившиеся душить принимались, а над всем этим голос философа-историка, гниды очкастой: подумайте, гражданин начальник, хорошенько подумайте. С нами лучше дружить. Проснулся Тимофеев в холодном поту, кальсоны мокрые, как у шестнадцатилетнего гимназиста. Полежал, покурил, вспомнил, что вчера сгоряча учудил. Ну, что ж, ничего не поделаешь. Профессор, поди, в сосульку превратился. Спишем на незнание северной специфики. Пошел, мол, по нужде, да и замерз. Авось, за одного интеллигента не поставят к стенке заслуженного работника ГУЛАГа. На дворе было холодно, но ветер унялся. Снег скрипел под пимамими, выменянными за спирт у ненцев. Тимофеев подошел к складу, откинул засов. Удивился еще, что стены в изморози, распахнул дверь. Профессор сидел, сложив ноги по-турецки, очки в руке, глаза закрыты. Лицо розовое, благостное. На складе тепло, как в парнике, хотя сквозь щели в стенах видно, как блестит снег под луной, словно битое в порошок стекло под солнцем. Открыв глаза, профессор первым делом осведомился, как гражданину начальнику лагеря спалось, спросил, может ли он быть свободен и вышел со склада, оставив Тимофеева стоять с разинутым ртом. И вот что странно: как только вышел старик из помещения, сразу засвистел в щелях ветер, навалился холод, иней покрыл стены и потолок склада.
С этого дня началась вражда: с одной стороны Тимофеев, с другой — зеки. Охрана пока начальника слушалась, хотя зеков явно побаивалась. Помощник командира взвода — Войтюк, так и сказал: зря вы это, товарищ начальник. Единственный, кто держал сторону Тимофеева — старший надзиратель Рахманич. Ни зекам спуску не давал, ни стрелкам охраны. Кулаки у него были пудовые и разговор короткий. Зек Собачников, ненец с материка, попавший в лагерь за шаманство, однажды «не услышал» команду «выходи на проверку». Только раз приложил Рахманич кулак к его косоглазой роже, а трех зубов как не бывало. Но два дня назад нашли старшего надзирателя в снегу, у дверей казарменного барака, насмерть замерзшего с диким оскалом на лице и скрюченными пальцами.
И сегодня этот олень, который сам пришел к зекам. Оленина вообще считалась здесь табу как для ненцев, так и для работников фактории, гляциологов, служащих метеостанций и кто еще бродит по Новой Земле. Оленей на архипелаг завезли только в конце двадцатых годов, к сорок первому году поголовье едва превысило тысячу. Тимофеева предупредили еще на материке: моржа, нерпу, тюленя бери, сколько хочешь, корми зеков, стрелков, но оленей не тронь! Это для иностранных специалистов, которых иногда провозят Северным Морским Путем: вот, мол, как Советская власть заботится о природе, о коренных народах Севера. Даже оленей завезли. Ненцем на оленей плевать — на архипелаге стойбища прибрежных ненцев, которые издавна привыкли к мясу моржа и тюленя, к рыбе. Они в глубь острова и не ходят. Так, иной раз женщины выйдут за морошкой, за травами, и то рядом со стойбищем. За те два месяца, что Тимофеев на архипелаге, только раз и довелось попробовать оленьего мяса — полярные летчики угостили. В Малых Карманкулах сел гидроплан, командир экипажа — сам Мазурук. Депутат Верховного Совета, «сталинский сокол»! Тимофеев повез почту передать, ну и попал на угощение: спирт рекой, строганина из семги, икра, оленина жареная, вареная, молодые рога — панты, перемолотые в кашу с перцем и мозгом… Эх и погуляли. Вот жизнь у людей: сегодня ты за полярным кругом, завтра тебя в Кремле принимают. Да-а. А тут сторожи отребье буржуазное, да еще пальцем не тронь.
Тимофеев скрипнул зубами, влил в себя очередную порцию спирта. Оглядел избу мутными глазами: окно в морозных узорах, пакля с потолка свисает, печка гудит, доедает порцию угля. Уголь, конечно, горит неплохо, и жар дает, только вот вонь от него. То ли дело — дрова, да леса поблизости нет, не достать дров. Летом, ненцы говорят, плавник можно у моря собрать, да сколько его соберешь? На всю зиму, что ли? А зима тут девять месяцев.
Над кроватью, на выцветшем бухарском ковре — подарке приятеля по Пензенскому лагерю, маузер и кривая басмаческая сабля. А снизу, для контраста, моржовый хер висит. Хрящ окостенелый в полметра длинной. Это уже презент от местных косорылых, от ненцев. За спирт поднесли. Вот, начальник, спасибо тебе за зелье. В гости звали, черти немытые. Говорят, почетным гостям они своих жен подкладывают. Салом тюленьим обмажут, чтобы скользила, значит, и к тебе в чум приводят. Не обессудь, мол, добрый человек. Чем богаты. Надо будет съездить, может, и вправду бабу какую помять удастся. Вот только со своими сволочами разберусь, и поеду, решил Тимофеев. А разберусь завтра, вот, чтоб мне сдохнуть! Пистолет «ТТ» не стреляет, заговорили пистолет, суки интеллигентные. А маузер! Подарок друга-приятеля. Он маузер этот у басмача в Туркестане забрал. И саблю забрал. Бритва, а не сабля. Клинок гнутый, тусклый, будто крови напился, рукоять серебром поблескивает. Ну, приятель под хмельком лишнего сболтнул, пришлось сдать его, хоть и жаль было. Тут кто кого опередит: ты быстрее стукнешь, или он. Вот и посмотрим, господа философы: сумеете, маузер и саблю бухарскую заговорить, или нет.
Тимофеев поднялся из-за стола, хватаясь за столешницу, добрался до койки. Пестрые узоры на ковре плыли перед глазами. Он протянул руки, ухватил маузер, саблю, рванул. Ковер сорвался с мелких гвоздиков, рухнул на постель. Пошатываясь, Тимофеев вернулся к столу, освобождая место, смахнул на пол мясо, положил перед собой клинок, и, рухнув на табурет, стал разбирать маузер. Хорошее оружие немцы придумали, даром что ли, все «курбаши» его предпочитали. Хочешь — кобуру деревянную к рукояти подставь, и сади, как из винтовки, хочешь — бери в кулак, и пали по врагам народа, как в тире. Прицельная дальность — тысяча метров, чем не винтовка! Кургузые девятимиллиметровые патроны раскатились по столу. Да, это не «ТТ». Десять патронов, десять смертей, три запасные обоймы. На всех интеллигентов хватит, да еще останется. Их, гнид очкастых, всего-то десяток! Завтра… а чего тянуть? Сейчас всех кончить! Нет, бабу эту черную оставить побаловаться. А на Большую землю передать — медведи сбесились, всех заели. Точно, так и сделаю! Но тянуть не надо… Всех кончить, прямо сейчас. Вот так: в правую руку саблю, в левую маузер! Кто не с нами — тот против нас… Ну, за погибель врагов народа! Тимофеев махнул разом полкружки спирта, запил водой из носика чайника.
Прихватив со стола керосинку, он взял маузер, сунул подмышку бухарскую саблю и пошел к дверям.
Пурга сразу залепила глаза, ударила в грудь. Лампа погасла, и он с проклятием отбросил ее. Где они, затаились? Тимофеев вскинул маузер. Звук выстрела потерялся в вое пурги, его развернуло отдачей.
Как там приятель рассказывал? Песчаная буря, ветер в харю, но впереди враги, значит — вперед! А здесь снежная буря? Плевать! Профессору пулю прямо в лоб, посмотреть, как разлетится осколками голова, как очки брызнут стеклами, шамана — саблей сверху, чтобы до жопы, напополам, чтобы кишки наружу… ассистент под лавку заберется, вытащим, в ногах ползать будет, скулить, соплями исходить! Голову с плеч ему. Лопаря этого, бабку, учительшу, грузина… или он абхаз? Аварц…, аварец, полячишку надменного… всех, всех под корень! Где барак? Ворота? Почему открыты? Часовой!
Кто-то громадный, страшный, глухо рыча, надвинулся из снежной круговерти. Тимофеев поднял голову, оскалился. Он еще успел вскинуть маузер, когда огромная туша белого медведя рухнула на него. Смрад звериной глотки отрезвил Тимофеева за мгновение до смерти, он забился, закричал тонко, чувствуя, как смыкаются на голове зубы зверя. Хрустнули кости и череп лопнул, разбрызгивая кровь и мозг, и захрустел в пасти медведя…
Пурга внезапно унялась, осела на землю, словно придавленная черным пологом полярной ночи. Александр Васильевич Барченко [1] снял очки и принялся протирать их кончиком шерстяного шарфа. Руки его подрагивали, левую щеку сводило нервным тиком. Илья Данилов, саамский шаман-нойд, стоял рядом, бесстрастно наблюдая, как ворочается в снегу медведь, разрывая в куски тело Тимофеева. Чуть в стороне сидел на снегу, поджав ноги, ненец Василий Собачников. Глаза его были закрыты, словно то, что случилось, совсем его не интересовало.
— Не надо жалеть, Илья, — кашлянув, сказал Барченко, — не стоит он того. Или мы его, или он нас.
— Я не жалею, — с сильным акцентом сказал лопарь, — но кто придет вместо него?
— Придет достойный, а главное, нужный нам человек, без которого «Золотые врата» останутся закрытыми.

1 Следующая страница


Золотые врата 2

Глава 1

Париж, март 1941г.

Наступило время обеденного перерыва и кафе заполнилось служащими и продавцами маленьких магазинчиков, расположенных по соседству. Это было обычное квартальное «бистро», куда Александр Назаров ходил уже не одну неделю, если становилось невмоготу сидеть в своей мансарде под крышей старого четырехэтажного дома и смотреть на мокрые крыши, серое беспросветное небо и бесконечный дождь, заливавший Париж этой зимой. Кельнер уже признал Назарова за своего и, обычно, без вопросов наливал рюмку кальвадоса. Назаров выпивал рюмку возле стойки, перебрасывался с кельнером парой бессодержательных фраз о погоде, которая «что ни говорите, мсье Алекс, при республике была не в пример лучше» и, забрав со стойки пачку «Житан», уходил за свой столик в углу. Здесь же Назаров обедал бифштексом с картофельным пюре, орошая мясо кружкой пива, выпивал на десерт рюмку коньяка под кофе, читал газеты.
Сегодня есть не хотелось, гомон беспечных парижан действовал на нервы, даже кальвадос показался безвкусным и Александр заказал рюмку абсента и минеральную воду. Поначалу он удивлялся французам: как же так? Страну оккупировали враги, по Монмартру, по Елисейским полям, по пляс Пигаль словно по Тирпицуфер, или Мариенплац по-хозяйски прогуливаются люди в чужой военной форме. Над мэрией полощется флаг государства, которое несколько веков враждовало с Францией. Армия разбита, остатки ее выжжены огнеметами в развалинах линии Мажино, флот, которым так гордились потомки Людовика Святого и Наполеона, затопил себя на рейде Тулона, а парижане по-прежнему беззаботны. Так же работают кафе и рестораны, в «Гранд Опера» дают спектакли, в «Мулен Руж» по прежнему скачут по сцене не совсем одетые и совсем раздетые девочки кордебалета. Удивление Назарова перешло в досаду, потом в брезгливость и лишь разговор с пожилым французом, ветераном Великой войны, как здесь называли Первую мировую, кое-что прояснил.
— Поймите, мсье, Франция не сдалась, она просто устала и набирается сил. В нашей истории бывали нашествия: англичане, русские бывали в Париже, но где они? Франция поднимется, поверьте мне. Возможно, на этот раз потребуется чуть больше времени, но французы не сдадутся. Пусть боши пока гуляют в Булонском лесу и загорают в Ницце, рано или поздно мы дадим им такого пинка, что они выметутся из нашей страны гораздо быстрее, чем вошли сюда. Поймите, их просто нет для нас, мы их не замечаем, и мы будем как всегда ходить в кафе, и пить вино, и смотреть на хорошеньких женщин на бульварах. Будем собирать новый урожай и отмечать праздник молодого вина. Это не безразличие, мсье, это презрение. До поры — презрение и молчание, но только до поры!
В кафе, словно рой раздраженных пчел повис, гул голосов, смех. Табачный дым резал глаза. Назаров допил из толстенькой рюмки мутную зеленоватую жидкость, сделал кельнеру знак «повторить» и прошел на террасу. Дождь то усиливался, подгоняя прохожих, то слабел, вселяя призрачную надежду на улучшение погоды. Александр присел на плетеный стул в глубине террасы, куда не долетала дождевая изморозь и брызги от проезжающих автомобилей. Гарсон в белой рубашке с засученными рукавами и черном жилете принес ему рюмку и бутылку «Перно», поставил на столик и, посетовав на погоду, поспешил вернуться в прокуренное помещение. Дождь плясал по мостовой, по зонтикам торопливо шагающих женщин, по шляпам нахохлившихся мужчин. Мимо кафе не спеша проследовали два «ажана» в накидках с капюшонами. Один из них, с роскошными черными усами, с тоской загляделся на рюмку абсента в руке Назарова. Александр приподнял рюмку, сделал приглашающий жест, указывая на свободные стулья рядом со столиком. «Ажан» грустно развел руками — служба, мсье, и, кинув два пальца к кепи, побрел дальше. Назаров сделал небольшой глоток настойки, долил рюмку водой. Глупо, конечно, так подставляться — могли и документы проверить, но уж больно унылый вид был у полицейских. К тому же вряд ли они разберутся, что документы поддельные. Уж если на двух границах не возникло вопросов, то опасаться обыкновенных полицейских вряд ли стоило.
Во рту стояла горечь полыни и Назаров закурил сигарету. Три месяца ожидания дела… Первые дни после бегства от франкистов через Италию он никак не мог приспособиться к размеренной мирной жизни. Впрочем, жаловаться грех — другим повезло гораздо меньше. Сколько бывших однополчан по интербригаде сейчас гниют в пересыльных лагерях, скольких уже отправили в Германию, или обратно в Испанию, а он сидит в кафе на рю де Прованс, пьет эту полынную отраву, наслаждается видом на зимний Париж… В посольстве приказали не только не приходить, даже звонить запретили. «Оставьте адрес, с вами свяжутся». Три месяца связываются. Хорошо, хоть паспорт американский — немцы пока еще лояльно относятся к янки.
Мимо кафе проехал приземистый армейский вездеход в серо-зеленых разводах. Назаров проводил его глазами. Мы проиграли им в Испании. Впрочем, проиграл весь мир. Англия и Франция это уже почувствовали, Америка тоже не убережется от войны, но следующий удар будет на востоке. Готовы ли мы? Технику в Испании обкатали, людей проверили, но одно дело несколько тысяч специалистов, воюющих далеко от дома, а другое — когда враг у твоих ворот.
Назаров залпом допил абсент. Гарсон, тут же показался в дверях, словно ожидал, пока он освободит рюмку.
— Э-э, друг мой, — сказал Назаров, стараясь говорить с английским акцентом, — мне неловко гонять вас за каждой рюмкой. Принесите всю бутылку и еще «Перно», если вас не затруднит.
Обед закончился, посетители освободили кафе, но с улицы уходить не хотелось. Уже не разбавляя настойку, Александр пил рюмку за рюмкой, удивляясь, что хмель никак не закружит голову, не прогонит навязчивые мысли. Возможно это следствие холодной промозглой погоды, а может, подсознательно он чувствовал, что этот пустой день станет последним в затянувшемся ожидании.
Остановившееся на противоположной стороне улице такси поначалу не привлекло его внимания. Пассажир, одетый в светло-бежевый плащ не торопясь выбрался из машины, сказал несколько слов водителю и пошел через улицу, направляясь к «бистро». Что-то знакомое было в его расслабленной походке, в том, как он мимолетно оглядел улицу из-под полей шляпы. Назаров прищурился, стараясь рассмотреть его лицо в наступающих сумерках, но узнал только, когда мужчина подошел к его столику и, приподняв шляпу, спросил:
— Не возражаете, если я присоединюсь к вам?
— Господи боже, Леонид Александрович!
— Спокойно, Саша, — чуть усмехнулся мужчина, — угостишь? — он кивнул на почти пустую бутылку абсента.
— Конечно. Гарсон, еще рюмку!
Подождав, пока официант исчезнет в кафе, они приподняли рюмки. Назаров даже глаза зажмурил. Сам «генерал Котов! [2] Неужели ожидание кончилось?
Они выпили до дна. Котов поморщился, полез за портсигаром. Назаров поднес ему спичку.
— Ну, что, заждался? — спросил Леонид Александрович.
— Вы не представляете, до какой степени.
— Почему же не представляю. От хорошего настроения абсент бутылками не заказывают. Ты знаешь, как его называют? «Жидкий кокаин»! У некоторых буквально от рюмки этой настойки начинаются галлюцинации. Кстати, во Франции она была запрещена с тысяча девятьсот пятнадцатого года. Ну, сейчас, конечно, времена не те, чтобы следить, кто что пьет, но, во всяком случае имей в виду: алкоголиком от употребления абсента становятся в несколько раз быстрее, чем от водки.
— Понял, — улыбнулся Назаров, — перейду на водку. Уже и вкус забыл. Здесь она, конечно, есть, но пьют ее редко, а внимание привлекать не хочется.
— Правильно. А у тебя еще и загар не сошел. Помнишь Испанию?
— Такое сразу не забудешь, даже если захочешь, — помрачнел Назаров. — С последнего задания вернулся я один. Мост на Льобрегате рванули, на отходе рассыпались. До сих пор не знаю, целы ребята, нет.
— Ты как выходил?
— Я в посольстве оставил рапорт. Через Барселону, в наглую. Морем на рыбацкой шхуне до Менорки. Потом с контрабандистами до Сардинии. В Италии чуть не взяли, почти год на Сицилии в деревнях отсиживался. Там считали, что я мафиозо из Чикаго, — Назаров невесело усмехнулся. — Оттуда через Корсику в Марсель и вот, пожалуйста — Париж.
— Немцы не задерживали?
— Обошлось. Леонид Александрович, что теперь? Я уже плесенью покрываюсь, честное слово.
— Проверяли тебя, Саша. Ты не обижайся, но всякое бывает. Вон, Орлов [3]. Уж на что проверенный был. Сейчас в Америке, слышал?
— Откуда, Леонид Александрович?
— Ну, ладно. Все хорошо, что хорошо кончается. Тебя отзывают в Москву.
— Как добираться?
— Никак. Полетишь со мной, завтра. Прямо отсюда, из ле Бурже.
— Однако, — Назаров покрутил головой.
— Да-да, — подтвердил Котов, — завтра утром сходишь на почту. На твое имя пакет, в нем документы. Станешь на один день моим помощником — я здесь, как первый секретарь посольства. Вылет в десять утра. Так что, Саша, завтра ночевать уже в Москве будем.
— Просто не верится.
— Ничего, ничего. Все позади, — Котов поднялся, — тебя подбросить?
— Нет, пройдусь, подышу. Заодно проветрюсь немного, — отказался Назаров.
Он проводил глазами автомобиль, зашел в кафе расплатиться. Две вымокшие проститутки, в одинаковых пестрых поплиновых платьях под распахнутыми плащами, грелись возле стойки, прихлебывая горячий грог.
— Эй, красавчик, — позвала Назарова блондинка с сожженными перекисью волосами, — не хочешь получить удовольствие?
У нее было усталое одутловатое лицо с темными кругами вокруг блеклых глаз. Кокетливо поправив мокрую прядь, упавшую на глаза, она выставила вперед обвисшую грудь, надеясь вызвать желание заученным заигрыванием.
— Нет, крошка, спасибо, — отказался Александр, — что-то я устал сегодня.
— Еще бы не устать, — буркнул кельнер, — бутылку абсента выпить. Я — так под столом бы валялся. Можно подумать, что вы не американец, мсье Алекс, а русский.
— Что вы, Жак. Я — простой американский парень. Будете в Штатах, в Нью-Йорке, напою вас настоящим американским виски. Это, конечно, не абсент, но тоже приличная вещь, — сказал Назаров, расплачиваясь. — Кстати, я слышал, что он был запрещен?
— Неужели, — Жак ухмыльнулся и подмигнул, — не верьте, мсье Алекс. Париж без абсента — это не Париж!
Вечерние улицы, до комендантского часа еще минут сорок. Есть время пройтись не спеша, может в последний раз ощутить под ногами камни мостовых, помнящих цокот копыт коня Орлеанской Девы, схватки мушкетеров с гвардейцами, поступь ветеранов старой гвардии. Здесь зародилась первая революция, первая коммуна; здесь был центр белой эмиграции, всяческие союзы, объединения, коалиции людей, вырванных из привычного, веками освященного уклада жизни. Задолго до оккупации Франции здесь работал Леонид Александрович Котов. Это он организовал похищения руководителей Российского Общевоинского Союза генералов Кутепова и Миллера, добивался освобождения из французских лагерей бойцов интернациональных бригад, отступивших в неравных боях с полей Каталонии и гор Андалузии. Назаров помнил его по Испании, как руководителя партизанскими операциями республиканцев, разведкой и контрразведкой испанцев. Вместе с Котовым он готовил сотрудников госбезопасности Испании, сопровождал республиканскую казну при отправке ее в Советский Союз, жег секретные материалы посольства и прорывался из Мадрида сквозь ряды штурмующих город мятежников. То, что именно Котов пришел на встречу с Назаровым, значило, что ему по-прежнему доверяют. Доходили и до Испании глухие слухи о чистке в рядах ИНО НКВД [4]. Александр Орлов, о котором упомянул Леонид Александрович, тоже получил предписание вернуться в Москву, но предпочел бежать, захватив с собой жену и дочь.
Он теперь все это — пустые страхи. Уже завтра он сможет ощутить, как хрустит под ногами снег, вдохнуть морозный воздух, увидеть кремлевские звезды.
Темная улица, серые, будто закопченные стены домов, подъезд, узкие ступени, опостылевшая каморка под крышей. Всей обстановки — шкаф, стол, кровать и умывальник. Ничего, в Пиринеях приходилось и на голых камнях ночевать. Назаров умылся холодной водой, растерся полотенцем и, распахнув окно, закурил, в последний раз взглянув на крыши Парижа, на россыпь огней в окнах. Дождь перестал, облака понемногу рассеивались и в просветах появились первые звезды. С улицы доносился мерный шаг немецкого патруля. Это кому рассказать, что был Париже, а видел только небо, крыши и дешевую забегаловку — не поверят. Ни Лувр, ни Нотр-Дам, ни Эйфелеву башню не посмотрел. Нет, башню видел. Во-он там она, в хорошую погоду видно. Ладно, какие наши годы? Еще увидим и то, и другое, и третье!
Захлопнув окно, Назаров лег на кровать и мгновенно провалился в сон.

Утром получив на почте пакет, Назаров ознакомился с документами, присев на террасе только что открывшегося кафе на бульваре Осман. На первый взгляд документы были в порядке, ну, а что будет при проверке — выяснится в ближайшее время. Залпом допив кофе, Назаров поймал такси, попросил отвезти его в аэропорт ле Бурже. Водитель, пожилой седой мужчина, молчал всю дорогу. Вид у него был угрюмый и не выспавшийся и на пассажира он не обращал ни малейшего внимания, будто ехал один по собственным делам.
Котов ждал Александра возле дверей аэропорта вместе с сотрудником советского посольства. Назаров помнил этого молодого самоуверенного парня. Это он заставил Александра два раза переписывать рапорт, якобы находя его не слишком подробным. Впрочем, теперь все позади.
Проверка документов оказалась простой формальностью. Два немецких офицера бегло просмотрели бумаги, мельком взглянув на их обладателей, небрежно козырнули и Котов с Назаровым, попрощавшись с сотрудником посольства, прошли на летное поле.
Их встретил командир экипажа в форме Гражданского Воздушного Флота, которую Назаров еще не видел. Еще больше он удивился, увидав белый, с продольной синей полосой самолет.
— Ба, «Дуглас»! — воскликнул он.
— Был «Дуглас», стал ПС-84, — улыбнулся летчик. — Хорошая машина, у нас говорят: главное — не мешать ей лететь. Сейчас такие и в Берлин летают, и в Ленинград, и в Киев. Вот, кстати, в Киеве сядем, дозаправимся, а к ночи в Москве будем. Летим через Германию, через Польшу. По специальному разрешению немецкого правительства нам выделили коридор полета.
— Стало быть, до Киева горючего хватит, — спросил Котов, — а для нас? — он прищелкнул пальцем по горлу.
— Обижаете, Леонид Александрович, — рассмеялся пилот, — все, как полагается.
Салон пассажирской кабины был обит голубым бархатом и обшит ореховыми панелями. Вокруг столика стояло четыре мягких кресла, в углу морозильный шкаф — неслыханная вещь в самолете. Пока Котов разговаривал с командиром экипажа и штурманом, уточная маршрут, Назаров поставил чемоданчик, бросил плащ и шляпу в одно из кресел и прошел в отсек, отделенный от салона. Здесь были две кровати, дальше туалет и умывальник.
— Вот это обслуживание, — пробормотал Назаров.
— Ну, как, освоился, — хлопнул его по плечу появившийся в отсеке Леонид Александрович, — давай, присаживайся, сейчас взлетаем.
— Это только за нами такое чудо прислали?
— За мной, — уточнил Котов, — ну, и за тобой, раз уж ты под руку попался.
Бортмеханик закрыл дверцу, прошел в кабину. Назаров подвинул кресло к иллюминатору. Диск пропеллера дрогнул, провернулся, из патрубков выбросило облачко черного дыма. Двигатель взревел, набирая обороты, винт завертелся, сливаясь в прозрачный круг и самолет пополз по бетонке к взлетной полосе.
Неужели все? Неужели позади четыре года боев, побед, поражений, потерь?
Самолет начал разбег, Назарова вдавило в кресло. Все быстрей бежала назад взлетная полоса, все чаще стучали колеса по стыкам плит. Слегка подпрыгнув, самолет в последний раз ударился колесами о чужую землю и, задрав нос, рванулся к облачному небу.
Париж увидеть с высоты птичьего полета так и не удалось — «Дуглас» нырнул в низкие облака, и через десять минут под крылом расстилались пушистые, похожие на вату, равнины, а сверху светило с безбрежного голубого неба яркое, слепящее солнце.
Котов поднялся со своего кресла.
— Ну, пора и отъезд отметить, — он подошел к морозильному шкафу, открыл дверцу, — ты, говоришь, по водочке соскучился?
— Есть такое дело, — подтвердил Назаров.
— А как насчет огурчиков соленых? Грибочков? О-о, тут даже сало есть!
— Леонид Александрович, я слюной захлебнусь.
Вдвоем они быстро накрыли на стол, расставили рюмки. Назаров нарезал сало толстыми ломтями, Котов открыл банки с огурцами и грибами, разложил по тарелкам. На полке над морозилкой обнаружился черный хлеб. Назаров прижал его к груди, нарезая по-деревенски, то есть ножом к себе.
— Вот о чем я мечтал, Леонид Александрович. О черном хлебе!
Котов взял запотевшую бутылку водки, оглядел сургучную пробку.
— Ну-ка, не разучился я? — одним ударом по донышку он выбил пробку и довольно хохотнул, — нет, мастерство не пропьешь!
Они уселись друг против друга, подняли хрустальные рюмки.
— Давай-ка, Саша, помянем наших друзей. Тех, кто остался под Гвадалахарой, кто не вернулся из под Теруэля, кто погиб у Эмбры.
Молча выпили, закусили салом с черным хлебом. Котов снова наполнил рюмки.
— А теперь — сюрприз. Только под большим секретом. Ты представлен к «Красной Звезде». Помнишь, вы эшелон с итальянцами рванули? Вот за это, ну и вообще, за хорошую работу. Правду сказать, без нас республику в полгода бы задавили. Ну, давай, орденоносец!
Бутылка опустела прямо на глазах. Котов достал пачку «Казбека». После французских сигарет у Назарова с непривычки запершило в горле.
Облачность кончилась только над границей Франции и Германии. Под крылом поплыли лесистые горы Нижнего Рейна. Котов задремал, откинувшись в удобном кресле, Назаров смотрел в иллюминатор. Внезапно самолет ощутимо тряхнуло, взревели двигатели. На мгновение солнце закрыла быстрая тень.
— Что там еще? — недовольно спросил проснувшийся Котов. — Гроза, что ли?
— Непохоже, — возразил Назаров.
Из кабины выглянул штурман.
— Все в порядке, товарищи. Это сопровождение.
— Да? Интересно, — Леонид Александрович перебрался к иллюминатору, — а-а, старые знакомые.
— Bf-109, — подтвердил Назаров, рассматривая повисшие рядом с «Дугласом» самолеты.
— Точно, «мессершмитты». Попили они нашей кровушки в Испании.
— Серьезный противник. Правду сказать, наш «ишачок» против них слабоват, не говоря уже о «чайке».
— Ты вот что, Саша, — подавшись вперед, негромко сказал Котов, — в Москве постарайся избегать таких выражений. Кому надо, знают о наших самолетах. И о танках, и о самолетах знают. Не нужны такие разговоры. Могут не понять. Ты сколько дома не был?
— Больше четырех лет.
— Вот то-то и оно. Это тебе не в окопах с американцами, испанцами и французами вино хлестать. Поменьше болтай, соображаешь?
— Соображаю, — вздохнул Назаров.
Истребители крутились вокруг самолета, закладывая виражи, петли, делали перевороты через крыло. После каждой фигуры один из «мессершмиттов» подлетал вплотную, летчик поднимал на лоб очки и демонстративно аплодировал сам себе, жестами требуя от пассажиров «Дугласа» поддержки. Котов, усмехнувшись, пару раз хлопнул в ладоши.
— Давай-давай, парень, развлекай.
Сменяясь попарно, истребители вели «Дуглас» по оговоренному коридору через всю Германию и Польшу.
Незаметно для себя Назаров задремал под ровный гул моторов. Очнулся он, когда самолет клюнул носом и звук двигателей изменился.
— Садимся в Киеве, — сказал Котов, увидев, что Александр проснулся, — ну, ты здоров спать. Со вчерашнего, наверное, а?
— Очень даже возможно, — согласился Назаров.
Самолет подскочил раз-другой и покатился по заснеженному полю аэродрома. Двигатели замолчали, из кабины вышел пилот, на ходу одевая подбитую мехом летную куртку.
— Через час летим дальше, товарищи. Вот, только заправимся. Если хотите размяться — советую одеться потеплее, — он подмигнул, — здесь вам не Франция, а весна запаздывает.
— Хм, одеться потеплее, — пробормотал Котов, — знал бы, шубу прикупил. И деньги были.
Летчик открыл дверь, в салон ворвался морозный воздух. Назаров спустился вслед за пилотом, отошел от самолета, вдохнул всей грудью морозный воздух. Ну, вот, почти что дома.
К «Дугласу» подкатил бензовоз, водитель с бортмехаником стали готовить самолет к заправке. Вдалеке, возле здания аэродромных служб, стояла ровная линейка задравших в небо тупые носы самолетов. Александр узнал знакомый силуэт «И-16».
Заходящее солнце проложило по полю аэродрома длинные синие тени. Вечер был тихий, редкие облака горели розовым светом в потускневшем небе. Холод легко пробрался под плащ, ноги в легких ботинках промокли и по телу побежали мурашки. Назаров помахал руками, согреваясь.
— Замерз? — спросил, подходя Котов. — Ничего, сейчас погреемся. Там, кстати, кофе и чай есть в термосе.
— Пока не хочется, — отказался Назаров, — это ведь основной наш истребитель? — он кивнул в сторону стоявший вдалеке самолетов.
— Ну, почему, есть и другие. Мало, но есть, — нехотя ответил Леонид Александрович.
— Я к чему это говорю — «мессершмитту» сюда от границы час-полтора лету, а то и меньше.
— Меньше, Саша, гораздо меньше.
— Немцы нас до границы провожали?
— Перед Бугом отвалили, а так — вели, как по ниточке. Ни вправо, ни влево. Не забивай голову, чем не надо, еще раз тебе говорю. Пойдем в самолет, замерз я.
Бензовоз отвалил, водитель помахал им на прощание рукой. Возле трапа приплясывал, сунув руки в карманы куртки, пилот.
— Ну, что, в Москву?
— Заводи, поехали, — буркнул, поднимаясь в салон, Леонид Александрович.
Киев ушел под крыло, остался позади россыпью огней, лентой скованного льдом Днепра. Голые леса внизу перемежались полями, расчерченными нитками автомобильных и железных дорог, петлями рек и кляксами озер. Скоро земля пропала в темноте, а здесь, на высоте полутора тысяч метров воздух был прозрачен, словно талая вода, бегущая по руслу горного ручья. Постепенно небо темнело, проступили россыпи звезд и скоро самолет будто повис без движения, как елочная игрушка на нитке, в окружении сверкающих гирлянд. Котов, по мере приближения к Москве, становился все более сосредоточен. Он включил в салоне свет, разложил на столе документы и углубился в них, не глядя доставая из портсигара папиросы и прикуривая их одну от другой.
Бортмеханик принес Назарову свежие газеты. «Правда» сообщала о подготовке к посевной, давала скупые сводки сообщений из Северной Атлантики, где сошлись в схватке Английский и Германский флот. Пока что у англичан дела обстояли неважно — немецкие подлодки хозяйничали на путях движения караванов, топили торговые и военные суда. «Правда» не оценивала происходящие события, ограничиваясь перечислением фактов. Англичане кричали о потоплении лодки капитан-лейтенанта Гюнтера Прина, пустившего ко дну осенью тысяча девятьсот тридцать девятого года линкор «Ройял оук», стоявший на рейде главной военно-морской базы англичан в Скапа-Флоу. Немцы отмалчивались, лишь приводя в ответ цифры потерь английского флота с начала войны. Цифры и впрямь были впечатляющими.
Александр успел прочесть всю газету и снова задремал, когда его разбудил летчик, вышедший в салон. Он поманил его к иллюминатору, показал вперед — там разливалось море огней.
— Москва!
— Где садимся? — деловито спросил Котов.
— На Ходынском поле.
Вскоре самолет стал снижаться. Назаров смотрел вниз, пытаясь разобрать в тысячах огней очертания знакомых улиц. Котов присел рядом.
— Это здесь, на Ходынке, погиб Валерий Павлович, — угрюмо сказал он.
— Да, — кивнул Назаров, — я слышал. Как же не уберегли такого человека?
— Темная история, — нехотя ответил Леонид Александрович, — разные слухи ходят. Кто говорит: самолет был неисправен и Чкалова предупреждали, но ему ведь никто не указ; а кто злой умысел подозревает. Самолет и правда не был готов — я говорил с Байдуковым, а уж он-то знает. Ну, осудили директора завода, главного инженера, еще многих под горячую руку. Но Чкалова не вернешь.
Впереди по курсу прожектора высветили посадочную полосу. Летчик мастерски притер машину к земле, взвихрился из-под колес снег, скрипнули тормоза.
Надевая плащ, Котов глубоко вздохнул, искоса глянул на Назарова.
— Не забудь, о чем я тебе говорил, Александр.
Пилот открыл дверцу, спустил трап. Пожав ему руку, Котов на мгновение замер в дверях, затем решительно спустился по трапу. Назаров выглянул из двери. Рядом с самолетом стояли два автомобиля с включенными фарами. Яркий свет освещал «Дуглас», выделяя каждую заклепку на фюзеляже.
Навстречу Котову шагнул высокий военный в форме Государственной Безопасности, кинул руку к козырьку.
— Товарищ…
— Ладно, — Леонид Александрович махнул рукой, прерывая доклад, — куда едем?
— В Кремль.
— Не поздно, — Котов посмотрел на часы.
— Никак нет. Ждут Вас.
Они пошли к ожидавшему автомобилю. Назаров сошел на землю, прищурясь от резкого света, попытался разглядеть идущих к нему людей.
— Назаров Александр Владимирович?
— Да.
— Оружие имеется?
— Нет.
— Следуйте за нами, — один из подошедших отступил в сторону, освобождая дорогу, другой взял из рук Назарова чемоданчик.
Шагая на свет автомобильных фар, Александр почувствовал вдруг нарастающую тревогу. Сжалось сердце, по телу пробежал почти забытый озноб страха. Он зябко повел плечами, словно за шиворот положили снежок, и стиснул зубы, стараясь не выдать своего состояния.
— Постойте-ка, — Леонид Александрович Котов, руководитель секретных служб республиканской Испании, подошел к ним вразвалочку, исподлобья оглядел провожатых Назарова, — ты ведь без курева остался, да? Вот, держи, — он вытащил из кармана портсигар и протянул Александру, — бери, бери. Подарок тебе от «генерала Котова», на память. Ну, желаю удачи.
Назаров пожал протянутую руку и, проводив глазами высокую фигуру в распахнутом, несмотря на мороз, плаще, сел в автомобиль.

Предыдущая страница 2 Следующая страница


3 Олег Маркеев, Андрей Николаев

Глава 2

Новая Земля, «Круг Семи камней», 5км от спецлагеря «Бестиарий», март

Звезды подмигивали с ясного неба, ветер совсем стих. Сергей Панкрашин огляделся. «Наверное, вот так же на Луне, — подумал он, — звезды с черного неба, лунная пыль, сопки. Только там еще холоднее, хотя и здесь не жарко». Он переложил совковую лопату на другое плечо. Мороз проникал даже под малицу, заставлял все время двигаться, идти вперед по сыпучему, и впрямь похожему на лунную пыль, снегу. Василий Собачников шел впереди, изредка оглядываясь на остальных, Илья Данилов, казалось, тоже не чувствовал холода. Профессору Барченко, идущему перед Панкрашиным, приходилось тяжелее всех — возраст сказывался, да и не привык профессор к походам, хотя в молодости, говорят, бывал в нескольких экспедициях.
Они отошли от лагеря километра на четыре, перевалили сопку, спустились вниз. Собачников стал чаще останавливаться, прислушиваться, даже, вроде, принюхиваться.
— Что, Василий? — глухо, из-под шарфа, накрученного на рот, спросил Барченко.
— Близко уже, — ответил ненец.
— Ага, — профессор воткнул в снег палку, на которую опирался, — Илья, давай, попробуем?
Данилов взглянул на него, кивнул и, отойдя в сторону с проторенной тропы, снял капюшон кухлянки. Светлые, почти бесцветные волосы, лежали на голове, словно приклеенные, на темени проглядывала выпуклость, словно он ударился обо что-то головой. Повернувшись лицом к востоку, он замер, закрыв глаза. Панкрашин переступил с ноги на ногу, захрустел снег под пимамими. Барченко предостерегающе поднял руку.
— Тише, Сергей. Ему надо сосредоточиться.
Панкрашин замер, ощущая, как холод ползет по телу. Представив, как они смотрятся со стороны, он улыбнулся: четыре человека замерли посреди заснеженной пустыни, словно превратившись в одетые в меха статуи.
Лопарь что-то пробормотал и повернулся лицом к северу. Барченко посмотрел на Сергея и одобрительно кивнул головой — вот, мол, видишь! А ты сомневался. Панкрашин пожал плечами — не сомневался я никогда, что вы такое вообразили, профессор. Данилов повернулся к западу, постоял, завершая круг, повернулся на юг и, открыв глаза, посмотрел на профессора.
— Да, это здесь.
— А камни? — спросил профессор.
— Под снегом. Я их чувствую, — Данилов отошел чуть в сторону, — здесь один.
— Сергей, копайте, — скомандовал Барченко.
Панкрашин принялся отгребать снег на месте, которое указал Данилов. Дело шло туго — снег осыпался внутрь ямки, и Панкрашин быстрее замахал лопатой. Наконец она звякнула о камень. Барченко, подбежав, упал на колени и стал разгребать снег руками.
— Вот, вот он, — твердил профессор, — ну-ка, — он стащил рукавицу и ладонью потер обнажившийся под снегом камень. — Это не гранит, не базальт! Дайте кто-нибудь нож!
Собачников протянул ему нож с рукоятью из кости. Профессор колупнул камень, подхватил крошечный кусочек, плюнул на него и попытался растереть в пальцах.
— Глина! — воскликнул он, — окаменевшая глина! Ну, товарищ Панкрашин, кто был прав?
— Да я и не спорил никогда, — попытался оправдаться Сергей.
— Никто мне не верил, — бормотал профессор, разглядывая пальцы. — Ну, ничего, теперь я всем докажу… Сергей, не стойте столбом, ищите другие!
— А сколько их должно быть?
— Семь. Семь одинаковых камней, на одинаковом расстоянии друг от друга. Илья, покажи ему, где еще один, а остальные уже отыскать просто.
Лопарь отошел пять шагов в сторону от первого камня, показал рукой — здесь.
Второй камень нашли быстро — уже была уверенность, что место выбрано правильно. Постепенно очистили от снега все семь камней. Панкрашин взмок, махая лопатой, и несколько раз его сменял Собачников.
Профессор встал в центре образованного камнями круга и счастливо засмеялся. Смех бисером рассыпался в морозном воздухе и растворился среди снежных просторов.
— Все, товарищи! Можно докладывать на Большую Землю. Операция вступает во вторую фазу!
— А сколько их всего? — полюбопытствовал Панкрашин.
— Три, мой друг, три фазы. Но теперь-то мы хоть знаем, что не ошиблись в расчетах. Василий, — с беспокойством обратился он к Собачникову, — ты уверен, что мы в следующий раз найдем это место? Может, знак какой-нибудь поставить?
— Не надо знак, я помню дорогу, я все помню, я найду.
— Ну, слава Богу. Что ж, товарищи, пора в обратный путь. Что такое, Илья?
Лопарь стоял, глядя в черное небо. Панкрашин поднял глаза и обмер — прямо над головой звезды гасли и на их месте сначала робко, будто застенчиво, а потом все ярче зажигалась изломанная полоса зеленоватого света. Она ширилась, переходя в синеву, темнела, наливалась пурпуром, розовела, играя оттенками радуги. Скоро трепещущие сполохи охватили полнеба. С едва слышным шуршанием колебался волшебный занавес, бросая отсвет на снежную равнину. Панкрашин затаил дыхание. Впервые он видел северное сияние таких необыкновенных по интенсивности красок, такого огромного размера. Все стояли, зачарованно глядя на колдовской спектакль. Барченко опомнился первым — ему не терпелось доложить о находке, а для этого еще надо было составить радиограмму и доставить ее в Малые Кармакулы, где была радиостанция.
— Пойдемте, товарищи, пойдемте. Василий, тебе надо будет отправиться сегодня же в поселок. Надо будет передать радиограмму.
— Я пойду в поселок, — кивнул ненец, — сегодня пойду. — Он покачал головой и, проходя мимо Панкрашина, — чуть слышно прошептал, — нехорошо. Красный цвет — нехорошо.
— Почему, Василий? — спросил Панкрашин.
— Красный — кровь. Цвет жизни, но сейчас, — ненец кивнул в небо, — слишком темный.

Москва — Молотовск

Три шага в ширину, пять в длину. Серые каменные стены, холодные, шершавые. Окно под потолком, забранное решеткой. У стены койка, заправленная тонким одеялом, в углу, возле двери параша.
Прошла неделя, как Александра Назарова привезли на Лубянку. Отобрали все: личные вещи, ремень из брюк, шнурки из ботинок. Даже портсигар, который подарил Котов. Хотя доставившие Назарова с аэродрома видели, как Леонид Александрович лично подарил портсигар Александру, пожелал удачи. Нет неприкасаемых, нет… Доходили слухи и в Испанию, может уже и сам генерал Котов…
Пять шагов к окну, пять к двери. Парижский костюм, по последней европейской моде, превратился в мятую непонятного происхождения тряпку. Поначалу Назаров аккуратно складывал пиджак и брюки, но, продрожав две ночи от холода, плюнул и спал не раздеваясь. Галстук тоже отобрали, белая рубашка стала серой. В первые дни по ночам снилась Испания — ночевки в горах под пронизывающим ветром. Это видимо от того, что в камере было холодно. Теперь не снится ничего. Выключают свет, он ложится в постель и будто обухом по темечку. Провал в сознании до утра. Днем спать не разрешается, вот он и бродит от двери до окна, как таракан, угодивший в школьный пенал. Бродит, ощупывает усиками стены, ждет, когда откроется крышка, чтобы дать стрекача. Назаров невесело усмехнулся. Приходят же такие сравнения. Здесь даже если крышка и откроется, никуда не сбежишь. Но почему не водят на допросы. Иногда мимо камеры проводят кого-то, потом возвращают. Назаров прижимался ухом к двери, слушал. Молчаливые тюремщики, молчаливые заключенные. Кроме шагов по коридору мимо камеры ничего не слышно. Он в сотый раз перебирал в памяти свои действия за три года в диверсионном отряде республиканцев. Рейды, бои, возвращения, снова рейды. Обычная солдатская работа. В чем же дело?
Назаров уже приспособился определять время по свету, падавшему в узкое окно. Сегодня ему показалось, что лампочку в камере погасили раньше, чем обычно. Он, не раздеваясь, лег на койку, но заснуть не смог — возникло чувство, что сегодня что-то изменится.
Час ожидания, может чуть больше, или чуть меньше. В тюрьме, в одиночке, время не имеет большого значения.
Шаги в коридоре замерли возле двери его камеры, он спустил с койки ноги, сел, выжидающе глядя на дверь. Скрежетнул замок, на пол упал прямоугольник света.
— На выход с вещами.
Назаров сунул ноги в ботинки, подхватил пиджак. Ботинки болтались на ногах, хлопали каблуками по полу.
— Руки за спину, лицом к стене.
Охранник в черной фуражке с синим околышем, в темно-синей тужурке с одной продольной полоской на петлице запер дверь. Вид у него был сонный и равнодушный.
— Направо, вперед.
Кто-то сейчас слушает в камере шаги мимо двери и радуется, что ведут не его, а кто-то, возможно, так же, как и Назаров, уставший от ожидания, желает скорейшего исхода. Какого? Все равно. Уже все равно.
В конце коридора охранник отомкнул решетку. Другой охранник, в такой же форме, но с кругом белой эмали в петлицах, повел его дальше. Из подвала, по служебной лестнице они поднялись на третий этаж. Широкий пустынный коридор, отделанные деревянными панелями стены, запертые двери. Возле одной из них охранник остановился, постучал, открыл дверь и отступил, пропуская Назарова. Войдя следом, вытянулся перед офицером со шпалой в петлице, сидящим за небольшим столом.
— Заключенный Назаров доставлен.
— Можете идти.
Офицер медленно поднялся из-за стола. Он был на полголовы ниже Александра, с редкими прилизанными волосами на костистом черепе. Остановившись в двух шагах, лейтенант скептически оглядел его, потянул носом, брезгливо сморщился.
— Надо бы, конечно, отмыть, ну да ладно, — как бы размышляя, пробормотал он.
Расправив гимнастерку, он направился к высокой двери, осторожно постучал и, получив приглашение, вошел, оставив Назарова одного.
Здесь, на выходящем во внутренний двор окне, решетки не было. Назаров вытянул шею, стараясь что-нибудь разглядеть. Не удалось — поздний вечер и низкие облака не позволили ничего увидеть.
Офицер вернулся, оставив дверь приоткрытой.
— Заходите.
В кабинете горела только лампа с зеленым абажуром в конце длинного письменного стола темного дерева. Вдоль стола стоял ряд вплотную придвинутых стульев. В торце стола, откинувшись так, что лицо скрывалось в тени, сидел человек в форме Государственной Безопасности. Назаров различил три ромба в петлице, попытался вспомнить, какому рангу соответствуют три ромба, но не смог.
— Земцов, — негромко сказал мужчина, — организуй два стакана чаю. Вам с лимоном, Александр Владимирович?
— Э-э…, — смешался Назаров, не ожидая такого приема, — да, если не затруднит.
— Не затруднит, — усмехнулся офицер, — проходите поближе, присаживайтесь. Разговор предстоит долгий.
Назаров подошел ближе, отодвинул стул с высокой спинкой, неловко присел, прямо таки чувствуя, что распространяет запах немытого тела.
Офицер подался вперед, лампа осветило его усталое лицо с резкими глубокими морщинами на лбу. Выдающийся вперед подбородок говорил об упрямстве и сильной воле, покрасневшие глаза пытливо смотрели на Александра.
— Поздравляю вас, Александр Владимирович, ваша проверка закончена. Можно сказать, что все почти в порядке.
— Благодарю…, — Назаров вскочил со стула, — простите, я не знаю вашего звания.
— Это простительно. Да вы сидите. Вас ведь не было в стране три, нет, почти четыре с половиной года?
— Так точно.
— Я комиссар Государственной Безопасности третьего ранга. Ваше звание в нынешней табели о рангах звучит, как лейтенант Государственной Безопасности, что соответствует общевойсковому званию капитан.
Комиссар встал из за стола, заложил руки за спину и прошелся по кабинету. Из приемной, постучав, вошел лейтенант с подносом, на котором стояли два стакана в подстаканниках, небольшой чайник, блюдце с лимоном и сахарница. Комиссар принял у него поднос и отпустил кивком головы.
— Вам покрепче?
— Если можно.
— Можно, можно. Кладите сахар, берите лимон.
Назаров размешал сахар, поднес стакан к губам. От запаха свежего чая и лимона закружилась голова. Комиссар с легкой усмешкой смотрел на него.
— А у вас бледный вид, — сказал он, — конечно, у нас тут не Ривьера, но что ж вы так за неделю расклеились?
— Я не бывал на Ривьере, товарищ комиссар третьего ранга, — глухо сказал Назаров.
— Что так? Жили во Франции и не побывали на Ривьере. Ладно, оставим шутки. Я сказал вам, что проверка почти окончена. Почти, — он сделал паузу, выделяя сказанное, — сами понимаете, что навести справки в Европе относительно пребывания человека сейчас довольно сложно. Скажу прямо: нам не удалось прояснить, чем вы занимались до прибытия во Францию.
— Я все написал…
— Доверяй, но проверяй, так? Так. К сожалению, по линии разведки вы больше не сможете быть задействованы в Европе. Скорее всего, немцы сфотографировали вас в ле Бурже, когда вы проходили паспортный контроль. А поскольку вся Европа сейчас под немцами…
— Этого можно было избежать…
— Попрошу меня не перебивать, товарищ лейтенант! Чего надо избегать и чего избегать не следует, позвольте решать нам, — резко осадил Назарова комиссар.
— Прошу прощения.
Комиссар откинулся на стуле, голос его опять стал мягким.
— Да вы наливайте себе еще, не стесняйтесь. Да, о чем это мы? Ага, проверка. Так вот: за вас поручился ваш бывший командир, а поскольку ему доверяет высшее руководство страны, нам вполне хватило его поручительства. Но, повторяю, путь в иностранный отдел отныне для вас закрыт, боюсь, навсегда. Мы, конечно, не должны разбрасываться столь ценными кадрами, а потому вы остаетесь работать в структуре НКВД-НКГБ.
— Благодарю, товарищ комиссар.
— Садитесь, я еще не закончил, — комиссар помолчал, помешивая чай в стакане. Серебряная ложечка тихо позвякивала, чай закручивался воронкой.
Назаров почувствовал на себе пристальный взгляд и сделал вид, что обдумывает услышанное.
— Что вы знаете об архипелаге Новая Земля?
Александр поперхнулся чаем. Час от часу не легче. Он попытался вспомнить, что он слышал об архипелаге.
— Расположен за Полярным кругом, по-моему, разделяет Баренцево и Карское море. Стратегического значения не имеет, кажется.
— Не имел, пока не был открыт Северный Морской Путь, — уточнил собеседник, — но речь не об этом. Ваше новое назначение напрямую связано с Новой Землей. Я введу вас в курс дела, — комиссар помолчал, пожевал губами. — Итак: около трех лет назад в системе Государственной Безопасности была разоблачена группа врагов страны. Среди них были такие, как Бокий [5], к примеру. Как ни странно, большинство из них оказались замешаны в странные отношения с некими организациями оккультного толка. После устранения проникших в НКВД врагов, эти организации были взяты под контроль, с целью проверки их деятельности. Среди членов тайных обществ были выявлены видные ученые, связанные с изучением психики человека. Я не буду называть вам фамилий, но скажу, что в работе обществ принимала участие профессура нескольких высших учебных заведений, связанных с медициной, историей, философией, в частности, из Ленинградского института изучения мозга и психической деятельности. В некоторых областях эти дисциплины соприкасаются с древними оккультными учениями. Вышеназванные члены обществ трудились в лаборатории нейроэнергетики, финансируемой непосредственно изобличенными врагами народа. Мы взяли под контроль работу этих ученых, поскольку результаты напрямую способствуют обеспечению безопасности нашего государства. Эти люди сейчас и работают в спецлагере на архипелаге Новая Земля.
Комиссар откашлялся, сделал несколько глотков чая.
— Ваше задание: вы назначаетесь комендантом лагеря. Всеми силами и средствами вы должны способствовать проводимой находящимися там людьми работе, какой бы странной она вам не показалась. В поселке, в нескольких километрах от лагеря есть радиостанция. Все доклады отсылать непосредственно на мое имя не реже двух раз в месяц. Для всех вы — работник контрразведки, переведенный в Главное Управление Лагерей после неудачного выполнения задания. Конечно, руководитель проекта, Барченко, Александр Васильевич, будет в курсе. При общении с ним советую проявить твердость. В деле о группе так называемых «кремлевских магов» напротив его имени стоит пометка: расстрелян по приговору суда. Напомните ему, что исполнение приговора не отменено, а только отложено. Своих сотрудников Барченко подбирал сам. То есть, без его усилий эти люди, скорее всего, до сих пор оставались бы вне нашего поля зрения. На этом тоже можно сыграть. Неофициальное название лагеря — бестиарий, можете использовать его в своих радиограммах. Там начинают происходить непонятные вещи, товарищ лейтенант, и ваша задача держать нас в курсе событий. Вот, собственно, и все, что вам следует знать. Вам все ясно?
Назаров, несколько озадаченный свалившейся на него информацией, задумчиво кивнул.
— Когда я должен отбыть?
— Самолет будет ждать вас завтра на Тушинском аэродроме в двенадцать дня.
— Товарищ комиссар, я не был в Москве почти пять лет…
— Насколько я знаю, родных у вас не осталось, да и время не ждет. Самолет доставит вас в Архангельск, дальше морем. Максимум через десять вы должны приступить к работе. Повторю: ваша задача обеспечить нормальную работу ученых. Никакого самоуправства, никаких жестких мер. Прежний начальник лагеря грешил этим. Впрочем, он вряд ли понимал важность стоящих перед ним задач и к тому же был не из нашего ведомства.
— Его отозвали?
— Произошел несчастный случай. Во всяком случае, так мне доложили. Кстати, вот вы и разберитесь, что случилось на самом деле. Если вопросов нет — можете быть свободны. Вас доставят в нашу гостиницу, приведете себя в порядок, составите список необходимых вещей. Завтра в десять ноль — ноль за вами заедут, — комиссар поднялся с места, протянул руку, — желаю удачи, товарищ лейтенант.
Назаров залпом допил чай, пожал протянутую руку и, все еще ошарашенный, направился к двери.
— Кстати, Александр Владимирович, вы знаете, что за вашу голову франкисты назначили довольно солидное вознаграждение.
— Да, я в курсе, товарищ комиссар третьего ранга. Постараюсь, чтобы никто не разбогател за мой счет.
Вещи ему вернули все, но по прибытию в гостиницу для сотрудников НКВД, он обнаружил в номере военную форму с прямоугольниками в петлицах. На столе, в новенькой, пахшей кожей кобуре, лежал пистолет «ТТ». Назаров наполнил ванну, и долго в ней блаженствовал. Ужин ему принесли в номер, поскольку дежурный по этажу прозрачно намекнул, что выходить из номера Назарову не стоит. Поужинав, он примерил форму. Все было по его размерам, только шапка немного великовата.
Дежурный поднял его в восемь, Назаров проглотил завтрак и еще час сидел возле окна, наблюдая за жизнью старой московской улицы. «Словно и не уезжал никуда», — подумал он. Так же бегали и швырялись снежками мальчишки, дворник-татарин гонял их, размахивая метлой. В окнах дома напротив, за отдернутыми ситцевыми занавесками, стояли на подоконниках горшки с геранью и столетником.
Машин на улице Горького было немного, падал легкий снежок. Промелькнуло мимо здание Главпочтамта, Белорусский вокзал. Тушинский аэродром находился почти за городом. Вдалеке, через замерзшую Москва реку, на холмах, виднелась деревенька Строгино. Там он провел несколько летних каникул у бабки с дедом. Наверное, осталась еще какая-нибудь дальняя родня в деревне, но когда теперь туда попадешь. Да и узнают ли в лейтенанте госбезопасности драчливого Сашку Назарова бывшие детские друзья? Автомобиль подвез его прямо на летное поле. «Старый знакомый», — улыбнулся Назаров, увидев прогревающий двигатели «Дуглас». Только этот, в отличие о того, на котором он летел в Москву, был темно-зеленого цвета.
Стоящий возле трапа пилот приветливо кивнул ему.
— Вы с нами летите?
— Я.
— Прошу, — сказал летчик, раскатывая букву «Р» и картинно отводя руку в сторону трапа, — экипаж под парами. Вася, — крикнул он бортмеханику, мочившемуся у хвоста самолета, — хватит землю удобрять. Вам, кстати, тоже рекомендую, — обратился он к Назарову, — летим без посадки.
— Да вроде пока не хочется, — пожал плечами Александр.
— Тогда все, по местам.
Взвихрился под винтами снег, напоминая взлет с Киевского аэродрома, поле опрокинулось, ушло назад. Летчик заложил крутой вираж, ложась на курс. В отличие от «Дугласа», на котором Александр летел из Парижа, в этом не было ни салона, обшитого бархатом, ни столика с креслами. По бортам стояли скамейки, а в проходе, закрепленные ремнями, лежали тюки с каким-то грузом. К тому же Назаров уже в первые минуты понял, что шинель не спасет его от холода, тем более, что двигаться, для того, чтобы согреться, было негде. Он уже хотел попроситься к летчикам в кабину, когда из пилотской выглянул бортмеханик и подал ему огромный овчинный тулуп.
— Если все же замерзнете — заходите к нам, не стесняйтесь, — крикнул он, перерывая шум моторов.
Назаров укутался в тулуп и стал смотреть в окно. Собственно, глядеть было особенно не на что. Однообразные заснеженные поля, голые леса. «А ведь там, наверное, даже деревьев нет, — подумал он, вспоминая инструктаж комиссара, — и как же это меня угораздило? Какой-то лагерь, ученые, профессора оккультных наук! Не верю я во всю эту чертовщину! Хотя, просто так не станут организовывать поселение, да еще за Полярным кругом. Ладно, на месте разберемся», — решил он, задремывая под монотонный шум моторов.
Внизу, насколько хватал глаз, простирались белые горы облаков. Назаров потер лицо, посмотрел на часы. Получалось, что проспал он почти четыре часа. Холод пробрался и под тулуп, оттого-то видно он и проснулся. Александр сбросил тулуп, поднялся на ноги, помахал руками, согреваясь. «Нет, этак я еще до Новой Земли в сосульку превращусь, — решил он, направляясь в кабину пилотов».
— Ребята, — взмолился он, открывая дверь, — не могу я там больше. Пустите погреться.
— Заходи, божий человек, — сверкнул зубами пилот, — в тесноте, да не в обиде. Вася, организуй подогрев страннику.
Остальные три часа полета прошли в разговорах. Самолет оказался приписанным к Полярной авиации, несколько раз участвовал в доставке грузов на дрейфующие станции. Словом, пилотам было что рассказать. Назаров задал осторожный вопрос о Новой Земле.
— Есть такая земля, — подтвердил веселый летчик, сыпавший прибаутками через слово, — но летают туда только гидропланы. И то редко. Два дли-инных острова, пролив между ними — Маточкин Шар. На южном острове, еще худо-бедно, жить можно. Два-три поселка, на берегу стойбища ненцев, но тоже немного. А на северном, кажется, вообще пусто. А, нет, поставили там пост наблюдения за ледовой обстановкой на входе в пролив и, вроде бы, на самой северной точке, мысе Желания, тоже есть метеостанция. Так вы туда собрались?
— Кто знает, куда служба человека забросит, — уклонился от ответа Назаров.
Приземлились уже в темноте на расположенный недалеко от Архангельска аэродром Ягодник. Самолет подрулил к двухэтажному деревянному бараку. Погода была безветренная, но мороз, градусов под двадцать, чувствительно пощипывал щеки. На краю поля Александр разглядел выстроенные тяжелые самолеты с накрытыми брезентом двигателями и кабинами.
— Новые военные машины, — пояснил летчик, — бомбардировщики. Мы и не подходим — охрана, как у мавзолея Владимира Ильича.
Пилот отметился у дежурного по аэродрому, попрощался с Назаровым и ушел на второй этаж. Александр понял, что барак служил и диспетчерской, и гостиницей одновременно.
Дежурный сообщил ему, что насчет него уже звонили и вот-вот должна подойти машина.
Через десять минут в помещение ввалился угрюмый мужик в ватнике, спросил, кто тут Назаров и, кивнув, пригласил следовать за собой.
— Прямо от стола оторвали, — пожаловался он Александру, подводя его к полуторке, — у тещи именины, то, се. Только сто грамм принять успел за здоровье, как на тебе, бегут. Давай, говорят, в Ягодник. Замок там у меня сломался, — сказал мужик, видя, как Назаров хлопает дверью, пытаясь ее закрыть, — вы вон, проволокой перевяжите.
Со скрежетом воткнув передачу, он погнал машину прямо через летное поле.
— Срежем здесь, — пояснил он.
Через несколько минут полуторка выскочила на дорогу с отвалами снега по бокам и запрыгала в наезженной колее. Назаров приложился головой о низкую крышу, ушиб колено и, наконец, сказал:
— Слушай, друг, ты бы сбавил немного. Не скиснет без тебя водка.
— Что не скиснет, то да, — согласился мужик, чуть сбавляя скорость, — а вот тесть там, о-о. Ведро выпьет и не чирикнет.
— Мы куда едем, в Архангельск?
— Нет, в Молотовск [6]. Сказано доставить тебя к западному причалу завода. Завод только строится, а причал уже есть. И правильно! По морю куда, как легче груз подвозить.
— А что, не замерзает море?
— Замерзает, — согласился мужик, — возле берега, а если зима суровая, то аж вся Губа замерзает. Двинская Губа, — пояснил он. — Ледокол ходит, лед давит. Как же стройке и городу без порта.
Следуя колее, полуторка вкатилась в лес. Свет фар бежал впереди неровным, скачущим по снегу кругом, по сторонам, вплотную к дороге, стояли огромные сосны. Снег был глубокий, кое-где из него торчали верхушки подлеска. Назаров наклонился, пытаясь взглянуть вверх. Сквозь черный полог хвои кое-где были видны холодные звезды.
Иногда попадались вырубки с торчащими из снега обрубками деревьев.
— Зимой сейчас лес не валят, — сказал водитель, — а то снег сойдет, глядь — а пеньки-то по полтора-два метра в высоту. Это ж какой убыток! Ладно, лес был бы так себе, а то ведь сосны корабельные.
Минут через сорок лес остался позади, полуторка покатилась между длинных бараков. Водитель уверенно петлял среди погруженных во тьму домов.
— А что за спешка такая? Ну, переночевал бы у летчиков. Глядишь, спиртяшки бы хватил, вздремнул в тепле.
— Государственная необходимость, — пробормотал замерзший Назаров.
— А-а, — протянул мужик, — ну, тогда слезай, приехали.
Машина въехала на деревянный причал, осветив деревянные сходни и борт какого-то судна. Раскрутив закоченевшими пальцами проволоку, Назаров выбрался из кабины. Водитель махнул на прощание рукой, сдал задним ходом и полуторка, хлопая дверцей, помчалась прочь.

Предыдущая страница 3 Следующая страница


Золотые врата 4

Глава 3

Корабль показался Александру небольшим, борт поднимался над причалом всего на метр-полтора. В ходовой рубке было темно, лишь из задернутого занавеской иллюминатора пробивался узкий луч света. По шатким сходням Назаров поднялся на палубу и остановился, не зная куда идти.
— Хозяева! — неуверенно позвал он. Подождал немного, повысил голос, — есть кто живой? Прямо «Летучий голландец» какой-то, — пробормотал он, поежившись.
Падал легкий снежок, замерзшее море напоминало заснеженную равнину. Где-то со скрипом открылась дверь, на палубу легла полоса света.
— Кого тут черти носят? — к Назарову подошел пожилой моряк с непокрытой седой головой, в распахнутом бушлате и свитере под ним.
— Меня черти носят, — раздраженно сказал Назаров, — если вы с Новой Земли, то мне приказано отбыть с вами. Новый комендант лагеря.
— А ты не серчай, парень, — сказал моряк, — комендант, так комендант. Прибыл — и слава богу. С утра и отвалим.
— Почему не сейчас? Мне приказано как можно быстрее…
— А мне твои приказы тьфу, и растереть, — обозлился в свою очередь старик, — я тут сутки тебя дожидаюсь. Вот с утра полынью пробьют нам, тогда и выйдем. Ты в лагере у себя приказывать будешь, усек?
— Извини, отец, — пробормотал Назаров, — устал с дороги. Только утром еще в Москве был.
— Вот это другое дело, — миролюбиво согласился моряк, — тебя как звать-то?
— Назаров, Александр Владимирович.
— Значит, Александр! Молод еще по имени-отчеству прозываться. А меня Никитой Евсеевичем звать станешь. Капитан вот этого, стало быть, корабля. Ну, пойдем, погреешься, да каюту тебе покажу.
Полутемным коридором они прошли к каюте, капитан распахнул дверь.
— Вот, выбирай любую, — он указал на две койки, — есть хочешь?
— Не знаю, чего больше, есть, или спать.
— Ну, пойдем на камбуз.
Назаров бросил чемодан на койку и покорно поплелся за капитаном.
— Сегодня никаких разносолов, — предупредил старик, входя в маленький камбуз, — вот гречка на плите, вот тут чайник. Я спать пошел, а ты давай, обустраивайся.
Оставшись один, Александр выпил стакан чаю. То ли с мороза, то ли от усталости глаза слипались. Он махнул рукой, вернулся в каюту и, повалившись на койку, заснул мертвым сном.
Разбудило его покачивание и мелкая дрожь переборки, к которой он во сне привалился. Корабль явно двигался. Распаковав чемодан, Назаров заглянул в камбуз, умылся. Отворив дверь, он невольно зажмурился — яркое солнце освещало ледяное поле, вдоль которого шел корабль, снег искрился так, что резало глаза. Назаров подошел к борту. Впереди, метрах в двухстах, ломал лед ледокол, выделяясь на снежной белизне черным корпусом. Дым в безветрии тяжело оседал и растекался в кильватере ледокола, словно тая в крошеве льда.
— Эй, — услышал Назаров, — давай сюда.
Из ходовой рубки ему махал давешний старик. Александр поднялся по трапу.
В рубке, кроме капитана, находился рулевой — молодой парнишка с оттопыренными ушами, лет восемнадцати — двадцати с тонкой шеей, выглядывающей из ворота ватника.
— Говорил, что с утра отваливаем — вот, пожалуйста, — напомнил капитан ночной спор, — а то: почему не ночью?
— Да я уж так, — смутился Назаров, — далеко отошли?
— Порядочно. Во-он уже чистая вода, — старик протянул руку и Назаров увидел впереди конец ледяного поля и темную, стылую, даже на взгляд, воду.
По мере приближения он разглядел, что над водой поднимается легкий туман, словно вода парила. Удивленный, он спросил у капитана, отчего это?
— Эх, сухопутная душа, — покачал головой старик, — вода всегда теплее льда, нешто не знаешь? Правда, на крайнем Севере так бывает: ледяной туман при температуре минус, эдак, сорок, ага. Но это другое дело. Не дай бог доведется такое увидеть при заглохшей машине, к примеру. Это значит — все, амба. Туман такой оседает на всем, что есть и тут же замерзает, а вода за бортом густеет, как кисель, потом как каша становится, а потом и вовсе в лед превращается. И хватает она корабль, и будто врастает он в лед. Страшное дело, ага.
Рулевой отвернулся на мгновение от штурвала, подмигнул Назарову и тот понял, что старик хочет немного попугать его.
— А долго ли плыть? — спросил он.
— Суток пять-шесть. Но там тоже не все так просто. Возле Малых Кармакул поля ледяные. Там тебе не высадиться. Стало быть, к Белушьей Губе подойдем, а оттуда на собаках доставят тебя до лагеря. Ездил на собаках?
— Нет.
— Вот и покатаешься, — ехидно сказал старик.
У Назарова живот подвело от голода и он спросил насчет завтрака.
— Проспал ты завтрак, Александр, — как бы сожалея, сказал капитан, — теперь жди обеда. Да шучу, шучу, — добавил он, видя как вытянулось лицо пассажира. — Сейчас вот на чистую воду выйдем и провожу тебя.
Ледокол уже пробился к воде, повернул, дал прощальный гудок и, прибавляя ход, пошел к Архангельску, видневшемуся справа за кормой.
Расталкивая битый лед, корабль прошел последние десятки метров, рулевой ловко переложил руля, старик одобрительно похлопал его по плечу и повел Назарова вниз.
Вечером капитан пригласил Назарова в кают-компанию посидеть, «принять, стало быть, сто грамм» за удачное плавание. Кроме них в посиделках участвовал механик — Гордей Михеевич, худой, желчный мужчина, возрастом сравнимый с капитаном, с которым плавал уже пятнадцать лет. На столе была строганина из нельмы, которую Александр до этого не пробовал, жареная треска, крупно нарезанный хлеб и здоровенная бутыль с разведенным спиртом, настоянным на ламинарии.
— Лечебная водоросль, ты не сомневайся, Александр, — сказал капитан, разливая зеленоватую жидкость, — хошь в салат ее, хошь похлебку вари, а хошь — так жуй. От цинги верное средство.
После третьей стопки он уже называл Назарова «Сашок», а себя просил звать без церемоний, просто Евсеичем. Оказался он просто кладезью всяких морских и полярных историй, случившихся, как за его жизнь, так и с его далекими предками, поморами. Подзуживаемый ехидными замечаниями механика, он сыпал историями без остановки, делая перерывы только на разлитие «лечебной» настойки.
— Нехорошее место, этот лагерь, — неожиданно сказал он, закончив очередную байку.
— Почему? — спросил слегка опьяневший Назаров.
— Ненцы говорят. Хотя они и ездят туда — рыбу возят, моржатину, а все одно со страхом. Говорят: шаман там большой живет. Он им, правда, помогает, как они рассказывают — то рыбу к берегу подгонит, то лежку моржей укажет, а все равно боятся.
— Чего ж боятся, раз помогает?
— Так он как в первый раз пришел к ним в стойбище, это, стало быть, прошлой осенью, под зиму, не поверили ему — пришлый, хоть и тоже из ненцев. Слышал я, с Таймыра он. Так вот: прогнали они его, у них свой шаман был. А через неделю морж два вельбота утопил — кинулся на борт, клыками зацепил и перевернул. Никто не утонул, но вельботам — амба. Так на следующий день ненцы сами к нему поехали. С тех пор, вроде, дружба меж ними.
— Ерунда, — механик махнул рукой, чуть не опрокинув бутыль, — в море и не такое бывает. Что, первый раз морж на лодку кидается?
— Раненый, или загнанный, бывает, — кивнул Евсеич, — а так вот, чтобы ни с того, ни с сего? Ты, Сашок, гляди там.
— Не верю я в шаманов, — поморщился Назаров, — и в бога не верю.
— Верю — не верю, а знаешь, чем прежний начальник кончил?
— Ну, несчастный случай
— Ага, несчастный. Медведь задрал. Возле самого лагеря, во как!
— Бывает, — снова махнул рукой механик, — хватит человека пугать, наливай.
Очнулся Назаров в каюте. Корабль покачивало, во рту было сухо, но голова, как ни странно, не болела. Он выбрался на палубу. Солнце висело над горизонтом, корабль шел ввиду низкого, поросшего соснами берега. Двое матросов драили на корме какую-то медяшку, над головой вились чайки. Свежий ветер прогнал остатки сна, Назаров вдохнул чистый морской воздух, почувствовал прилив сил. «Лагерь — так лагерь, — подумал он, — „бестиарий“? Ну и черт с ним. Везде люди живут».
Плавание проходило на удивление спокойно, хотя Евсеич каждый день напоминал ему, что Баренцево море, особенно зимой, без штормов и неделю не обходится. Целыми днями Назаров слонялся по старому сейнеру. Въевшийся в переборки запах рыбы давно перестал раздражать — он его теперь и не замечал. Большинство времени он проводил в рубке с Евсеичем, или в машинном отделении. Но механик был от природы молчун, а потому находиться с ним было скучно. Евсеич, наоборот, едва завидев Александра, улыбался щербатым ртом и начинал одну из своих морских баек. Кроме того, северные моря и их обитателей старик знал, как свою родню.
— Вон, видишь? Плавник черный! Касатка идет. Значит рядом вторая, а может и больше. Они редко в одиночку охотятся. А живут всю жизнь парой, как люди. Да что люди, это раньше как обженился — так на всю жизнь, а сейчас раз, и развелся. Вертепство и разврат, так я тебе, Сашок, скажу. Вот и ты холостой, а ведь поди, под тридцать, уже?
— Ты сам-то, Евсеич, тоже неженат, — отмахивался Назаров.
— Ха, я старик. Меня уж море заждалось — вот моя домовина, — он показал за борт, где скользили мимо сейнера зеленые волны, — а ты молодой. Ну, чего не женишься?
— Работа такая, — нехотя ответил Назаров.
— Работа, — проворчал старик, — а у нас невест нету, так и знай.
На пятый день плавания стали встречаться льдины, солнце почти не показывалось, и над морем царила полутьма.
— Привыкай, Сашок, — сказал Евсеич, — зимой солнышка вовсе не бывает. Вот, повыше к северу поднимемся — сам увидишь. Попробуем тебя поближе к Малым Кармакулам подбросить. Там, на Гусиной земле, у ненцев стойбище есть.
Назаров находился в рубке, когда Евсеич подозвал его и показал рукой вперед.
— Вот она, Новая Земля. Видишь, нет?
То, что Александр давно уже видел, и принимал за низкие облака, оказалось землей. Он попросил у старика бинокль и жадно приник к нему. Подобрав резкость, он впился взглядом в суровые, заснеженные скалы, нависающие над водой. По мере того, как корабль приближался к берегу, можно было различить детали. У подножия скал бился прибой, взметывая вверх волны и пену, низкие тучи неслись над мрачным берегом, почти цепляясь за верхушки скал. В просвет между скал виднелись несколько ненецких чумов. Александр даже разглядел дымок, курившийся над ними и сразу разгоняемый ветром. В небольшой бухте, свободной ото льда, лежали вытащенные на берег вельботы.
— Ну, как тебе? — спросил Евсеич, посапывая старой трубкой.
— Да, — сказал Назаров, опуская бинокль, — здесь, похоже, не позагораешь.
Сейнер остановился в двух кабельтовых от берега. Теперь уже невооруженным глазом можно было различить и жилища, и людей в меховых одеждах, копошившихся на берегу возле вельботов. Дождавшись, пока вельбот отошел от берега, Назаров пошел собирать вещи.
«Самсон», подрабатывая машиной, держался носом к ветру. Когда Александр показался на палубе, вельбот был почти у борта. Евсеич критически оглядел его новенькую шинель, сапоги, шапку. Назаров протянул ему свитер, в котором щеголял все плавание.
— Ну, что, спасибо, Никита Евсеевич. Давайте прощаться.
— Ты свитер себе оставь, — сказал старик, — у меня еще пара есть. Одежка у тебя неподходящая, ну да ничего, ненцы нарядят — мать родная не узнает. — Он перегнулся через борт, — Здравствуй, Нерчу.
— Здравствуй, Никита, — пожилой ненец поднял руку, приветствуя его, — почему якорь не бросаешь? Пойдем в чум — мясо есть, ты спирт принесешь. Хорошо будет.
— Спасибо, Нерчу. Не могу. Вот, нового начальника привез, — Евсеич показал на Назарова, — отвези его в лагерь. Он большой начальник, хороший человек. Он тебе спирта даст, табаку.
— Хорошо, отвезу, — кивнул ненец, — а спирт сейчас есть?
Евсеич крякнул, обернулся и поманил матроса.
— Сбегай в кают-компанию, возьми бутылку спирта, — матрос убежал, — без спирта никуда, — вздохнул Евсеич. — Хороший народ, работящий, а спивается. Стакан хлоп, и законченный пьяница. Что-то у них с организмом не так. Ну, ты не тяни, полезай. Даст бог, свидимся еще.
— Будь здоров, Евсеич, — Назаров обнял старика, помахал рукой мальчишке-рулевому и полез через борт на шторм-трап, — Гордею Михеевичу привет передай.
— Ладно, — старик придержал ему трап.
Назаров спрыгнул в пляшущий на волнах вельбот, повалился на кого-то из гребцов. Его поддержали. Евсеич подал чемодан.
— Старый начальник был сердитый, — сказал ненец, рассматривая Назарова, — очень плохой был, ругался сильно. Всегда ругался. За это его Хакэця съел.
— Кто?
— Медведь, значит, — перевел Евсеич, — вернее, мишка. За начальника Нерчу на медведя не в обиде. Вот, держи, — он протянул ненцу бутылку, — только уговор — сначала начальника отвези. Хороший начальник, Саша его зовут.
— Прощай, Никита, спасибо, — ненец бережно принял бутылку, сунул ее за пазуху и, повернувшись к гребцам, что-то сказал.
Гребцы оттолкнулись от борта «Самсона», и дружно налегли на весла. Назаров помахал Евсеичу. Тот кивнул, пробормотал что-то себе под нос.
Вельбот, подгоняемый дружными ударами весел, летел к берегу. Когда Александр обернулся в последний раз, «Самсон» уже разворачивался в сторону открытого моря. Евсеич все еще стоял возле борта. То ли брызги, то ли ветер, выдувавший слезы, мешали разглядеть старика, но Назарову показалось, что старый капитан перекрестил его.

Предыдущая страница 4 Следующая страница


5 Олег Маркеев, Андрей Николаев

Глава 4

Новая Земля, мыс Северный Гусиный Нос, 50км южнее поселка Малые Кармакулы

Когда возле берега вельбот заскрежетал днищем о гальку, и гребцы спрыгнули в воду, Назаров, было, намерился им помочь, но Нерчу удержал его. С протяжным криком, напоминавшим русское «эй, ухнем», гребцы подхватили вельбот за борта и бегом вытащили его на берег. Назаров выпрыгнул, прошелся, хрустя сапогами по гальке. Скалы окружали пологий спуск к морю, оставляя проход к стоящему чуть выше стойбищу. Здесь ветра почти не чувствовалось, но Назаров видел, как на вершинах скал взвихряется летящий снег и дым над чумами мгновенно исчезает, стоит ему чуть приподняться над скрещенными жердями. Гребцы, с любопытством разглядывали его. Александр достал пачку папирос, протянул, приглашая закуривать. Ненцы вмиг опустошили пачку. Назаров закурил, предложил огонь ближайшему, но тот, улыбаясь, отступил.
— Не будут курить сейчас, — сказал подошедший Нерчу, — в чуме покурят. Скажут: добрый начальник — дал папиросы. У тебя еще есть?
— Есть.
— Не давай. Скажут — глупый человек, не знает ценности табака. Мы с тобой потом курить будем. Пойдем ко мне.
Стойбище было небольшое — Назаров насчитал двенадцать чумов, крытых моржовыми шкурами. Между ним бродили собаки, играли дети, похожие на медвежат в своих меховых одеждах. Нерчу провел его в середину стойбища, показал рукой, явно гордясь размерами своего жилища.
— Мой чум. Самый большой. Потому, что я здесь начальник, да.
Возле чума, на шесте, висел какой-то кокон. Заинтересовавшись, Назаров подошел поближе, тронул рукой. Кокон пошевелился. Александр откинул мех и усмехнулся — из кокона на него посмотрели черные глазенки малыша примерно полугодового возраста.
— Ребенок там, — сказал Нерчу, — спит или думает. Хорошо ему там. Если будет плохо — станет кричать, тогда Саване заберет его в чум. Пойдем, сейчас есть будем, — он откинул полог, приглашая входить.
Глаза не сразу привыкли к полутьме жилища. В середине чума, на выложенном камнями очаге, висел котел. Жена Нерчу, в клетчатой рубахе, меховых штанах и пимахх, приветливо улыбнулась Назарову. У нее было широкое круглое лицо, узкие глаза. Черные, туго заплетенные косы свисали на грудь. Двумя щепками она подхватила из очага раскаленный камень и бросила его в котел. Вода зашипела, вверх ударил пар.
— Моя жена. Саване зовут ее. Мясо готовит, — пояснил Нерчу, — ты раздевайся. Эта одежда плохая. Я дам тебе малицу, штаны, пимы, а ты мне потом дашь спирт, может, патроны.
Назаров скинул шинель, присел на шкуры, разуваясь. Ненец покопался в ворохе мехов, сваленных в углу, подал ему одежду — широкие штаны, меховую куртку-малицу с капюшоном, мягкие оленьи сапоги мехом наружу. Сапоги были немного великоваты. Назаров достал из чемодана шерстяные носки, пододел их. Вот, теперь в самый раз. В чуме было жарко и малицу он снял, оставшись в гимнастерке. «Надо бы что-нибудь подарить им, — подумал Назаров, копаясь в чемодане, — вот, пожалуй, сгодится». Достал шелковый шарф, купленный в Париже, подал хозяйке. Узкие глаза женщины раскрылись от восхищения. Она осторожно взяла невесомую ткань, поднесла к свету, рассматривая узоры, покачала головой. Нерчу одобрительно кивнул.
— Женщина любит подарки. Красивая материя, в праздник оденет — все завидовать станут. Любит подарки, — повторил он, опуская глаза.
Намек был слишком ясным, Назаров незаметно вздохнул, вынул из чемодана нож — наваху, выменянный в Барселоне на трофейный «Парабеллум», раскрыл его и протянул Нерчу. Длинное узкое лезвие заиграло в свете очага. Ненец причмокнул от восторга, осторожно взял нож, попробовал пальцем клинок и одобрительно поцокал языком.
— Твой подарок очень хорош, но мужчина не должен обходиться без ножа, — Нерчу перекатился к небольшому сундучку, открыл и достал нож с костяной рукояткой, — сегодня день подарков. Возьми этот нож, Саша. Мне его подарил ученый человек — начальник Самойлович привозил его к нам. Человек ходил с нами на вельботе, смотрел, как мы бьем моржа. Очень хвалил, подарил этот нож. Очень умный человек, только говорил непонятно, начальник Самойлович говорил с нами за него.
Назаров вытянул клинок из кожаных ножен, поднес к очагу, рассмотрел клеймо и удивленно покачал головой. Понятно, почему начальник Самойлович говорил за ученого человека — на лезвии стоял фирменный знак «Zolingen».
Саване спрятала подаренный шарф и бросила в котел еще один камень. Вода уже кипела, запах стоял такой, что Назаров то и дело сглатывал слюну. Женщина достала миски. Нерчу сунул руку за пазуху, извлек бутылку со спиртом и, подняв ее, что-то сказал жене. В голосе его явно слышались просительные нотки. Саване отбросила щепки и разразилась длинной речью, то и дело наклоняясь к мужу и водя у него перед лицом указательным пальцем. Нерчу несколько раз пытался вставить слово, но только опускал голову, смиряясь перед напором женщины. Наконец Саване закончила речь, взяла у мужа из рук бутылку и спрятала ее в шкурах. Нерчу горестно вздохнул и закрыл глаза, смирившись с неизбежным.
— Иногда в женщину входят демоны. Тогда лучше подождать, пока они оставят ее, — тихо сказал он.
Саване обернулась, подозрительно посмотрела на него и горячо обратилась к Назарову. Тот на всякий случай кивал головой, а потом спросил у ненца, о чем речь?
— Она хочет знать, что я тебе сейчас сказал, — печально сказал Нерчу.
Женщина требовательно смотрела на Александра и он, протянув руки ладонями вперед, сделал успокаивающий жест: все в порядке, ничего крамольного твой муж не говорил.
Все еще косясь на мужчин, Саване стала вытаскивать из котла куски мяса и раскладывать по мискам. Назаров посмотрел, как Нерчу, ловко управляясь новым ножом, отрезает маленькие кусочки мяса и отправляет его в рот. Когда-то Назарова обучали правилам обращения со столовыми приборами, соответственно европейскому этикету. Пришла пора изучить нечто прямо противоположное.
Заплакал ребенок и Саване, что-то сказав мужу, вышла из чума. Нерчу, подождал, пока Назаров управится с мясом и налил обоим бульона из котла. Пить его пришлось через край. Вернулась Саване, распеленала кокон и, достав оттуда малыша, расстегнула рубаху и начала кормить его грудью.
— Вот, поели, — констатировал Нерчу, — сейчас будем спать. Поедем, как проснемся.
Он расстелил две моржовые шкуры, положил поверх оленью и пригласил Назарова укладываться. Чмокал ребенок, потрескивали остывающие камни в очаге. Назаров лениво наблюдал, как дымок поднимается к отверстию в вершине чума и уходит, растворяется, становясь частью ветра, снега, серого неба. Сто лет назад так было, и двести, и триста. Может и через сто лет все будет также, но вряд ли. Слишком много принесли этому народу чуждого, без которого ненцы прекрасно обходились веками. Вымирает самобытный древний народ, рушится привычный уклад жизни. Кстати, что там говорил Евсеич насчет пришлого шамана? Приняли местные ненцы его за своего, обращаются с просьбами, и кажется, он им помогает. Моржей загоняет, рыбу ловит… или наоборот? Вот он бьет в бубен, кружится, развеваются пестрые одежды. Гремя железными подвесками, он то поднимает бубен вверх, то простирает руки в стороны, кружится все быстрее. Возле него кто-то сидит — ждет окончания камлания. Ждет терпеливо, не смея нарушить священнодействие. Фигура ожидающего расплывчата, можно разобрать, что он стар — волосы его седые, круглые глаза странно блестят. Шаман падает на пол, бьется, начинает что-то говорить. Старик с седыми волосами склоняется к нему, разбирая невнятные слова, слушает внимательно, затем оборачивается и вдруг толкает Назарова длинной, неимоверно вытянувшейся рукой. Тормошит, толкает снова…
— Вставай, Саша. Ехать надо.
Назаров рывком сел на шкурах, огляделся. Нерчу выжидающе смотрел на него. В чуме было жарко, пахло горелым жиром. Очаг погас и только чадил фитиль, плавающий в плошке.
— Нарты готовы, надо ехать, — повторил Нерчу.
— Ага, сейчас, — Назаров потер ладонями лицо, встал на колени.
Саване спала, накрывшись оленьей шкурой. Возле ее лица выглядывала из-под шкуры голова малыша.
Назаров подпоясал гимнастерку ремнем, прицепил кобуру с пистолетом, поверх надел малицу. Посмотрев вокруг, не забыл ли чего, кивнул ненцу — я готов.
В стойбище, похоже, все спали. Они прошли между чумами, поднялись из котловины возле моря, где стояло стойбище. В грудь ударил ветер, словно дробь, хлестнула в лицо снежная крупа. Назаров увидел длинные нарты, собак в постромках. Лайки лежали в снегу, похожие на заснеженные холмики. Нерчу приторочил к нартам чемодан, указал Назарову его место и объяснил, когда надо садиться, даже не садиться, а падать на нарты — как только собаки наберут ход. Назаров кивнул, с тоской оглядывая заснеженное пространство впереди, зажатое между невысоких сопок. Ненец прошел вперед, поднимая собак из сугробов, склонился, поговорил с вожаком и взмахнул хореем.
— Хо!
Лайки подались вперед, упираясь в снег лапами, нарты стронулись, набирая ход. Назаров пошел рядом, потом побежал — собаки тянули все быстрее. Нерчу обернулся к нему.
— Прыгай!
Александр упал на нарты, ухватился за края. Собаки чуть сбавили ход, но опять наддали — нарты спускались в долину. Назаров приподнялся. Нерчу бежал рядом, помахивая хореем.
— А ты? — крикнул Назаров.
— Собаки хитрые, — на бегу, ничуть не задыхаясь, ответил ненец, — сейчас поворачивать к дому станут. Не хотят бежать.
Словно услышав его, лайки стали постепенно забирать вправо, поворачивая назад по большой дуге. Нерчу бросился вперед, огрел хореем одну, другую.
— Хо, хо!
Смирившись, свора припустила вперед и через несколько минут ненец вскочил в нарты впереди Назарова.
— Все, теперь поехали, — повернул он к Александру довольное лицо, — отдыхай, Саша.
Скрип полозьев, гортанные окрики Нерчу, рваные облака. Позади было уже несколько часов пути. Один раз делали остановку — запутались постромки и Нерчу, вновь расставив собак, задал виновной трепку.
Назаров приподнял голову, поправил сбившийся на лицо капюшон кухлянки. Нарты пошли на длинный подъем, Нерчу спрыгнул и побежал рядом с собаками, изредка доставая спину то одной, то другой длинным хореем. Собаки не окусывались, казалось, они даже не обращали внимания на ненца, однако вожак оглядывался и каждая лайка знала, что если не доработает в упряжке, то на стоянке вожак вспомнит ей все. Подъем становился круче, Назаров присел. Собаки оглядывались и, как ему казалось, укоризненно на него смотрели. Спрыгнув с нарт, он побежал рядом, разминая затекшие ноги. Поначалу бежать было легко — пимы почти не проваливались, а легкая малица не мешала, но постепенно дышать становилось все труднее, ремень под кухлянкой давил, билась о бедро кобура. Они достигли вершины подъема, Нерчу сделал ему знак — забирайся в нарты, и сам ловко вспрыгнул на них. Назаров без сил повалился на спину. Грудь ходила ходуном, пот заливал лицо. Отдышавшись, он с уважением посмотрел на ненца: тот, как ни в чем не бывало, помахивал хореем, покрикивал на собак. Оглянувшись, улыбнулся — молодец, мол, начальник.
Примерно через час сделали остановку. Ненец проверил поклажу — не сбилась ли, осмотрел собакам лапы. Назаров закурил, предложил папиросу ему. Нерчу взял, однако курить не стал, спрятал за пазуху. Оглядываясь, он казалось, что-то искал, нюхал воздух, откинув капюшон, вслушивался в свист ветра. Лицо его становилось все мрачнее.
— Большой ветер будет, — сказал он наконец, — снег поднимается, буран идет.
Собаки, сбиваясь в плотную стаю, поглядывали на них, будто спрашивали: что будем делать? Назаров заметил, что ветер внизу, возле самого снежного наста, будто бы летит быстрее. Он огляделся. Летящий снег поднимался все выше, словно утренний туман над озером.
— Быстро, Саша, надо вот туда, — Нерчу показал рукой группу скал примерно в полукилометре от них, — иначе беда будет.
Он бросился к собакам. Назаров ухватился за ремень на нартах. Лайки сразу пошли вскачь, напоминая стартующих на ипподроме лошадей. Уже через несколько минут вокруг ничего нельзя было различить из-за кипящего, словно пшено в котле, снега. Он был со всех сторон, рвал капюшон с головы, толкал в грудь с такой силой, что Назаров едва мог переставлять ноги.
— …нарты, держись за нарты, — услышал он крик Нерчу.
Наклонив голову, Назаров упорно шел вперед, стараясь повернуться боком к ветру. Глаза удавалось открыть только на мгновение — снег мгновенно забивал их, нещадно сек лицо. Он переставлял ноги, как автомат, ни о чем не думая, шел, наклонившись вперед упираясь в ветер, словно в стену, которая нехотя уступала под его напором. Неожиданно стало тише, нарты остановились. Прикрывая рукой лицо, он посмотрел вокруг.
— Сюда иди, — Нерчу взял его за плечо, потянул за собой, — вот скала. Здесь ждать будем.
Нащупав впереди камень, Назаров без сил привалился к нему, сполз и сел прямо в снег. Нерчу присел на корточки рядом.
— Нехороший ветер, — крикнул он, — не должно быть ветра, я знаю. Или Нерчу рассердил духов, или они не хотят пускать тебя.
Снег, ударяясь в скалу, обходил препятствие, закручивался злобными вихрями. Он был сухой и сыпучий, будто песок. Нарты уже почти совсем замело. Назаров пошевелился, отряхиваясь. Ветер выл, свистел на разные голоса, словно был в ярости оттого, что добыча на время ускользнула. Он казался живым существом, пытающимся достать их из убежища, и замести, засыпать так, чтобы и следов не осталось.
Напряжение последних часов давало себя знать — Назаров внезапно почувствовал, что хочет спать так, как не хотел никогда в жизни. Он скорчился, подтянул колени к подбородку и закрыл глаза.
Ему показалось, что он задремал всего на несколько мгновений. Кто-то толкнул его в плечо, он повалился на бок, упав на что-то мягкое.
— Саша, вставай. Смотри!
Отведя край капюшона, Назаров выглянул из него, как из дупла. Метель продолжала бушевать, но что странно, в нескольких метрах от скалы, под которой они укрылись. Не веря глазам, Назаров поднялся на ноги. Нерчу, отбежав в сторону, звал его к себе. Проваливаясь по колено, Назаров подошел к нему и остановился, как вкопанный: чистая и безветренная дорога пролегла от скал, за которыми они прятались, через долину, исчезая вдали за сопками. Ясное небо над головой подмигивало искорками звезд. Но что самое удивительное — по сторонам этой дороги продолжала бушевать метель. Впечатление было такое, будто протянувшийся перед ними путь защищен от стихии стеклянной стеной, за которой продолжал бесноваться ветер. Назаров подошел к краю дороги, снял рукавицу и протянул вперед руку. Кисть обожгло холодом и он отдернул ее, спеша спрятать закоченевшую ладонь в варежку.
— Что это? — спросил он, обернувшись к Нерчу.
— Шаман! Я думаю, это — шаман, который живет в лагере. Это он помогает нам, ведет нас и теперь нам ничего не страшно. Садись в нарты, Саша, поедем.
Нерчу вытащил из-под снега собак, взмахнул хореем, гортанно крикнул, и нарты рванулись вперед. Коридор, по которому неслись нарты, на глазах расширялся. На выезде из долины Назаров посмотрел назад. За скалами, где они прятались, по-прежнему кипела снежная круговерть, вихри снега поднимались, казалось, к самому небу. Нерчу оглянулся, взмахнул хореем.
— Хо, хо! — нарты покатились под уклон, набирая скорость.
Еще почти сутки они были в пути. Два раза делали остановки, чтобы перекусить и отдохнуть. Погода была тихая, снег скрипел под полозьями, покрикивал на собак Нерчу. Иногда Назаров спрыгивал с нарт и бежал, держась за ремень. Нерчу смеялся, подбадривая его.
— Хорошо, совсем хорошо. Скоро настоящим каюром станешь.
Нарты выскочили на очередной гребень, Нерчу воткнул хорей в снег, останавливая собак. Назаров подошел к нему. Внизу, в небольшой долине, стоял лагерь: обнесенные колючей проволокой пять бараков, отдельно стоящий бревенчатый дом и решетчатая металлическая вышка. Ворота были распахнуты, часового на вышке не было.

Предыдущая страница 5 Следующая страница


Золотые врата 6

Глава 5

Спецлагерь «Бестиарий»

Нарты остановились посреди лагеря, лайки сбились в стаю, вывалив розовые языки и тревожно оглядывались. Нерчу стал развязывать мешок с юколой, собираясь кормить собак.
Странное дело снаружи, за оградой лагеря, метет поземка, мороз градусов под двадцать, а здесь пушистый снег неспешно падает с неба. Земля укрыта им, словно теплым ватным одеялом и легкий морозец кажется весенней оттепелью по сравнению с царящей вокруг лагеря зимой.
— Здесь всегда так, — сказал, улыбаясь, Нерчу, — как злой начальник помер, так здесь хорошо стало.
— А люди где?
— Не знаю. Спят, может. Вот это казарма, — Нерчу указал на ближайший к воротам барак, с трудом выговорив непонятное слово, — там охрана живет. Бывает, что сердятся сильно, если спирт пьют. А бывает, что добрые. Табак дают. А вот здесь большой шаман живет, и с ним еще трое. Один из них начальник. Старый, очки круглые у него, важный он. Очень умные люди. Там, — ненец махнул рукой, — три женщины. Две старые, одна молодая, а в последнем, вон, самый дальний дом, там еще трое. Шибко умные, не здороваются, мимо смотрят, только собак гладят иногда.
— А где начальник лагеря жил? — спросил Назаров.
— Вот из бревен дом стоит, рядом с казармой. Теплый дом, прочный. Не знаю, кто там теперь живет.
— Ладно, разберемся, — сказал Назаров и зашагал к бараку охраны.
Снег возле казармы пестрел желтыми пятнами — видно, стрелки охраны не утруждались отойти за дом и мочились прямо у порога. Здесь же, возле двери, была свалена куча золы. Назаров поморщился и открыл дверь. В просторных сенях стояли две рассохшиеся бочки, на вбитых в стену гвоздях висело несколько овчинных тулупов, пахло мочой и промокшей шерстью. Дверь в дом была плотно закрыта, Назаров толкнул ее и отшатнулся от ударившей в нос вони. К обычному запаху давно не проветриваемого помещения примешивался аромат не стираных портянок, застарелая табачная вонь и стойкий запах бражного перегара. Вдоль стен в два ряда стояли двухэтажные нары, босые ноги спящих высовывались в проход между койками. Давно не мытые стекла едва пропускали с улицы свет. Слева от входа в углу кучей лежали перепутавшиеся ремнями винтовки. Справа, возле большой печи, сидел на табурете стрелок охраны в не подпоясанной форменной темно-синей рубашке и чистил картошку, роняя срезанную шкурку прямо на пол. Он повернул к Назарову чумазое, с восточными чертами лицо и спросил с резким акцентом:
— Ты кто, чурка? Моржа принес, рыбу принес? Почему так долго? — не дождавшись ответа, чумазый сказал, — сейчас тебе морду бить буду, — отложил нож и стал вытирать руки серым от грязи фартуком.
Скрипнув зубами, Назаров подошел к нему, откинул с головы капюшон и негромко приказал:
— Смирно! Как фамилия, боец? Кто старший?
Начавший подниматься с табурета стрелок застыл в нелепой позе, с испугом глядя на Александра снизу вверх. Лицо его побледнело, и Назаров увидел, что стрелок не столько чумазый, сколько смуглый от природы.
Стрелок выпрямился, кинул руки по швам. Рубашка обрисовала рыхлый живот, под расстегнутым воротом виднелась давно немытая шея.
— Стрелок охраны Умаров, товарищ ком…, начальник.
— Вольно, Умаров. Кто старший?
— Командир взвода охраны Войтюк.
— Где он?
— Сп…, отдыхает, товарищ начальник.
— Обед? — Назаров скосил глаза на ведро с картошкой.
— Так точно.
— Продолжайте, товарищ стрелок.
Умаров присел, ловя толстым задом табурет, нащупал в мешке очередную картофелину и торопливо заскреб ее ножом.
Назаров прошелся между коек. Над спящими висел храп, сопение, всхлипывания. В дальнем углу барака кто-то гулко блевал в жестяное ведро. Назаров встал в середине прохода, откашлялся и заорал, что было сил:
— Тревога, взвод, в ружье!
Ожидаемого эффекта не получилось. Бойцы заворочались: кто-то приподняв голову, уронил ее обратно на подушку, кто-то шарил возле койки в поисках чего-то, чем можно было бы запустить в крикуна.
— А не пошел бы ты к ебене матери…
— Дайте ему в рыло кто-нибудь…
— Пошел вон, рыбоед немытый.
С нижней койки в конце барака поднялся огромного роста мужик с растрепанными волосами и курчавой разбойничьей бородой. Почесывая заросшую черным волосом грудь, он направился к Назарову, шлепая босыми ногами по заплеванному полу.
— Ты чего людям отдыхать мешаешь, сволота? Ты чего, сука, разорался?
Назаров почувствовал, как в груди закипает холодная ярость. Он помнил это состояние — обычно оно приходило в предвкушении рукопашной перед броском из окопа.
— Ты ж у меня сейчас, падла косоглазая, впереди упряжки в стойбище поскачешь, — мужик подходил все ближе, поигрывая крутыми плечами.
Краем глаза Назаров заметил, как лежавшие на койках стали приподниматься, стараясь не пропустить неожиданное развлечение.
Мужик любовно огладил кулак, размером с недозрелый арбуз и широко, по-молодецки, размахнулся.
Назаров сделал короткий быстрый шаг вперед и резко, с разворотом корпуса, врезал ему в заросший бородой подбородок. Клацнули зубы, на лице мужика отразились попеременно недоверие, непонимание, обида. Зрачки его побежали под набрякшие веки и, вытянувшись во весь рост, он грянулся на дощатый пол.
В наступившей тишине было слышно, как звякнул о ведро выпавший из рук Умарова нож.
Назаров оглядел замерших на койках бойцов, развязал кожаные ремешки возле горла и, рывком стянув малицу, заправил гимнастерку под ремень и демонстративно расстегнул кобуру.
— Кто не слышал команду? — негромко спросил он.
Стрелки стали выбираться в проход, опасливо косясь на него. Мужик на полу заворочался, оперся в пол локтями и приподнял кудлатую голову. Взгляд его быстро приобретал осмысленность. Разглядев в петлицах гимнастерки Назарова знаки отличия, он выпучил глаза.
— Фамилия, звание? — спросил Назаров, уставив на него указательный палец.
Мужик сплюнул в сторону кровью.
— Командир взвода охраны Войтюк.
— Приведите себя в порядок, постройте людей, — Назаров взглянул на часы, — даю три минуты.
Не оглядываясь, он вернулся к печке. Умаров торопливо вскочил.
— Продолжайте, — разрешил Назаров, достал пачку «Казбека», постучал мундштуком папиросы о коробку и, не спеша закурил.
За спиной двигали табуреты, стучали каблуками сапог, бряцали пряжками ремней. Слышно было, как Войтюк шипит на кого-то, обещая сгноить в карауле. Забухали по доскам пола сапоги, Назаров обернулся.
— Товарищ лейтенант Государственной безопасности, — бородатый мужик, одев гимнастерку, перестал быть похожим на бандита с большой дороги, — взвод охраны по вашему приказанию построен, больных и раненых нет, командир взвода Войтюк.
Гимнастерка на нем была застегнута под горло, ремень туго охватывал обширную талию. Боец, как боец, не будь у него этой разбойничьей бороды. Заложив за спину руки, Назаров прошелся вдоль строя. Давно небритые, опухшие от спирта лица, землистая кожа не бывающих на свежем воздухе людей, мятые гимнастерки без подворотничков, рыжие, забывшие про щетку сапоги.
— У вас здесь что, казарма воинского подразделения, или свиной хлев, товарищ командир взвода?
— Так точно, товарищ лейтенант Государственной Безопасности!
— Что, так точно? Хлев?
— Казарма, товарищ лейтенант Гос…
— Короче, Войтюк. Я не обижусь, если вы будете называть меня капитаном, согласно общевойсковому званию.
— Казарма, товарищ капитан.
— Я — новый комендант лагеря, Назаров. Товарищи бойцы, с этого дня начинается нормальная служба. Вольно, разойдись. Войтюк, за мной, — Назаров подхватил с табуретки малицу и пошел к выходу.
Нерчу, увидев его выходящим из барака, помахал рукой.
— Не хотят тут есть, — он указал на собак, — боятся. За ворота их выведу. Вот, я чемодан твой отвязал.
— Спасибо, Нерчу. Ну, Войтюк, что происходит? Я вас, кажется, спрашиваю, — Назаров вспомнил своего старшину в училище, — молчать, когда с вами разговаривают! Вам что, сказать нечего?
— Так…
— Молчать! Хотите смотреть на белый свет с той стороны решетки? Я вам устрою. Хотите?
— Э…
— Молчать!
Войтюк мялся, перетаптывался с ноги на ногу, разводил руками и вид, в общем, имел довольно жалкий. В гимнастерке стало прохладно и Назаров опять надел малицу.
— До чего довели казарму, товарищ командир взвода, — с горечью сказал он, — бойцы пьяные… Молчать! Я говорю пьяные, значит так и есть! Когда вы в последний раз брились?
— Дай бог памяти, …
— А мылись, кстати, когда?
— Так негде мыться-то, товарищ капитан.
— Из ведра помоетесь, не дворяне, — рявкнул Назаров, выкатывая глаза. Краем глаза он увидел, как Нерчу чуть не бегом тащит собак за ворота, от греха подальше и едва сдержал смех.
— Так точно.
Назаров скосил глаза на Войтюка. Опустив кудлатую голову, тот всем видом выражал раскаяние. Только что снег сапогом не ковырял. «Ладно, пока довольно, — решил Александр, — при случае продолжим воспитание личного состава».
— Где начальник лагеря жил?
— Товарищ Тимофеев? Вон в том доме.
— Проводи.
Войтюк зашагал к отдельно стоявшей бревенчатой избе. Назаров подхватил чемодан и пошел следом. Отворив дверь, Войтюк придержал ее, дожидаясь, пока новый начальник войдет. В избе было холодно — видно, после смерти начальника здесь никто не жил. Назаров поставил чемодан, прошелся, по-хозяйски осматриваясь. На столе стояла пустая бутыль, кружка, на койке валялся сорванный со стены ковер. Поверх ковра лежала кривая сабля и маузер без кобуры. Назаров взял пистолет в руки, выщелкал патроны. Одного не хватало.
— Здесь прибраться, печь протопить, белье на постели сменить. Я слышал, начальника лагеря убил белый медведь, где его похоронили?
— Кого?
— Начальника!
— Где ж его похоронишь зимой, — пожал плечами Войтюк, — да и хоронить нечего. В складе то, что от него осталось, лежит.
— Пойдем, посмотрим.
Дверь склада занесло и Войтюк долго бил сапогом, разбрасывая снег. Наконец, ухватив деревянную ручку двумя руками, он распахнул дверь и отступил в сторону.
— Вот там и лежит, — кивнул он, — мне с вами, или как?
— Здесь постой, — Назаров вошел внутрь, осмотрелся.
Склад представлял собой сарай, сбитый из нешкуренных досок, в щели стен набился снег.
В центре лежала груда тряпья. Назаров подошел поближе и присел на корточки. Меховые пимы, обрывки штанов, остатки темно-синей гимнастерки. Все покрыто коричневой мерзлой кровью. Что-то белело в обрывках галифе, Назаров пригляделся, стиснул зубы и быстро поднялся на ноги. Из торбазов торчали полуобглоданная голень и разгрызенный почти в кашу коленный сустав.
Войтюк ждал у двери.
— Как это случилось? — спросил Назаров, выходя из помещения.
— Никто не видел, — пожал плечами Войтюк. — Утром обнаружили уже вот это. А рядом в снегу оружие: маузер и сабля. Еще товарищ старший надзиратель Рахманич насмерть замерз. Вышел до ветру и замерз. Где-то за неделю, как товарищ Тимофеев погиб.
— А надзирателя куда дели?
— За лагерем во льду вырубили могилу. Он замерзший был. Как присел, стало быть, на корточки, так и замерз. Так его сидячим и похоронили. А товарища Тимофеева пока оставили. До приезда, значит, уполномоченных.
— Считай, что я уполномоченный. Похоронить, как старшего надзирателя, место заметить. Ясно?
— Так точно.
Лагерь по-прежнему был пуст. То ли заключенные боялись выходить из бараков, то ли им было все равно.
— Теперь вот что, Войтюк. Прикажи заключенным собраться в одном бараке. Пора мне с ними познакомиться. Ну, в чем дело? — спросил Назаров, видя, как Войтюк тяжело вздохнул.
— Не больно то им и прикажешь, товарищ капитан.
Вспомнив, что ему говорил комиссар третьего ранга, Назаров решил сбавить тон.
— Хорошо, попроси их собраться в одном бараке. Скажи, новый комендант хочет представиться.
— Так точно, сделаем.
— После этого одного бойца ко мне в избу — наводить порядок, топить печь, а остальные пусть драят казарму, моются, бреются и так далее. Через два часа проверю исполнение. Все, свободен.
Войтюк приложил огромную ладонь к черной шапке-финке и затрусил к баракам.
Нерчу, бросавший рыбу собакам, с опаской посмотрел на приближающегося Назарова.
— Ты тоже сердитый стал, Саша, — сказал он.
— Ничего, Нерчу, не бойся, — усмехнулся Александр, — надо было показать, кто здесь начальник, вот и пришлось покричать. Ты не уезжай, отдохнешь денек, ладно?
— Хорошо, Саша. Спирт пить будем, я тебя рыбой угощу.
— Вот этой, — Назаров кивнул на рыбин, которых ненец кидал собакам.
— Да. Хорошая рыба. Мы все едим. Вкусно.
— Договорились. За мной спирт, за тобой рыба.
Закурив, Назаров присел на нарты. Опять его поразило, что ветер и мороз за пределами огороженного колючей проволокой пространства, были намного сильнее. Он увидел, как Войтюк быстрым шагом пересекает лагерь, направляясь к казарме. Вскоре из бараков заключенных стали выходить люди, и не спеша двигаться к крайнему левому. Назаров насчитал шесть человек. Одна из фигур была явно женской — меховая одежда сидела на ней с некоторым изяществом, кроме того, из-под капюшона выбивался длинный черный локон.
— Я скоро подойду Нерчу, — сказал Назаров, поднимаясь, — а ты заходи пока в дом. Там солдат будет, ты его не бойся, скажи — я разрешил.
— Хорошо.
«Как вести себя с этими людьми, — думал Александр, шагая к бараку, — с одной стороны они — заключенные, с другой — работают на безопасность страны. Не уголовники какие-то, комиссар говорил, что старшим у них профессор. Как его? А, Барченко! И еще шаман какой-то, который моржей приваживает, как говорит Нерчу. А, собственно, где они работают, что-то не вижу я никаких цехов или лабораторий. В бараке, что ли?», — он посмотрел вокруг: заснеженные сопки, с которых ветер сдувает снег, голое, пустынное место. Может, именно в такой ледяной пустыне и должен находиться спецлагерь, «бестиарий», но какие тут могут быть научные изыскания, пусть даже и связанные с оккультизмом?
Постучав пимамими друг о друга, чтобы сбить снег, Назаров вошел в сени. Здесь было чисто, пахло травами, несмотря на зиму. В углу стоял веник. Александр взял его, еще раз тщательно отряхнул с торбазов снег, глубоко вдохнул и, удивляясь своему волнению, вошел внутрь.
Барак был разделен на две половины. В первой, похоже, была кухня: стоял дощатый стол, гудела печь, рядом с ней, в ведре, чернел уголь. На самодельной деревянной полке на стене стояли пустые миски и кружки. Александр прошел в жилую половину, остановился на пороге, осматриваясь. Да, здесь, в отличие от казармы, следили и за порядком и за собой. Заключенные спецлагеря ожидали его, сидя на табуретах и на четырех койках, стоящих возле прозрачных чистых окон. Чуть впереди сидел пожилой человек в круглых очках. Седые волосы ежиком топорщились на его голове. Он доброжелательно смотрел на Александра, будто предлагая не стесняться. Рядом курил трубку молодой человек, лет двадцати пяти. Вокруг шеи у него был небрежно повязан пестрый шарф, один конец которого был заброшен за плечо. На одной из коек, облокотившись на локоть, полулежала брюнетка. При взгляде на нее у Назарова екнуло сердце — настолько необычной была восточная красота женщины.
Он прошел в центр комнаты, скинул с головы капюшон, снял рукавицы и откашлялся. «Господи, смотрят, будто я сейчас начну плясать вприсядку, или стихи читать, — он несколько затравленно огляделся, — как в театр пришли, ей-богу!»
— Здравствуйте, товарищи, — чуть громче, чем требовалось, сказал он, — я новый комендант лагеря Александр Владимирович Назаров.
— А он очень даже ничего, — промурлыкала брюнетка.
— Мария! — укоризненно сказал пожилой мужчина, обернувшись к ней.
— А я что? Я — ничего, — она демонстративно пожала плечами.
Назаров почувствовал, что краснеет.
— А тут не товарищи, тут граждане собрались, — подал голос с другой койки мужичок лет тридцати пяти с прищуренными нагловатыми глазками. — Товарищи на воле остались, начальник, а здесь — зона.
— Иван, — на этот раз резче сказал седой, — прекрати свои блатные присказки. Сколько раз просил.
— А в каком вы звании, товарищ комендант? — пропела брюнетка.
— Лейтенант… — Назаров окончательно смешался под ее пристальным взглядом. Казалось, какой-то черный омут затягивает его, лишая дыхания и дара речи, — капитан, если, как в войсках, а так, по табели Государственной Безопасности, согласно уставу и…, — забормотал он.
— Так лейтенант или капитан? — не унималась брюнетка.
Пожилой мужчина решительно поднялся с места. Подошел к Назарову и протянул руку. Александр пожал мягкую полную ладонь.
— Александр Викторович Барченко, профессор, — представился мужчина, — товарищи выбрали меня старшим. Это, конечно, весьма относительно, но если у вас возникнут вопросы, обращайтесь прямо ко мне. А сейчас, позвольте, я представлю вам присутствующих, — он встал рядом с Назаровым. — Итак: эта потрясающая девушка, которая испытывает на вас свои чары, Мария Санджиева. Далее, — Барченко указал на парня в шарфе, — мой ассистент Сергей Михайлович Панкрашин. Молодой человек, который никак не решит, товарищ он или гражданин — Иван Тихонович Межевой. Майя Геннадиевна Боровская, — пожилая женщина, с явно аристократичной осанкой, слегка кивнула, — Серафима Григорьевна Панова…
— Здравствуй, сынок, — прошлепала почти беззубым ртом полная старушка, сидящая на койке возле Санджиевой.
— Стефан Дмитриевич Бельский, прошу любить и жаловать, — надменного вида мужчина с военной выправкой наклонил разделенную тонким пробором голову, — Шота Георгиевич Гагуа, Илья Петрович Данилов, — сидящие рядом Гагуа и Данилов представляли разительный контраст: один с черной буйной шевелюрой, пышными усами и горбатым носом, другой — с блеклыми, соломенного цвета волосами, незапоминающимся бледным лицом и прозрачными голубыми глазами, — и, наконец Василий Ептеевич Собачников, — низкорослый мужчина, явно ненец с широким лицом и узкими глазками, приподнявшись с табурета, вежливо поклонился Назарову. — Вот такое у нас здесь общество собралось, Александр Владимирович, — завершил свое выступление Барченко.

Предыдущая страница 6 Следующая страница


7 Олег Маркеев, Андрей Николаев

Глава 6

Туман поднимался, словно занавес в театре, открывая небольшое озеро, окруженное зарослями папоротника. Разлапистые стебли, отражаясь воде, наполняли ее зеленым призрачным светом, постепенно теряющимся в темной глубине. Напротив уходящего в воду плоского камня, на котором он стоял, прямо из тумана падал в озеро поток воды, такой прозрачный, что сквозь него можно было сосчитать все трещинки на скале, теряющейся в клубящейся мутной вышине. Туман полз по скале вверх, и можно было видеть, как вода бежит по камню, будто дождь по оконному стеклу, и разбивается о карниз, чтобы широкой лентой упасть в зеленоватую воду. Странная тишина, нарушаемая только плеском падающей воды, делала картину нереальной и зыбкой, словно мираж. Семь могучих сосен окружали озеро полукольцом. Корни их прятались в папоротнике, достигавшим у подножия деревьев высоты в человеческий рост. Темно-коричневые стволы вонзались в туман, будто поддерживали его, как крышу, скрывающую озеро от солнца. Мутно-белая пелена ползла вверх, к вершинам сосен, где кора приобретала оттенок тусклого золота. Наконец показались пышные кроны, и туман завис над ними, слившись с зацепившимися за сосны и вершину скалы облаками.
Заросли папоротника дрогнули, и к воде сошла женщина в черном платье. Одежда струилась по ней, обрисовывая фигуру, черные волосы были подняты в высокую прическу, открывая стройную шею. Он подался вперед, пытаясь разглядеть ее лицо. Он был уверен, что лицо прекрасно и всматривался до рези в глазах, чувствуя обиду от невозможности разглядеть ускользающие черты.
Женщина спустилась к самой воде, подняла руки к плечам, и платье скользнуло вниз. Он замер, опасаясь выдать себя неосторожным движением. Она ступила в воду без всплеска, не потревожив зеркальной глади, и вода приняла ее, скрывая прекрасное тело от посторонних глаз.
Женщина поднялась к водопаду по проложенным под водой ступеням, откинув назад голову, раскинула руки, подставляя тело под падающие струи. Вода одела ее тонкой блестящей пленкой, скользя вниз по обнаженному телу. «Так нельзя, так нехорошо», — подумал он, пытаясь отвести взгляд от тонкой талии, плавным изгибом переходящей в широкие бедра, от полных ягодиц и длинных стройных ног. Внезапно она оглянулась, словно почувствовав его взгляд. Одно бесконечно долгое мгновение они смотрели друг на друга, разделенные озером, затем она вновь сошла в воду и медленно поплыла по направлению к нему. Черты ее лица проступали все отчетливее, вызывая в памяти стертые воспоминания. Возможно, это была память поколений, внезапно проснувшаяся в нем, или подсознательный образ идеальной женщины, сложившийся из сновидений и теперь воплотившийся наяву…
Неведомая сила сковала тело, не позволяя отступить или хотя бы отвернуться. Вместе с тем, глядя, как она выходит из воды, он почувствовал заполняющее его желание, которое становилось просто нестерпимым с каждым ее шагом. Его поразил смуглый оттенок ее гладкой кожи, словно вобравший в себя свет едва показавшейся над горизонтом краешка зари. Капельки воды блестели на высокой груди, уголки чуть раскосых глаз, пристально смотревших ему в лицо, были приподняты к вискам, в мочках ушей подрагивали длинные ажурные серьги с зелеными камнями, почти касавшиеся мокрых плеч. Ничуть не смущаясь наготы, она приблизилась вплотную, дурманя голову бездонными черными глазами. Полные губы приоткрылись, и розовый язычок пробежал по ним, словно приглашая прильнуть, раствориться в поцелуе. Он ощутил, как ее прохладные ладони легли ему на грудь, тонкие пальцы царапнули кожу длинными ноготками, подушечки пальцев стали поглаживать соски. Водоворот вожделения охватил его, заставив потянуться к призывно приоткрытым губам…
Длинный раздвоенный язык выскользнул из ее губ, проникая к нему в рот, черные глаза налились желтым светом, сузились вертикальным змеиным зрачком, волосы развились, скользкими змеями оплетая ему голову, захлестывая шею, перехватывая дыхание. Раздвоенный язык проник в гортань, скользнул по пищеводу, вызывая рвотные спазмы, длинные ногти раздирали кожу на груди, раздвигали мышцы, рвались сквозь ребра к бешено стучащему сердцу…
Внезапно все кончилось, мрак накрыл его плотным покрывалом, спеленав обессиленное ужасом тело.
— Зачем ты это сделал? — женский голос показался ему знакомым.
— Я предупреждал, чтобы ты не трогала его, — мужчина говорил спокойно, даже несколько насмешливо, в то время, как женщина была на грани истерики.
— Я хотела подарить ему себя, подарить любовь, он был почти мой, а теперь будет шарахаться, как от прокаженной. Зачем эти дикие метаморфозы?
— Зато теперь он не будет даже смотреть на тебя. Он предназначен другой женщине, я предупреждал.
— Ты забыл, что такое зов тела, старик! Будь ты проклят!
— Хорошо, хорошо, — согласился мужчина, — а теперь оставим его. Нельзя, чтобы психика подвергалась слишком сильным ударам.
Мгла распалась, расползлась, исчезая словно дым. Жизнь возвращалась, в легкие хлынул воздух, он услышал собственный хрип и рванулся, сбрасывая остатки кошмара…

Жарко протопленная изба, заметенные снегом окна, стол с объедками и полупустой бутылью. На полу, на бухарском ковре похрапывает Нерчу. Гудит раскаленная печь — видно недавно кто-то подбросил в топку угля.
Назаров приподнялся на койке и вытер мокрое от пота лицо простыней. Руки едва повиновались, еще подрагивая от пережитого во сне кошмара. Он помнил сон до мелочей, словно только что увиденный фильм. Помнил каждый лист папоротника вокруг озера, слышал звук падающей воды, видел женщину, как наяву: прекрасное лицо, затягивающие в омут желания глаза, капельки воды на обнаженном теле… длинный змеиный язык, рвущийся вниз по пищеводу…
Назаров сглотнул, чувствуя рвотный позыв, вскочил с койки и, добежав до стола, припал к носику остывшего чайника.
— Мерзость какая, — пробормотал он, отрываясь, чтобы вдохнуть воздуха и снова стал жадно глотать холодный чай.
Ноги подгибались, он рухнул на табурет, тяжело дыша. Нельзя так пить, хотя, казалось бы, чего особенного? Литр разведенного спирта на двоих. Нерчу, правда, уже после первого стакана стал бормотать что-то по-ненецки, беспричинно улыбаться и мотать головой. От спирта, правда, не отказывался. Спать на койке Нерчу отказался и упросил Назарова разрешить ему улечься на ковре — заворожили ненца разноцветные узоры. Александр помнил, что смог раздеться, улегся в койку, отогнал мысль о том, что обещал проверить порядок в казарме и провалился в тяжелый сон.
— Приснится же такое, — он покачал головой, сбрасывая остатки дурмана.
Спирт, вроде, обычный. Ректификат. Что он, не пил его, что ли? Может рыба тухлая — закусывали они вяленой рыбой, которую Нерчу расхваливал, пока Назаров разводил спирт. Нет, рыба была вкусная, жирная.
Во рту снова стало сухо, и Александр глотнул из чайника. Умаров, который прибрался в избе, заодно заварил чай, как он сказал: настоящий чай, по-узбекски! И печь он протопил, видно вспомнив жару в родных местах — в избе было не продохнуть.
Назаров взглянул на часы — шесть. Вечер, или утро? За окном полумрак: то ли солнце уже село, то ли еще не взошло? Черт знает что! Как они определяют время суток?
Александр убрал недопитый спирт в сундук, куда вчера свалил из чемодана свои вещи. На глаза попалась опасная бритва. Он провел рукой по трехдневной щетине — последний раз брился на «Самсоне» в тот день, когда они подошли к Новой Земле. Что ж, раз взялся наводить порядок — придется и самому соответствовать. Достав круглое зеркальце и бритвенные принадлежности, он подогрел в железной кружке воды, густо намылил подбородок. Бритва еще не потеряла остроты — немецкое лезвие великолепно держало кромку и Назаров не спеша, с удовольствием, стал бриться. Даже песню замурлыкал — бессмертную «Белла чао»:

В горах расцветают опять эдельвейсы,
В долине послышался крик коростели,
Мы скоро увидимся, будем мы вместе,
Дорога к тебе мою песню несет.
О, Белла, чао! О, Белла, чао…

В конце концов, ну, привидился неприятный сон, ну, и черт с ним! Александр снял с лица последний клочок пены, полюбовался своей работой, холодной водой смыл остатки мыла и вытерся полотенцем. Когда осколком по башке двинуло — еще и не то снилось, эка невидаль. Назаров плеснул на ладонь одеколон, зашипев, протер скулы.
Одевшись, он туго подпоясал гимнастерку, накинул сверху малицу и вышел из дома. Ворота в лагерь были закрыты, возле будки прохаживался часовой с закинутой за плечо винтовкой с примкнутым штыком.
Назаров пошел к казарме — самое время проверить, как исполняются его распоряжения.
В помещении пахло хозяйственным мылом, вымытый пол был еще влажным. Дремавший возле тумбочки дневальный, выкатил глаза, увидев начальство.
— Товарищ капитан, — начал Умаров, — …
— Тихо, боец. Устав забыл? До подъема рапорт отдается в полголоса.
— Так точно!
— Вольно.
Назаров прошелся по казарме, мягко ступая пимамими по дощатому полу. Табуреты стояли ровными рядами, отутюженная форма аккуратно разложена. С последней койки в ряду поднялся Войтюк с гимнастеркой в руках.
— Вот, подворотничок подшиваю, — прогудел он, — пришлось простыню распустить — больше нечем.
В его чисто выбритом лице не осталось ничего бандитского — типичный старшина, хозяйственный и деловитый. Лишь покрасневшие глаза выдавали его вчерашнее состояние.
— Слушай, Войтюк. Что у тебя Умаров вечный дневальный, что ли?
— Так получилось, товарищ капитан. Мужики все с похмелья, а он не пьет — вера не позволяет. Вот и отдувался за всех. Утром сменю.
— Ладно. Выйди-ка на двор, разговор есть.
— Слушаюсь.
Назаров вышел из казармы, закурил. Падал снежок, бараки стояли темные — сотрудники «бестиария», видимо, еще спали. Низкие облака будто застыли над лагерем. Тишина стояла такая, что закладывало уши.
Хлопнула дверь, Войтюк, в тулупе и черной шапке-финке, приблизился, хрустя снегом, отдал честь.
— Товарищ капитан, командир взвода…
— Ладно, не тянись, — остановил его Назаров, — чего не спишь?
— А-а, как дня три гульну, так бессонница, — пожаловался тот.
— Вы же воинское подразделение…, — начал было Назаров, потом, махнув рукой, достал папиросы, — закуривай.
Войтюк осторожно взял папиросу толстыми пальцами.
— Сто лет «Казбек» не курил, — сказал он, — тут папирос не найдешь — самокрутки в ходу.
— Заканчивай этот бардак, понял? Ты — командир, у тебя вся власть. Если не сможешь сам — обращайся ко мне.
— Так точно. Да я и сам смогу, — Войтюк сжал ладонь в кулак, покачал, будто взвешивая, — у меня не забалуешь. От безделья это, товарищ капитан. Бойцу оно что? Дело ему нужно, тогда не разбалуется.
— Ты в линейных частях не служил?
— Как же. В пехоте, восемь лет старшиной роты.
— А чего ж в охрану лагерей подался?
— Брат, дурачок, спер жменю зерна в колхозе, дали ему пять лет. Мать отписала, плачет. Помоги, пишет, если сможешь. Ну, я подал рапорт, думал, попрошусь туда, где Митька сидит. А меня вишь, сюда загнали. А Митька на Колыме. Не судьба, видать. — Войтюк покосился на Назарова, — как вы меня в морду. Ловко. Только вот, при всем народе-то…
— Сам нарвался, — усмехнулся Александр, — выбирать не приходилось: либо я тебя уложу, либо ты меня.
— Это точно, — вздохнул Войтюк.
— Ладно, кто старое помянет… Там я видел, винтовки, как дрова валяются. Непорядок, старшина.
— Не стреляют винтовки в лагере, товарищ капитан. Вроде и не нужны, значит.
— Как это не стреляют?
— Никак не стреляют. За проволокой — пожалуйста, а здесь — ни в какую. Ваш «ТТ» тоже не стрельнет, попробуйте.
Назаров достал пистолет, снял с предохранителя и, передернув затвор, поднял ствол в небо. Раздался сухой треск бойка.
— Что за черт, — Назаров передернул затвор еще раз, выбрасывая патрон, поднял пистолет.
Снова осечка.
— И как же это понимать?
— Не знаю, — пожал плечами Войтюк, — с профессором поговорите. Думаю, он знает, в чем дело.
— С Барченко? Поговорю, — пообещал Назаров, — только все равно: винтовки почистить, проверить. Стрелять бойцы не разучились?
— Можно попробовать, патронов много.
— Вот и хорошо. Завтра проведем стрельбы. Давай, организуй нормальный армейский быт. Пусть проводят политинформацию, в караулы ходят, ну, сам знаешь.
— Разберемся, — прогудел Войтюк, — разрешите идти?
— Давай, действуй.
Старшина затоптал окурок и ушел, а Назаров, еще раз оглядев спящие бараки, вернулся к себе. Нерчу уже проснулся, вскипятил чайник и, сидя на ковре, прихлебывал кипяток, макая в кружку ржаной сухарь.
— Здравствуй, Саша, — сказал он, отдуваясь, — садись, чаю попей. А мне скоро ехать надо. Жена ждать будет, нельзя, чтобы женщина долго скучала.
После чая он пошел запрягать собак, а Назаров заглянул в казарму. Там уже кипела нормальная армейская жизнь — бойцы, выстроившись, предъявляли Войтюку выглаженную форму. Придирчиво проверяя подворотнички, он обходил строй замерших в нижнем белье стрелков. Назаров поманил его.
— Слушай, старшина, ты говорил — патронов много. Отсыпь на десяток обойм — ненцу, что меня привез.
— Сейчас сделаем.
Войтюк провел Назарова в каптерку, вскрыл деревянный ящик и отсчитал пять десятков замасленных патронов калибра семь-шестьдесят два.
— Вас ведь Нерчу привез, товарищ капитан? — спросил он, — я его знаю — он в ближайшем стойбище, что на Гусиной Земле, один более-менее по-русски разговаривает. Спирт любит, хотя, они все не дураки выпить. У него как раз винтовка под этот патрон, вот, отдайте.
Войтюк передал ему патроны, завернутые в кусок старой газеты.
Нерчу, готовый к дороге, ждал Назарова за воротами. Увидев патроны, он заулыбался так, что узкие глаза превратились едва различимые щелочки.
— Вот спасибо, Саша! Теперь вижу: ты большой начальник. Однако, поеду, пожалуй.
Они пожали друг другу руки, Нерчу присел на нарты, взмахнул хореем.
— Хо!
Собаки рванули под гору, дружно виляя хвостами. Внизу, в долине, Нерчу оглянулся на ходу, вскинул руку. Назаров помахал в ответ. Сумерки скрыли нарты из глаз и Александр, кивнув в ответ на приветствие часового, вернулся в лагерь.
Александр Васильевич Барченко пришел к нему около одиннадцати часов дня, когда Назаров, повесив ковер на стену и прибравшись в избе, присел перекурить.
— Войдите, — крикнул он в ответ на стук в дверь.
— Позвольте? — Барченко шагнул через порог, снял шапку, — доброе утро, Александр Владимирович. Вы ведь позволите так вас называть?
— Ради бога. Проходите, садитесь. Чаю не желаете? Или, может, спирту?
— Нет уж, увольте, — отказался профессор, вешая телогрейку на гвоздь в стене возле двери, — в такую рань, да еще и спирт? А вот от чаю не откажусь.
— Слушаю вас, профессор, — сказал Назаров, ставя чайник на печку.
— Вы не любите терять время даром. Что ж, похвально. Я подумал, что лучше будет сразу ввести вас в курс происходящего в лагере. Во избежание, так сказать, непонимания процессов, проистекающих здесь.
— Я, приблизительно, представляю…
— Простите, что перебиваю вас. Боюсь, что приблизительного представления будет недостаточно. С вашего позволения, я хотел бы вкратце познакомить вас с обитателями «бестиария». Что вас так удивило, уважаемый Александр Владимирович?
— Я полагал, что «бестиарий» — это неофициальное название, которое в ходу среди курирующих вашу работу органов.
Барченко улыбнулся.
— Здесь вы ошибаетесь. Это название предложил я. Дело в том, что наша работа настолько далека от обычных представлений о природе человека, его предках, о происхождении гомо сапиенс, как вида, об окружающем нас мире, как физическом, так и метафизическом, что слово «бестиарий» наиболее полно отражает суть проводимых нами экспериментов.
— В чем же они заключаются? — спросил Назаров, разливая по кружкам крепкий чай, — или ваша работа настолько секретна, что даже я не могу знать о ней?
— Нет, дорогой Александр Владимирович, от вас у меня секретов нет, и быть не может. Позже вы поймете, почему, а сейчас я хотел бы кратко охарактеризовать каждого из состава нашей научной группы.
— Сахар?
— Да, пожалуйста.
Назаров расколол сахарную голову на несколько частей рукоятью подаренного Нерчу ножа, разбил их на более мелкие и, сложив сахар в блюдце, присел напротив Барченко.
— Прошу, профессор. Я весь внимание.
Барченко снял очки, тщательно протер их носовым платком, водрузил их на нос и, доброжелательно взглянув на Александра, спросил:
— Скажите, вы ничего необычного не ощутили по прибытии на архипелаг Новая Земля?
— М-м, — Назаров окунул кусочек сахара в чай, откусил, хлебнул из кружки, — пожалуй, да. Было очень необычное природное явление, когда я уже ехал сюда, к лагерю из берегового стойбища.
— Сильнейший буран и вдруг, среди бури, полоса безветрия. Так?
— Как вы узнали? — Назаров застыл с поднятой кружкой, — вы что, общались с Нерчу?
— Нет, я с ним не разговаривал. Дело в том, Александр Владимирович, что наши э-э…, оппоненты, назовем их так, были весьма решительно настроены, чтобы помешать вам прибыть сюда. Мы, со своей стороны, то есть, я и мои товарищи, вмешались, чтобы обеспечить вам безопасное путешествие.
— Вы работаете с погодой? Вы хотите сказать, что умеете управлять такими природными явлениями, как буран?
— И это тоже, хотя, это далеко не все, на что мы способны. Позвольте, я все же дам характеристики моим товарищам, а вопрос, верить моим словам, или нет, целиком оставлю на ваше усмотрение.
— Прошу вас.
— Начну, пожалуй, с себя. Барченко, Александр Васильевич, тезка ваш, как видите. Ну, родился, крестился, учился и так далее, это мы опустим. В настоящее время сотрудник Института изучения мозга и Психической деятельности, рекомендовал меня для работы в институте сам Владимир Михайлович Бехтерев, если вам что-то говорит это имя.
— Да, конечно, — кивнул Назаров, — товарищ Бехтерев — большой ученый.
— Так вот, до тысяча девятьсот тридцать восьмого года я работал вполне официально, проводил опыты, ставил эксперименты в частности, по созданию универсального учения о ритме, применимом к космологии, космогонии, кристаллографии и, наряду с этим, к явлениям общественной жизни. Видимо, в связи с осложнившейся международной обстановкой партия и правительство решили, что продолжать наши исследования, так сказать, в открытую, более не представляется возможным. Кроме того, ряд курирующих наше научное направление людей был изобличен, как участники антисоветских организаций. В результате, наша работа была засекречена, а в прошлом году даже пришлось перенести изыскания вот сюда, на архипелаг Новая Земля. Вот вы говорите: управлять погодой. По сравнению с задачами, над которыми мы здесь трудимся, это все равно, что игра в куличики в детской песочнице. В тонкости я вас посвящать не стану — требуется определенная подготовка, но скажу, что мы надеемся, нет, уверены, что нам удастся изменить не только общественное устройство мирового социума, но и само понятие «цивилизация». Возможно даже, что придется многое начать сначала, пересмотру подвергнутся все основные понятия о строении мира, о возможностях человека…, — профессор перевел дух, отхлебнул остывшего чаю, — простите, кажется, я немного увлекся. В общем, здесь я, скорее, в качестве администратора, комиссара, если хотите. Осуществляю общее руководство и определяю направление изысканий.
Барченко помолчал, собираясь с мыслями. Назаров добавил ему кипятку в кружку и профессор продолжил.
— Итак, мои товарищи: Санджиева Мария. Она из древнейшего рода бурятских шаманов, одним из представителей которого была знаменитая Эхэ-Удаган — мать-шаманка. О ее силе до сих пор ходят легенды среди забайкальских эвенков. По преданию род взял свое начало после э-э…, соития посланного богами орла с бурятской женщиной. Ее сын и стал первым шаманом. По моим сведениям, Санджиева прошла семилетнее посвящение, обязательное для вступающего на путь общения с богами. До конца возможности этой женщины непонятны даже мне, могу лишь сказать, что сила ее воздействия на человеческое сознание, а также на окружающий мир, исключительна…
— Простите, профессор, — перебил Назаров, — знаете, сегодня у меня был довольно необычный сон. Не знаю, как сказать, это довольно личное…
— Голубчик мой, поверите ли вы мне, если я скажу, что знаю о ваших ночных страданиях? Видите ли, Мария — женщина молодая, а вы — мужчина видный, крепкий, решительный. Есть некая методика э-э…, привлечения внимания определенного человека, основанная на проникновении в его сознание определенных образов. Это, так сказать, наведенное сновидение. Методика несложная для того, кто владеет хотя бы основами передачи психической энергии. Шаман, или шаманка, приходила во сне к выбранному человеку в своем собственном виде, либо в виде прекрасной девушки, юноши, совокуплялась с человеком, после чего избранный полностью переходил под власть шаманки.
Назаров прикрыл глаза и словно наяву увидел выходящую из воды женщину, ощутил ее руки на своей груди, но тут же задохнулся воспоминанием скользящего внутрь тела змеиного языка и поспешно хлебнул чай, придавливая поднимающуюся тошноту.
— Было еще что-то, — задумчиво сказал он, — был разговор женщины с кем-то, кто не позволил ей…
Барченко одной рукой размешивавший сахар в кружке, прищурился, снял очки, наклонился вперед и заглянул Назарову в глаза.
— Друг мой, — мягко сказал он, — вы говорите: разговор?
Постукивая ложечкой по кружке, он продолжал размешивать сахар, но ритм звуков изменился — Назарову показалось, что он совпадает со стуком его сердца, отзывается в мозгу, совмещается с током крови, бегущей по телу. Взгляд профессора, казалось застыл, впившись в глаза Назарова.
— Ну да, — нахмурившись, повторил Александр, — мужчина…, — Назаров потер лоб, — черт, что я хотел сказать? Мы, правда, выпили вчера с Нерчу.
— И пили, конечно, спирт? — весело спросил Барченко, — ну, дорогой мой, после ректификата не только голоса прислышатся могут. Сон — это одно, забывать его не следует, но я уверен, что последующего разговора не было. Ведь так?
— Пожалуй, да, не было, — согласился Назаров.
— Ну, вот и отлично. Пойдем дальше: Иван Тихонович Межевой. Откровенно говоря, это уголовник. Вор, или уж не знаю, как это именуется в определенных кругах. Зарабатывал на жизнь м-м, дай бог памяти, как это называется… ага, гоп-стоп!
— Грабеж с применением насилия, — кивнул Назаров.
— Вот-вот. Попал в мое поле зрения после того, как ему почти удалось бежать из тюрьмы, внушив охранникам, будто он — проверяющий тюрьмы в ранге, чуть ли не Наркома Внутренних Дел. Оказалось, на его счету не один такой побег. По совокупности преступлений ему грозила высшая мера и, естественно, он согласился сотрудничать со мной. Подозреваю, что Иван надеялся сбежать при первом удобном случае, но отсюда бежать некуда. Надо признать, что его таланты весьма полезны в наших исследованиях. Следующий: Сергей Алексеевич Панкрашин, мой ассистент по работе в Институте мозга. Весьма способный молодой человек, обширные знания по истории средневековых обществ розенкрейцеров, тамплиеров, выдающийся знаток теософии, изучал обряды и таинства уничтоженного в средние века ордена катаров. Позвольте еще чаю — в горле пересохло.
— Пожалуйста, — Назаров наполнил кружку профессора, — если честно, я не верю своим ушам: средневековые ордена, потомственные шаманы.
— Это издержки современного воспитания, дорогой Александр Владимирович, — вздохнул Барченко, — впрочем, древние знания и не должны становиться предметом изучения для широких масс. Это — удел избранных. Но, продолжим: целительница, знахарка, травница и ведунья не знаю уж в котором поколении Серафима Григорьевна Панова. Камчадалка с большой примесью славянской крови. Привлекла внимание мое внимание способностью прикрывать обширные территории неким куполом, искажающим, по моим представлениям, время и пространство. Во время русско-японской войны тысяча девятьсот пятого года, во время японского вторжения на Камчатку, прикрыла таким образом родную деревню. Японцы так и не обнаружили ни жителей, ни самой деревни, хотя карты у них были не в пример российским военным картам, весьма подробные. Майя Геннадиевна Боровская — из бывших дворян, хотя, понятие «бывшие» применительно к аристократии звучит, по крайней мере, странно. На Большой Земле была врачом. Ученица основательницы теософии Елены Петровны Блаватской. Сопровождала ее почти во всех экспедициях, в том числе и на Тибет, в поисках Шамбалы. Исходя из возможностей Майи Геннадиевны, неоднократно продемонстрированных, полагаю, что ей удалось отыскать эту сказочную страну, или, хотя бы, почерпнуть что-то из древних знаний людей, ее населяющих. Шота Георгиевич Гагуа. Человек, в высшей степени примечательный! Соратник самого Георгия Гурджиева — известнейшего мистика суфийского толка. Шота Георгиевич, собственно, координирует наши действия с находящимися на Большой земле нашими сподвижниками, по разным причинам избежавшими внимания органов НКГБ.
— А вы не боитесь рассказывать мне, что некоторые из ваших «сподвижников», как вы их называете, предпочли остаться вне поле зрения государственных структур? — спросил Назаров.
— Нет, знаете ли, любезнейший Александр Владимирович, не боюсь. Эти люди настолько законспирированы, что вряд ли могут быть выявлены методами, применяемыми государством. Кроме того, если даже вы сообщите о них своему начальству, чего я вам делать не советую, предупреждение ваше послужит им сигналом о прекращении всякой деятельности. А это вызовет необратимые последствия как для страны, так и для российского этноса, многонационального, вобравшего в себя культуры многих народов, но, тем не менее, оставшегося ближайшим к корням працивилизации нашей планеты.
Назаров, усмехнувшись, закурил, внимательно разглядывая собеседника.
— В ваших словах прозвучало, как мне показалось, предупреждение, если не сказать — угроза, уважаемый профессор?
— Что вы, Александр Владимирович, — Барченко удивленно вскинул брови, — какое же это предупреждение, а тем паче, угроза? Это просто дружеский совет, не более того. Позвольте объяснить: во первых, вам просто не поверят — ваше сообщение будет интерпретировано людьми, о которых я вам говорил, и только после этого ляжет на стол вашему начальству. А во вторых, скажу вам прямо: ваше появление здесь инспирировано нами, в том числе мной, профессором Барченко. Со временем вы вольетесь в наш коллектив и мы вместе поработаем на благо нашей Родины. Вы ведь не против такой работы?
— Знать бы еще, что она пойдет именно на пользу, — пробормотал Назаров.
— А вот в этом вам придется довериться мне и своему здравому смыслу.
— После сегодняшних ночных кошмаров, какой уж здравый смысл. С ума бы не сойти.
— Ничего, ничего. Все образуется. Однако, я продолжаю: Стефан Дмитриевич Бельский. В прошлом — подполковник польской армии, после раздела Польши сделал выбор в пользу Советского Союза, поскольку, по его мнению, с нацистами договориться вообще невозможно. Во всяком случае, пока он на нашей стороне.
— Вы упомянули ваших оппонентов, стремящихся помешать работе «бестиария», кто они?
— Пока я не готов сформулировать их цели и задачи, но, надеюсь, в ближайшее время, мы вернемся к вашему вопросу. Итак, Бельский — принадлежит к масонской ложе «Союз Бельвиля», входящей в «Великий Восток Франции». По моим сведениям, достиг степени «учитель» и возможности его в деле создания психотронного оружия и использования психической энергии весьма обширны. Пока он сотрудничает с нами, но что будет дальше, я сказать затрудняюсь. Особняком стоят в ряду наших сотрудников Василий Ептеевич Собачников и Илья Петрович Данилов. Первый — ненецкий шаман с северо-востока Таймырского полуострова. Местные ненцы готовы молиться на него — Собачников управляет представителями местной фауны, как своей собачьей упряжкой. Ненецкие шаманы различаются по направлению их священных путей: шаманы, «чьи духи живут на небе»; второе — шаманы, «чьи духи живут под землей» и третьи — шаманы, провожающий души умерших по ледяной дороге в страну мертвых. Михаил Ептеевич соединяет в себе все три направления. Насколько я могу судить — он и сам еще не до конца постиг свои возможности.
— Ненцы с Гусиной земли весьма его уважают, — подтвердил Назаров.
— И неудивительно. Наконец, Илья Петрович Данилов. Я с ним познакомился еще в тысяча девятьсот двадцатом, или двадцать первом году, когда был с экспедицией Института мозга в Лапландии, для изучения феномена «мяреченья», проявлявшегося особенно активно на берегах Ловозера. Данилов из семьи знаменитых шаманов-нойд. Тогда он был еще подростком, но его способности просто поразили меня.
Барченко допил чай, поставил кружку на стол.
— Все находящиеся в «бестиарии» так, или иначе, собраны здесь, в единый центр, по моей просьбе. Все они об этом знают, и хочу надеяться, понимают, что иначе их участь была бы незавидной. Два-три года назад НКГБ серьезно взялось за последователей эзотерических учений любых толков. Вы, конечно, понимаете, что это значит. Работа нам предстоит огромная, вы, Александр Владимирович, как человек здравомыслящий, полагаю будете помогать мне по мере сил. В последнее время меня несколько беспокоило поведение солдат, но с вашим появлением картина изменилась в лучшую сторону. Это очевидно. Сложно пришлось?
— У меня есть опыт в общении с таким контингентом, — улыбнулся Назаров, — в свое время мне пришлось плотно пообщаться с анархистами из числа интербригадовцев в Испании.
— О-о, — протянул профессор, — так вы боевой офицер! Весьма кстати, хотя надеюсь, ваши специфические знания нам не пригодятся. За сим позвольте откланяться. Спасибо за чай.
— А вам спасибо за лекцию.
Назаров помог Барченко одеться, проводил на улицу.
— Профессор, — спросил он, задержав его руку в своей, — погоду в расположении лагеря тоже вы делаете?
— Конечно.
— Да-а… Еще один вопрос: гибель Тимофеева и Рахманича, что это? Несчастный случай?
— Дорогой мой Александр Владимирович! Любой случай можно предвидеть и предупредить.
— И что?
Промолчав, Барченко улыбнулся и зашагал к своему бараку.

Спецлагерь «Бестиарий», апрель

Дни пролетали за днями, складывались в недели. Жизнь в лагере была однообразна, во всяком случае, для Назарова. Неделю он погонял стрелков охраны — надо было привести их в чувство после месяца вольной жизни, три раза устаивал стрельбы. За лагерем винтовки стреляли, как и положено. Впрочем, стрельбой бойцов Назаров остался недоволен — редко кто попадал в мишень. Разве что Умаров, который стрелял с видимым удовольствием. На территории лагеря погода была мягкая, будто в средней полосе России, в то время, как за проволокой бушевали метели. Назаров выставил пост на воротах лагеря, еще один боец обходил лагерь по периметру, проверяя, нет ли медвежьих следов, подходящих вплотную к проволоке. Барченко, узнав, что Назаров озабочен проникновением хищников непосредственно в лагерь — все-таки жильем пахнет, пищей, постарался успокоить его, сказав, что медведи больше не появятся. Назаров пожал плечами — береженого Бог бережет. В редкие дни, когда погода была ясной, он ходил к морю — Иван Межевой взялся показать ему птичьи базары и лежбища моржей и тюленей. Берег окружал ледяной припай шириною в несколько десятков метров. Штормы ломали лед, но он нарастал вновь. Один раз они взяли винтовку, и Назаров с первого выстрела завалил моржа. Разделывать зверя они не стали — Иван сбегал, позвал Василия Собачникова. Тот хоть и был из тундровых ненцев, но все же опыт кое-какой имел. Лишь под вечер с помощью стрелков, они разделали тушу и перетащили ее в лагерь.
Однажды Барченко сводил Назарова в тундру, к обнаруженным им круглым камням. Камни они не нашли — все замело снегом, но Собачников успокоил профессора, с обидой объяснив, что ни один охотник не забудет место в тундре, где хоть раз побывал.
Понемногу стало чувствоваться приближение весны — почти все обитатели «бестиария» ходили на скалы над морем, поджидая появления солнца, и когда это наконец случилось, устроили шумный праздник.
В один из вечеров в середине мая, профессор сказал Назарову, что, видимо скоро ему придется вновь побывать на Большой Земле — доставить в лагерь новую сотрудницу. Назаров пожал плечами: будет приказ — поедем, доставим, хотя в радиограммах, каждые две недели доставляемых ему из Малых Кармакул, ничего такого не сообщалось. Барченко оказался прав. Однажды утром Назаров услышал возбужденные голоса возле ворот. Выйдя на шум, он обнаружил часового, спорящего с рулевым «Самсона» — Вениамином. Парнишка рвался к Назарову, но часовой отказывался позвать коменданта, мотивирую тем, что не имеет права покидать пост. Увидав идущего к воротам Назарова, Венька исхитрился, шмыгнул мимо часового и подбежал к Александру.
— Здравствуйте, товарищ Назаров!
— Здорово, Вениамин. Что случилось?
— Так радиограмма пришла — срочно вам в Архангельск ехать, встречать кого-то. Евсеич сказал: чего время терять — пока бумажку ему отвезете, пока он приедет. Вот мы и подошли к берегу. Гудели, гудели, а никто не слышит. Пришлось, вот, мне за вами на шлюпке ехать.
— Когда радиограмма пришла? — спросил Назаров, подивившись осведомленности Барченко.
— Вчера днем приняли.
— Ага. Ладно. Пойдем, чайку пока попьешь, а я соберусь.
Проводив парнишку в дом, он зашел в барак к Барченко.
— Александр Васильевич, вы были правы. Плыву в Архангельск принимать вашего нового сотрудника.
— Сотрудницу, — поправил его профессор, — Белозерская Лада Алексеевна. Впрочем, в Архангельске, видимо, вас будет ждать ориентировка. Что ж, желаю счастливого пути.
— Профессор, — Назаров понизил голос, — откуда вы узнали, что…
— Э-э, милый мой, — улыбнулся Барченко, — так вам все и расскажи! Давайте будем считать это спецификой моей работы — все предугадывать.
Так ничего от него и не добившись, Назаров быстро собрал вещмешок. Барченко, Панкрашин и Боровская проводили его на берег. Возле берега все еще стоял лед и до шлюпки пришлось добираться по припаю. Матросы помогли Назарову забраться в шлюпку, Венька ловко вскочил сам, сел за руль. Подгоняемая сильными ударами весел, шлюпка полетела к «Самсону», откуда Евсеич уже высматривал Назарова.

Предыдущая страница 7 Следующая страница


Золотые врата 8

Глава 7

Москва, апрель

Эмка остановилась на Селезневке, чуть не доезжая проходного двора, ведущего к Самотечным переулкам. Накрапывал мелкий дождь, в предрассветных апрельских сумерках старые дома стояли мокрые и поникшие, словно удрученные затянувшейся непогодой. Сидевший на переднем сиденье мужчина в форме с двумя квадратами в петлицах крапового цвета прикурил папиросу и выбрался из машины. Ему было около тридцати лет, курносый нос и широкие скулы выдавали в нем типичного уроженца рязанской или ярославской области. Пригладив короткие волосы, он надел светло-синюю фуражку, оглядел улицу чуть прищуренными глазами и, постучав ладонью по крыше автомобиля, наклонился к открытой дверце:
— Скоков и Четвертаков за мной, Валиулин, остаешься здесь.
Двое мужчин в штатском одновременно хлопнули дверцами.
— Товарищ сержант [7], — окликнул водитель, — а если кто выйдет?
Мужчина в форме досадливо крякнул и, махнув рукой штатским — мол, идите, вернулся к машине.
— Ты чего орешь на всю улицу? Спугнуть хочешь? — он огляделся, — ты как первый раз, ей богу. Всех выходящих задерживать до выяснения, если что — свисти. Понял?
— Понял, — торопливо кивнул водитель, — разрешите прикурить, товарищ сержант.
Сержант затянулся папиросой, и протянул ее, держа огоньком кверху. Скоков и Четвертаков исчезли в темной подворотне, шофер торопливо раскуривал папиросу. В проходном дворе послышались голоса, сержант досадливо оглянулся. Внезапно раздался крик, какая-то возня. Грохнул выстрел. В руке у сержанта, как по волшебству, оказался пистолет, водитель, выронив папиросу, полез под пиджак, нащупывая кобуру.
— За мной, — коротко приказал сержант, бросаясь к темному провалу подворотни.
Послышался топот бегущих и навстречу ему выскочили трое. Впереди бежал здоровенный парень в распахнутом ватнике. Сержант мельком отметил зажатый в его руке наган, двое других, похожие, как близнецы, в одинаковых кургузых пиджачках, кепках-малокозырках и заправленных в сапоги штанах, притормозили, увидев человека в форме.
— Миша, держи их.
Сержант узнал голос Скокова.
— Стоять, — крикнул он, — бросай оружие!
Здоровяк скривил широкое лицо, вскинул наган. Сержант подал корпус влево, пригнулся. Револьвер в руке парня плюнул огнем, пуля рванула рукав шинели. Позади вскрикнул Валиулин. Сержант в прыжке ударил парня рукояткой пистолета в лоб, почувствовав сбоку движение, успел краем глаза заметить блеск ножа и ушел от удара перекатом через плечо. Он успел приподняться на колено, когда кто-то рухнул на него, дыша перегаром, потная ладонь перехватила руку с «ТТ», пытаясь вывернуть оружие.
— Легаш поганый, — шипел брызгая слюной нападавший, одутловатое лицо с выпученными в ярости белесыми глазами, придвинулось вплотную, — в куски порежу, падла.
Сержант перехватил руку с ножом, приподнял противника и, что есть силы ударив коленом в пах, сбросил с себя и придавил к брусчатке.
— Бей мента, бей, — прохрипел лежащий под ним человек и сержант, оглянувшись, увидел третьего бандита, набегающего с занесенным ножом.
Из подворотни раздался выстрел, еще один. Бандит дернул головой, словно пытаясь вытряхнуть попавшую в ухо воду, из виска его брызнуло темным, полетели осколки кости. Звякнул нож, выпадая из ослабевших пальцев и он, обмякнув тряпичной куклой, повалился на мостовую.
Лежавший под сержантом парень захрипел, в углах рта показалась пена. Из подворотни показался один из штатских. Одна рука его была прижата к животу, другой, с зажатым в ней пистолетом, он опирался на стену. Окинув взглядом место схватки он слабо улыбнулся и, привалившись к стене, сполз на землю. Стекавшая по руке кровь казалась черной в полумраке припозднившегося рассвета.
Сержант рывком перевернул бандита, заломил руки и, сняв с него поясной ремень, сноровисто перетянул руки за спиной. Тот слабо стонал, даже не пытаясь сопротивляться. Здоровяк, которого сержант ударил пистолетом, все еще не пришел в себя.
— Нас ждали, Миша, — слабо сказал штатский, — засада…
— Где Четвертаков? — спросил сержант, отводя его руку от раны.
— Зарезали. Там темно, как в могиле, мы даже не увидели, кто напал… и меня ножом, гады…
— Все, помолчи, — сержант метнулся к убитому бандиту, сорвал с шеи полосатый шарф и, вернувшись к Скокову, прижал пеструю ткань к ране, — держи вот так. Я посмотрю, что с Валиулиным и вызову подмогу.
Водитель, опираясь на капот, силился подняться на ноги. Правая рука висела плетью, по гимнастерке на плече расплывалось темное пятно. Сержант подхватил его, распахнул дверцу автомобиля, посадил на сиденье и, подобрав выпавший пистолет, сунул ему в левую руку.
— Ты как?
— Ничего, — пробормотал водитель, — нормально. Взяли?
— Взяли, да не тех. Никого не подпускай, я мигом.
Скрутив руки лежащему без сознания парню, сержант пробежал подворотней во двор двухэтажного кирпичного дома. У входа во двор лежало тело Четвертакова. Под распахнутым пиджаком, на рубашке был узкий разрез. Пропитанная кровью ткань прилипла к телу. Сержант приостановился, коснулся пальцами запястья и, ощутив холод смерти, выругался. Окна дома были темные, хотя выстрелы, конечно, разбудили жильцов.
— Дворник, — заорал он, оглядывая темные окна, — дворник, мать твою.
Хлопнула дверь, из одноэтажной пристройки вывалился заспанный мужик, натягивающий серое мятое пальто на несвежую нижнюю рубаху. Припадая на правую ногу, он заспешил к сержанту, на ходу пытаясь пригладить растрепанные черные волосы.
— Издеся я, издеся, — зачастил он, — слышу — бах, бах, страшно, женщина не пускает, но надо идти…
— На улице двое раненых, бегом туда, — не слушая его, скомандовал сержант, — из пятой квартиры ночью никто не выходил?
— Не-ет, — замотал головой дворник, — никто. Там хороший женщин живет. Старая и молодой. Рано спать ложатся, никогда ночью не ходят.
— Телефон?
— Тама есть. Женщин хороший, всех к телефону пускают. Равиль, говорят, заходи, дорогой…
Рванув дверь подъезда, сержант взлетел на второй этаж, забарабанил кулаком в массивную, с облупившейся краской, дверь. Послышались неторопливые шаги, щелкнул замок. Поднимая «ТТ», сержант дернул дверь на себя. В прихожей стояла пожилая женщина с тяжелым узлом гладко зачесанных седых волос. Ее спокойное лицо с несколько надменным выражением казалось бледным.
— Что вам угодно?
Бушевавшая в груди сержанта ярость недавней схватки утихла. Опустив руку с пистолетом, он вошел, оттеснив женщину вглубь прихожей, нащупал на стене выключатель. Вспыхнувшая лампочка, забранная в старинный стеклянный плафон, осветила сверху лицо женщины, проложив тени, углубив морщины. Полутьма скрадывала возраст, но теперь сержант увидел, что перед ним почти старуха.
— Значит, ждали? — сквозь зубы процедил он, — подготовились, значит? Блатных наняли.
— Я не понимаю вас, — вздернув подбородок, сказала женщина, — загадками говорить изволите.
— Где Лада Белозерская? — сдерживая вновь закипающий гнев, спросил сержант.
— А в чем, собственно дело?
— Вот ордер на ее арест.
Женщина брезгливо покосилась на бумагу и, повернув голову к двери комнаты, выходящей в прихожую, чуть повысила голос.
— Лада, тут к тебе молодой человек пришел.
Сержант оттолкнул ее, распахнул дверь и ворвался в комнату. Горевшая на письменном столе лампа с зеленым абажуром освещала заправленную железную кровать с шишечками на спинке, платяной шкаф, низкий столик перед большим зеркалом. Сидевшая возле стола женщина поднялась, выжидающе глядя на сержанта. Он удивился спокойствию, сквозившему в ее движениях. Участвуя в обысках и арестах он нагляделся всякого, но такого хладнокровия, если не сказать безмятежности, просто не ожидал.
— Лада Алексеевна Белозерская? Вот ордер, вы арестованы по обвинению в антисоветской деятельности.
Она подошла ближе и сержант увидел, что она совсем молода — не больше двадцати двух, двадцати трех лет. Темный шерстяной костюм облегал ее статную фигуру, голова с точеными аристократическими чертами лица была высоко поднята, серые глаза смотрели внимательно, но без враждебности. Русые, почти пепельные волосы, были подстрижены коротко, как у комсомолки на агитационном плакате.
— Я готова, — сказала она, и только тут сержант увидел стоящий возле стола небольшой чемоданчик, — что за стрельба была?
— Где у вас телефон?
— В прихожей.
Старуха посторонилась, пропуская его к черному аппарату, висевшему на стене. Спрятав пистолет, он снял трубку, набрал номер. «Простое дело чуть не провалил! Что, первый год в органах?» — чертыхаясь про себя, представил он реакцию начальства.
— Слушаю? — возник в трубке недовольный, чуть хриплый голос.
— Товарищ майор, докладывает сержант Кривокрасов, арест произведен…
— Так в чем дело? Вези ее сюда!
— У нас двое раненых и один убитый.
— Что? Вооруженное сопротивление?
— Нет, какие-то уголовники напали на подходе.
— Черт тебя возьми, — рявкнули в трубке, — простое дело поручить нельзя! Высылаю помощь. Арестованную не упусти.
— Так точно, — Кривокрасов вытянулся и осторожно опустил трубку на рычаг.
Присутствующая при его разговоре пожилая женщина куда-то исчезла, из комнаты вышла девушка с чемоданчиком в руке.
— Где раненные?
— Вы врач?
— Будто вы не знаете, — слегка усмехнувшись, ответила она, — медсестра, работаю в Боткинской.
— Ладушка, вот, возьми, — пожилая женщина протянула ей сверток.
Девушка развернула его, и Кривокрасов увидел набор медицинских инструментов, бинты, вату.
— Спасибо, бабуля, — девушка поцеловала ее в щеку, — не скучай. Если будет возможность — я напишу.
— С богом, — женщина перекрестила ее.
Неся в одной руке чемоданчик, в другой сверток с бинтами, девушка прошла к входной двери. Кривокрасов, растерянно поглядев на старуху, захлопнул дверь в комнату, пошарил по карманам в поисках сургуча и печати, но, вспомнив, что сургуч был у Четвертакова, выругался и погрозил пальцем старухе.
— До обыска не входить.
Он нагнал девушку на лестнице. На первом этаже кто-то заскребся за дверью, в образовавшуюся щель выглянуло любопытное лицо мальчишки лет десяти. Кривокрасов цыкнул на него, обогнал спускавшуюся по ступеням девушку и первым вышел во двор.
Дождь прекратился. Серый рассвет заливал двор рассеянным светом.
Девушка приостановилась возле тела Четвертакова, приложила пальцы к шее, поднялась, качая головой.
— Ему уже не помочь.
— Сам знаю, — буркнул Кривокрасов.
На улице все было тихо. Сержант взглянул на часы — половина пятого. Дождевые тучи, казалось, нависли над самыми крышами. В безветренном воздухе стоял запах пороха и крови, заглушивший тонкий, почти неуловимый аромат распускающихся листьев. Здоровяк, которого Кривокрасов приложил в лоб рукояткой «ТТ», пришел в себя и, лежа на боку, поглядывал на стоящего над ним дворника. Вид у того был воинственный: с метлой наперевес он похаживал между лежащими, косясь на сидящего в машине Валиулина.
— Издрастуй, Лада. Вот, видишь, совсем война тут.
— Здравствуй, Равиль.
— Товарищ командир, — дворник вытянулся, поставил метлу к ноге, как винтовку, — вот этот, — он указал на здоровяка, — просил сильно: развяжи, говорит, черт не русский, я тебя резать стану! Ха, нашел дурака — я его развяжи, а он меня резать…
Белозерская присела возле Скокова, отвела его руку и, обернувшись к Кривокрасову, попросила помочь уложить раненного. Вдвоем они помогли Скокову прилечь прямо на тротуар. Лада вытащила из брюк окровавленную рубашку и развернула свой медицинский набор. Оторвав кусок марли, она смочила его из банки. В воздухе поплыл резкий запах спирта. Осторожно протерев кровь вокруг раны, она слегка надавила на края. Из ровного разреза булькнула кровь.
— Так, его надо срочно на операционный стол, — сложив марлю в несколько слоев, она прибинтовала ее к разрезу, опустила рубашку, — кто еще ранен?
— В машине сидит, — буркнул Кривокрасов.
Вдвоем они стащили с Валиулина гимнастерку. Тот морщился и охал, Белозерская обработала рану на плече, повернулась к Кривокрасову.
— Пуля застряла в мягких тканях, рана болезненная, но ничего серьезного. Надо только удалить пулю. Я думаю, проблем не будет. Вы вызвали врача?
— Вызвал.
— Я могу осмотреть других? — она кивнула в сторону бандитов.
— С ними порядок.
— И все-таки…
— Нет, — отрезал Кривокрасов, — садитесь в машину.
— Давайте, хотя бы, перенесем сюда раненного.
С помощью дворника они перенесли Скокова к машине, положили на заднее сиденье. Лада, несмотря на недовольство Кривокрасова, обработала рану на голове уголовника. Тот смотрел на нее снизу вверх прищуренными глазами, морщась, когда спирт попадал в ссадину. Перебинтовав ему голову, Белозерская шагнула к второму бандиту.
— Садитесь в машину, — скомандовал сержант.
— Но…
— Он не ранен, — Кривокрасов усмехнулся, — просто, возможно, детей не будет. Оно и к лучшему.
— К ушибленному месту надо приложить лед и…
— Ага. И в санаторий отправить. Об этом мы позаботимся.
Белозерская приподняла лежащего навзничь на сиденье Скокова и устроила его голову у себя на коленях. Сержант захлопнул дверцу и подошел к лежащим на мостовой бандитам.
— Ну-ка, Равиль, погуляй чуток.
— Слушаюсь, товарищ командир, — дворник сделал почти идеальный поворот «кругом» и отошел в сторону.
Кривокрасов присел на корточки, не спеша вытянул из пачки папиросу, закурил. Парень с повязкой на лбу настороженно следил за ним. Ноздри бандита задергались, ловя табачный дымок.
— Ну, парень, рассказывай, — мирно предложил Кривокрасов, — кого ждали, кто навел?
— Так исповедь не ведут, начальник, — лениво процедил парень, — ты меня за стол усади, папироску предложи. Тогда и разговор будет. А так базарить — порожняк гонять.
— Ты думаешь, на уголовку нарвался? — сержант затянулся, вынул из кармана удостоверение, — на, смотри, — раскрыв книжечку он поднес ее к прищуренным глазам парня. — Читать умеешь?
Бледное лицо парня побелело еще больше, хотя казалось, что это невозможно. Он сморщился, словно проглотил что-то гнилое, гадкое, выругался сквозь зубы.
— Так-то, друг, — Кривокрасов убрал корочки, — хочешь спокойно на кичман попасть — говори, как дело было. Хочешь кирпич нюхать — вольному воля.
Парень засопел. Кривокрасов прямо-таки почувствовал, как в его проспиртованном мозгу ворочаются тяжелые, как булыжники мысли.
— Ну, чего решил? Сразу скажу: будешь мне семерки плести — к барину кореш твой поедет, а на тебя повешу все, что есть. И товарища нашего убитого, и наган, и организацию нападения на работников НГКБ СССР. Вышак тебе светит, милый.
— Дай дернуть раз, — попросил парень.
Сержант откусил обмусоленный кусок папиросы, поднес окурок к его губам. Всосав оставшийся табак с одной затяжки, парень снова выругался.
— …твою мать! Кругом вилы! Значит так: стукнули нам, что гастролеры с Питера к бандерше пойдут. Мол, барыгу маранули, в теплые края собрались, а здесь шухер пересидят. И рыжья у них, мол, мешок. А товарища твоего Шнурок на перо посадил, я тут побоку. Вон Шнурок лежит, макинтош деревянный примеряет.
— Кто про гастролеров стукнул? — быстро спросил Кривокрасов.
— Бобер питерский. Его одна лярва на малину в Рощу привела. Ну, фарш сняли с него, а он и говорит: дело двинем — я в доле. Гастролеров кончим, барыш поделим и разбежимся. И жульман один подтвердил: в Питере шухер, барыгу известного приморили. Ссучился, стало быть, гаденыш.
— Какой он из себя?
— Кто?
— Бобер.
— Такой гладкий, важный. Чисто аблакат под деловыми.
Со стороны Новослободской послышалась сирена кареты скорой помощи. Кривокрасов поднялся на ноги.
— Ладно, потом подробно опишешь. Если не соврал — слово сдержу. «Скок» вам сошьем и лети в дом родной, там тебе уже клифт правят.
— Слышь, — парень перекатился на бок, — откуда феню знаешь?
— Пообщался с вашим братом, было дело, — усмехнулся сержант.
В домах уже зажигался свет — разбуженные выстрелами жильцы, наблюдавшие из темных окон, собирались на работу. Из подъехавшего автомобиля выскочил врач с двумя санитарами, тащившими носилки. Осмотрев Скокова, он тихо переговорил с Белозерской, дал знак санитарам. Раненого погрузили в карету. Кривокрасов залез внутрь, положил ему руку на плечо.
— Ты, это, держись, Семен.
— Миша, — прошептал Скоков, — это не она блатных наняла, — он показал глазами на девушку, — я уверен на все сто. Не тот человек.
— Разберемся, Семен. Ты, давай, не залеживайся.
Валиулина подсадили в карету, врач посмотрел на лежащих бандитов.
— А с этими что?
— С этими мы сами разберемся, — успокоил его Кривокрасов, — вы еще карету пришлите — у нас тут два трупа.
Скорая укатила и почти сразу вслед за ней появилась машина майора Кучеревского и тюремный фургон. Приехавшие с майором оперативники рассыпались возле места схватки. Из подворотни принесли тело Четвертакова. Кучеревский поманил к себе сержанта.
— Ну, давай, докладывай.
— Как я уже говорил, на подходе к дому попали в засаду. Четвертаков был сразу убит, Скоков тяжело ранен, Валиулину пуля попала в плечо. Их уже отвезли в госпиталь. Нападающих было трое. Один убит, двое задержаны. Арестованная Белозерская в машине, — Кривокрасов кивнул в сторону «ЭМ»-ки.
— Так, — протянул майор, доставая коробку «Казбека», — ну, и что думаешь?
— Я допросил одного из уголовников. Вон того, с забинтованной головой. Их навел кто-то неизвестный. Засаду ставили на гастролеров из Питера, несколько дней назад ограбивших скупщика краденного.
— Веришь ему? — прищурился майор.
— Похоже на правду. Впрочем, поговорить еще раз не помешает.
Они помолчали, глядя, как связанных уголовников грузят в фургон. Кучеревский вздохнул, затоптал окурок.
— За такую работу по голове не погладят, Михаил.
— Я виноват, мне и ответ держать, — хмуро сказал Кривокрасов.
— Ладно. Хорошо, хоть Белозерскую не упустили. Доставишь ее в отдел, сдашь следователю. Пусть снимет предварительный допрос, а ты пиши рапорт. В подробностях: как разрабатывали Белозерскую…
— Разработкой занимался не я, — угрюмо напомнил Кривокрасов.
— Значит, как проходил арест пиши, — раздраженно сказал майор. — К обеду рапорт должен быть у меня.
— Слушаюсь, — вытянулся сержант.
Откозыряв, он подошел к телу Четвертакова, снял фуражку, постоял молча несколько мгновений. Подъехавшие оперативники старались на него не смотреть. Резко развернувшись, сержант зашагал к машине.
— Пересаживайтесь вперед, — он отворил заднюю дверцу.
Девушка послушно вышла из автомобиля, устроилась впереди. Чемоданчик мешал — она то прижимала его к груди, то пыталась пристроить в ногах.
— Дайте сюда, — Кривокрасов забрал чемодан, бросил его на заднее сиденье, — не пропадет, не беспокойтесь.
Сев за руль, он включил зажигание, развернулся, в последний раз взглянул на тело Четвертакова и дал газ. По Селезневке он выехал к театру Красной армии, повернул направо, к Садовому Кольцу. Белозерская сидела рядом, внешне безучастная, словно она ехала не в тюрьму, а в таксомоторе возвращалась домой после театра.
Москва просыпалась. Шаркали метлами дворники в фартуках, звенели первые трамваи. Тучи постепенно таяли в утреннем небе, поливочные машины добавляли воды в лужи, оставшиеся после ночного дождя.
Девушка открыла окно. Свежий ветер ворвался в салон, разогнал запах крови, заставил не выспавшегося Кривокрасова поежиться от прохлады. Внезапно он почувствовал расположение к этой девчонке, впутавшейся в неприятности, скорее всего, по молодой глупости. Он посмотрел на ее гордый профиль, жалея, что скоро эта аристократическая красота исчезнет, померкнет в лагерных буднях. Лицо состарится, поседеют раньше времени волосы, упругая кожа покроется морщинами, словно забытое на ветке яблоко.
— Можно дать вам один совет? — неожиданно для себя самого спросил Кривокрасов.
— Если хотите, — она повернулась к нему лицом, убрала с глаз прядь волос.
— Не будьте такой независимой, Лада Алексеевна. Это раздражает. А уж следователя по вашему делу, от которого, поверьте, зависит очень многое, будет раздражать совершенно определенно.
— Какая разница, — устало сказала Белозерская, и Кривокрасов понял, что последние дни она ждала ареста и теперь чувствует нечто вроде облегчения.
— Разница такая, что десять лет без права переписки — это почти, что смертный приговор.
— Я наслышана о методах вашей работы и полагаю, что мое поведение на следствии мало что изменит.
Притормозив на красный свет светофора, Кривокрасов опустил стекло, закурил. Папироса горчила и, сделав пару затяжек, он выбросил ее в окно. Перед глазами стояло лицо Четвертакова с ниткой крови, тянущейся с безвольных губ. Сержант покосился на задержанную. Словно почувствовав его состояние, девушка съежилась на сиденье, будто стараясь сделаться незаметней.
— Скажите, кто были эти люди?
— Уголовники, — сержант переключил скорость, — готовили ограбление таких же, как они бандитов. Я, откровенно говоря, полагал, что это вы их наняли. Собственно, этот вопрос еще открыт.
— А какой смысл? Ну, отсрочила бы я свой арест, но я не бандит и не шпион, прятаться не умею. Да и не стала бы я прятаться. Вы не поверите, но я знала, что вы придете за мной. Не конкретно вы, товарищ сержант Государственной Безопасности, но то, что меня арестуют, я знала наверняка.
— Откуда? — насторожился Кривокрасов.
— Не знаю, — вздохнула девушка, — у меня бывают такие моменты, когда я вижу будущее. Это странно звучит, но это так. Я собрала вещи, — она кивнула в сторону лежащего позади чемоданчика, — мы посидели вечером с бабушкой, попрощались, поговорили напоследок. Мне кажется, я даже вижу место, куда меня отправят.
— Ну, и куда же?
— Там холодно, там суровая земля и холодное море, три четверти года там зима и метель заносит редкие дома. А спрятавшиеся в домах люди ждут тепла. Они обречены жить в том суровом краю, но у них есть преимущество — они свободны душой. Некоторые из них могут менять окружающий мир, чтобы не сойти с ума от безлюдья и безысходности, и они меняют его, помогая другим коротать бесконечную ночь.
Кривокрасов хмыкнул.
— Ну, насчет холода и суровой земли — это и я вам скажу, не обладая никакими предвидениями.
Остановив автомобиль, он посигналил перед массивными воротами. Вышедший в калитку дежурный в форме бойца внутренних войск, узнал Кривокрасова и дал знак. Створки ворот поползли в стороны.
— Не забудьте то, о чем я вам говорил, Лада Алексеевна.
— Спасибо, Михаил Терентьевич.
Сдавая арестованную дежурному офицеру, Кривокрасов не мог никак сообразить, что его встревожило. Лишь придя домой, в общежитие холостых сотрудников НКГБ, он понял: она назвала его по имени-отчеству.

Предыдущая страница 8 Следующая страница


9 Олег Маркеев, Андрей Николаев

Глава 8

Машина Кривокрасова ушла в сторону Суворовской площади и в доме, напротив проходного двора, ведущего к дому Лады Белозерской, опустилась занавеска.
— А Миша постарел, — сказал мужчина лет сорока.
Отступив от окна вглубь комнаты, он, пряча огонек спички в ладонях, прикурил папиросу. Лицо у него было обветренное, как у морского волка, резкие морщины пролегли от крыльев носа к опущенным углам рта. Спичка казалась крошечной в его крепких сильных пальцах.
— Да, постарел. И хватку потерял, — добавил он, поморщившись. — За такое задержание я бы с него семь шкур спустил.
— Ну, Виктор Петрович, — его собеседник, франтоватый мужчина лет тридцати пяти, в распахнутом легком пальто, темном костюме, светлой рубашке и галстуке, легко поднялся из кресла, — сделайте скидку. Он же не «малину» шел накрывать, а арестовывать безобидную девушку. Да и оперативники третьего управления не чета вашим операм. Они, понимаете, привыкли не встречать сопротивления.
— Все равно, не дело это. Почему за домом не следили? Почему пошли без разведки? Он положил своего сотрудника, черт возьми!
— Но арест он произвел и бандитов задержал.
— Какой ценой? Ладно, — Виктор Петрович махнул рукой, — не желаете чайку на дорожку?
— Не откажусь.
Они прошли на кухню. Мужчина в пальто нашарил на столе спички, зажег конфорку, поставил чайник.
— Где-то здесь я видел заварку, — пробормотал он, шаря по полкам впотьмах.
— Включите свет, Николай Андреевич, уже можно. Хотя, постойте, — Виктор Петрович подошел к окну. Внизу, на улице, пожилой мужчина в офицерской форме, раздавал задания оперативника, подкрепляя слова скупыми жестами. — Вы знаете майора?
— Да. Майор Кучеревский Валентин Леонидович. В органах с тысяча девятьсот двадцать девятого года. Не службист, но лямку тянет исправно. На собраниях чаще помалкивает, голосует, как большинство. Очень хорошо чувствует, что от него хочет начальство и потому на хорошем счету в управлении. Но он нас интересует постольку — поскольку. Над ним тоже есть начальство. Именно на том уровне мы и будем работать.
— Каким именно образом, интересно знать, товарищ Смирнов [8]? — отходя вглубь комнаты, спросил Виктор Петрович.
Николай Андреевич пожал плечами.
— Люди, в массе своей, хорошо поддаются внушению. Вот, к примеру, майор Кучеревский. На задержание Белозерской должен был выехать другой сотрудник, но, — с притворной скромностью он развел руками, — поехал ваш бывший подчиненный. Вам покрепче?
— Да. Ох, чувствую, подставили мы парня.
На плите забулькал чайник. Николай Андреевич выключил газ, насыпал в кружки заварки, залил кипятком. Включив свет, он уселся на табурет, подобрав под себя полы пальто. Виктор Петрович устроился напротив. За окном послышался шум отъезжающих машин. Хлебнув кипятку, Виктор Петрович закашлялся, раздраженно бросил папиросу в мойку. Как все просто у тебя, он мельком взглянул на собеседника. Внушению, видите ли, хорошо поддается! А как мне внушить своим ребятам, что Гвоздя взяло третье управление ГБ? Тут байки про случайность не помогут, парни тертые, сыскари от бога. Хорошо, хоть Колька Кривокрасов взял — все-таки свой, муровец, хоть и бывший. Как этому пижону удалось втереться в доверие к уголовникам? Сколько мы не трясли бывших подельников Гвоздя, сколько «марух» не запугивали, никто его не сдал, а этот…
— Я к ним прибыл под видом солидного адвоката, — неожиданно сказал Николай Андреевич, — «аблаката», как они говорят. Позволил себя «подцепить» на Ленинградском вокзале некой женщине легкого поведения, которая была явно напугана, что в ее квартире пасется Гвоздь. Мысли так читались на ее лице, мне даже не пришлось глубоко копать в ее неразвитом мозгу. Я проиграл некоторое количество денег, а потом невзначай упомянул о заезжих гастролерах, сорвавших неплохой куш в Питере. Все остальное было просто.
— Действительно, проще некуда, — Виктор Петрович успел оправиться от удивления, вызванного откровенностью собеседника, — однако, попрошу вас хотя бы мои мысли не читать. Льщу себя надеждой, что мой мозг более развит, в отличие от той женщины легкого поведения, — он немного передразнил интонацию собеседника, — и мне не хотелось бы, чтобы в нем копались.
Он взглянул на часы — половина седьмого. Пора, однако. Допив чай, Виктор Петрович поднялся, ополоснул кружку, перевернул ее и поставил на полку.
— Я так понимаю, — сказал он, — что работа Кривокрасова не ограничится задержанием девушки.
— Вы правильно понимаете. Ему придется поехать с ней.
— То есть, — Виктор Петрович удивленно поднял бровь, — в лагерь, что ли?
— В лагерь. На Новую Землю. Нам до зарезу необходим там человек, способный защитить ее от лагерного произвола. Хотя, по моим сведениям, порядок в лагере относительно либеральный, после назначения нового начальника.
— А старый куда делся? — спросил Виктор Петрович, думая о своем.
— Медведь задрал.
— ?
— Обыкновенный белый медведь, — Смирнов слегка улыбнулся, — он тоже оказался легко внушаем. Я имею в виду медведя.
— Ну, знаете… Я уж лучше буду своих «урок» ловить. Им уж наверняка проще внушить подписать чистосердечное признание, чем медведя заставить загрызть нужного человека.
— И правильно сделаете. У вас это очень хорошо получается.
— Спасибо, — едко ответил Виктор Петрович, — иначе меня не держали бы начальником отдела особо тяжких преступлений.
Он погасил свет, постоял у входной двери, прислушиваясь к звукам на лестничной клетке, щелкнул замком и, пропустив вперед Смирнова, вышел из квартиры. Заперев дверь, он стал спускаться по темной лестнице, придерживаясь за перила. В подъезде отчетливо пахло кошачьей мочой и кислыми щами. Возле дома они простились. Николай Андреевич надел шляпу, коротко поклонился и, чуть задержав в своей руке протянутую Виктором Петровичем ладонь, спросил:
— А чья это квартира, если не секрет.
— Оперативная квартира, — проворчал тот, — и чем реже мы будем ее использовать — тем лучше. Здесь мы обычно встречаемся с осведомителями из уголовного мира, Николай Андреевич. Я согласен сотрудничать с вами, но основная моя работа, все-таки, связана с реальностью. Всего доброго.
— Все взаимосвязано, — беспечно ответил Смирнов, — вы не стали бы специалистом в своей области, не будь у вас дара предвидения. Желаю удачи, — он приподнял шляпу, и зашагал к Новослободской улице легкой небрежной походкой: шляпа на затылке, руки в карманах распахнутого пальто, легкий шарфик небрежно наброшен на шею.
— Пижон, — пробормотал Виктор Петрович, глядя ему вслед, — «дар предвидения»! Медведей они гипнотизируют! Тоже мне, Мессинг нашелся.
Николай Андреевич предложил ему сотрудничать около года назад, пообещав в противном случае, доложить, куда следует о его паранормальных способностях. Взяв слово, что сотрудничество не пойдет во вред стране, Виктор Петрович согласился — выбора Смирнов ему не оставил.

Предыдущая страница 9 Следующая страница


Золотые врата 10

Глава 9

В кабинете было темно из-за задернутых тяжелый штор. Настольная лампа с черным металлическим абажуром высвечивала открытую папку на столе. Ладу Белозерскую привели к следователю после того, как дежурный офицер принял ее под расписку, а в отдельной комнате пожилая женщина в темно-синей форме профессионально обыскала ее. У Лады отобрали все вещи, оставив только носовой платок. Стул, на котором она сидела, был с неудобной прямой спинкой и жестким сиденьем. Она не сразу рассмотрела человека, сидящего за столом — яркий свет лампы мешал и к тому же, она была немного испугана. После того, как Кривокрасов привез ее сюда, ни одной доброжелательной мысли она не уловила в гулких полупустых коридорах огромного здания. Женщина, которая обыскивала ее и рылась в чемоданчике, небрежно перекладывая вещи, думала только о работе. Конвоир, мельком оценив фигуру идущей впереди него девушки, переключился на мысли о зарплате. Следователь, прятавшийся в тени, за светом лампы, казался ей вообще неживой фигурой, без мыслей, без чувств, без желаний.
Следователь подался вперед, его руки легли на папку, лампа высветила тонкий нос и полные чувственные губы. Перевернув несколько страниц, следователь сцепил пальцы в замок, вывернул ладони, хрустнув суставами, и взглянул на девушку.
— Меня зовут Константин Гаврилович Бирюков, я буду вести ваше дело, — он помолчал, пошуршал бумагами. — Значит, скрываем дворянское происхождение, Белозерская? — голос у него был обманчиво мягкий, текучий, обволакивающий.
— Товарищ следователь…
— Я тебе не товарищ! — внезапно заорал тот, ударив кулаком по лежащему перед ним делу.
Это было так неожиданно, что Лада вздрогнула. Будто издалека пробились мысли этого человека. Рваные, бессвязные: изжога мучит — напрасно вчера коньяк пил; кошка любовницы, сволочь, снова нагадила в ботинок; путевка в санаторий на Минводах, опять уплыла…, а девочка ничего. Жаль, не довелось присутствовать при обыске. Ничего, если дадут санкцию…
— Для вас я — гражданин следователь, — сказал он уже обычным голосом, опустил глаза с длинными ресницами, перечитал что-то в папке. — Указали, что происхождением из мещан, а на самом деле? Дворянский род, имение в Тульской губернии, — он помолчал, вышел из-за стола, обошел его и присел на край напротив Лады. Склонившись вперед, приблизил смазливое лицо к девушке, обдал крепким запахом одеколона и вчерашнего перегара, и внезапно опять заорал, — попили кровь крестьянскую, живоглоты?
Лада подалась назад, насколько позволяла спинка стула, старясь не слышать смеси неприятных запахов.
— Я не понимаю… Имение? Я даже не была там. Знаю, что было какое-то имение, еще в шестнадцатом году отец передал его в земскую управу — поддерживать имение семья была не в состоянии. Мать преподавала в гимназии, а отец был офицером флота и денег, просто, не было, чтобы…
— Отец — Белозерский Алексей Николаевич, капитан третьего ранга, потомственный дворянин, арестован в тысяча двадцать первом году, как участник белогвардейского заговора. Мать — Белозерская Наталья Андреевна, урожденная…
Сквозь скороговорку следователя пробилось столь явное желание унизить, подчинить ее себе, что Лада закрыла глаза, стараясь отвлечься, подумать о чем-то постороннем.
— На меня смотреть, — рявкнул следователь, направляя лампу ей в лицо.
От яркого света в глазах поплыли радужные круги.
— …скрывают только те, кто замышляет недоброе. Советская власть дала тебе все: возможность учиться, работать! Чем ты отплатила ей? Ты думала, мы не узнаем? — опять мягкий, вкрадчивый голос, — хочешь расскажу, чем закончили твои родители?
Лада словно наяву увидела заметенные снегом деревья, стылые каменные стены бывшего монастыря, строй обессилевших людей…
— Нет, прошу вас, не надо.
Следователь вернулся за стол, налил себе воды из графина, жадно выпил. Перелистнув несколько страниц в папке, снова поднял на нее томные глаза, обрамленные длинными ресницами. «Наверно нравится женщинам, — мельком отметила Лада, — офицер НКГБ, вкрадчивый голос, смазливое лицо».
— Выпейте соды, гражданин следователь. От изжоги очень помогает, — негромко посоветовала она.
Следователь моргнул раз, другой. В лице его что-то дрогнуло, задергался нервным тиком глаз, по шее метнулся вверх — вниз острый кадык.
— Итак, вы отказываетесь отвечать на вопросы, гражданка Белозерская, — наконец сказал он.
— Я не услышала ни одного конкретного вопроса, — сказала Лада.
— Так и запишем, — словно не слыша ее, пробормотал следователь, черкая ручкой в папке, — ничего, у нас языки быстро развязываются.
Мысли, которые мелькали в его голове, привели Ладу в замешательство, если не в ужас. «Господи, неужели такое возможно?» Каземат, стол, она, распростертая на столе, притянутая ремнями…
Следователь поднял глаза, облизнул полные губы.
— Как сказал Буревестник Революции: если враг не сдается, его… что? Правильно, уничтожают его, врага, то есть! Под корень вражье семя! Ты думаешь, старуху мы пощадим? Ошибаешься. С ней и возиться долго не придется — сама сдохнет, только увидит, как тебя…
Бабушку сюда, к этому самовлюбленному садисту? Безумный гнев закружил ей голову. Не было больше света, бьющего в лицо, не было враждебных стен, был только этот человек, которого надо остановить! Ее взгляд пробился сквозь световую завесу от стоваттной лампы, ударил следователя в лицо, нащупывая глаза. Во что бы то ни стало остановить, стереть память, заставить забыть страшные слова, обрекающие на смерть единственного родного человека…
Следователя бросило на спинку стула, лицо его исказилось, побагровело, будто огромное давление распирало череп изнутри, грозя взорвать голову, лопнуть, подобно телу глубоководной рыбы, внезапно поднятой к поверхности.
Опомнившись, Лада отвела взгляд, стараясь сбросить заряд ненависти, растворить, выплеснуть на что-то неодушевленное. Подпрыгнул и лопнул граненый графин на столе, следователь, чертыхаясь, бросился стряхивать воду, отодвигая бумаги в сторону.
— Дежурный, — срывающимся голосом закричал он, — конвой сюда, быстро.
Через несколько минут в кабинете появился конвоир.
— Арестованную в камеру, в одиночку, — стараясь не смотреть на девушку, скомандовал он.
— Извините, гражданин…
— Завтра извиняться будешь, — прошипел он, поднимая на нее бегающий взгляд, — завтра мы с тобой по-другому поговорим. Увести.

— Н-да, любопытный экземпляр, — комиссар госбезопасности третьего ранга задернул шторку, закрывающую длинную горизонтальную прорезь в стене.
— А я что вам говорил, — Николай Андреевич Смирнов, в светлом костюме и галстуком на белоснежной рубашке, отошел от стены и присел в кресло, — какие вам еще тесты нужны?
— Пожалуй, что никаких. Можно отправлять. Хотя, я бы все-таки денек повременил — сломать ее, по-моему, не так уж и сложно, а тогда даже Новую Землю она восприняла бы, как землю обетованную, — он рассмеялся, довольный каламбуром. — Кажется, следователь ее основательно напугал.
— Этот неврастеник? — Смирнов пожал плечами, — он не напугал ее, а заставил разозлиться, только и всего. Не советую доводить ее до крайности. И уж никак не при помощи этого идиота.
— Зачем вы так. Старательный работник, может, немного увлекающийся. Такие кадры мы ценим.
— Кадры решают все, — задумчиво проговорил Смирнов, поднимаясь, — и все же, не медлите. Завтра же этапируйте Белозерскую в лагерь. Или моих полномочий для вас недостаточно?
— Вполне достаточно. Что вы, в самом деле, Николай Андреевич.
— Вот и хорошо. Желаю здравствовать, — Смирнов пожал комиссару руку, подхватил со стола шляпу и плащ и вышел из комнаты.
Комиссар тяжело посмотрел ему вслед, снял телефонную трубку, набрал номер.
— Алло, да, я. Где там у нас человечек из Управления Лагерей? Ага, давай-ка его ко мне, — он опустил трубку на рычаг. — Вот так, дорогой Николай Андреевич. Полномочия — полномочиями, а свой глаз на месте не помешает.

Бирюков привычно предъявил пропуск на выходе, козырнул дежурному. Тяжелая дверь неохотно выпустила его на улицу. Вечерело, начинался дождь. Он поправил фуражку, прикидывая, как лучше сделать: остановить таксомотор, или поехать на метро? Взглянул на часы — время было вдоволь, раньше девяти вечера Людмила не ждет. А и подождет немного — ничего страшного. «Зайду-ка я в Елисеевский, вот что», — решил он.
Редкие автомобили катили по площади Дзержинского, оставляя за собой водяную пыль. Он пропустил легковушку и наискосок побежал через площадь в сторону Кузнецкого моста. Бирюков был уже рядом с Пушечной, когда с Большой Лубянки вырвался грузовик. Едва успев отскочить в сторону, он матюгнулся и погрозил вслед кулаком. Обернувшись, он еще успел увидеть бьющий в лицо свет фар, успел поднять руки, но крик его уже был не слышен в визге тормозов.
Перед глазами встало лицо Лады Белозерской, ее страшный взгляд, который чуть не убил его.
Капот трехтонного «ЗИСа» ударил его в грудь, повалил под колеса. Грузовик подпрыгнул, переваливаясь колесами через изломанное тело, задние колеса наехали на смятую грудную клетку, медленно перекатились… Грузовик встал, из дверцы выпрыгнул белый, как простыня шофер. Придерживаясь за кузов, он подошел к сбитому человеку, вгляделся, сорвал с головы кепку, скомкал ее и сунул ее в рот, пытаясь сдержать крик при виде смятого тела в форме офицера Государственной Безопасности.

— Вот рапорт, товарищ майор, — Кривокрасов положил на стол листок бумаги, чуть отступил и, щелкнув каблуками, приложил руку к фуражке, — разрешите идти?
— Нет, не разрешаю, — майор отодвинул рапорт на край стола, достал из папки листок и протянул его Михаилу, — вот, читай.
«Приказ по третьему отделу НКГБ СССР. Сержанта Государственной безопасности Кривокрасова Н.Т…» Дочитав приказ до конца, Михаил молча положил его на стол.
Майор Кучеревский тяжело поднялся из-за стола, сцепил руки за спиной и подошел к окну.
— Я сделал все, что мог, — глухо сказал он, и повторил, — все, что мог. Ты знаешь, людей у нас не хватает, поэтому я…, — он махнул рукой, — что теперь говорить.
— Что же меня, в ГУЛАГ переводят? — глядя в сторону, спросил Кривокрасов.
— Единственно, чего я смог добиться, это то, что ты будешь продолжать числиться за нашим ведомством. Так, что перевод — простая формальность. Считай это командировкой. Ответственным заданием, если хочешь. Сутки на сборы. Завтра отбываешь. С Ярославского вокзала, купейный вагон.
— Разрешите идти? — сухо спросил Михаил.
— Постой, — поморщился Кучеревский, — ты едешь не просто сопровождающим. Не знаю, уж кто такая эта Белозерская, но приказано глаз с нее не спускать, понял? Охранять день и ночь. И в дороге и, по возможности, в лагере. С вами едет старший инспектор Шамшулов, он из Управления Лагерей. Вот и будете вместе с ним во взаимодействии, так сказать, конвоировать эту девицу. В лагере будешь подчиняться только коменданту лейтенанту ГБ Назарову.
Кучеревский подошел к Кривокрасову, подал руку.
— Надеюсь, ты там не задержишься, Михаил. Желаю удачи. Да, Скокова прооперировали, врачи говорят — будет жить. Ну, все, бывай, Миша.
Кривокрасов пожал протянутую ладонь, четко повернулся кругом и вышел из кабинета. Обида за необоснованный перевод, который он считал наказанием за некачественно проведенное задержание Белозерской, душила его. «Покатился по наклонной, — подумал он, — МУР, потом Третий отдел, а теперь — ГУЛАГ. Дальше только самому за решеткой очутиться».

Предыдущая страница 10 Следующая страница


11 Олег Маркеев, Андрей Николаев

Глава 10

Москва — Архангельск

Шамшулов спустил с верхней полки босые ноги с болтающимися завязками кальсон, пошевелил пальцами.
— Эй, граждане, вставать пора, — он спрыгнул в проход, потянулся, — эх, нигде так не спится, как в поезде. Если, конечно, душа чиста. Так, гражданка Белозерская?
Лада натянула одеяло до шеи, отвернулась к стене.
— Ха, а у вас вид того. Синяки вон, под глазами. Не спалось?
— Отстань от нее, — Кривокрасов отбросил одеяло, сел на полке, — где мы едем? — он отодвинул занавесу на окне.
За стеклом мелькали темно-зеленые ели и сосны, изредка голые березы и осины прореживали густой лес, подступивший вплотную к железнодорожным путям.
— К Вологде подъезжаем, — сообщил Шамшулов, натягивая гимнастерку. Он забрал с вешалки полотенце, кинул его на плечо, влез в сапоги, — так, я умываться. Чтобы к приходу все встали.
Он рывком открыл дверь купе и вышел в коридор. Кривокрасов поднялся, прихватил со стола папиросы, взял полотенце и выглянул из купе. Шамшулов, насвистывая «Марш Буденного» и не очень-то заботясь, спит кто-нибудь еще в вагоне или нет, проследовал к туалету.
— Лада Алексеевна, вы бы действительно, поднимались, — сказал Михаил, закрывая за собой дверь.
Придерживаясь за стенки вагона, Кривокрасов прошел к тамбуру. Навстречу попался хмурый проводник с седыми висячими усами. Предупредив пассажира, что через десять минут перекроет туалеты, он пошел дальше, бормоча про себя, что, мол, чего не спится людям — пять утра. Возле туалета Кривокрасов остановился, опустил стекло и с наслаждением закурил. Никотин ударил в голову, закружил на мгновение. «И ни в коем случае натощак не курить» — вспомнил он слова врача из госпиталя, усмехнулся. Как же не закурить, когда натощак папироса самая сладкая.
За дверью плескался и покрякивал от удовольствия Шамшулов. Ветер, летящий мимо приоткрытого окна, нес запах паровозного дыма, сгоревшего угля из печки проводника.
Весна здесь, севернее Москвы, еще не набрала силу — только-только распускались почки. На стоящих вдоль пути деревьях, молодая зелень еще не радовала глаз, но даже пасмурное небо не портило впечатление от пробуждающейся к жизни природы. Лес внезапно отступил от полотна, ушел вдаль темной стеной. Поплыли мимо раскисшие поля. Вдали, возле леса, притулилась деревенька, над избами курился дым. Одинокий трактор тащил в поле то ли сеялку, то ли плуг — отсюда было не разобрать.
Щелкнула задвижка на двери. Кривокрасов выбросил окурок в окно, обернулся. Шамшулов, с покрасневшим от холодной воды лицом, шагнул навстречу.
— О, молодец. Не то, что эта барышня. Раз — и готов. А ее что, одну оставил? Непорядок, товарищ сержант Государственной Безопасности!
Кривокрасов глянул вдоль вагона. Двери в купе были закрыты, проводник суетился в другом конце, растапливая печурку под титаном. Сержант ткнул Шамшулова в грудь твердым, как гвоздь пальцем, подталкивая обратно в туалет. На лице у того отразилось недоумение, он нерешительно отступил. Кривокрасов шагнул вперед, захлопнул за собой дверь.
— Ты вот что, милый. Ты у себя на зоне командуй, понял? — не переставая давить пальцем, сказал он, растягивая слова на блатной манер. — Я тебе не вертухай скурвившийся, и не безобидник лагерный. Я в органах девять лет и начальство у меня свое. Мне его хватает во как, — он провел ребром ладони по горлу. — И девчонку не трогай. Это тебе не блатных в «столыпине» парить. Едет она в спецлагерь и отношение к ней должно быть, как к оступившемуся, но раскаявшемуся гражданину, а не к врагу народа. Если ты забыл инструктаж, так я напомню.
— Ты кого защищаешь? — лицо Шамшулова пошло красными пятнами, — интеллигенцию гнилую? Деклассированный элемент? Ты же партиец! Да она…
— Я тебе все сказал, — Кривокрасов открыл дверь, — освободи помещение.
Шамшулов боком стал протискиваться мимо него, остановился, дохнув запахом нечищеных зубов.
— Что-то ты к ней неровно дышишь, товарищ сержант. Как бы тебе…
Кривокрасов сгреб его за гимнастерку, рванул к себе и, прижавшись лбом к голове, прошипел в масляные глаза:
— Еще слово и в Вологде ты отстанешь от поезда, сука. Слово даю. По слабости здоровья отстанешь. А поправлять ты его будешь долго. Может даже всю жизнь.
Проводив Шамшулова глазами, Кривокрасов умылся, расчесал волосы, поскреб ладонью щетину на подбородке. Побриться бы, конечно, не мешало. Еще со времен работы в МУРе он привык, чтобы с утра на лице не осталось никаких следов ночи, какая бы она не была. А ведь приходилось и в засадах сутками сидеть, и малины воровские трясти, не глядя день за окном или ночь. Все тогда было ясно, все понятно: вот бандит, грабитель, убийца — возьми его и хорошим людям станет легче жить. А сейчас? На кого укажут пальцем, тот и враг. Дело есть дело, он никогда не отказывался вести слежку, арестовывать, но иногда в душу закрадывалось сомнение: а так ли все просто? Что ж получается: человек честно жил, работал, а его — раз под белы руки за то, что он из дворянской или купеческой семьи! «Вот вернусь и попрошусь обратно в МУР», — подумал он и тут же невесело усмехнулся. Если даже Кучеревский не знает, надолго ли его откомандировали, то лучше уж тянуть лямку, там, куда послали и не думать о скором возвращении. Да-а, подкинула жизнь работенку — заключенных охранять.
Лада вышла из купе, Кривокрасов посторонился, пропуская ее. У девушки был, действительно, не выспавшийся вид. Шамшулов забросил на свободную верхнюю полку постельные принадлежности и матрацы и, расстелив на столике газеты, доставал из вещмешка продукты.
— Отец, — окликнул Кривокрасов проводника, — чайку не организуешь?
— Подождать придется, — проворчал тот, — вот, это чудо раскочегарю. Сколько раз говорил начальству — дымоход прочистить. Хоть сам в трубу полезай!
Вдвоем быстро порезали чуть зачерствевший кирпич черного хлеба, почистили вареную в «мундире» картошку. Шамшулов развернул тряпицу, вытащив увесистый шмат сала, покрытого кристаллами соли.
— Ты как насчет по рюмочке? — спросил он, глядя в сторону.
— В шесть утра? Нет, спасибо.
— Ну, как знаешь, — пожал плечами Шамшулов, — а я приму для бодрости.
Он взял у проводника стакан, выбив сургучную пробку, налил себе граммов сто водки и, залпом выпив, налег на сало. Кривокрасов вяло пожевал хлеба, макнул в соль картошку. Всухомятку еда не лезла в горло. Шамшулов снова налил.
— Вот ты обижаешься, а зря, — сказал он, — с этой девкой еще мороки не оберемся. Уж ты мне поверь — я мно-огих видал. Вся из себя гордая! Дворянка, мать ее за ногу! Да мы их в семнадцатом, — он рубанул воздух ребром ладони, — во как! Будь здоров!
Водка проскользнула ему в глотку, словно мышь в знакомую нору — даже кадык на покрасневшей шее не дернулся.
— Тебе сколько лет? — спросил Кривокрасов.
— А что? — насторожился Шамшулов, — ну, тридцать два.
— Значит, говоришь, в семнадцатом ты их — во как!
— Ну, это я к слову, — отмахнулся тот, — но уж этим интеллигентишкам спуску не дадим! Это они поначалу гонор показывают, уж я-то знаю. В лагере мы их к блатным определяли, а те сами разбираются. Не хочешь по-людски — перо в бок, и — привет родителям. Ты молодой еще, Миша, горячий. Все справедливость ищешь. А они враги! Вот повидаешь с мое…
— Да мне и своего хватает, — усмехнулся Кривокрасов.
— Чего там тебе хватает, — отмахнулся Шамшулов, — я ведь с командира отделения охраны начинал, ага. В Соловках еще, в двадцать восьмом. А вот, дослужился до старшего инспектора, — он потер рукавом серебряную звезду в петлице. — Там, на Соловках, у нас все просто было: возьмешь, бывало, попа какого, или этого, из офицерья, да в лесу его к сосне привяжешь, в чем мать родила. А на следующий день он уже и холодный. Гнус там — жуть, кровь сосут, что твои упыри. Зимой еще проще: выведешь такого…
Дверь в купе отворилась, Лада вошла, повесила полотенце, присела на полку. Лицо у нее посвежело, разгладились морщинки в уголках глаз.
— Завтрак, — кивнул на стол Кривокрасов, — присоединяйтесь.
— А у меня огурчики соленые есть, будете? — Лада вытащила чемодан, достала банку огурцов и поставила ее на стол.
— Не откажусь, — кивнул сержант.
— О-о, вот это закуска, — Шамшулов потер ладони, — выпьете с нами.
— Нет, благодарю, — вежливо отказалась девушка.
— Во, а я что говорил, — обрадовано воскликнул инспектор, — брезгует.
— Нет, просто я водку не пью, да и рано еще…
— Ну, шато-марго у нас не подают. Мы люди простые, из пролетариев. Так вот, сержант, слушай дальше, на Соловках-то как было: выведешь его на снег в одном белье, руки за спину, стреножишь и пускаешь гулять, — Шамшулов развеселился, вспомнив, по его мнению, забавные эпизоды, — а он и скачет в сугробе — греется, значит…
— Вы знаете, я выйду в коридор, подышу, — сказала Лада.
Она закрыла за собой дверь, не прикоснувшись к еде.
— Видал? — спросил Шамшулов, — видал? Не нравится, значит, а?
— Ты, инспектор, не пей больше, — посоветовал Кривокрасов, — оставь на обед.
— Еще купим. Вагон-ресторан есть, значит, не пропадем! Ты куда?
— Пойду насчет чая узнаю, — успокоил его сержант.
Он вышел в вагон. Белозерская стояла у приоткрытого окна, закрыв глаза. Ветер трепал ее русые волосы. Кривокрасов подошел к ней, хотел окликнуть и вдруг заметил на ресницах слезы. Он кашлянул. Девушка открыла глаза, быстро вытерла глаза.
— Ветром надуло, — попыталась она улыбнуться.
— Это не ветер, Лада Алексеевна, я же вижу. На вас так подействовали его рассказы? Хотите, я его заставлю замолчать?
— Спасибо, Михаил Терентьевич, но, я думаю, не стоит портить с ним отношения. Нам еще сутки почти ехать, да и в лагере он тоже будет рядом. Мне бы не хотелось настраивать его против себя. Я просто вспомнила, — она запнулась, быстро взглянула на Кривокрасова, — ах, вы все равно все знаете из моего дела. Так вот, бабушка мне говорила, что последняя весточка от родителей дошла с Соловков.
Губы у нее задрожали, на глазах опять блеснули слезы.
— Ну-ну, вот, возьмите, — Кривокрасов протянул ей свой платок, — постарайтесь успокоиться. Таким людям, как наш инспектор, нет ничего приятнее, чем видеть слабость других.
— Спасибо. А как вы попали на эту работу? Если, конечно, не секрет.
— Какой там секрет. Я, вообще-то, работал в уголовном розыске. Семь лет в МУРе. Тогда его еще называли просто «угро». А вот с год назад, примерно, направили меня во второй отдел Комиссариата Внутренних дел. Сейчас это третье управление. Вроде, как на усиление. Не мое это, Лада Алексеевна…
— Простите, — перебила она, — не могли бы вы называть меня просто Лада?
— Хорошо, тогда вы меня — Михаил.
— Договорились.
— Так вот: поначалу даже проще было — люди, которых мы э-э… разрабатываем совсем другие. Более чистые, что ли. Уголовный мир — это грязь, подонки в большинстве…
Она смотрела прямо ему в лицо, слушая настолько внимательно, что он даже ощутил некоторую гордость — как же, смог заинтересовать такую девушку. Образованная, умная, к тому же, есть в ней что-то, из-за чего ее дело выделили из обычной текучки. Кривокрасов говорил, вспоминая работу в уголовном розыске, старался припомнить забавные эпизоды, чтобы заставить ее забыть хоть на короткое время свое положение. Забыть, что едут они в лагерь, к черту на рога. Он вспомнил то, что знал о Севере, о Новой Земле. Как-то в ресторане с ребятами из МУРа отмечали удачную операцию, а за соседним столиком гуляли летчики Полярной авиации. Как-то незаметно они сблизились, сдвинули столы и пошел разговор за жизнь. Выпито было немало, но все же в голове остались картины суровой жизни за Полярным кругом: ураганные ветры, когда бочки с горючим парят в воздухе, привязанные канатами к земле; метели, заметающие упавшего человека в считанные секунды; белые медведи, прогуливающиеся по поселку. И над всем этим занавес Северного сияния: розовые, синие, зеленые сполохи, с шелестом парящие в черном небе…
По вагону пошел проводник, постукивая в двери купе.
— Вологда, подъезжаем к Вологде.
— Сколько стоим? — спросил Кривокрасов.

— Стоянка двадцать минут.
За окном побежали одноэтажные домики пригорода. Серые, окруженные голыми деревьями, с едва начавшими распускаться листьями, они казались тусклыми, неживыми под серым пасмурным небом. Поезд сбавил ход, закачался, застучал на стыках разбегающихся от сортировочной станции путей.
— Я никогда не ездила в поезде так далеко, — тихо сказала Лада. — Раньше я мечтала поехать в Крым — бабушка мне рассказывала, как они отдыхали там в Гурзуфе, в Ялте. Мне ее рассказы в детстве заменяли сказку. А иногда мне снятся удивительные страны: огромные, какие-то неземные города на берегу океана. Странные, доброжелательные люди, которые говорят со мной, как с маленькой девочкой — спокойно, вежливо, с некоторым оттенком превосходства, будто я пришла к ним из варварского мира, который они уже отчаялись изменить, преобразовать. Если бы вы знали, Михаил, как тяжело возвращаться в действительность после таких снов.
— И все-таки, вам повезло больше — я редко вижу сны, но если вижу, то приходят в них ко мне друзья. Те, кого зарезали, застрелили. Снятся те, кто это сделал и разговаривают они совсем не доброжелательно. Даже и не разговаривают, а «по фене ботают».
— Значит, я все-таки счастливее вас, — чуть улыбнулась девушка. — А мне можно будет выйти на перрон?
— Конечно. Если не против — я составлю вам компанию. В противном случае компанию составит наш старший инспектор.
Показалось двухэтажное здание вокзала, крашенное казенной темно-зеленой краской, с коричневой надписью под крышей: «Вологда». Состав дернулся раз-другой и остановился. Из купе стали выглядывать заспанные пассажиры. Кривокрасов с Ладой прошли к выходу, сержант первым вышел из вагона, протянув руку, помог ей спуститься по высоким ступеням. Перрон был пуст, если не считать нескольких пассажиров, куривших на свежем воздухе и трех-четырех теток, бегавших вдоль вагонов с кульками семечек и мисками с мочеными яблоками, клюквой и брусникой. Кривокрасов купил кулек семечек и они не спеша пошли вдоль поезда по серому асфальту платформы.
— А вы знаете, — сказала Белозерская, — я много читала об Арктике, и о Новой Земле. Помните, когда пропал дирижабль «Италия» с профессором Нобиле? Тогда, по-моему, все увлеклись романтикой Севера. Как мы с бабушкой следили за газетными сообщениями, о-о! Ледокол «Красин», полет Чухновского, Мальмгрен, Амундсен. Помните? А эпопея «Челюскина»?
— Помню, конечно. Только у нас не обо всем писали. Вы знаете, к примеру, что на спасение челюскинцев были направлены средства, которые должны были задействовать для завоза продуктов в несколько колымских лагерей? Многие тогда в лагерях на Колыме и в устье Лены не пережили зиму.
— Боже мой, — Лада остановилась, — неужели это правда?
— Да. Такая была цена спасения экспедиции Шмидта. Пойдемте-ка назад — вон, проводник уже торопит с посадкой.
Они уже подходили к вагону, когда из него вывалился Шамшулов. Он был красен и держался преувеличенно прямо. Галифе слегка сползли на кирзовые сапоги, гимнастерка без ремня болталась на нем, как ночная рубашка. Оглядев перрон мутным взором, он поманил к себе ближайшую тетку с семечками.
— Семечки жареные, — забормотала она, протягивая газетные кульки, — яблочки моченые, клюковка, брусничка.
— Так, яблоки, гришь, — инспектор перекатил на протянутой миске несколько яблок, облизал палец, — годится. Ну-ка, давай сюда.
— Куда вам пересыпать?
— Себе пересыпешь, — хохотнул Шамшулов, — а брусника где? Давай, давай, что ты, как кулацкое отродье, жмешься, — прихватив одной рукой две миски, он подмигнул женщине, — еще соберешь.
— А деньги? — растерянно спросила та.
— Деньги мы скоро отменим, — пообещал Шамшулов.
— Да как же это? Я милицию позову.
— Милицию? — прищурился инспектор, — ну-ка, что там у тебя за газетка с семечками? Никак «Правда»? Ты что, в передовицу «Правды» свои гнилые семечки завернула. А если там портрет Иосифа Виссарионовича?
— Что ты, что ты, — замахала руками женщина, — нету там никаких портретов.
— Нету? Тогда семечки мне вот сюда загрузи, и будем считать, что я ничего не видел, — он оттянул объемистый карман галифе.
Тетка послушно высыпала в карман семечки и засеменила в сторону, поминутно оглядываясь. Победно оглядевшись, Шамшулов полез в вагон. Лада взглянула на Кривокрасова. Тот, чтобы не встречаться с ней взглядом, раскуривал папиросу.
— Вы видели, Михаил? Он же просто ограбил ее.
— Давайте садиться, Лада Алексеевна, — сказал тот, отбрасывая изжеванную папиросу. — Несмотря на всеобщее равенство, некоторые, все же, выглядят ровнее перед законом.
Шамшулов ждал их с довольным видом. На столе в мисках зеленели яблоки, краснела клюква и брусника.
— Ну, теперь-то не откажетесь? — спросил он, приподнимая на две трети пустую бутылку.
— Я, помню, одного «щипача» прихватил в трамвае, — сказал присаживаясь Кривокрасов, — кошелек у пассажирки вытянул, а там и рубля не было. Так сел он у меня на три года, как миленький.
— Это ты к чему? — нахмурился Шамшулов.
— Так, к слову пришлось. Пить я не буду, Лада Алексеевна, думаю, тоже. Так, что гуляй в одиночку.
— Ну, была бы честь предложена, — инспектор вылил водку в один стакан, махнул залпом и, прихватив яблоко, полез на свою полку.
Состав дернулся, загудел паровоз. Платформа поплыла мимо, поезд, набирая ход, вышел со станции.
Скоро с верхней полки послышался храп. Шамшулов выводил носом затейливые рулады, причмокивал, что-то бормотал. Кривокрасов поморщился, взглянул на Ладу. Девушка смотрела в окно, пробегавшие столбы бросали мимолетную тень на ее тонкое, бледное лицо. Михаил вспомнил, что она так и не поела с утра, оглядел столик с остатками завтрака. Огурцы Шамшулов подъел, оставив в банке один надкусанный, на картошке отпечатались строчки из газет, а сало в тепле размякло и вид имело не самый аппетитный. Подсчитав в уме командировочные, Кривокрасов предложил Ладе сходить в вагон-ресторан. Девушка сначала не соглашалась, но Михаил настоял, сказав, что скоро все они будут жить на государственном пайке, а деньги на Новой Земле тратить, судя по всему, негде.
Ресторан находился через три вагона, два из которых были плацкартными. То и дело спотыкаясь о мешки, узлы и баулы, уворачиваясь от снующих детей, они кое-как протиснулись вперед, вдыхая ни с чем не сравнимый запах большого скопления людей. Запахи могли начисто отбить аппетит, если бы Кривокрасов и Лада не были столь голодны. В проход свешивались босые ноги, кто-то ел селедку, кто-то курил, не обращая внимания на окрики проводника. Едкий махорочный дым пластами плавал в забитом людьми вагоне и над всем этим висел визг и воинственные крики детей, ругань соседей, деливших верхние и нижние полки, смех и переливы гармошки.
Зато вагон-ресторан был полупустой. Сонная официантка проводила их к дальнему столику и предупредила, что из горячего может предложить только яичницу и вчерашние котлеты с гречкой. Кривокрасов вопросительно взглянул на Ладу. Она кивнула, и он заказал и то, и другое, плюс кофе и шоколадку для Лады, и чай для себя.
— Может быть, хотите вина? У них должно быть сухое, может даже из Крыма, — предложил он.
— Нет, спасибо, Михаил. Я редко выпиваю, а сейчас, вроде, и повода нет.
Поев, он купил пачку «Герцеговины Флор» — гулять, так гулять, предложил папиросу девушке. Она сказала, что не научилась, а теперь поздно и Кривокрасов закурил сам. Ресторан постепенно заполнялся. Официанты рассаживали пассажиров, разносили заказы.
Поезд летел мимо полустанков, грохотал по мостам через неспешные равнинные реки средней полосы. Лес то придвигался к железной дороге, то уходил, уступая место голым полям. Здесь, в глубине страны, не было показной столичной помпезности, нарочитого благополучия подмосковных колхозов. Вперемежку с автомобилями у переездов стояли, поджидая прохода поезда, телеги, запряженные уставшими лошадьми, причем гужевой транспорт явно преобладал. Земля здесь родила плохо, не то, что на Украине, или Северном Кавказе, редко в проносящихся мимо деревнях можно было увидеть кирпичный дом — преобладали деревянные избы в один, редко в два этажа. «Долго, — подумал Кривокрасов, — ой как долго еще поднимать страну».
Они вернулись в свой вагон. Кривокрасов прилег, Лада достала из чемоданчика книгу. «Бесы» — подсмотрел Михаил название. «Надо будет попросить почитать», — подумал он и незаметно для себя задремал.
Под вечер, на станции Плесецк, где поезд стоял пять минут, Кривокрасов сбегал в привокзальный буфет, купил вареную курицу, три бутылки пива и краюху хлеба. Шамшулов, сделавший за день несколько набегов в вагон-ресторан, приносил в купе только коньяк. Выпить с ним он больше не предлагал, закусывал яблоками и клюквой, подхватывая ее прямо пальцами, и заваливался спать.
Михаил убрал со стола объедки, разделал курицу, нарезал хлеб и толкнул инспектора в плечо.
— Ужинать будешь?
Тот, свесив с полки растрепанную голову, ошалело огляделся, потер лицо и, буркнув, что поужинает в ресторане, сполз вниз, натянул кое-как сапоги и ушел
— Нам больше достанется, — прокомментировал Михаил, — прошу. Предупреждаю сразу: я проголодался, так, что не зевайте.
Улыбнувшись, Лада подсела к столу.

За окном сплошная чернота. В свете проносящегося поезда, сразу за насыпью, поблескивала вода. Мимо проносились искры из паровозной трубы. Болотистая равнина отодвинула от железной дороги лес, исчезли деревни, даже полустанки и переезды больше не встречали скорый поезд поднятыми флажками смотрителей и обходчиков. Кривокрасов выбросил папиросу и, захлопнув окно, вернулся в купе. Шамшулов храпел, окончательно упившись коньяком, Лада, отвернувшись к стене и накрыв голову подушкой, тоже, казалось, задремала.
Поворочавшись, Кривокрасов понял, что не заснет, перевернулся на спину и, заложив руки за голову, задумался. Последняя ночь на Большой Земле — так полярные летчики называли все, что лежит южнее побережья Карского, Баренцева, Восточно-Сибирского морей и моря Лаптевых. В других обстоятельствах, возможно, он был бы даже рад побывать на арктических островах. В свое время Кривокрасов тоже отдал дань романтике покорителей русского Севера. Георгий Седов, Руал Амундсен, Фритьоф Нансен… В других обстоятельствах — да, но не так. Не лагерным охранником, хоть и называется это по-другому. Что может его ждать на Новой Земле? Колючая проволока, бараки, населенные отчаявшимися, вымотанными стужей и жизнью людьми. Вьюги, тусклое негреющее солнце, вымороженная пустая земля… Люди? Какие там люди? Местные — ненцы, вроде бы. Бьют морского зверя: моржей, котиков, кого там еще? Черт его знает. Медведи белые, песцы, эти, хомяки… нет, лемминги, кажется. И Северное Сияние. Судя по рассказам летчиков, это что-то необыкновенное, но и сияние надоест, если видеть его каждый день.
Кучеревский сказал, что лагерь необычный. Кривокрасов слышал, что есть так называемые «шарашки», где серьезные ученые, арестованные, как враги народа, работают на оборону страны. Скорее всего, и лагерь на Новой Земле нечто подобное. Что можно там производить, в отрыве от всего мира? Над чем работать в таких нечеловеческих условиях? Необычный лагерь, необычные люди. Лада тоже необычная… Тогда, во время ареста, она назвала его по имени-отчеству, коме того, говорит, что предвидела свой арест именно в тот день. Подготовилась, собрала вещи, простилась с бабкой. Потом, эти ее странные сны с необычными, неземными городами. Эх, надо было подробней расспросить ее об этом. Хотя, что я понял бы? Да ничего! Тут или врач нужен, или священник, а я ни то, ни другое. К врачам, хотя бы обращался, а к священникам и близко не подходил, поскольку в бога не верю. Нет, был один священник. Осенью его арестовали, встречал я его в управлении. Тоже, странная история: арестовали, а суда, вроде и не было. Никакого. Даже «тройка» не заседала. Говорят, видели его потом на Лубянке, уже не в рясе, а в штатском костюме и, похоже, работал он в каком-то секретном отделе…
Едва слышный щелчок замка на двери купе заставил Кривокрасова насторожиться и приоткрыть глаза. Дверь дрогнула, подалась в сторону. Кто-то стоял там, неразличимый в темноте ночного вагона. Щель стала шире, за дверью обозначился силуэт человека. Кривокрасов напряг мышцы, готовясь к броску. Луна, нащупавшая брешь в задернутых занавесках, узким лучом скользнула в купе, пробежала по столику и тусклым светом отразилась от ствола пистолета, возникшего в проеме. Кривокрасов вырвал из-под головы подушку и, что есть силы швырнув ее в дверь, словно подброшенный пружиной метнулся следом. Сдавленно вскрикнула Лада. Рванув дверь в сторону, Михаил успел перехватить оружие за ствол и резко вывернул его в сторону большого пальца нападавшего. Человек застонал, но успел левой рукой нанести Кривокрасову удар в лицо. Тот потерял ориентировку и, опрокинувшись на спину, влетел в купе. Пистолет брякнулся на пол, искать его в темноте не было времени. Снова оказавшись в коридоре, Михаил успел увидеть спину убегавшего человека. В два прыжка догнав его возле купе проводника, он схватил его за полу плаща. Человек развернулся, занося руку. Кривокрасов резко подался влево, инерция повлекла нападавшего вперед, вслед за пролетевшим мимо цели кулаком и Кривокрасов без замаха ударил его в лицо правой. Мужчина охнул, выбросил ногу, целясь в пах. Михаил отпрянул, выпустив одежду противника, снова бросился вперед, но тут из своего купе, суетливо напяливая на нос очки, выскочил проводник в нижней рубашке. Мужчина с резким выдохом нанес ему удар, проводник коротко вскрикнул, заваливаясь назад. Михаил подхватил его, положил на пол, потеряв драгоценные секунды. Когда он выскочил в тамбур, там уже никого не было. Открытая дверь вагона хлопала, раскачиваясь в такт движению поезда. Ухватившись за поручни, Михаил выглянул наружу. Пахло сгоревшим углем и болотом: ржавой водой, гниющими растениями. Луна освещала болотистую равнину, кое-где поросшую группками чахлых деревьев. Возле полотна никого не было, никто не бежал прочь от железнодорожных путей. Всматриваясь назад, Кривокрасов вроде бы увидел темную фигуру, поднявшуюся с насыпи, но тут поезд стал поворачивать и, показалось ему, или он действительно видел выпрыгнувшего на ходу человека, сказать было трудно.

Предыдущая страница 11 Следующая страница


Золотые врата 12

Глава 11

Лада Белозерская сидела на корточках возле лежащего на полу, слабо постанывающего проводника. Она была в байковой пижаме, босиком.
— Ну, дайте же посмотреть, — приговаривала она, пытаясь отвести его руку от лица, — я медсестра, я сразу увижу, что там у вас.
Пассажиры, казалось, не слышали шума схватки — во всяком случае, двери всех купе были закрыты. Кривокрасов отстранил Ладу, подхватил мужчину под мышки и, втащив в купе, посадил на полку, прислонив спиной к стенке. Проводник, наконец, опустил руки. Очки висели криво, зацепившись проволочной дужкой за ухо, одна линза была разбита, левый глаз стремительно оплывал опухолью, превращаясь в узкую щелку. Несколько мелких стекол впились в лицо.
— Аптечка есть? — деловито спросил у него Михаил.
— Есть. Вон там, в ящике.
Кривокрасов зажег верхний свет, достал аптечку. В купе вошла Лада, успевшая накинуть кофточку и мягкие тапочки без задников.
— Дайте-ка я, — она склонилась над проводником, приподняла к свету его сморщенное лицо, — Михаил, принесите мой медицинский набор, — велела Лада не допускающим возражений тоном.
— У него здесь вот аптечка…
— Мне нужен мой набор. Видите, здесь стекла. Ничего страшного, сейчас мы их удалим, — успокоила она заворочавшегося мужчину, — смажем йодом, как новенький будете.
Шамшулов спал, перемежая храп бормотаньем и причмокиванием. Кривокрасов, включил свет, отнес сверток с инструментом Ладе и, вернувшись в купе, подобрал с пола пистолет. «Вальтер», девять миллиметров. Он присел за столик, выщелкнул обойму, передернул затвор. Выскочивший из ствола патрон упал на пол, покатился под полку. Михаил поднял его, поднес к глазам. Так. Значит, он был готов стрелять, значит, это не ограбление. Блатные, даже если идут на дело с пушкой, стараются без нужды не убивать — за «мокруху» могут и к стенке поставить. Интересный расклад. Пистолет был совсем новый, с удобной, ухватистой рукояткой. Кривокрасов понюхал ствол, повозившись немного, разобрал оружие и посмотрел ствол на свет. Н-да… Хорошая машинка. Такую он видел только один раз, на складе вещьдоков. Изъят тот «Вальтер» был у бывшего работника первого управления, вернувшегося по вызову из-за границы, изобличенного в шпионской деятельности, осужденного и расстрелянного в двадцать четыре часа. Кривокрасов собрал пистолет, поставил на предохранитель и посмотрел на спящего Шамшулова. Надо будет проводника предупредить, чтобы помалкивал и с Ладой поговорить. Незачем товарищу старшему инспектору знать о ночном госте. Стукнет, ведь, вошь барачная, так потом замотаешься рапорты и объяснения писать. Спи, товарищ Шамшулов — совесть твоя чиста.
Михаил убрал оружие в чемодан, налил полстакана коньяку и отнес в купе проводника. Лада уже вытащила из его щек осколки стекол, замазала йодом и старик стал похож на странно татуированного туземца с какого-нибудь острова в южных морях. Он тихо постанывал, перебирая пальцами остатки своих очков и на чем свет костерил «подлецов безбилетных, шныряющих меж честных людей в поездах дальнего следования». Кривокрасов не стал разубеждать его насчет выпрыгнувшего с поезда человека, а молча подал стакан. Проводник настороженно принюхался, оживился и, причмокнув, выпил коньяк.
— Вы уж бригадиру того, обскажите, как дело было, — попросил он, — а то скажет: напился, начнет пассажиров опрашивать. А я ведь, почитай, двадцать лет в проводниках, да! А еще может штраф с меня вычесть, за нарушение, ага. Вы уж ему…
— Не волнуйтесь, — успокоила его Лада, — вы ни в чем не виноваты, мы все расскажем, как было.
— Вот и спасибо, дочка, — проводник закивал головой, как китайский болванчик, — вот и ладно. А голова, чего-то кружится…
— Вы прилягте, отдохните.
— В Архангельск когда прибываем? — спросил Михаил.
— В пять сорок по расписанию, — сказал проводник, укладываясь на полке. — Вы уж меня толкните, если задремлю.
— Толкнем, — пообещал Михаил.
— А еще остановка будет в Исакогорке. В три часа. Там вагоны отцепят, что на Молотовск пойдут, ага.
Лада и Кривокрасов вышли в коридор, прикрыв за собой дверь и погасив в купе свет. Белозерская хотела отнести медицинские инструменты, но Михаил остановил ее.
— Как вы думаете, кто это был?
— Ума не приложу, — сказала девушка, кутаясь в кофту, — может, вор?
Кривокрасов внимательно посмотрел на нее. Она держалась прекрасно, несмотря на то, что была разбужена среди ночи не самым приятным способом.
— Ладно, идите, постарайтесь заснуть, — сказал он.
Белозерская ушла в купе, а он остался возле окна. Поезд замедлял ход, чаще постукивали колеса на стыках рельс — приближался транспортный узел. Рельсы разбежались веером запасных путей, на которых стояли товарные составы. Преобладали платформы с огромными стволами деревьев. Впечатление было, будто поезд пробирается по лесной просеке, вдоль которой прошелся ураган, поваливший вековые сосны и ели.
Показался дощатый перрон, клацнули буфера, поезд несколько раз дернулся и остановился. Кривокрасов выглянул в окно. Возле вагонов суетились сцепщики в замасленных робах с дорожными фонарями в руках. Михаил окликнул одного, спросил, долго ли стоять придется. Мужик ворчливо ответил, что сколько надо, столько и простоят. Потом, видимо смилостившись над страдающим бессонницей пассажиром, буркнул, что минут десять.
Кривокрасов обратил внимание, что на станции почти нет освещения, однако, несмотря на середину ночи, на улице царил полумрак, словно уже наступили рассветные часы. Он посмотрел вдоль поезда. Возле вагонов стояли проводники, однако пассажиров на платформе не было.
Позади щелкнула дверь. Лада выглянула в коридор, подошла и встала рядом. От нее исходило уютное домашнее тепло, и у Михаила внезапно возникло чувство, будто он дома, вышел покурить на лестничную клетку, а эта женщина, давно знакомая, ставшая самым близким человеком, вышла позвать его домой, обеспокоенная долгим отсутствием. Сейчас она прислонится к нему, положит голову на плечо, он обнимет ее и …
— Это, наверное, Исакогорка? — спросила Лада, и наваждение рассеялось.
— Похоже, — сухо сказал он, — не выходите на перрон, сейчас, видимо, поедем.
— Я только проверю, как там проводник.
— Насчет происшествия: я думаю, не стоит посвящать в него товарища Шамшулова.
— Хорошо, я ему не скажу, — сказала она.
«В тридцать лет — жены нет, и не будет», — вспомнил он поговорку, провожая девушку взглядом.
Состав, наконец, разделили. Большая часть поезда ушла по боковой ветке, к оставшимся вагонам прицепили паровоз и до самого Архангельска ехали уже без остановок.
Минут за двадцать до прибытия Кривокрасов растолкал Шамшулова. Тот долго не мог понять, в чем дело, вертел растрепанной головой.
— Что-то я перебрал, наверное, — буркнул он, спрыгивая с полки, — а коньячку не осталось?
— Что, душа горит? — усмехнулся Михаил.
— Ох, горит, — Шамшулов вылил остатки коньяка в стакан, выпил, поморщился и стал одеваться, — а где наша барышня?
— В окошко смотрит.
— Прощается с цивилизацией, — хмыкнул старший инспектор, — и это правильно.
Вещей у всех троих было немного, только у старшего инспектора оттягивал руку объемистый кофр, и поэтому, пока остальные пассажиры копошились в купе, распихивая вещи по чемоданам и мешкам, они первыми сошли с поезда. Шамшулов вытер со лба похмельную испарину, огляделся. Встречающих было немного. Двухэтажное кирпичное здание вокзала выглядело унылым, низкие тучи повисли, казалось, над самой крышей.
— Вроде бы, нас встречать должны, — пробормотал Шамшулов, — ага, вот кто-то идет.
К ним подошел высокий стройный мужчина в военной форме, со «шпалой» в петлицах, приложил руку к фуражке. Кривокрасов отметил спокойные серые глаза, небольшой шрам над правой бровью.
— Товарищи Кривокрасов, Шамшулов и Белозерская?
— Старший инспектор Шамшулов, сержант Кривокрасов и заключенная Белозерская, товарищ капитан, — поправил его Шамшулов.
— Лейтенант Госбезопасности Назаров, — поправил его в свою очередь мужчина, — комендант спецлагеря. Доехали нормально?
— С ветерком, — отозвался Шамшулов.
— Были небольшие проблемы, — сказал Кривокрасов, — я бы хотел с вами кое-что обсудить.
— Хорошо, по дороге обсудим. Лада Алексеевна, позвольте чемоданчик.
Лейтенант взял у Белозерской чемодан и зашагал вперед, указывая дорогу. Шамшулов, кряхтя, поднял свой кофр, забросил на плечо вещмешок.
— Далеко идти? — недовольно спросил он, еле поспевая за быстро идущим Назаровым.
— Нас ждет автомобиль.
Через здание вокзала, пустое, с крашенными серой краской стенами, прошли к выходу.
— Попрошу в машине ничего не обсуждать, — сказал Назаров.
— А куда едем?
— В Молотовск.
— В Исакогорке наш состав расцепили и половина ушла на Молотовск, — недоуменно сказал Кривокрасов.
— Это когда? — насторожился Шамшулов.
— Спали вы, товарищ старший инспектор.
— А-а.
— Тот состав идет на стройку. Ее ведет двести третье Управление Строительства НКВД. Работают на стройке заключенные Ягринлага, а заводских специалистов собирают со всей страны. Не надо, чтобы нас видели слишком много людей, — сказал Назаров, направляясь к стоящему поодаль Газ-М1.
Из автомобиля выбрался худощавый мужчина в кирзовых сапогах, заляпанных глиной, видавшем виды пальто и кепке.
— Знакомьтесь, — представил его Назаров, — товарищ Сапрыкин, главный инженер завода.
Сапрыкин помог всем разместиться, с трудом устроив в маленьком багажнике кофр Шамшулова. Лейтенант усадил Белозерскую на переднее сиденье, сам, вместе с Кривокрасовым и Шамшуловым сел позади.
— Дороги у нас не очень, — предупредил инженер, усаживаясь за руль, — так, что не обессудьте. А я вам пока расскажу про город. Так вот, — начал Сапрыкин, выруливая со стоянки, — первые упоминания относятся аж к двенадцатому веку. Новгородцы построили здесь Михайло-Архангельский монастырь…
Чувствовалось, что по истории города инженер большой специалист. Бегло пробежавшись по датам, помянув воевод Ивана Грозного, построивших деревянную крепость на правом берегу Двины, он перешел к современной истории, называя улицы, по которым резво бежал автомобиль.
— …проспект Дзержинского, Феликса Эдмундовича; Краснофлотский мост, улица товарища Урицкого, безвинно убиенного врагами революции…
Преобладали в городе каменные дома в один-два этажа, несмотря на ранний час, уже было довольно людно. Выехали на набережную. За парапетом Северная Двина медленно несла серые мутные воды к Белому морю. Через окраину, застроенную, в основном, длинными бараками, выехали в пригород. Здесь попадались и настоящие поморские избы-пятистенки, огороженные высокими заборами с крепкими воротами.
Высоченные корабельные сосны, прямые, как мачты парусника, обступили дорогу за городом. Лес стоял прозрачный — подлесок еще не зазеленел, коричневые стволы, желтые к вершине, казалось упирались в самое небо. Справа, сквозь лес, уходила к морю Двина, слева деревья уходили в чащу, постепенно сливаясь в сплошную стену.
— А, сосны какие! — воскликнул Сапрыкин, — всю Европу лесом обеспечивали, пока у них там война не началась. Где еще найдешь такие?
— В тайге на лесоповале сколько угодно, — буркнул Шамшулов, зажатый справа лейтенантом, а слева Кривокрасовым.
— Может быть, — согласился инженер, — только у нас они прямо у моря, считай, а из тайги еще вывезти надо. Товарищ капитан, вас куда подвезти-то.
— Там, причал есть временный, где уголь разгружают.
— А-а, это в западном конце завода, — кивнул Сапрыкин. — Видели, какого гиганта на стапеле заложили? Еще в тридцать девятом. Линкор «Советская Белоруссия», шестьдесят пять тысяч тонн! Ни у кого такого нет, а у СССР будет! Флагман флота. Мимо будем проезжать — покажу. Попомните мои слова: завод номер четыреста два всю страну кораблями обеспечит. И Северный флот, и Тихоокеанский и Черноморский, и Балтийский!
Лес кончился, а с ним и подсохшая твердая дорога. Впереди она петляла по пустошам, вырубкам. Заговорившись, Сапрыкин не успел затормозить, и ГАЗ влетел в колею, забитую жидкой грязью.
— Ты полегче, историк, не дрова везешь, — проворчал Шамшулов.
Навстречу стали попадаться полуторки и трехтонные грузовики, почти все порожняком. Буксуя, они уступали дорогу легковушке, плывущей в грязи по самые ступицы колес.
— На карьер, — пояснил Сапрыкин, — за щебнем, за песком. Днем здесь машины сплошняком идут, повезло, что рано едем.
Молотовск представлял из себя целый барачный город. Похожие друг на друга двухэтажные дома, не мощенные улицы. Деревьев было мало.
— А откуда деревьям взяться, — словно прочитав мысли приезжих, сказал Сапрыкин, — тут почти везде болота были. Осушили, засыпали. Пока вот так живем.
Он сбавил скорость, въезжая на территорию завода. Слева стояли строящиеся заводские цеха, справа тянулся огромный стапель. Несмотря на раннее утро, на нем уже кипела работа. Минут пятнадцать ехали мимо строящегося гиганта, наконец впереди показался деревянный причал, на вбитых в дно толстенных сваях. Пришвартованный пароход издали показался совсем небольшим, но когда подъехали поближе, оказался и вовсе крохотным. Сапрыкин подрулил к трапу, помог выгрузить вещи.
— «Самсон», — прочитал название корабля Шамшулов, оглядывая низкие борта в пятнах ржавчины, — что за корыто облезлое!
— А не нравится — не плыви, — отозвался стоящий возле трапа старик в поношенной морской фуражке, расстегнутом кителе и свитере под ним, — невелика потеря и груза меньше — быстрее пойдем.
— Ладно, Евсеич, сбавь обороты, — сказал Назаров, — прошу на борт, товарищи.
Он попрощался с инженером, подхватил чемоданчик Белозерской и, подав ей руку, помог подняться по шаткому трапу. Кривокрасов, кивнув Сапрыкину, пошел следом. Позади всех, чертыхаясь, двигался старший инспектор.
— Девице — отдельная каюта, а вам, милые, в одной спать придется, — сказал старик, встречая их на палубе.
— Это как понимать…, — начал было Шамшулов.
— А как хочешь, так и понимай, мил человек, — отрезал Евсеич, — на борту я царь и бог, где скажу, там и будешь ночевать.
— Наш капитан, потомственный помор, Никита Евсеевич Кулаков, — представил его Назаров, — давайте размещаться.
— Вот-вот, размещайтесь, — одобрил капитан, — сейчас отваливать станем — с приливом пойдем, по высокой воде.
Кривокрасов прошел за Назаровым. Каюта была крохотная, на две койки и еще одна подвешивалась к потолку, наподобие гамака. На одной койке уже лежали вещи Назарова, Шамшулов бросил кофр на другую, уселся и с вызовом посмотрел на Николая. Тот пожал плечами — ссориться с инспектором не хотелось, а в гамаке он не спал с детства. «Вот и вспомню, как это делается», — подумал он. Пол под ногами задрожал.
— Отваливаем, — сказал Назаров, — не хотите в последний раз на Большую Землю взглянуть?
— Пожалуй, надо, — согласился Кривокрасов.
— Было бы чего глядеть, — пробурчал Шамшулов, расстегивая застежки кофра.
Матрос втащил трап на борт, соскочил на причал, сбросил петлю каната с кнехта возле носа судна, пробежал к корме, проделал то же самое и вспрыгнул на борт. Подрабатывая машиной, «Самсон» отходил от причала. Ширилась полоса воды, отделяя корабль от берега, кричали чайки над головой. Винт, поднимая со дна муть и отгоняя за корму щепки, обрывки газет и всякий мусор, толкал пароход к выходу из бухты. Кривокрасов закурил, поднес спичку Назарову.
— Долго плыть? — спросил он.
— Пять-шесть суток, если шторма не будет.
Евсеич проводил Ладу в каюту. Койка возле переборки, иллюминатор, привинченный к полу столик, шкаф. Капитан развел руками.
— Извиняй, красавица, если что не так. Корабль не пассажирский.
— Нет-нет, что вы, очень даже уютно, — успокоила его Лада.
— А ты что ж, ученый, или как? На Новую Землю-то зачем едешь? — полюбопытствовал старик.
— В лагерь, Никита Евсеевич.
— Вон чего, — старик почесал голову, — ну, ты не горюй шибко. Я слыхал, что Сашка, лейтенант, стало быть, со своими зеками в ладу живет. Даже, вроде как, коммуной. Ага. Он парень-то простой, не заносится. А прежнего-то начальника медведь задрал.
— Ой, — воскликнула Лада, — что ж там, медведи есть? И прямо по лагерю ходят?
— Ну, по лагерю, не по лагерю, а начальника съел. Во как. Ну, ладно, ты тут разбирайся, да подходи на мостик. Чайком угощу. Как звать-то тебя?
— Ладой зовут. Обязательно приду, спасибо.
— Хорошее имя, — одобрил Евсеич, — а то теперь в моде какие-то Даздрапермы, да Октябрины.
Лада разобрала вещи, присела на койку. Вот и все, кончилась прежняя жизнь. Москва, больница, бабушка… теперь это все так далеко. Будто в другой жизни. Странно, но она уже не чувствовала того страха, который буквально изводил ее в первое время после ареста. Словно что-то подсказывало: эти перемены к лучшему. Лада горько улыбнулась — что может быть хорошего в исправительно-трудовом лагере, даже если там относительно либеральные порядки? Впрочем, посмотрим, ждать осталось недолго. Тряхнув головой, она отбросила тяжелые мысли и вышла из каюты.
Кривокрасов и Назаров курили на корме, Шамшулова не было видно. Лада кивнула им, и по металлической лесенке поднялась в рубку. Капитан, покуривая маленькую трубку, стоял рядом с рулевым — молоденьким парнишкой в ватнике и тельняшке под ним. Они обернулись на звук открывшейся двери.
— Заходи, красавица, заходи, — Евсеич поддержал ее под руку, — вот, присаживайся, — он подвел ее к высокому вращающемуся стулу, чуть позади рулевого колеса. Сейчас, чайку, как обещал. Не рыскать на курсе, — рявкнул он так неожиданно, что Лада вздрогнула.
Парнишка у руля, засмотревшийся на девушку, перехватил, упущенный было, штурвал и крутанул его, выравнивая курс.
Евсеич погрозил ему коричневым пальцем и достал из рундука объемистый термос.
— Германский, — похвалился он, — двое суток тепло держит.
Матросик у руля фыркнул.
— А я говорю: двое суток, — повысил голос Евсеич.
Вытащив пробку, он налил чай в железную кружку, хитро посмотрел на Ладу.
— Может, по-марсофлотски?
— А это как? — спросила она.
— О-о, сейчас расскажу. Вот, наливаешь в кружку чай, но не доверху. И доливаешь коньяком. Отпиваешь и снова доливаешь коньяк. Снова отпиваешь, и снова доливаешь. И так до кондиции.
Паренек снова фыркнул.
— Венька, — прикрикнул Евсеич, — ты вперед смотри, а не уши развешивай. Так что, Ладушка, спробуешь? — он умильно улыбнулся, сморщив и без того морщинистое лицо.
— Лучше я так, без коньяка, — улыбнулась в ответ Лада, — хорошо?
— Ну, как знаешь.
Старик был, по всему видно, словоохотливый. Лада поудобнее устроилась на стуле, грея руки о кружку и поглядывая то на Евсеича, прохаживающегося по рубке с трубочкой в зубах, то вперед, на нос судна, идущего в открытое море. Берега по бортам корабля отступали, скрадываясь в мягкой дымке. Назад ей оглядываться не хотелось — там уходила за корму Большая Земля, прежняя, размеренная жизнь. На носу, облокотившись о борт, стояли Кривокрасов с Назаровым, чайки вились над ними так низко, что, казалось, хотели подслушать, о чем они говорят.
Евсеич изредка подходил к рулевому, кидал взгляд на картушку компаса, хотя ввиду берега компас, в принципе, был не нужен, кивал, выпуская клуб дыма, и продолжал неспешно бродить по рубке.
— …небольшая команда, семь человек всего. А больше-то и не надо. Двое в машине, два рулевых, двое палубных, да я — шкипер, штурман, боцман и сам себе старпом. И швец, и жнец, и на дуде игрец. Ежели, конечно, шторм, то тяжко. Море, оно баловства не прощает, особливо северное. А наше и подавно. Тут вот, под восточным берегом песок гуляет, ага. Гряды песчаные течением то туда, то сюда наносит. У нас осадка невелика, а и то опасаться приходится. А возле западного, там и каменные гряды есть, банки, стало быть. Но они, слава богу, на месте стоят.
Парнишка у руля, видимо, не раз слышавший эти рассказы, изредка кивал, как бы подтверждая слова капитана. Лада попыталась представить себе шторм: как бросают корабль мутные от пены водяные валы; как заливают волны, прокатывающиеся по палубе стекло рубки, а штурвал норовит выскользнуть из рук, поставить волне борт и тогда — конец. Нет спасения оказавшимся в воде людям. Какой ты ни есть пловец, в ледяной воде не протянешь и десяти минут. Скрутит холодом, перехватит дыхание, забьет рот вода, вздохнуть захочешь, а вместо воздуха — горько соленая пена. И жилет спасательный не спасет — остановится сердце, и будешь плавать поплавком, а чайки выклюют глаза, оборвут до кости лицо, и если найдут такого бедолагу, все одно не опознают.
Лада передернула плечами, прогоняя противные мурашки, побежавшие между лопаток, сделала большой глоток горячего чая.
— А зимой? Зимой-то, наверное, еще страшней? — спросила она.
— Замерзает иной раз Бело-море зимой, — сказал Евсеич, — почитай, до самого Моржовца замерзает. Это остров такой на Мезенской губе. Покажу его — как раз мимо пойдем. В суровые зимы Горло так льдом забито бывает, что никакой ледокол, хоть «Красин», а хоть «Сибиряков», не пробьется. Сейчас таких зим, почитай, и нет, а раньше, о-о! Торосы ледяные в два, в три роста человеческих — это, если на Воронке шторм, а лед гонит в Горло, вот льдины друг на друга лезут, лезут, как морж на берег, если касатка близко ходит. Потом мороз вдарит и все! Смерзаются льдины, а толщина льда по два, три, а то и по пять метров бывает… Венька, я тебе посмеюсь, стервец! Не видал еще ничего, а туда же, в серьезный разговор свои три копейки вставить норовишь! Ты меня слушай, красавица. Хочешь, еще чайку налью?
Скрывая улыбку, девушка протянула кружку. Старик долил ее черным, как деготь чаем. Лада поерзала на стуле и, наконец, решившись, задала вопрос, который еще с Москвы, когда узнала она, что отправляют ее в лагерь на Новой Земле, вертелся у нее на языке:
— Никита Евсеевич, а мимо Соловецких островов мы пойдем?
— Нет, красавица, — старик закрыл термос, покачал головой, — Соловки на входе в Онежскую губу лежат, а мы далеко восточнее пойдем, — он помолчал, раскурил сипящую трубку. — Нехорошее место стало. Я туда годов пятнадцать, как не хожу. А раньше, бывало, рыбу туда возил. В монастырь, стало быть. Ох и красота была на Соловках-то. Как побываешь — после, аж целую неделю грешить не хочется. Ну, не неделю, так три дня, точно. Как подходишь — сосны вековые прямо к воде сходят, а за ними — купола монастырские, кресты святые православные. И колокол — бом, бом! Звон по воде далеко идет… Благодать небесная, — старик мелко перекрестился. — Теперь там враги народа, стало быть, грехи замаливают. Не хожу я туда.
Евсеич замолчал, посапывая трубкой. Лада покусала губу, отхлебнула чаю. Зачем она хотела увидеть Соловецкие острова? Даже сама вряд ли ответила бы. Знала, что, скорее всего, там окончили свой земной путь ее родители, которых она почти не помнила. Остались в памяти расплывчатые фигуры, которые уводили их из дома, колючая шинель отца, к которой она прижималась, руки матери, белое лицо бабушки и все…
В гимназию она не ходила — ее учила бабушка, а на курсах медсестер при Боткинской больнице, она сказала, опять таки по совету бабушки, что родители погибли в Гражданскую. Еще на курсах она стала замечать что-то странное в отношении окружающих. Врачи, обычно не стеснявшиеся в выражениях на операции, сдерживались в ее присутствии. Ни разу ее не вызывали по анонимным письмам ни в домовой комитет, ни к старшей медсестре, которая обычно сама разбиралась с доносами на работников больницы. Словно кто-то хранил Ладу от мелких и крупных неприятностей. Хранил, до того момента, когда она почувствовала странную, давящую атмосферу вокруг себя. Были странные звонки по телефону: молчание в трубке прерывалось короткими гудками или странными далекими, на пределе слышимости, шорохами. Словно кто-то царапался с другой стороны телефонной линии, стараясь пробраться к ней, проникнуть в голову, прочитать мысли. Странные люди ходили за ней в сумерках, когда она возвращалась с работы, исчезая, если она оборачивалась, словно растворяясь в воздухе. Пропали цветные, необыкновенно радостные сны, после которых она просыпалась, счастливо улыбаясь новому дню. Теперь, едва приходил сон, ее окружали темные, почти не различимые образы, далекие голоса шептали что-то. Она вслушивалась, пытаясь уловить смысл полузнакомых слов, просыпалась, плача от страха и бессилия различить что-то конкретное в ночных кошмарах. Постепенно сложилась цепочка из редких понятых слов и навязчивых образов. Словно тропинка, она вела Ладу через серые камни навязчивых снов, через чахлые травы, под которыми поблескивала болотистая вода, сквозь холодный ветер и влажный туман к золотистому свету, манящему, приближающемуся с каждым шагом. Источник его скрывался за пеленой тумана, разгораясь все сильнее. Свет не слепил глаза, был ярким, но не режущим, мягким, как осеннее солнце. Лада знала, что придет час, и она пойдет к нему, отбросив все прежнее, вверяясь этому сиянию, вступая в новую жизнь без страха, потому, что не могло быть там ничего плохого, за этими светлыми золотыми вратами в новую жизнь. Главное — не боятся тьмы, не свернуть с тропинки, не поскользнуться на камнях, не замочить ноги в стылой воде, не запутаться в жухлой траве…
Евсеич, повысив голос, что-то сварливо сказал матросику, и это привело ее в себя. Рулевой довернул штурвал, подходя ближе к правому берегу. С правого борта вдалеке проплывали, почти невидимые, подъемные краны Архангельского порта. «Самсон», пропуская стоявшие ночь на рейде океанские суда, прижимался к берегу, пропуская их к причалам. Лада вспомнила слова Евсеича про «гуляющие песчаные гряды», но только открыла рот, как старик сам успокоил ее.
— Нам-то можно и под берегом ходить, хоть и волна там короткая, противная, а у них, — он показал на проплывающие мимо корабли, — осадка — ого-го. Ладно, я пойду в машину схожу — в море выйдем, надо будет ходу добавить, а Михеич жаловался, что сальники текут. Посмотрю, как у него дела, — он пошел было к выходу, но вернулся, — ты, если на палубу пойдешь, вот, бушлат одень, почище какой выбери. Уж больно у тебя одежа к морю не приспособлена.
Он вышел из рубки и застучал тяжелыми ботинками, спускаясь по трапу. Матросик замер возле рулевого колеса, изредка, со щелчком, доворачивая его. До берега оставалось, как прикинула Лада, метров триста, когда он завращал штурвал, выходя на прежний курс. Волна ударила корабль в борт, чай плеснулся из кружки на палубу, Лада ойкнула.
— Это только начало, — мельком оглянувшись, сказал парнишка, — вот, когда из Двинской губы выйдем, вот тогда начнет болтать.
— А вы давно плаваете?
— Третий год, — солидно ответил рулевой, — только моряки не плавают по морю, а ходят. Плавает знаете что?
— Что?
— Э-э…, — замялся парень, — в общем, ходят моряки.
Лада допила чай, поднялась со стула и, поставив кружку на рундук, встала рядом с матросом. Тот покосился на нее, словно ожидая подвоха.
— Вас ведь Вениамином зовут? — спросила Лада.
— Да, — коротко ответил тот, — только мне не нравится, когда полным именем называют.
— Почему?
— Евсеич, когда рассердится, Витамином обзывает. Похоже ведь, да?
— Совсем не похоже, — покачала головой Лада. — А сколько вам лет?
— Уже восемнадцать, — солидно пробасил Вениамин.
— И уже три года плаваете…, простите, ходите по морю? А Никита Евсеевич?
— Он лет сорок, наверное.
Палуба покачивалась под ногами, нос корабля, вздымаясь на встречных волнах, падал вниз, поднимая фонтаны брызг. Ладе было тепло и уютно. Она вспомнила, как мечтала в детстве о далеких морях, о фрегатах, летящих над волнами под облаком парусов. Она даже закрыла глаза, представляя себя плывущей на флибустьерском судне навстречу буре…
Вздохнув, она открыла глаза. Если бы еще здесь не так пахло рыбой.

Предыдущая страница 12 Следующая страница


13 Олег Маркеев, Андрей Николаев

Глава 12

Берег уходил вдаль. Кривокрасов выплюнул папиросу, затоптал ее и полез в карман шинели.
— Это вас Евсеич не видит, товарищ сержант, — сказал Назаров, кивнув на окурок, — он бы целую лекцию закатил о том, что сорить на палубе имеет право лишь капитан. Потому, как матросам он — царь и бог, а значит за ним они убирать обязаны.
— Виноват, — пробормотал Кривокрасов. Подобрав с палубы окурок, он бросил его за борт, — про царя и бога я уже слышал. Мне приказано передать вам пакет, товарищ лейтенант. Вот, пожалуйста.
Назаров, сломав сургучную печать, вытащил письмо. Михаил отошел в сторону, чтобы не мешать ему.
— Ну, что, — сказал Назаров, пряча письмо в конверт, а конверт в карман, — поступаете в мое распоряжение, товарищ сержант. Правда, с некоторыми оговорками. Если хотите, могу дать почитать.
— Не обязательно. Скажите своими словами.
— Вы освобождаетесь от караулов, да и, в общем, вообще от несения службы. Задача у вас одна — обеспечить безопасность Лады Алексеевны Белозерской.
— Чем я и занимался, — проворчал сержант, — а какие задачи у товарища старшего инспектора?
— Он будет в лагере моим заместителем.
— Не знаю, где вы служили раньше, товарищ лейтенант, но явно не в охране лагерей. Боюсь, вам с ним без конфликтов не обойтись. Уж очень он специфически понимает свою должность, судя по его рассказам.
— Он ее будет понимать так, как прикажу я, — сухо сказал Назаров. — Что за проблемы были у вас в дороге? Со старшим инспектором?
— С ним я управился, — усмехнулся Кривокрасов, — проблемы другого рода.
Не торопясь, вспоминая каждую подробность, он рассказал о ночном нападении в поезде. Нахмурясь, Назаров слушал, опустив голову. Между бровей пролегла складка. Когда Михаил закончил рассказ, он внимательно посмотрел на него.
— Вы ведь тоже не из Главного Управления Лагерей, так?
— Нет. Полтора года работал в третьем отделе НКГБ. Это обыски, аресты, наружка, установление, а до этого девять лет в МУРе.
— Однако! — Назаров приподнял бровь, — как же вас угораздило?
— А-а, — Кривокрасов махнул рукой, — отправили на усиление. Начальник отдела особо тяжких бился — отдавать не хотел, но пришлось. С ГБ не поспоришь.
— Н-да, — протянул Назаров, — судьба играет человеком. Закуривайте, — он открыл пачку «Казбека». — А вы угадали, я тоже по другой части работал. Слушай, Михаил, давай на «ты»? — неожиданно предложил он, протягивая руку.
— Согласен, — улыбнулся Кривокрасов, пожимая крепкую ладонь.
— Ну, и отлично. Да, а числился я за первым управлением. Впрочем, когда начинал, назывался он ИНО ГУГБ НКВД СССР. Сразу и не выговоришь.
— Постой, — Кривокрасов прищурился, вспоминая, — первое управление? Разведка за границей? А теперь в ГУЛАГЕ? Ну, вы…, ты попал, лейтенант. Это оттуда? — Михаил указал на шрам над бровью.
— Оттуда. Осколком под Гвадалахарой зацепило.
— Так ты в Испании был? Вот это да! Обязательно расскажешь.
— Расскажу.
Не торопясь двигаясь, они дошли до носа корабля. Холодный ветер, с запахом соли, рыбы и водорослей, норовил забраться под одежду. Кривокрасов поднял воротник шинели, повернулся спиной к ветру.
— А как тебе твоя подопечная? — спросил Назаров.
Михаил пожал плечами. Что он мог рассказать о Белозерской. Да, практически, ничего, хоть и производил тот злосчастный арест и конвоировал ее на всем пути от Москвы до Архангельска.
— Странная девушка, но, по-моему, неплохая, — сказал он.
— Чем же странная?
— Ну, например, говорит, что предвидела свой арест. Буквально, во сне видела. Даже знала мое имя-отчество.
Назаров хмыкнул, посмотрел вдаль, где серые волны смыкались с облаками.
— Это еще ничего, — сказал он задумчиво. — Это ты так говоришь, пока в лагере не побывал.
Корабль сменил курс, пошел вдоль низкого, поросшего соснами берега. Мимо прошел танкер, глубоко сидящий в воде, еще два крупных судна, протащился буксир, выбрасывая в воздух клубы черного дыма. Волнение усилилось, брызги летели через борт, ветер относил их в лицо, чайки жалобно кричали, кружась над головой. «Будто плачут», — подумал Кривокрасов. Смотреть, кроме волн, было не на что и они, не сговариваясь, пошли в рубку. Кривокрасов шел первым, открыл дверь и вытаращил глаза: Лада Белозерская стояла у штурвала, а парнишка в ватнике, прижав руку козырьком к глазам, командовал ей.
— Два румба вправо. Так держать. Прямо по курсу пиратская бригантина, на абордаж, орлы!
— Есть капитан, — откликнулась девушка, увидела вошедших Назарова с Кривокрасовым и, рассмеявшись, тронула ладонью рулевого, — Веня, нас самих на абордаж взяли.
Смутившись так, что покраснели уши, парень перехватил у нее штурвал, проверил по компасу курс и стал напряженно вглядываться вперед, хотя смотреть, особо, было не на что.
— Ой, вы только Никите Евсеевичу не говорите, — попросила Лада.
— Не скажем, — усмехнулся Назаров, — а где он.
— В машинное отделение пошел, — ответил рулевой.
— Ну, пойдем и мы, поищем капитана. Вы с нами, Лада Алексеевна?
— Да. Пока, Веня, не скучай.
— Нам скучать некогда, — солидно ответил паренек, — мне еще три склянки стоять до смены.
Выходя из рубки, Лада увидел судовой колокол, и протянула руку к нему.
— Смотрите, колокольчик!
— Не надо звонить, Лада Алексеевна, — Назаров перехватил ее руку, — это рында, по ней происходит смена вахты на судне, если я правильно понял объяснения Евсеича.
Он почувствовал под пальцами нежную кожу ее ладони, увидел ее распахнутые удивленные глаза, и что-то оборвалось у него в груди. Он ощутил, что краснеет и смутился, тем более, что и девушка замерла, не отводя от него широко раскрытых глаз.
Кривокрасов, уже спустившийся по трапу, обернулся, чтобы помочь ей спуститься и так и застыл с протянутой вверх рукой.
Они стояли, не в силах оторвать глаза друг от друга, словно только сейчас впервые увидели друг друга и время бежало мимо, а они не замечали ничего вокруг. Ни Кривокрасова, ни обернувшегося от штурвала Вениамина, ни Евсеича, появившегося на палубе. Они тонули друг в друге, как в штормовом море и даже не пытались спастись, избавиться от наваждения.
Старик, мигом оценивший ситуацию, подтолкнул Кривокрасова вбок, показывая на замерших Ладу и лейтенанта. Михаил пожал плечами: мол, чего делать то? Окликнуть — напугаешь только.
— Вот когда я в одна тыща седьмом годе, — гулко откашлявшись, начал Евсеич, — пришел в Киркинес муку продавать…
Назаров опомнился первым: он выпустил руку девушки, покраснел и отступил назад, едва не сорвавшись с трапа.
— Прошу прощения, Лада Алексеевна. Я…, я…, позвольте, я помогу вам спуститься.
— Ничего, я тоже…, спасибо. У меня просто закружилась голова, — стараясь не встречаться с ним глазами, сказала Лада.
— А теперь прошу всех в кают-компанию, — провозгласил Евсеич, разряжая обстановку, — угощу вас со всем североморским радушием!
Если на палубе запах рыбы только слегка чувствовался, то в помещениях он просто висел в воздухе. Заметив, как Кривокрасов поморщился, покрутив носом, Евсеич поднял вверх указательный палец.
— Заслуженное судно, наш «Самсон», товарищи. Еще до революции рыбку на нем ловили. Он, хоть и помоложе меня будет, а тоже хлебнул лиха.
— Старше тебя только Ноев ковчег, — сказал невесть откуда появившийся пожилой моряк в замасленной тельняшке, широченных брюках-клеш и заломленной на затылок грязной фуражке.
— Наш механик, — представил его Евсеич, — язва необыкновенная. Откликается на прозвище «Михеич», если трезвый. А ежели под градусом — требует, чтобы величали по имени-отчеству: Гордей Михеевич. Мы, вот решили по флотской традиции, угостить дорогих гостей. Идешь, Михеич?
— А в машине кто будет? — сварливо спросил его механик.
— Так Степан, поди, отоспался за целые сутки, что стояли. Вот его и пошлем.
— Он вал от манометра не отличит. Потопит тебя вместе с «дорогими гостями», — передразнил капитана Михеич, — и булькнуть не успеешь.
— Ничего, авось за час-другой не потопит. Ну, прошу, — он распахнул дверь, — наша кают-компания!
Молодой парень, развалясь сидевший во главе стола, вскочил и вытянулся, торопливо что-то дожевывая.
— Все готово, Никита Евсеевич, — невнятно отрапортовал он, кивнув на накрытый стол.
— Вижу, — сказал Евсеич, — а ты, значит, уже строганинкой закусываешь?
— Дык…
— Ладно. Иди пока в машину, Михеича сменишь на час-другой.
— Смотри там, не трогай ничего, — добавил механик.
Парень выскочил из кают-компании, забухал сапогами, скатываясь по трапу.
— Молодой, глаз да глаз за ним, — проворчал Евсеич, — помощник механика списался осенью — ребенок родился, говорит: к дому поближе устроюсь. Мы ж всю навигацию вокруг Новой Земли крутимся.
В каюте было тепло. Сняв шинель, Назаров помог освободиться от пальто Ладе. Евсеич рассадил всех, командуя по праву старшего. Как-то так получилось, что Лада оказалась рядом с Назаровым. Евсеич, естественно, сидел во главе стола, рядом механик и, возле двери Кривокрасов. Капитан ухватил стоявшую на столе литровую бутыль с зеленоватой жидкостью.
— Наша, фирменная, — похвастал он, — на целебной водоросли настоена.
— Минутку, — остановил его Кривокрасов, — надо бы старшего инспектора позвать, а то не по-русски как-то получается.
— Ну, так сбегай, позови, — недовольно сказал Евсеич, — только быстро — семеро одного не ждут.
Михаил поднялся на палубу. Дымка рассеялась, облака, гонимые свежим ветром, поредели, и в просветах показалось непривычно бледное солнце. Освещая море в просветы туч, оно сделало его пятнистым. Там, куда падали солнечные лучи вода казалась зеленой, как уральский малахит, с прозрачными сверкающими гребнями, в тени облаков волны были серыми, неприветливо-холодными. Дверь в каюту была закрыта, Кривокрасов без стука отворил ее и резко остановился: в каюте витал запах коньяка и табачного дыма, Шамшулов, стоя на коленях, копался в его чемоданчике.
— А я это…, того…, — пробормотал старший инспектор, — доверяй, но проверяй, — он нервно хихикнул. — Едем далеко, от земли отрезаны будем. Как в песне: зимовать в дале-о-ко море посылала нас страна, — попытался он спеть дребезжащим тенорком.
— Ах ты, крыса, — чувствуя, что бешенство захлестывает его, Михаил шагнул в каюту и прикрыл за собой дверь.
— Но-но, — Шамшулов отскочил к иллюминатору и Кривокрасов увидел зажатый в его руке «Вальтер», — стой, где стоишь, сержант. Откуда у тебя не табельное оружие?
— Не твое дело.
— А если я лейтенанту доложу? — криво улыбнулся инспектор. — Давай так: я молчу про пистолет, а ты мне освещаешь, кто чем дышит, кто с кем о чем говорит. Мы ж одно дело делаем, Миша, — в голосе Шамшулова прозвучали задушевные нотки, — лейтенант, скажу тебе по секрету, сам вроде как ссыльный. Уж я-то знаю. Вот и считай: личный состав в лагере разложился от безделья, зеки — сам понимаешь, чуждый нам элемент. Раздавят нас поодиночке, Миша.
— У меня встречное предложение: ты сейчас кладешь пистолет на стол, приносишь извинения и тогда, может быть, я забуду о твоих словах.
Лицо инспектора исказилось от злости, глаза сузились.
— Не ту сторону выбираете, товарищ Кривокрасов, — сказал он, покачивая оружием.
— Клади ствол и выметайся.
— Ну, как знаешь, — процедил Шамшулов.
Бросив «Вальтер» на столик он бочком выбрался из каюты.
— Стой. Там в кают-компании все собрались, тебя только ждали.
— Зачем?
— Моряки угощают. С тобой за одним столом сидеть противно, да выносить сор из избы не хочется. Но если что замечу — пеняй на себя.
Кривокрасов убрал вещи в чемодан, положив пистолет на самое дно, и вернулся в кают-компанию.
Евсеич встретил их приветственным взмахом руки.
— Ну, наконец-то. За смертью тебя посылать. У всех налито?
— У всех, у всех, — пробурчал механик.
— Ну, тогда, — Евсеич поднялся из-за стола, — за…
— За товарища Сталина, — провозгласил Шамшулов, вставая с места.
Лада замерла, глядя в тарелку, механик, пробурчав что-то, залпом опрокинул рюмку. Назаров поднялся, чокнулся рюмками с инспектором и, глядя ему в глаза, медленно выпил настойку. Пожевав губами, Евсеич кивнул.
— Ну, будем здоровы.
На столе преобладали блюда из рыбы: золотился копченый палтус, лежала прозрачной горкой в миске строганина из нельмы, заливное из трески подрагивало в большом противне. Евсеич, утерев усы, предложил всем отведать салат из водорослей на капустном рассоле.
— Это значит, косят ее, водоросль, как траву и сушат на камнях, ага. Так после целый год хранить можно. А понадобилась — рассолу добавил: хошь из-под капустки, а хошь из-под огурцов и вот те нате, будьте любезны. Витаминов — больше чем в цитрусе, точно говорю. Предки наши, поморы, которые далеко ходили, завсегда старались ее с собой брать — от цинги первое средство.
— А это что такое? — Шамшулов, потянув носом, подтащил к себе блюдо с жареным мясом. Прожевав, одобрительно кивнул, — неплохо живете, товарищи моряки — свинина, понимаешь.
— Моржатина, — поправил его Михеич, — где ж тут свиней разводить. Да и некогда.
— Тьфу, мерзость, — скривился инспектор.
— Это вы напрасно, товарищ Шамшулов, — сказал Назаров, — хотя, поживете месяц на Новой Земле, привыкнете. Там, кроме моржового и тюленьего мяса другого нет. Правда, есть еще олени в тундре, но охота запрещена.
— Край света, — пробурчал Шамшулов.
Лада обмакнула полоску строганины в соус, пожевала и, проглотив, задышала часто открытым ртом. На глазах у девушки выступили слезы. Назаров спешно налил ей стакан воды из чайника. Евсеич, посмеиваясь в усы, погрозил пальцем.
— Что, соус острый? Сам делал. Он у нельмы вкус не отобьет, а бодрости добавит. Ну, Михеич, чего сидишь, как у праздника? Наливай.
Выпили по второй. По кораблю разнесся звон судового колокола. Кривокрасов откусил копченого палтуса, жалея, что нет пива. Шамшулов, развалившись, оглядывал всех сонными глазами — крепкая настойка вдобавок к коньяку, выпитому в одиночку в каюте, ударила в голову.
— Никита Евсеевич, а что это ты про Норвегию рассказывал? — спросил Кривокрасов, — что, ходил туда?
— О-о, сколько раз. До революции, конечно, — покосившись на Шамшулова, добавил старик. — Да, ходил туда, ходил, а раз встретил любовь свою.
— Расскажите, Никита Евсеевич, — попросила Лада.
Старик стал не спеша набивать трубку, как бы вспоминая давние годы.
— Вот, значит, в одна тыща седьмом году, как сейчас помню. Привез я муку в Киркинес, ага. На рыбу у норвегов торговать. Это куда выгоднее было, чем самим-то ловить. Вот, пристал, значит. Смотрю, а дружка-то моего, Оле-Гуннара, нет. А поджидает меня на пирсе баба какая-то…, женщина, стало быть, — поправился он, взглянув на Ладу. — И говорит: Гуннар, мол, загулял, третий день из кабака вытащить не можем, а я вдова его брата, Гудрун. Давай, говорит, со мной торговать. А мне-то еще лучше, думаю, объеду бабу на кривой козе…
— Это по-каковски ты с ней разговаривал-то? — ковыряясь в зубах спичкой, спросил Шамшулов.
— А черт его знает. Не по-русски, это точно. Может, по ихнему. Но, понимали друг друга, и ладно. Вот начинаем торговаться. Она мне: как твоя мукка, как твоя группа? То есть: мука есть, крупа есть? А я отвечаю: да, моя харь этта, давай по шип ком — есть, говорю, все, заходи на корабль. Она, стало быть, заходит, предлагает сайду, пикшу, палтуса. Я ей — пуд, на пуд. Она смеется, зубы белые, волос белый, в золото отдает. А сама такая крепкая, ладная. Блаведрю пакорна, этта гротта дорогли, продатли биллиар. Дорого, значит, давай дешевле. Я дураком прикидываюсь: не понимаю, что говоришь — как спрек? Моя нет форшта. Дорогая мука в этом году — грота дорогли мукка по Рюслань ден орь. А сам так и любуюсь на нее. Она головой качает: твоя нет санферди спрек, прощай, рюсьман. Врешь, говорит, прощай, русский и, вроде, как уходить собирается. Тут я опомнился, за руку ее хватаю, ладно, говорю, бери дешевле — биллиар. Ну. Ударили с ней по рукам. Я ей муку на телегу погрузить помог. Смотрю, а она тоже, вроде как, интерес ко мне проявляет. Ну, доехали с ней до дома ее, чайку попили. Цай дрикки. Так и остался у ней на три дня. А чего мне — холостой был. И после в каждый приезд как продам муку, сразу к ней. Гуннар смеется: женись, говорит, вместе рыбу ловить станем, да с русскими торговать. Шесть лет вот так мы с ней. Даже не поругались ни разу. А потом война, будь она неладна. А в пятнадцатом году немецкие подлодки возле Норвегии пошаливать стали. Я сам раз едва ушел — из пушки стреляли, паразиты. Потом революция и все. Потерял я свою Гудрун.
Евсеич выколотил трубку в пустую консервную банку, и принялся набивать снова.
— Это что же, — сказал Шамшулов, — почти, что родственники за границей? Да еще мукой спекулировал, а?
В кают-компании повисло тягостное молчание. Кривокрасов закусил губу.
— Когда это было-то, — пробурчал Гордей Михеевич, — уж тридцать лет прошло.
— А за всякие-разные дела с заграницей срока давности нет, — поводил пальцем у него перед носом старший инспектор.
— Товарищ Шамшулов, — Назаров поднялся с места, — пойдем-ка, подышим на палубе. Разговор к тебе есть.
— Пойдем, товарищ лейтенант, — Шамшулов с готовностью встал из-за стола, набросил на плечи шинель и, пошатываясь, вышел за ним.
Евсеич, хмыкнув, посмотрел им вслед, покачал головой, но промолчал. Лада положила ладонь ему на руку.
— Давайте я помогу вам здесь прибрать.
— Еще чего не хватало, — возмутился старик, — ты, красавица, пассажирка, а не матрос. И слава богу: женщина в команде — не приведи господь! Венька уберет, заодно и закусит. Он только что смениться должен был. Гордей, — позвал он механика, — как из Губы выйдем, полным ходом пойдем. Машина в порядке?
— Полным, не полным, а больше десяти узлов не даст наш «Самсон». Тебе что: вынь, да положь ему полный ход, а отвечать мне.
— Так иди в машину, чего расселся?
— Сам знаю, — проворчал Михеич, поднимаясь.
Оставшись втроем, посидели еще немного. Кривокрасов с капитаном выпили еще по рюмочке. Потом Лада почувствовала, что глаза слипаются — сказалась бессонная ночь и, извинившись, ушла в свою каюту.
— Хорошая девка, — сказал Евсеич, когда за ней закрылась дверь, — вы уж там ее не обижайте.
— Не обидим, — пообещал Михаил.
— Я смотрю, Сашке она по сердцу пришлась. Ты-то не ревнуешь?
— Не по мне она, — усмехнулся Кривокрасов, — хороша Маша, да не наша.
— И то правильно, найдешь себе еще, какие твои годы, — одобрил старик. — Нет хуже, когда мужики из-за бабы грызутся.
Делать на корабле было нечего. После обеда все разошлись, кто куда. Евсеич заставил палубных матросов что-то красить на корме, Шамшулов после разговора с Назаровым в кают-компанию не вернулся, ушел в каюту. Лейтенант с Кривокрасовым спустились в трюм — во время стоянки Евсеич загрузил товары для поселков на Новой земле и Назаров пошел отобрать то, что приготовлено было для лагеря. Лада подремала в каюте, но качка мешала заснуть и она зашла в рубку. Вениамина уже сменили, и за штурвалом стоял заспанный мужик в ватнике. Зевая во весь рот, он равнодушно покосился на девушку, спросившую разрешение взять бушлат.
— Бери, раз Евсеич разрешил, мне то чего.
Лада прошла поближе к носу корабля. Ветер гнал рваные тучи, волны бежали навстречу «Самсону», словно старались остановить его. Море казалось темным, но, перегнувшись через борт, Лада обнаружила, что вода очень прозрачная. Если корабль на несколько минут освещало солнце, то можно было видеть, как его лучи пронзают воду, постепенно угасая на глубине. Пахло йодом и солью. «Самсон» шел ввиду берега, слева до горизонта была сплошная водная гладь, усеянная белыми барашками, а справа низкий берег, кое-где поросший чахлыми деревьями и кустарником. Дюны, покрытые редкой травой, казались застывшими штормовыми волнами, море лениво облизывало пляжи с белым, как снег песком. Дальше темнел сосновый лес, изредка проплывала мимо деревня с темными бревенчатыми избами, с мостками над водой, с вытащенными на берег лодками. Избы казались угрюмыми, словно привыкли к зимним холодам и не верили в приход весны.
— Что, любуешься? — незаметно подошедший Евсеич встал рядом, — старинные поморские деревни. Отсюда и за рыбкой ходили, и торговать к норвегам, и до Карского моря добирались. На таких баркасах ходили, что сейчас сказать кому — и не поверят. Ничего не боялись: ни моря, ни стужи. Зверя били, земли открывали. В своей постели редко кто из поморов помирал — море забирало.
— Я думала, здесь скалы, а тут берег плоский, сосны. Как под Москвой, только, конечно, побольше, повыше.
— Скалы с Терского берега, красавица. Вот когда Горлом пойдем, это пролив между Белым морем и Баренцевым, покажу скалы. Но ты не думай, не так уж у нас и холодно зимой. Конечно, может пообвык я. На Новой Земле не в пример студенее. А тут море нас греет. Он пока остынет — тепло земле отдает. Сильных морозов, почитай, до февраля не бывает. Зато и весна поздняя — пока море согреется. Бывает и в июне лед под берегом стоит, припай. Поглубже-то на берег леса темные, озера встречаются. Летом, к августу, такая красота — иной раз дух захватывает. Только комарья да гнуса прямо пропасть. Житья не дают, кровососы.
Справа по борту, метрах в тридцати от корабля вынырнуло из воды что-то круглое. Евсеич показал чубуком трубки.
— Во, видишь? Тюлень. Далеко заплыл. Они обычно на скалах сидят. На Моржовце их видимо-невидимо. Аж берег шевелится. Вон, гляди, белухи.
Небольшое стадо белух пересекло курс, направляясь в сторону моря. Изредка над поверхностью показывалась почти белая спина животного, казавшегося под водой бирюзовой.
— Не любят их рыбаки, — проворчал старик, — рыбы жрут не сосчитать. Хуже только касатки.
На палубе показался механик, окликнул капитана. Евсеич поинтересовался, как машина. Они отошли в сторону, чтобы, как поняла Лада не смущать ее специфическими выражениями. По долетавшим словам, выходило, что если до вечера машину не наладят, то Евсеич лично ее разберет и покидает за борт, а ближайшей деревне даст дармоедам коленом под зад, наймет мужиков, поставит парус и толку будет намного больше. Механик, гулко стукая кулаком в грудь, клялся, что к вечеру все будет работать как часы, и если «Самсон» не полетит над волнами, «аки альбатрос», то механик с сего дня будет вместо спирта потреблять мазут в тех же количествах. На том и порешили. Михеич скрылся в машине, а капитан, покрасневший после спора, покосился на Ладу и ушел в рубку. Как поняла девушка, пришло время «марсофлотского» чая.
Вечером, как и обещал Евсеич, Двинская Губа осталась за кормой, и корабль лег на новый курс, входя в Горло. Пассажиры вышли из кают, даже Шамшулов, трезвый и мрачный, присоединился ко всем. Ветер развеял облака, блеклое солнце скатилось к западу. Слева, сквозь вечернюю дымку, можно было различить высокие скалистые берега Терского берега. «Самсон» прибавил ход — это ощущалось по дрожи палубы под ногами, короткие волны бились в борта.
Назаров принес оленью парку и заставил Ладу одеть ее. Избегая встречаться с ней глазами, он встал рядом.
— А какое лето на Новой Земле, товарищ лейтенант Государственной Безопасности? — спросила она, кутаясь в олений мех.
— Прежде всего, зовите меня Александром Владимировичем. Договорились?
— Договорились.
— Я на Новой Земле всего два месяца, Лада Алексеевна. Лета еще не видел, но зимы уже хлебнул. Надо вам сказать — с непривычки там ох как непросто.
— А прежний начальник?
Назаров сделал паузу, поискал по карманам папиросы. Лада поняла, что он подбирает слова, не желая то ли пугать ее, то ли просто обдумывает, как преподнести ей неприятные известия.
— Прежний начальник погиб, — наконец сказал он, — трагический случай.
Назаров мельком взглянул на девушку, проверяя впечатление от своих слов и вдруг у нее в голове пронеслись образы. Она словно видела все глазами Назарова.
Скалистый берег, борт «Самсона» возле кромки льда, какие-то люди готовят упряжку. Перед глазами мелькают лапы запряженных лаек, колышутся пушистые хвосты, ледяной ветер, колючий снег в лицо. Вот сквозь метель проступает вышка, ворота, примыкающий к ней забор из колючей проволоки. Барак, виноватые лица солдат. Холодное помещение, в щели дощатых стен намело снег, на земляном полу чья-то порванная одежда, заскорузлая, покрытая коричневой коркой. Это кровь… Вкрадчивый голос, лицо, глаза в круглых очках, седые волосы. «Все зависит от вашей позиции, товарищ лейтенант. Мы готовы сотрудничать». Снова окровавленная одежда, что-то торчит из нее, белея среди обрывков одежды. Коленный сустав и голень с обрывками кожи и сухожилий…
— Что с вами, Лада Алексеевна, — Назаров с тревогой заглянул ей в лицо.
— Его убил зверь, — прошептала девушка, глядя на него расширившимися глазами, — да?
Лейтенант приоткрыл рот, папироса прилипла к нижней губе. Несколько мгновений они смотрели друг на друга, не произнося ни слова. Взгляд Лады будто проникал в сознание Назарова, перебирая мысли, искал нужные ответы и получал их независимо от желания лейтенанта. Он почувствовал, как по спине побежали мурашки, тряхнул головой, отгоняя наваждение.
— Кто вам сказал?
— Никто, — тихо ответила она, — я словно увидела все это: берег, нарты, собаки бегут. Потом лагерь и обрывки одежды. Это его?
Назаров закусил папиросу до боли в зубах. Чертовщина какая-то. Эта девушка такая же, как и те, что ждут ее приезда в лагере. «Бестиарий». Лучше не думать об этом.
— Да, вы правы, — сказал он, — начальника лагеря разорвал белый медведь. Это случается. Иногда они подходят очень близко.
Резкие пронзительные крики чаек вдруг показались Ладе предвестником несчастья. Странно, этот человек, к мыслям которого она сейчас прикоснулась, был ей небезразличен, несмотря на то, что, по сути, он являлся ее тюремщиком. В его власти ее дальнейшая судьба, сама жизнь, но Лада не ощущала беспокойства по этому поводу. Что-то подсказывало ей, что Назаров с самой первой встречи относится к ней совсем по-другому, нежели к попутчикам, или оставшимся в лагере заключенным. Мимолетное чувство нежности, желания защитить ее проскользнуло в его мыслях, словно далекая зарница в хмурый ненастный вечер.
— Ну, молодежь, налюбовались? — занятые разговором, они и не заметили, как подошел Евсеич, — закат у нас до-олгий, а ночь короткая. Звезд можете и не увидеть. А потом, как к северу подымемся, так ночи и вовсе не станет. Вот, как Канин Нос пройдем, так и все — круглые сутки белый день. Да. Ты-то, Сашок, знаешь уже, а ты привыкай, красавица. Перекусить никто не желает? — он повысил голос, оглядел пассажиров, — а то прошу в кают-компанию.
На ужин была жареная треска, салат из водорослей, моржатина. Выпили по рюмке настойки. За столом царила тишина, даже словоохотливый Евсеич был на удивление молчалив.
Когда все стали выбираться из-за стола, он, закурив трубку, сказал:
— Ну, значит так — вместе нам, стало быть, суток пять, а то и поболее, жить. Так, что порядок такой: завтрак в восемь, обед в два, ужин — в семь по-местному. Попрошу не опаздывать, ждать не будем. Тут у нас не курорт. Гордей, как машина?
— Порядок, — пробурчал механик.
— Значит, так и будет: через неделю сойдете на берег и живите, как знаете, а пока всем слушать меня. Касается всех. Бардак не допущу, если шторм — сидеть по каютам. Не хватало еще из моря вас вылавливать. Вот и все, ступайте с богом.
— А не то — на рею, — проворчал Михеич.
— Чего? — не расслышал Шамшулов.
— Чего слышал: за ушко и на солнышко.
Назаров дождался на палубе Ладу, проводил до каюты. Она попыталась вернуть ему оленью парку, но он не взял, отшутившись, что у них есть, чем согреться. Задержав ее руку в своей, он хотел что-то сказать, но, потом, раздумав, просто пожелал спокойной ночи.
Кривокрасов сидел на старой лебедке на корме, курил, наблюдая за ныряющими в кильватерную струю чайками. Назаров устроился рядом. Михаил выжидающе посмотрел на него.
— Ты был прав, — сказал Назаров, — девушка действительно необычная. У меня возникло ощущение, что она читает мои мысли. Причем, читает, сама не желая этого.
— А что я тебе говорил! У тебя есть какие-то инструкции относительно нее?
— Нет. Просто предписание доставить в «бестиарий».
— Куда?
— В лагерь. Это его неофициальное название. Мне, когда сюда ехал, прямо сказали: люди исполняют важную и опасную работу, направленную на повышение обороноспособности страны. Твоя задача — обеспечить им все условия. По всем возникшим вопросам обращайся к Александру Васильевичу Барченко. Это, вроде, как старший среди заключенных. Хотя, какие там заключенные! — Назаров махнул рукой, — живут, как хотят, а мы их только охраняем. Понимаешь, не общество от них, как обычных зеков, а их от общества, от природы, от тех же медведей белых. Слышал, что с первым начальником стало?
— Слышал, — поморщился Кривокрасов, — странно даже: в охраняемый объект проник зверь, как я понимаю, совсем не маленький, пообедал начальником лагеря и спокойно ушел. И никто ничего не видел. Очень странно.
— Мне этот Барченко, Александр Васильевич, довольно прозрачно намекнул, что зверь пришел в лагерь неспроста. Чуть ли не специально по душу начальника, вот так. Я сперва думал — попугать решил. Ну, меня так просто не испугаешь, а потом такая чертовщина началась… Я думал, с ума схожу. Оказалось — нет! Оказалось, это мои зеки проводят эксперименты с человеческой психикой, с перемещением в какие-то астральные пространства, а я просто по недосмотру оказался рядом, попал под наведенные поля ментального излучения. Я таких слов, как пирокинез, телепортация, чакры раньше просто не знал, а теперь они у меня прямо от зубов отскакивают!
— Но, я так понимаю, порядок ты все-таки поддерживаешь?
— Порядок они поддерживают сами, а я тихо плесневею от безделья, Михаил. Ладно, что говорить, вот придешь — сам все увидишь.
Шамшулов уже храпел. Лейтенант быстро разделся, пожелал спокойной ночи и мгновенно заснул. Михаил развесил гамак, долго устраивался в нем, а когда, наконец, улегся, понял, что сна ни в одном глазу. Гамак покачивался от бортовой качки, словно колыбель, ритмично стучала машина, в борт размеренно били волны.
Что-то странное происходило с этим лагерем. «Бестиарий», кажется, так назвал его Назаров. От слова «бестия», что ли? Ну, прямо как из какой-нибудь проповеди слово. Эксперименты с психикой. Где-то в памяти было воспоминание о каких-то гипнотизерах, разоблаченных года три назад. Вроде бы пытались повлиять на членов партии, организовывали секретные общества. Помнится, названия у этих обществ были какие-то средневековые. Братство то ли рыцарей то ли адептов. То ли гроб Господень они искали, то ли храм создавали. Кривокрасов тогда еще работал в уголовном розыске и интересоваться подобными глупостями не было времени. Где-то что-то слышал, или читал. А-а, решил он, приедем на место — разберемся. Обычно самые мистические события имеют самое простое объяснение.
Утром Ладу разбудил длинный, пронзительный звук. Спросонья она вскочила, не понимая где находится. Потом, сообразив, взглянула в иллюминатор. За окном плыли клочья тумана, белого, как вата и густого, как кисель. Быстро приведя себя в порядок, она взглянула на часы. Девять часов, все, завтрак проспала. Выйдя из каюты она добралась до двери на палубу, открыла и застыла, не понимая, куда идти. Перед ней стояла сплошная белая стена. Откуда сверху снова взревела сирена, заставив ее вздрогнуть. Ощупью придерживаясь за стену, она дошла до трапа в рубку. Ступеньки были скользкие — туман покрыл все мелкими каплями. Хватаясь за поручни, она поднялась в рубку.
— А-а, вот и красавица наша. Проспишь царствие небесное, милая, — приветствовал ее Евсеич, стоявший у штурвала.
Рядом с ним стоял Назаров. Он кивнул ей, пожелал доброго утра и отвернулся. Ладе стало даже как-то обидно, что он почти не обратил на нее внимания.
— Ну-ка, Сашок, гудни еще, — попросил Евсеич.
Назаров потянул свисающий трос, взревела сирена, которая разбудила девушку.
— Туман, красавица, — проворчал Евсеич, — а мы на самом фарватере. Как бы не переехал кто. Тут знаешь, какие корабли ходят? О-о!
— А где Вениамин? — спросила Лада.
— На нос его послал, впередсмотрящим, — пояснил Евсеич, — конечно, в таком молоке едва ли чего углядишь, а все ж таки спокойней. Завтрак проспала, а?
— Проспала, — виновато сказала Лада.
— Ничего, это с непривычки, — успокоил ее старик, — мы тебе оставили. Там, в кают-компании на столе. Рыбка там, хлеб. Хочешь, ухи похлебай — она в одеяло завернута.
— А где остальные?
— А кто где. Может в каютах, а может по палубе бродят. Что я, нянька им. Хорошо хоть море спокойное, — он переставил ручку звякнувшего машинного телеграфа на малый ход и нагнулся к переговорной трубе, — Гордей, сбавь до малого.
Из трубы что-то невнятно буркнули. Лада пошла к выходу, Назаров предложил проводить ее, но Евсеич не отпустил — раз уж пришел, то давай, работай. Сигнал давай. Назаров снова потянул трос. Под звук сирены Лада спустилась на палубу.
Часам к двенадцати туман стал рассеиваться. В каюту к Ладе постучал Вениамин, сказал, что остров Моржовец проходят и Никита Евсеевич приглашает ее в рубку.
С палубы Лада увидела впереди справа по курсу высокий скалистый берег острова. В рубке Евсеич вручил ей бинокль.
— Вон туда смотри, — он протянул руку, — видишь? Тюлени. А вон лахтаки. Морские зайцы. А моржи, видать, на другой стороне.
Оптика приблизила остров. Ладе сперва показалось, что берег шевелится, потом она подстроила резкость и ахнула — скалы были усеяны спящими, ползающими и дерущимися тюленями. Их были сотни, если не тысячи. В воде возле скал качались, словно поплавки, круглые головы с черными блестящими глазами. Настороженно поворачиваясь, они провожали проплывающий мимо корабль.
— Никита Евсеевич! А давайте их сиреной пуганем, — предложил Вениамин.
— Ты что, сдурел, парень, — возмутился старик, — ты видишь, сколько их там? Они ж как дети малые — соображенья ни на грош. Разом к воде кинутся, да молодняк и передавят. Белек только месяц-два как полинял, несмышленые еще. Ишь ты: пуганем! Я тебе пугану, паршивец.
Над островом стоял рев тюленей, птичий гомон, долетавший даже сюда, в ходовую рубку. Завороженная никогда не виденным зрелищем, Лада смотрела в бинокль, пока животные не превратились в сплошной шевелящийся ковер. Внезапно в поле зрения оказались два высоких черных плавника. Она указала на них капитану.
— Касатки. Сейчас они там шороху наведут. Самое лакомство для касатки — тюлени, да морские зайцы.
Отдавая Евсеичу бинокль, Лада покачала головой.
— Даже и не верится, что я видела лежбище тюленей. Читала, рассказы полярников по радио слышала, а теперь вот и сама увидела.
— На Новой Земле к ним можно поближе подобраться, — сказал Назаров, — я вам с удовольствием покажу.
— Погоди пока про Нову-Землю, — осадил его капитан, — вот прихватит нас шторм в Баренцевом море, так посмотрю, как будете красотами природы восхищаться. Это нам что-то уж везет слишком — считай, четверть пути прошли, как на прогулке.
— Да ладно тебе пугать-то, Евсеич, — усмехнулся Назаров, — тот раз плыли — нормально, и сюда шли — порядок.
— Вот это мне и не нравится. Ладно, из Воронки выйдем, там видно будет.
— А что за Воронка, Никита Евсеевич, — спросила Лада. — Вы все говорите про нее, а что это такое — я не знаю.
— Сейчас мы Горлом идем, стало быть, — приосанился старик, испытывая явное удовольствие от возможности поучить других, — а если между Святым Носом, это мыс на Кольском берегу, и Каниным Носом линию провести — вот это и будет устье Воронки. А за ним все, красавица, Баренцево море. Ох, и лихие шторма бывают. Океанские корабли, как щепки, бьет! А уж наш-то «Самсон» только на закуску царю морскому. Вот, помню, в десятом году пошел я…
— Ой, не надо, Никита Евсеевич, — попросила Лада, — лучше про шторм на берегу расскажете.
— А-а, боишься, — улыбнулся старик, — ничего, прорвемся.
Шторм накрыл их на следующий день, сразу, как только остался позади мыс Канин Нос.

Корабль опустил нос, словно собирался нырнуть на дно моря, и подвесная койка, в которой лежал Кривокрасов, наклонилась так, что он почти встал на ноги. Достигнув нижней точки, «Самсон» стал тяжело взбираться на гребень следующей волны, и ноги сержанта оказались выше головы.

— Началось, — сказал Назаров, садясь на койке. — Евсеич накаркал.
— Что началось? — спросил Шамшулов, глядя на него с испугом.
— Баренцево море. Похоже, в шторм попали.
— И что теперь?
— Да ничего, — с притворным спокойствием пожал плечами Назаров, — поштормит, и успокоится.
Кривокрасов спрыгнул вниз, присел рядом с ним.
— Может помощь предложить?
— Евсеич четко сказал: если шторм — сидите по каютам.
— Ну, хоть посмотреть-то можно?
— Пойдем, глянем, коли приспичило. Вы как, Борис Давидович, с нами?
— Нет уж, благодарю покорно, — отказался Шамшулов, — мне в окошко все видно, — он показал на иллюминатор, в который как раз в этот момент хлестнула зеленая волна.
— Ну, как хотите.
Хватаясь за переборки, они добрались до выхода на палубу. Назаров подождал, пока корабль встанет на ровный киль, открыл дверь и замер. «Самсон», миновав нижнюю точку среди валов, стал карабкаться вверх. Кривокрасов глянул через плечо лейтенанта.
— Е-мое…, — пробормотал он.
Прямо над головой висела водяная горя с белым пенным гребнем на вершине, прозрачная, как зеленое бутылочное стекло от бивших сквозь нее солнечных лучей. Назаров повернул к нему радостно-возбужденное лицо.
— Сила!
Казалось еще секунда и волна накроет старый сейнер, перевернет, как спичечную коробку, погребая под своей многотонной тяжестью. Однако корабль достиг гребня, замер на миг и начал спуск в ложбину между валами. В лицо ударили пена и брызги, когда нос корабля обрушился в пучину. Кривокрасов тряхнул головой.
— Ну, что, идем?
— Давай, только держись за что-нибудь.
Цепляясь, за что только можно они добрались до трапа, ведущего в рубку, ухватившись за поручни, переждали очередную волну и бросились наверх.
Евсеич, стоявший у штурвала, обернулся к вошедшим.
— А-а, товарищи офицеры. Что, не сидится в каюте?
— Да мы вот думали, может помочь чем?
— Это чем же вы мне поможете?
— Так шторм…
— Разве это шторм, милые вы мои. Вот часа через два так накроет, что только держись. Как думаешь, Вениамин?
Матросик, стоявший рядом с ним, важно кивнул.
— Точно. Ветер с норд-оста, баллов пять, но усиливается.
— Оттуда, с макушки, с полюса идет, — подтвердил Евсеич, — от паковых льдов. Ты, Сашка, тогда пассажирку нашу успокой. Одна-то совсем скиснет.
Назаров покраснел.
— Вениамин, сходи-ка, чайку принеси, пока спокойно, — попросил старик, — да рынду подвяжи, чтобы не брякала.
Матросик, не обращая внимания на качку, подхватил пустой термос и выскочил из рубки. Кривокрасов с завистью посмотрел ему вслед. Его уже начинало мутить от постоянных взлетов и падений. Он вспомнил, как в парке Горького со своей знакомой катался на огромных качелях, в форме ладьи. Ощущение было примерно такое же, как и сейчас, только вокруг, на твердой земле стояли зрители, дожидавшиеся своей очереди, а весь аттракцион продолжался от силы минут пять. Он тогда еще успокаивал визжащую спутницу, обнимая за плечи и шепча какие-то глупости в розовое ушко. «Кто бы меня сейчас успокоил», — с тоской подумал он.
— Я как-то в Средиземном море попал в шторм, — сказал Назаров, — возле Сицилии. Тоже не сладко было.
— Эка тебя по свету носило, — усмехнулся Евсеич, — однако, Средиземное, он и есть — Средиземное. Вот после и сравнишь, где покруче-то.
Дверь в рубку отворилась.
— Можно мне к вам, — спросила Лада, вытирая мокрое от брызг лицо.
— Заходи, раз пришла. Вон, присядь пока, — старик указал на кресло за своей спиной.
— Спать невозможно, читать невозможно. Прямо беда, — сказала девушка.
— Вы бы перекусили чего на камбузе, пока возможность есть, — сказал Евсеич, обращаясь ко всем. — После некогда будет, да и не захочется, с непривычки. На пустой желудок качка легче переносится.
Кривокрасов подумал о еде и почувствовал, как желудок подкатывает к горлу.
— Я уже и сейчас ничего не хочу, — пробормотал он.
— Ну, как знаете. Тогда могу чаю предложить. А потом — марш по каютам. Не до вас будет, — он вынул пробку из переговорной трубы, — машина, как там у вас?
— Порядок, — хрюкнула труба.
— Гордей, шторм идет, — предупредил старик. — Через час здесь будет.
— Справимся, не впервой.
Лада посмотрела над его плечом вперед и, ахнув, протянула руку.
— Господи, какая красота!
— А-а, — проворчал Евсеич, — проняло! Где ты на земле такое увидишь? Нигде!
Открывшийся на вершине волны вид потрясал: везде, куда только достигал взгляд, катились грозные валы. Они шли навстречу кораблю ровными рядами, словно солдаты в атаку, ветер сдувал с белых гребней пену, солнце пронзало волны, делая изумрудно-зелеными, с глубокой синевой в основании. Пена рассыпалась под ветром мельчайшими брызгами и водяная пыль вспыхивала на солнце сотнями радуг. Зрелище было настолько потрясающее, что все невольно залюбовались красотой стихии.
— Это все, конечно, хорошо, — сказал старик, — но ты смотри дальше, красавица. Во-он туда смотри, — он дождался, пока «Самсон» снова достигнет наивысшей точки и, на миг оторвав руку от штурвала, повел рукой по горизонту.
Если над кораблем было ясное небо, далекое и светло-голубое, словно выстуженное долгой зимой, то над горизонтом вставала чернильная темнота, будто оттуда огромной, вставшей в полнеба стеной, надвигалась ночь. Кривокрасов почувствовал, как сердце ухнуло куда-то в пятки и бьется там, словно пытаясь вырваться сквозь стельки и каблуки сапог наружу. Охнула Лада, Назаров наклонил голову, исподлобья, как на врага, глядя на надвигающуюся черную полосу.
— Что-то уж больно ходко идет, — пробормотал Евсеич, — по глотку чая, пожалуй, успеем, а потом — бегом в каюты. Хотите — сидите вместе в кают-компании, но чтобы на палубу не шагу.
Хлопнула дверь рубки.
— А вот кому чаю? — спросил Вениамин, поднимая над головой термос.
— Ты вот что, Веня, — сказал Евсеич, — слетай в кубрик, передай ребятам, чтобы шлюпку закрепили. Видишь, чего на нас идет.
Матросик оглянулся, присвистнул и, передав Назарову термос, скатился по трапу. Кривокрасов достал из шкафчика две кружки и протянул их Назарову. Тот открыл термос, взглянул на сержанта.
— Что, мандражируешь? — тихо спросил он.
— А ты? — с вызовом вернул вопрос Михаил.
— Есть немного, — признался Назаров.
— Ну вот, — удовлетворенно сказал Кривокрасов, — а я ведь даже на Средиземном море не бывал. В Клязьме пескарей ловил, да на Москве-реке загорал.
Передав одну кружку Ладе, он протянул другую капитану. Тот, обжигаясь, быстро выпил чай.
— Давайте быстрей. Внизу допьете, там, в камбузе, чайник горячий.
Назаров снова наполнил кружку, отдал ее Кривокрасову. Почувствовав, что Лада смотрит на него, он приосанился, небрежно взглянул через плечо на надвигающуюся тучу и едва не уронил термос: невероятно, но штормовая полоса, еще несколько минут назад закрывавшая горизонт, теперь была в двух-трех милях от корабля. Кривокрасов, шумно дохлебывал чай, не сводя с нее взгляда. Клубящиеся тучи, казалось, съедали голубое небо. Пропитывали его, словно пролитые чернила промокашку, накрывая море беспросветным мутным покрывалом. Волны темнели, теряли прозрачность, становясь угрюмыми и морщинистыми — шторм гнал перед собой стену дождя. Уже можно было различить, как низвергаются с неба косые струи, надвигаясь широким загибающимся по краям фронтом, будто окружая плывущий навстречу буре старый сейнер.
— Все, ребята, шутки кончились, — крикнул Евсеич, — бегом вниз. Если Веньку встретите — пусть сидит с вами.
— Я уже здесь, — матросик ворвался в рубку, словно гонимый порывом ветра.
Лада, Назаров и Кривокрасов бросились к трапу.
— Молодец, — услышал Михаил, слетая вниз и почти не касаясь ступеней, — шлюпку закрепили?
Ответа рулевого он уже не услышал. Назаров открыл дверь, Лада переступила через высокий комингс.
— Давай веселей, — крикнул Назаров.
По палубе ударили первые струи дождя. Пропустив Кривокрасова, Назаров оглянулся. Дождь и град ударили его в лицо, в грудь, уши заложило от рева ветра, палуба стала уходить из-под ног. Кривокрасов схватив его за руку, втащил внутрь и захлопнул тяжелую дверь. В свете тусклой лампочки лица всех казались одинаково серыми и испуганными. Снаружи в дверь забарабанил град. Казалось, что буря хочет достать спрятавшихся от ее ярости людей.
Корабль дрогнул, повалился на борт, Назарова прижало спиной к переборке. Лада, стоявшая напротив, упала на него. Он вскинул руки, обхватил ее, ощущая под оленьей паркой хрупкие плечи девушки. Она подняла голову, и он растворился в ее зеленых глазах, так похожих на пронизанные солнцем волны. Время будто остановилось: стих рев моря, бушевавшего снаружи, исчезла дрожь палубы, даже сердце, казалось, стукнуло раз-другой и остановилось, замерло в груди. Он внезапно понял, что ждал ее всю жизнь, что судьба вела его через все преграды, оберегая именно для встречи с этой девушкой. Словно чья-то рука отводила пули на выжженных полях под Сарагосой, хранила от камнепада в горах Каталонии и лишь раз замешкалась, позволив шальному осколку ужалить его на излете.
Кривокрасов переступил с ноги на ногу, отвел глаза. «Везет же людям, — подумал он, — привела доля на край света и, как видно, не напрасно. Почему же это у меня все наперекосяк? Уйти что ли? Пусть любуются друг на друга». Покосившись на застывших Ладу и Назарова, он неловко кашлянул.
Лада пошевелилась, освобождаясь от объятий.
— Простите, Александр Владимирович.
— Ничего, я всегда…, если что. Как хотите, …, — забормотал тот.
— Лада Алексеевна, — прервал Кривокрасов лепетанье Назарова, — вы к себе или с нами, в кают-компанию?
— Пожалуй, с вами. Одной страшно будет. Я, вообще, такая трусиха.
— Так пойдемте.
Корабль кренился и стонал, словно собирался прямо сейчас развалиться. Палуба под ногами то вставала дыбом, норовя подбросить людей к низкому потолку, то проваливалась, заставляя судорожно хвататься за переборки. Кривокрасов заглянул в камбуз. Второй рулевой, сидя на привинченной к полу табуретке, ел что-то из глубокой миски. Вид у него был настолько безмятежный, что Михаилу стало стыдно за свой страх.
— Никита Евсеевич сказал, тут можно чайком разжиться? — спросил он.
— Чего ж нельзя. Вполне можно, — невнятно ответил матрос, — вот я только себе налью.
Он ловко налил полкружки чая, поставил ее в гнездо на столе и протянул чайник Кривокрасову.
— Вы бы перекусили чего. Легче станет, — сказал он.
— Не лезет, — Михаил помедлил, — скажи, не страшно вот так, посреди моря в шторм.
— Не, не страшно, — казалось, матрос даже удивился, — я с Евсеичем два года плаваю. Уж в таких переделках бывали, и то ничего. Он же родился в тельняшке, точно говорю. Помор, одно слово. И отец его помор был, и дед, и прадед. Если уж с такими моряками боятся, так лучше и вовсе в море не ходить.
«Это ты не видел, что наверху творится», — подумал Кривокрасов.
— Ага. Ладно, спасибо за чай.
— Не на чем, — ответил матрос, вновь погружая ложку в миску.
В кают-компании был полумрак. За иллюминатором бесновалось море, то закрывая стекло черной водой, то швыряя в него мутную пену. Лада забралась с ногами в стоявшее в углу старое кресло. По столу, между невысоких бортиков, елозили пустые стаканы. Кривокрасов поймал один.
— Кому чаю? Александр, ты, по-моему, в рубке не успел.
— Наливай, — согласился Назаров.
Через полчаса в кают-компанию притащился зеленый, как трава, Шамшулов. Охая, он уселся возле двери.
— Вывернуло, как половую тряпку, — пожаловался он, — вроде и блевать больше нечем, а все равно. За что мне муки такие… вот, опять, — он ринулся в коридор.
— Ведро возьми, — крикнул ему вслед Михаил, — на камбузе, возле двери стоит.
«Самсон» скрипел старым корпусом, содрогаясь всякий раз, когда нос обрушивался в бездну, корма поднималась и винт начинал молотить воздух, заставляя машину сотрясать весь корабль. Шамшулов появился еще пару раз, потом плюнул, и остался в камбузе, поблизости от ведра со следами своей слабости. Кривокрасова и самого мутило. Он стискивал зубы, глотал слюну, проталкивая в желудок поднимающийся по пищеводу тошнотворный комок. Почувствовав, что еще немного, и его тоже вырвет, он извинился и, добравшись до каюты, повалился на койку Назарова. Постепенно страх притупился, глаза стали слипаться — сказалось напряжение последних часов. Но заснуть не удавалось — постоянно приходилось удерживаться за край койки то одной, то другой рукой, чтобы не вывалиться на палубу. Шторм не унимался, выматывая дикой качкой, ударами волн в борт. Кривокрасов проваливался в забытье, словно вызванное тяжелым отравлением, но очередной «девятый вал» бил, будто молотом по днищу корабля, заставляя Николая сбрасывать с себя оцепенение и вслушиваться в жуткие звуки стихии, бушевавшей за тонкой стальной обшивкой.
К вечеру, поняв, что ждать ослабления шторма бессмысленно, Назаров пошел на камбуз. Шамшулов, скорчившийся над ведром, даже не поднял на него глаза. Назаров умудрился вскипятить чайник и, наложив две миски холодной гречневой каши, отнес их в кают-компанию. Лада, сжавшись в комочек, продолжала сидеть в кресле. Лицо ее осунулось, побледнело, под глазами залегли тени. Каждый раз, когда корабль падал в ложбину между волн, ресницы ее чуть заметно вздрагивали, но больше ее беспокойство ни в чем не проявлялось. Назаров присел рядом с ней. Она открыла глаза, потемневшие от усталости и неопределенности положения, в котором они все находились, и слабо улыбнулась.
— Я не думала, что это будет так тяжело, — сказала она.
— Ничего, все обойдется. Лада Алексеевна, помните, что говорил капитан? На полный желудок качка переносится легче. Я вот тут кашу принес.
— Ох, нет, — Лада едва заметно, будто каждое движение доставляло ей боль, покачала головой, — боюсь, что я не смогу.
— А вы попейте сперва чаю, — Назаров пододвинул стул к ее креслу, и протянул кружку, — крепкий, горячий. Это поможет.
Слабо улыбнувшись, она взяла кружку обеими руками и сделала маленький глоток. Назаров одобрительно кивнул. Чуть погодя ему удалось уговорить ее съесть несколько ложек каши. Наконец она устало откинулась в кресле и слабо улыбнулась.
— Вы умеете уговаривать, но больше я, правда, не смогу. Может, немного попозже.
Лада опять закрыла глаза. Назаров заставил себя съесть кашу, выпил чай. Вроде бы, и впрямь стало немного полегче. Все еще не веря, что нашел свою судьбу, он смотрел на милое усталое лицо и проклинал себя за то, что не может облегчить страдания девушки. Если бы он мог, подобно герою народных сказок, прыгнуть в море, чтобы успокоить бурю, он не задумываясь, так и сделал бы. Придвинувшись к столу, он уронил голову на руки и, видимо, на несколько мгновений забылся. Его привел в себя голос Лады. Глаза ее были закрыты, она говорила будто для себя, но Назаров понял, что на самом деле она хочет, чтобы он опроверг ее слова.
— Это из-за меня, Александр Владимирович. Я знаю, это из-за меня. Буря не случайна. Я не должна попасть в лагерь, меня не хотят туда пустить. Что-то должно там произойти, чему многие хотят помешать. Я не понимаю, почему именно мое присутствие там необходимо, меня не спрашивают, хочу ли я участвовать. Меня влечет какая-то сила, и я не могу ей противиться. Как буря играет нашим корабликом, так и меня подхватило и несет неведомое течение. Я не хочу, мне страшно…
— Что вы, что вы, — Назаров постарался, чтобы его голос звучал как можно убедительней, — просто вы устали. Мы все устали. Но шторм когда-нибудь кончится, и все ваши страхи останутся позади.
— Вы полагаете? — с надеждой спросила Лада, — в последнее время случилось столько странных событий, что я не знаю, что и думать.
«Если бы ты знала, сколько странных событий случилось со мной», — подумал Назаров, вспоминая «бестиарий».
— Не надо думать ни о чем. Хотите, я лучше что-нибудь расскажу вам.
— Сказку? — улыбнулась Лада.
— Ну почему сказку. Совсем не обязательно, — смутился Назаров.
— Расскажите про бой быков.
— ?
— Простите пожалуйста, Александр Владимирович, я случайно, — она запнулась, — подслушала, или подглядела…не знаю, как это называется. Словом, я знаю, что вы были в Испании. А разве можно побывать в Испании и не увидеть боя быков?
— Можно. Увы, мне не довелось, — Назаров шутливо развел руками, — но я не жалею. Зрелище, говорят, специфическое. Из моих знакомых, не испанцев, разумеется, оно не понравилось никому. Давайте, я просто расскажу вам про эту страну. Удивительная страна и рассказывать про нее можно очень долго. Уверен, что я не расскажу и половины, а шторм уже закончится.
— Пари? — воскликнула Лада.
— Пари! Ну, так слушайте: Испания. Впервые я ступил на ее берег в Барселоне…
Шторм утих только через сутки.

Предыдущая страница 13 Следующая страница


Золотые врата 14

Глава 13

Германия, Вильгельмсхафен, главная база кригсмарине, май

Погода испортилась еще на траверзе острова Вангероге, на подходе к Вильгельмсхафену, впрочем, корветен-капитан Отто Видман, ничего не имел против низких туч и мелкого нудного дождя. Если в главной базе кригсмарине лодке почти ничто не угрожало, то в море шальной «Бленхейм», или «Хемпден» вполне могли доставить кучу неприятностей. С тех пор, как англичане оснастили свои бомбардировщики глубинными бомбами, было несколько случаев повреждения, а то и гибели подводных лодок от действий одиночных охотников.
Видман крикнул в центральный пост, чтобы ему подняли наверх плащ. Настроение было неважное: перед самым выходом в Атлантику на имя Видмана пришел личный приказ Карла Деница прибыть в главную базу. Хорошо еще хоть команда успела отдохнуть после последнего похода — в Бресте были для этого все условия.
Лодка пришвартовалась недалеко от плавбазы, с которой почти два года назад Видман наблюдал первый налет Королевских ВВС Британии на Вильгельмсхафен. Зенитчики тогда устроили англичанам «теплый» прием. Самолеты шли на бреющем, прорываясь сквозь стену огня береговых батарей и стоящих на бочках эсминцев и крейсеров. А когда в дело включились 105 миллиметровые зенитные орудия и 37 миллиметровые автоматы «Хиппера», стало понятно, что летчикам ничего не светит. С моря их поджимали истребители и англичанам даже пришлось уходить через Голландские высоты, нарушая нейтралитет суверенной, тогда еще, Голландии. После того налета англичане не пытались атаковать базу большими силами. Конечно, случались еще рейды небольших групп «Веллингтонов» и «Галифаксов», но массированных налетов больше не было. В основном, ограничивались разбрасыванием листовок и полетами разведчиков.
Видман спустился в каюту, переоделся в парадную форму и, поманив за собой старпома, вновь поднялся на мостик.
Сигнальщики перекидывались со швартовой командой обычными шуточками, предлагая поменяться местами хотя бы на один поход. Возле переброшенных на причал сходней стоял незнакомый капитан-лейтенант в сопровождении штатского, невдалеке мок под дождем серый «хорх»
— Господин корветен-капитан! — позвал его офицер.
— Одну минуту, — Видман обернулся к старпому, — Эрих, займи команду. На берег не сходить.
Старпом поморщился.
— Парни уже настроились перевести дух — некоторые полгода не были дома.
— Знаю. Боюсь, с отпусками придется подождать. Пока никаких увольнений.
— Слушаюсь, — Ридмайер кинул пальцы к козырьку фуражки.
По качающимся сходням Видман сошел на берег. Как всегда после зыбкой палубы земля показалась слишком твердой, непривычно устойчивой.
— Адъютант адмирала капитан-лейтенант Зомман, — представился офицер. Штатский кивнул, не разжимая губ. — Прошу в машину, адмирал ждет вас.
Последний раз Отто Видман был в Вильгельмсхафене около года назад, когда принимал новую лодку. Город мало изменился с тех пор, разве что липы и тополя не набрали еще насыщенность зелени — весна в этом году явно запоздала. Прохожих было немного, преобладали моряки. Женщины под зонтиками, в подпоясанных плащах, подчеркивающих талию, притягивали взгляд. Зомман попытался развлечь разговорами о погоде, но Видман, размышлявший о причинах срочного вызова к адмиралу, отделался односложными ответами и капитан-лейтенант замолчал.
Пролетев мокрыми улицами, «хорх» вырвался на окраину города. Видман недоуменно посмотрел на капитан-лейтенанта.
— Я полагал, что мы едем в штаб Североморского района.
— Адмирал ждет вас в своем командном пункте, — штатский впервые прервал молчание. Голос у него был немного гнусавый, вероятно от простуды — за время, что они ехали, он несколько раз сморкался в платок и хлюпал носом. — Вы ведь бывали там?
— Бывал, — коротко ответил Видман.
Он вспомнил деревянные домики в сосновом бору, ухоженные, посыпанные песком дорожки. Третьего сентября тысяча девятьсот тридцать девятого года Видман, тогда еще капитан-лейтенант, ожидал приема у Деница, когда из-за плотно прикрытых дверей кабинета донеслась яростная ругань адмирала. Через несколько минут выйдя в приемную, Дениц оглядел вскочивших при его появлении офицеров, кашлянул, вытер рот платком и сказал, не глядя ни на кого:
— Господа, Англия и Франция объявили нам войну. Командирам лодок отбыть на корабли, — он судорожно сжал платок, — черт возьми, у меня всего два десятка океанских субмарин! Что они себе думают? Чем я перекрою Атлантику?
Тем не менее, в первый месяц войны подлодки пустили на дно множество кораблей союзников общим водоизмещением около двухсот тысяч тонн. Тогда же и Видман открыл свой личный счет потопленным кораблям.
Штаб подводного флота был переведен в Париж еще год назад и то обстоятельство, что Дениц вызвал его на свой старый командный пункт, еще больше заинтриговало Видмана.
Автоматчик на воротах проверил документы у всех пассажиров, несмотря на то, что несомненно знал Зоммана в лицо. «Хорх» остановился на размеченной белой краской пустой стоянке, пассажиры вышли из машины. Влажный песок дорожки похрустывал под ногами, с мокрых сосен падали капли дождя, пахло мокрой хвоей. Попетляв между однотипных домиков, они подошли к знакомому одноэтажному зданию. Зомман, открыв дверь, пропустил спутников вперед, повесил мокрый плащ и, постучав, скрылся за дверью кабинета. Выйдя через минуту, он пригласил входить. Штатский вошел первым. Видман оправил китель и шагнул в кабинет.
Огромный стол с расстеленной картой занимал треть кабинета, над столом, возле военно-морского флага, висел портрет фюрера. Кроме адмирала в кабинете находился еще двое. Мужчина около сорока лет, высокий с залысинами лоб бороздили глубокие морщины, темный костюм мешковато сидел на его сухой фигуре. Внимательный взгляд прищуренных глаз пробежал по лицу Видмана. Еще один мужчина, на вид ему было лет пятьдесят, сидел возле окна. Обернувшись к вошедшим, он скользнул по ним равнодушным взглядом, поправил седые усы, а-ля «кайзер Вильгельм» и снова стал смотреть в окно.
— Господин адмирал …
— Здравствуй, мой мальчик, — Дениц обошел стол и подал руку, — рад тебя видеть.
Рука у него была сухая и крепкая. Адмирал обернулся к штатским.
— Один из моих лучших людей: корветен-капитан Отто Видман, господа.
Мужчина в темном костюме шагнул вперед.
— Вы член партии?
Видман покосился на адмирала.
— С тысяча девятьсот тридцать седьмого года.
— Очень хорошо. Господин адмирал сказал нам, что вы знаете условия плавания во льдах.
— Я бывал возле Шпицбергена, — уклончиво ответил Видман.
— Не скромничай, Отто, — Дениц усмехнулся, — предстоит серьезная работа, и господа хотят убедиться, что мой выбор правильный.
— Так точно, господин адмирал. Весной тридцать девятого я проводил ледовую разведку в Баренцевом море, — подтвердил Видман.
— Прекрасно, — кивнул мужчина, — полагаю, господин адмирал, вам следует ввести корветен-капитана в курс дела.
Дениц жестом пригласил Видмана к карте.
— Я не буду ходить вокруг да около, — сказал он, положив ладонь на карту, — твоя задача: обогнуть Норвегию, дозаправиться, принять на борт десант и высадить его у русских, на Новой Земле. Под твоим командованием пойдут три лодки.
Видман пожевал губами.
— Количество людей десанта?
— Шестьдесят человек.
— Это невозможно, мой адмирал…
— Знаю, мой мальчик, знаю, — кивнул Дениц, — задача трудная, но…
— У вас будут карты береговой линии и ледовой обстановки возле архипелага, — вмешался мужчина.
— Дело не этом, — досадливо дернул плечом Видман: вечно штатские лезут, куда не просят, — шестьдесят человек не разместить на трех лодках.
— Ты выгрузишь торпеды. Ведь вы будете в водах дружественной державы, — адмирал слегка подмигнул, — так, что они тебе не понадобятся.
— Ваша задача скрытно, повторяю: скрытно пройти к Новой Земле, — мужчина пальцем обвел архипелаг и пристукнул по южному острову, — высадить десант и поддержать его в случае необходимости артиллерийским огнем. По данным воздушной разведки боевых кораблей там нет. Конкретные задачи вам поставит господин адмирал. Командовать операцией будет старший десантной группы.
— Но в море главный — ты, — поспешил добавить Дениц, вызывающе взглянув на мужчину.
— Ничего не имею против, — с усмешкой согласился тот, — господин Вайстор, у вас есть что сказать?
Мужчина возле окна поднялся со стула и подошел к Видману. Он был невысокого роста, землистого цвета кожа на лице заставляла думать о неважном самочувствии. Его темные глаза впились в лицо Видмана и тот вдруг почувствовал внезапное головокружение. Желудок подкатил к горлу, как бывает, когда лодка обрушивается с гребня волны во впадину между валами штормового моря. Казалось, жерла орудий взглянули ему в глаза, завораживая своей бездонностью. На мгновение перехватило дыхание, исчезли мысли, вытесненные из головы вторжением чужой воли. Это продолжалось какое-то мгновение, после чего Вайстор отвел взгляд, кивнул адмиралу и прошел к выходу.
— Желаю удачи, корветен-капитан, — мужчина в темном костюме сдвинул каблуки, одновременно наклонив голову, — господин адмирал!
— Всего доброго.
«Все-таки он не штатский» — подумал Видман, провожая мужчину глазами. Сопровождавший его от порта человек, так и не сказав ни слова, также вышел из кабинета, прикрыв за собой дверь.
Дениц побарабанил пальцами по столу.
— Присаживайся, Отто. Нам есть о чем поговорить.
Видман опустился на предложенный стул.
— В каком состоянии лодка, как экипаж?
— Лодка в порядке, экипаж…, — Видман помялся, — ребята давно не были дома, господин адмирал. Все надеются на отпуск.
— С этим придется подождать. По возвращении гарантирую две недели отдыха, а пока, — Дениц развел руками, — сам понимаешь. Что думаешь насчет задания? Имей ввиду, операция задумана на самом верху, — Дениц поднял палец, указывая в потолок.
— Если будут карты — сложностей не возникнет.
— Карты у тебя будут, — адмирал встал из-за стола, открыл сейф, — вот здесь у меня отчеты Эйссена, командира вспомогательного крейсера «Комет». В августе русские провели его Северным морским путем в Тихий океан. Эйссен сделал в пути гидрографическую разведку.
— Но это было в августе, — пробормотал Видман.
— Да, в августе. Знаешь, какие ледоколы его вели? «Ленин», «Сталин» и «Каганович»! Впрочем, оставим забавные совпадения историкам. За последнюю неделю дважды проводилась авиаразведка данного района, кроме того: за сутки до вашего подхода к архипелагу на северный остров высадится воздушный десант. Он должен будет встретить штурмовую группу и укажет цели. — Дениц придвинулся ближе и понизил голос, — ты помнишь карты цивилизации Туле, с которыми я знакомил вас перед войной?
— Весьма смутно, — признался Видман.
— Так вот, поработаешь с этими картами здесь, у меня. Здесь же составишь план похода, проложишь курс. Кроме тебя никто ничего знать не должен. До всплытия возле Новой Земли. Выход в море завтра в ночь.
— Офицеры все равно поймут, что мы идем в русские воды, — пожал плечами корветен-капитан.
— Так предупреди, чтобы держали язык за зубами. Кто у тебя старпом?
— Эрих Ридмайер.
— Помню его, хороший парень. Или я не прав?
— Нет, надежный офицер. Кто командиры лодок из моей группы?
— Капитан-лейтенанты Розе и Дан. Знаешь их?
— Гюнтера Дана знаю.
— Завтра утром их лодки придут из Киля. Сейчас, — адмирал посмотрел на часы, — они уже должны войти в кильский канал. Обе лодки — «семерки». Приказ о выгрузке торпед передашь отсюда, вот телефон.
— Хотя бы пару оставьте, — угрюмо попросил Видман.
— Две торпеды разрешаю оставить. Две парогазовые — они, все-таки, надежней. Возьмешь еще дополнительный комплект снарядов к орудию и к зенитному автомату. Ну, — адмирал поднялся с кресла, — за работу, мой мальчик.
Он снял с вешалки плащ, надел фуражку.
— Будут вопросы — звони. Зомман знает мой телефон. Он же выдаст тебе карты и, если захочешь, сварит кофе.
— Благодарю, господин адмирал.
Возле двери Дениц задержался.
— Мне и самому это задание не по вкусу — снимать три корабля с боевых операций! А от меня еще требуют перевести десять лодок в Средиземное море, — адмирал помолчал. — И вот еще что, Отто: я хочу, чтобы ты вернулся, — он тяжело посмотрел на Видмана, — слишком много отличных подводников мы потеряли этой весной: Прин, Шепке, Кречмер [9]…
— О Прине никаких известий?
— Если бы он попал в плен, англичане раздули бы это дело на весь мир. О Кречмере, во всяком случае, они сообщили сразу. Поэтому, прошу тебя, никаких выходок.
— Я уже не тот, господин адмирал, что был в тридцать девятом.
— Надеюсь. Ты должен вернуться — война предстоит долгая.

Новая Земля

Солнце коснулось воды, утонуло на четверть, и вновь стало подниматься над горизонтом.
— Как необычно, — сказала Лада, — будто кто-то стукнул мячик о землю, а он спружинил и отскочил.
Они стояли с Назаровым на носу сейнера. Лада была в оленьей дохе, сильный встречный ветер продувал шинель Назарова, он ежился, но не показывал вида, что ему холодно.
Лада взглянула на него.
— Ой, да вы совсем замерзли. Пойдемте в рубку, к Никите Евсеевичу. Он вас чаем угостит, — она лукаво улыбнулась, — марсофлотским.
— А-а, — улыбнулся в ответ Назаров, — он и вам предлагал. Что ж, пойдемте.
Евсеич, выговаривавший за какую-то провинность Вениамину, стоявшему у руля, приветствовал их, словно не видел несколько дней.
— А я смотрю на вас и все думаю: когда ж вы там замерзнете?
— Вот, замерзли.
— Сейчас согреем, — пообещал старик, подмигнув Назарову, — напоследок, так сказать.
— Почему — напоследок?
— Так все, милый, пришли, считай! Вы что ж, крачек, казарок не заметили? Берег близко, товарищи дорогие. Я вас уж поближе доставлю, до места. Вот, высажу вас, а сам в Кармакулы пойду. Так, что, пейте чай, да собирайтесь.
«Самсон» встал на якорь в кабельтове от скалистого берега. Евсеич показал, где легче всего высадиться и приказал спускать шлюпку. Двое матросов сели на весла, Вениамин у руля. Первым по штормтрапу спустился Назаров, принял вещи, чуть не упав в воду под тяжестью кофра, который на талях спустил ему Шамшулов. Затем в шлюпку спрыгнул Кривокрасов, Лада обняла Евсеича. Поцеловала его в щеку. На глазах ее блестели слезы.
— Ну, что ты, дочка, что ты, — приговаривал старик, поглаживая ее по плечу, — и здесь люди живут, и неплохо живут. Приноровиться только надо.
Назаров помог девушке спуститься в шлюпку, усадил на носу. Последним сошел Шамшулов, с явным сожалением покидая борт судна, хотя все плавание из каюты почти не выходил. Матросы оттолкнулись от борта сейнера, весла погрузились в воду. Команда, включая и Гордея Михеевича, стояла возле борта, провожая их.
— Эй, — воскликнул Евсеич, — а вон, вас уже и встречают!
Назаров обернулся к берегу. Почти у кромки воды стояли Барченко, Панкрашин и Боровская. Сергей махал руками, чуть не приплясывая на камнях, Боровская тоже махнула рукой, приветствуя прибывших.
— Это что же, заключенные? — спросил Шамшулов. — Без охраны разгуливают? Странные порядки вы установили здесь, товарищ Назаров.
— Привыкайте, Борис Давидович, — откликнулся Александр, — в чужой монастырь со своим уставом не ходят.
Возле берега матросы налегли на весла и шлюпка выскочила на гальку на треть корпуса.
— Здравствуйте, с приездом, — первым возле нее оказался Панкрашин, — давайте вещи.
Следом не спеша подошли Барченко и Боровская. Профессор устремил такой пристальный взгляд на Ладу, что девушка смутилась.
— Здравствуйте, Лада Алексеевна, — сказал он, подавая ей руку, — как добрались?
— Здравствуйте. Спасибо, — оперевшись на его руку, девушка спрыгнула на берег, — а мы с вами знакомы?
— Заочно, исключительно заочно, дорогая моя. Я — Барченко Александр Васильевич. Боюсь, что вы обо мне не слышали, но я-то вас хорошо знаю.
— Странно.
— Ничего, все объяснится, потерпите немного. Жить вы будете вместе с нашими сотрудницами. Это — Боровская Майя Геннадиевна, прошу познакомиться. Коллектив у нас небольшой, но дружный, смею надеяться. Впрочем, вскоре мы это будем знать наверное. — Профессор обернулся к Назарову, — Здравствуйте, дорогой мой. Все прошло нормально, как я вижу.
— Почти, — ответил Назаров, — вот, товарищ Кривокрасов, сопровождавший Ладу Алексеевну от Москвы, имел некоторые проблемы в дороге. Я думаю, если вы захотите, он вам после все сообщит. Однако, что ж мы, так и будем здесь стоять?
Попрощавшись с моряками, и помахав наблюдавшим за ними с «Самсона», все двинулись в лагерь. Шамшулов вручил кофр Панкрашину, подхватил вещмешок и, не оглядываясь, пошел вперед. Последними шли Лада под руку с Боровской.

Покатый берег, по которому они шагали, постепенно поднимался. Окружающие скалы стиснули его, оставив проход в несколько метров шириной. Лада, как зачарованная смотрела на множество птиц, гнездившихся на скалах и парящих над ними.
— Летом, говорят, здесь бывает удивительно красиво, — сказала Боровская, заметив ее восторг. — Нам довелось пока увидеть только местную зиму. Если бы не Северные сияния, скрашивающие полярную ночь, можно было бы подумать, что именно здесь находится подземное царство. Некоторые философы считают, что именно здесь находится вход в иной мир.
— Ох, Майя Геннадиевна, я даже не знаю, верить ли в бога — слишком уж многие испытания послал он на нашу землю, а в иной мир поверить еще сложнее.
Боровская улыбнулась, похлопала девушку по руке.
— К вопросам веры мы еще вернемся. А вот, кстати, и наша обитель.
Лада остановилась, глаза ее приобрели задумчивое выражение. Перед ними лежала равнина, обрамленная невысокими холмами со скальными выходами. Снег кое-где растаял и в проплешинах виднелась чахлая прошлогодняя трава, почти скрытая водой. Лагерь лежал в низине. Лада смотрела на окруженное колючей проволокой пространство с несколькими бараками, вышкой часового и взгляд ее тускнел, лицо становилось грустным и растерянным — все-таки она не так представляла себе место своей ссылки. Безысходностью и одиночеством веяло от этого пустынного места, затерянного на краю земли. От невольно возникшего озноба она поежилась. Боровская заметила ее состояние.
— Ну-ну, девочка. Не все так плохо. Конечно, привыкнуть непросто. Ты так смотришь, будто считаешь, что твоя жизнь закончилась, и осталось только лечь, да и помереть от тоски. Поверь, именно сейчас твоя жизнь изменится. Во-он, видишь, там мы живем, — Боровская показала на барак, над которым из трубы поднимался дымок, — я и еще две женщины — Мария и Серафима Григорьевна. Они уже и воду согрели. Ополоснешься с дороги, отдохнешь. И вот еще что: я, как врач, отвечаю за здоровье каждого обитателя лагеря. Сама понимаешь, возможности мои здесь весьма ограничены, но уж медосмотр мы проведем обязательно. Все-таки — перемена климата, непривычная пища, вода.
— Я здорова, — тихо сказала Лада, — но если так нужно…
— Вот и славно, — одобрила Боровская.
— Скажите, а товарищ Назаров старший в лагере?
— Да, голубушка. Александр Владимирович — комендант. Надо сказать, весьма приятный молодой человек. Мы же не просто так здесь живем — мы здесь работаем. Да-да, и вы примете в этом участие. А Александр Владимирович обеспечивает нам, как бы это сказать, спокойное существование. Надо признать, прежний начальник лагеря пытался поставить нас в довольно жесткие условия.
— А профессор Барченко?
— Профессор осуществляет общее руководство работами, но давайте поговорим об этом после. Я уверена, профессор захочет лично ввести вас в курс дела.
Шамшулов первым вошел в ворота, скривившись, посмотрел на прислонившегося к стене будки часового.
— Как стоите, товарищ стрелок? Вы на посту, или в клубе на танцах?
Часовой заморгал глазами, вытянулся, поправил винтовку на плече.
— Так точно, товарищ …
Шамшулов с некоторой брезгливостью смотрел, как солдат шевелит губами, пытаясь определить звание строгого начальника по знакам в петлицах.
— Старший инспектор, товарищ стрелок, — подсказал Шамшулов, не дождавшись продолжения. Повернувшись спиной к часовому, он оглядел лагерь, — бардак!
— Вам что-то не нравится, Борис Давидович? — спросил подошедший Назаров.
— Это что, охрана лагеря? — кивнул за спину Шамшулов, — хорошо еще, что семечки на посту не лузгает.
— Да, — согласился Назаров, — некоторое послабление режима караульной службы имеет место быть. Примите во внимание специфику местных условий, товарищ старший инспектор.
— Специфика не при чем, — отрезал Шамшулов, — сеть утвержденные Управление Лагерей нормы, и устав …
— Я советую вам забыть на время ваш опыт, — холодно сказал Назаров, — и прошу запомнить: здесь порядки устанавливаю я, а если вам что-то не нравится — в Малых Кармакулах есть связь с Большой Землей. Ваше право и, как я понимаю, обязанность, докладывать о положении дел в лагере, минуя коменданта. То есть меня.
— Уж будьте спокойны, на этот счет у меня четкие инструкции. Где я буду жить?
— Вот свободный барак, располагайтесь. Я живу вот в том доме.
Шамшулов дал знак Панкрашину, несшему его вещи, следовать за собой и направился к бараку.
Кривокрасов поставил на землю чемоданчик, сдвинул на затылок фуражку и, оглядевшись, присвистнул.
— Н-да, юдоль скорбей и печалей людских. Тут же с тоски сдохнешь!
— А ты ожидал кафешантанов и кинотеатров? — усмехнулся Назаров, — привыкай, Миша. Если хочешь — можешь жить в моем доме — вон тот. Пока придется на полу спать, а потом что-нибудь придумаем.
— Вот это спасибо. А я уж испугался, что с товарищем Шамшуловым придется кров делить.
— Иди, располагайся, а я пойду в казарму. Проверю, как тут без меня службу несут.
Распаковав вещи, Кривокрасов вышел на улицу. Солнце уже коснулось гребней скал, отделявших лагерь от моря, проложило по территории лагеря длинные тени. Над головой пронеслась стая птиц, Михаил проводил их глазами. Было довольно тепло и безветренно. Дальний край долины таял в синеватой дымке. Кривокрасов закурил, потоптался возле крыльца и пошел к воротам. Часовой, настороженно наблюдавший за ним, сделал суровое лицо и деловито принялся озирать окрестности.
— Как жизнь, служивый? — спросил Михаил.
— Не положено, — пробурчал часовой.
— Чего не положено?
— Разговаривать с часовым не положено.
— Как тебя старший инспектор напугал, — ухмыльнулся Михаил, — да ты не бойся, я не из его ведомства. На, закури, — он протянул часовому пачку «Беломора».
Часовой аккуратно вытянул папиросу, потянулся прикурить. Ему было лет около тридцати. Простое крестьянское лицо, белесые ресницы. Он с наслаждением выдохнул дым.
— А вы по службе, или как, товарищ лейтенант?
— Конечно по службе. Что ж я, к теще на блины приехал? Как тут у вас?
— Ничего, вроде, — протянул часовой, — скучно, только. Пока начальника нового не прислали — пили по страшному. От безделья, конечно. Спирту много было. Потом брагу ставили, на горохе. Его много вон в том бараке, — он кивнул на барак, куда ушел Шамшулов, — и картошка там, мука. Мясо — моржатину, ненцы привозят. Жить можно.
— А заключенные не балуют?
— Не-ет, смирные они. Интеллигенция, одним словом. Есть, правда, один — Ванька Межевой. Он из блатных. Но он один тут, поневоле приходится под чужую дудку плясать.
— Межевой, говоришь? — переспросил Кривокрасов, — Иван? Так это мой старинный знакомец. А где он сейчас?
— На птичий базар подался. Скоро уж вернуться должен.
Они постояли молча. Часовой, застоявшись, ежился даже в полушубке, Михаил в гимнастерке тоже почувствовал, что замерзает. Угостив стрелка еще одной папиросой, он вернулся в дом, надел шинель. Печка погасла, он растопил ее, с непривычки напустив полный дом дыма. Чертыхаясь, раскрыл обе двери и вышел наружу. Возле женского барака стояла Боровская и с ней еще одна женщина в ладно подшитой по фигуре кухлянке. Черты лица немного смазывались расстоянием и сумерками, но все же Кривокрасов разглядел, что она молода и хороша собой. У женщины была гордо поднятая голова, черные волосы, уложенные в высокую прическу, оттеняли светлый мех откинутого на спину капюшона. Он затоптал папиросу и уже было собрался подойти и представиться, как его окликнули.
— Ба-а, Михаил Терентьевич! Товарищ Кривокрасов!
Михаил оглянулся. К нему, раскинув руки, будто для объятий и слегка согнув ноги в притворном удивлении, подходил Ванька-боксер, он же Иван Тихонович Межевой. Последнее дело, которое Кривокрасов расследовал в МУРе, было как раз дело о нескольких ограблениях граждан, совершенных бандитом-одиночкой. Потерпевшие путались в его описаниях, вспоминая лишь какой-то глупый вопрос, обращенный к ним, потом странные глаза, парализовавшие волю и все. В гипноз Кривокрасов не верил, и потому решил, что бандит, задавал потерпевшему какой-нибудь запутанный вопрос и, пока тот, начинал соображать, что к чему, просто укладывал гражданина отдохнуть выверенным ударом в подбородок и спокойно забирал деньги. Клиентов он выбирал, обычно, возле ресторанов, определяя достаток исключительно по одежде и степени захмеления. Возле ресторана на ВДНХ, Кривокрасов и взял его. Он уже несколько вечеров приходил в ресторан, переодевшись в добротный костюм, дорогое шерстяное пальто и шляпу с шелковой лентой на тулье. В очередной вечер, посидев над бокалом «Ситро», Михаил с достоинством вышел на свежий воздух, как вдруг услышал странный вопрос:
— Скажите, товарищ, это у вас пальто из Англии, прямо из Берлина?
В последующей драке Кривокрасов получил синяк под глаз, а Ванька-боксер лишился зуба и свободы. На следствии он чистосердечно раскаялся в содеянном и проникся к Михаилу уважением за умение постоять за себя.
Теперь он подходил, сияя широкой щербатой улыбкой, явно обрадованный появлением Николая. В одной руке у него был холщовый мешок, в другой тлела кривая самокрутка.
— Здравствуйте, гражданин начальник!
— Здравствуй, Иван. Что, зуб так и не вставил?
— Да все некогда, Михаил Терентьевич. Только вышел с зоны — на тебе, опять замели. Пригладил я фраера — пухлый такой, важный, а он с охраной оказался. То ли депутат, то ли ученый какой. И светило мне уже не трояк, как от вас получил, а червонец, во как. Да еще побег пришить хотели. Ну, а тут профессор этот — Барченко ко мне. Давно, говорит, таких ищу. Прикинул я, и согласился. А вы-то как тут оказались? Или проштрафились?
— Я в командировке, правда, не знаю, надолго ли.
— Ну, стало быть, вместе коротать будем. Тут, Михаил Терентьевич, нормальному человеку и поговорить не с кем. Один ненец с Большой Земли, один чухонец, или лопарь, как там его, по-русски с пятого на десятое понимают. Полячишка — генерала из себя строит, фырчит через губу, грузин есть — вообще меня не замечает, а профессор как начнет говорить — тут уже я ушами хлопаю. Вроде слова понятные, а о чем толкует — не разберешь. Ассистент, правда, у него — нормальный парнишка, но молодой, зеленый.
— А женщины? — спросил Кривокрасов, снова поглядев в сторону женского барака.
— Бабка Серафима — божий одуванчик, все Ванюшей меня кличет, Майя Геннадиевна — хорошая женщина, только она ведь из бывших. Строга, как вертухай на кичмане. Есть еще Мария, такая, скажу вам краля! Все при себе, царская женщина, хоть и косоглазая малость, но не про меня. Мне бы попроще кого.
— Ладно, разберемся, Иван. А что это у тебя? — Кривокрасов кивнул на мешок.
— Яиц набрал вот в гнездах. Заходите через часок на яичницу. Если пожелаете — я вам здесь все места покажу. Особо смотреть, правда, нечего, но красиво — аж за душу хватает.
— Договорились. Ну, бывай, — Михаил протянул Межевому руку, тот с поклоном пожал, подмигнул и потопал к своему бараку. Оглянувшись, он вернулся на несколько шагов и, понизив голос, сказал, — а вы попробуйте к Марии подъехать. Век свободы не видать — скучает баба.
Кривокрасов хмыкнул, постаравшись скрыть смущение, покосился на Марию. Боровская направилась к бараку профессора, Иван галантно распахнул перед ней дверь, пропуская вперед. Мария стояла одна, обхватив руками плечи, глядя в его сторону. Михаил поклонился, она ответила легким кивком. «А чего я теряю? Просто подойду, познакомлюсь — как-никак рядом жить будем», — подумал Михаил, и двинулся к женщине. Немного покачивая бедрами, она пошла навстречу.

Предыдущая страница 14 Следующая страница


15 Олег Маркеев, Андрей Николаев

Глава 14

Боровская зашла в барак. Барченко что-то писал при свете керосиновой лампы, Панкрашин валялся на койке, глядя в потолок.
— Ну, кому деликатеса? — громко спросил вошедший за Боровской Межевой, — свежие яйца, — загнусил он на манер базарной торговки, — только что снеслися!
— О, это дело, — Панкрашин приподнялся на койке, — а у нас пополнение, видел?
— Еще бы! Старого знакомца встретил. Он меня в тридцать шестом на четыре года на зону определил. Серьезный мужчина.
— Это кто же это?
— Кривокрасов Михаил Терентьевич.
— Так он не из ГУЛАГа?
— Был в МУРе, а сейчас — не знаю.
Межевой подошел к столу и стал осторожно выгружать яйца из мешка.
— Александр Васильевич, можно вас на минутку, — Боровская показала глазами на дверь.
— Да, конечно, — профессор закрыл тетрадь, убрал ее в тумбочку и последовал за ней.
Боровская поджидала его на улице.
— Ну, что я могу сказать, — начала она, — девушка здорова, нервы немного не в порядке, но это объяснимо.
— А, э-э, как обстоит дело с…, м-м, — замялся профессор.
— Вы о чем? А-а, — Боровская немного улыбнулась, — да, она девственница. Сейчас она отдыхает — Серафима Григорьевна напоила ее своим отваром, а завтра, думаю, вы сможете с ней поговорить.
Оглядевшись, Барченко взял ее под руку и отвел от барака.
— Как по-вашему, она проявляет интерес к Назарову?
— Определенно проявляет. Так, что ваша задача облегчается.
— Да-да, — рассеянно подтвердил профессор, — только бы он не затягивал с э-э…, черт, как вам просто — вы, как врач, можете называть вещи своими именами.
— Вы имеете в виду половой акт?
— Да, — с раздражением сказал Барченко, — именно его я и имею в виду, черт возьми. Ох, простите, нервы сдают. Времени осталось совсем немного, а тут еще кое-какие проблемы возникли. Как вы полагаете, не стоит ли нам поспособствовать, так сказать? Создать условия для …э-э, уединения, может, Серафима Григорьевна использует травы.
— Афродизиак? — Боровская задумалась, — думаю, не стоит. После может наступить нервный срыв — у девушки ведь это будет первый опыт. Предлагаю подождать.
— У нас есть две, максимум, две с половиной недели, Майя Геннадиевна.
— Полагаю, этого вполне хватит нашим молодым людям, чтобы открыться друг другу. Ну, а там уже все зависит от настойчивости Александра Владимировича и согласия Лады Алексеевны, — она повернулась, собираясь уходить, — да, кстати, зачем понадобилось привлечение этого …м-м, Николая Кривокрасова, кажется?
— Исключительно, как запасной вариант. Любовь, знаете ли, слишком тонкая материя, чтобы полагаться на случай. Но я рад, что Назаров и Белозерская заинтересовались друг другом. А что касается Кривокрасова, то боюсь, его услуги не понадобятся.
— Вам — возможно, — улыбнулась Боровская.
Она поманила Барченко, указывая на что-то глазами.
Михаил Кривокрасов прогуливался по территории лагеря рядом с Марией Санджиевой, что-то с увлечением ей рассказывая.
— О-о, — сказал профессор, — ну, что ж, тем лучше!

Назаров подхватил с печки сковороду с яичницей, бегом донес ее до стола и грохнул на плетенную подставку.
— Так, ну, что, давай, пробуй местный деликатес: гагаринная…., или гагарья, а может и крачья, от крачек, в смысле. Словом — яичница, со шкварками из моржового сала!
— Один момент, — сказал Кривокрасов, поднимаясь со шкур на полу, на которых спал, — только вот снежком оботрусь.
Он скинул нательную рубаху и выскочил из дома. Низкое солнце било в глаза, от тела на легком морозце поднимался пар. Помахав руками, Михаил сделал несколько ударов по воображаемому противнику, ухватил горсть снега и, крякнув, стал растирать его по груди и плечам.
— Ох, хорошо! — крикнул он и замер, ощутив на себе чей-то взгляд.
Возле женского барака стояла Мария Санджиева и с интересом наблюдала за ним. Михаил помахал ей рукой, она склонила в ответ голову и скрылась в доме.
— Ух, прямо заново родился! — Михаил ворвался в избу, растерся полотенцем, — так, где тут деликатес?
— Садись, пока не остыло, — пригласил его Назаров, разливая по кружкам чай.
Кривокрасов подхватил со сковороды кусок яичницы, подняв глаза к потолку, пожевал.
— А ничего, — согласился он, — очень даже ничего! Неплохо вы тут живете.
— Стараемся. А ты чего сияешь, как медный чайник?
Михаил отхлебнул чая, задумался на мгновение.
— Ты знаешь, — отправил в рот еще кусок яичницы, — сон приснился. Сроду такого не видал — будто наяву все пережил.
— Что за сон? — заинтересовался Назаров.
— Ох, — Кривокрасов замотал головой, — сказка. Такие сны больше пристало какому-нибудь пацану видеть. Ну, начитался, там, Фенимора Купера, или Дюма, или Майн Рида. В общем так, — он отложил вилку, мечтательно прикрыл глаза, — представь себе озеро лесное…, даже не лесное — леса я там не видел, но сосны здоровущие были. Озеро, вокруг папоротник растет, водопад, туман такой над озером. И все будто наяву! И вот, туман поднимается, все выше, выше и, представь себе, на берег…
— Выходит женщина. Не женщина, а прямо царевна-лебедь, — продолжил Назаров, — снимает платье, входит в воду, плывет к водопаду… Глотни чайку, полегчает, — сказал он, видя изумление Кривокрасова. — А потом она плывет к тебе…
— Черт возьми, — пробормотал Михаил, — ты что, подсматривал?
— Твой сон?
— Гм… Ну, тогда я ничего не понимаю.
— Ты рассказывай дальше.
— Ну, что, подошла она. Я таких женщин даже не представлял себе. Ну, и, это… в общем, любовь у нас была. А потом проснулся я, хоть и не хотелось, ей-богу. Жалко просыпаться было.
— Значит, тебе повезло больше. А женщину узнал? — спросил Назаров.
— Ты знаешь, вроде, узнал! Но…, не знаю. Очень похожа, во всяком случае. А у тебя чем закончилось?
— Закончилось у меня таким кошмаром, что чуть сердце не выскочило, — поморщился Назаров, — и все, как отрезало. Вижу ее теперь, здороваюсь. Ну, красивая женщина, но и все! Ничего не чувствую, словно на картину гляжу. Ладно, — он побарабанил пальцами по столу, — я готовил, посуду мыть тебе. А мне надо с профессором и с Ладой кое-куда наведаться. Что-то Барченко ей показать хочет.
Одевшись, он вышел, оставив Кривокрасова с дурацкой улыбкой на лице и недоеденной яичницей.

«Круг Семи камней»

Назаров попробовал ногой подтаявший снег — сапог без сопротивления ушел в наст, выступила вода. Отступив на камень, он покачал головой.
— Сейчас ближе не подойти, профессор.
— И не надо. Я просто хотел показать Ладе Алексеевне это место. Вы ничего не чувствуете? — обратился он к девушке.
Прищурившись, она оглядела подтаявший снег на равнине. Они отошли на три-четыре километра от лагеря, перевалили через сопку, спустились по каменной осыпи и теперь стояли на огромной базальтовой плите, среди нагромождения больших, словно скатившихся сверху, камней. Впереди, на небольшой возвышенности, отделенной от сопки месивом снега и воды, снег растаял, из травы на равных промежутках, торчали ушедшие в грунт валуны. Покатые бока камней выглядывали из земли, будто спины затаившихся в прошлогодней траве животных.
— Я не знаю, — задумчиво сказала Лада, — мне кажется, я уже видела это место. Только воспоминания какие-то обрывочные, смазанные.
— Очень хорошо, — кивнул Барченко, — я не ошибся в вас.
— А в чем дело? — спросил Назаров.
— На Земле есть несколько мест, где сохранились культовые места, так или иначе связанные с працивилизацией нашей планеты. К примеру, всем известный Стоунхендж в Британии, Иддавиль-поле под Ашхабадом, в преддверии Копетдага, Чертово Городище в Козельском районе Калужской области. И здесь, на архипелаге Новая Земля! Но, если все упомянутые места известны многим исследователям, то это место, — он с гордостью повел вокруг рукой, — вычислил я лично! Вы не представляете, сколько лет жизни я потратил, роясь в архивах, изучая древнейшие манускрипты культур, которые канули в лету, народов, само имя которых забылось! И вот результат.
— Знаете, Александр Васильевич, — усмехнулся Назаров, — а не проще было ли проводить научные изыскания в Калужской области? Или, скажем, под Ашхабадом?
— Извините, товарищ Назаров, — оскорбленно вскинул голову Барченко, — в вас говорит дилетант! Да-с, уважаемый. Не зная сути проблемы, вы позволяете себе рассуждать…
— Прошу прощения, — поднял руки Назаров, — я просто хотел понять, почему именно…
— Вот если хотите понять, так слушайте и не перебивайте!
Лада сделала круглые глаза, знаками показывая Назарову, чтобы он не спорил.
— Все, молчу.
Барченко подозрительно покосился на девушку, но она сделала вид, что внимательно слушает его.
— Итак, на чем я остановился?
— На культурах канувших в лету народов, — смиренно подсказала Лада.
— Благодарю вас. Так вот: я придерживаюсь мнения, что и Стоунхендж, и Чертово Городище, и Иддавиль-поле, есть не что иное, как оставленные в нашем мире ворота, через которые представители цивилизации, давшей начало человечеству, рано или поздно войдут с нами в контакт. Это уже случалось не раз — свидетельства о таких контактах можно найти и в тибетских рукописях, и в письменах, оставленных древними египтянами, и даже в библии. Скорее всего, человечество не было подготовлено принять мудрость наших предков, и контакты окончились ничем. По моим представлениям, ворота, я называю их « Золотые врата», открываются с периодичностью в несколько веков в четко установленной последовательности и в ближайшее время они откроются именно здесь, — Барченко с торжеством указал на возвышенность.
Назаров кашлянул.
— Позвольте вопрос? Вы сказали, что человечество было не готово принять мудрость предков, а вы полагаете, что со времени написания тибетских манускриптов, или хотя бы библии человечество поумнело?
— Хороший вопрос, — кивнул Барченко, — прекрасный вопрос, мой друг, — он снисходительно похлопал Назарова по плечу. — Здесь вы правы, ума у людей не прибавилось ни на йоту. Но я задался другим вопросом. Для чего собственно наши пращуры основали человеческую цивилизацию? Что это было: эксперимент? Игра?
— Эксперимент, затянувшийся на миллионы лет?
— А почему нет? У них могут быть свои понятия о времени. И здесь возникает вполне уместное предположение: они создали человека по своему образу и подобию, стало быть, должны остаться люди, напрямую продолжающие род наших прародителей! Именно с ними и вступают в контакт представители працивилизации при помощи «Золотых врат».
Назаров посмотрел на Ладу. Девушка нахмурилась, не спуская взгляда с Барченко.
— Так, — медленно сказал Назаров, — пожалуй, я понимаю, к чему вы клоните. Одна из этих людей — Лада Алексеевна?
— Да! У вас прекрасно развито аналитическое мышление, Александр Владимирович. Лада Алексеевна Белозерская — одна из прямых потомков…
— Так вот почему я оказалась здесь, в лагере, — тихо сказала девушка. — Но почему именно таким образом: арест, ссылка. Неужели вы не могли организовать это по-другому.
По ее лицу было видно, что она заново переживает все случившееся с ней за последние месяцы. Губы ее задрожали, она резко отвернулась, и Назарову показалось, что на глазах девушки проступили слезы.
— Обстоятельства, дорогая моя, — покровительственно сказал Барченко, — иногда они выше нас. Кроме того, не забудьте, какое сейчас время.
Назаров с досадой посмотрел на него и взял девушку за руку.
— Лада Алексеевна, сделанного не вернешь. Обещаю вам, что после окончания затеянного профессором эксперимента, я сам буду ходатайствовать о вашем освобождении.
— Не обещайте того, чего не сможете выполнить, товарищ Назаров, — глухо сказал Барченко, — будущее зависит не только от ваших желаний. Не вынуждайте меня обращаться к вашему руководству — проведение наших работ санкционировано на очень высоком уровне.
— Я не верю в ваши теории, профессор, — сказал Назаров, — вызывать снег, или менять направление ветра — это одно, а то, о чем вы сейчас рассказали, основано на слишком многих допущениях. Стоит в цепочку ваших заключений вкрасться одному ложному факту и ваша теория рухнет. Впрочем, я не уверен, что она вообще обоснована изначально. С вашего разрешения, мы вернемся в лагерь.
— Ваше право верить, или нет. Ответ мы получим в ближайшие дни.
Назаров взял Ладу под руку и повел прочь. Барченко посмотрел им вслед, пожал плечами и, опершись на палку, стал смотреть на спрятавшиеся в земле камни.
На вершине сопки Лада оглянулась. На мгновение ей стало жаль профессора — уж очень одиноко выглядела его фигура среди нагромождения валунов, перед пустынной тундрой, с проплешинами растаявшего снега.
Назаров погладил ее по руке.
— Не думайте об этом, Лада, — сказал он, — если поверить в то, что он сказал, то можно просто сойти с ума.
— Нет, мне кажется, он прав. Я чувствую это. Что-то мешает мне полностью поверить в его теорию, что-то должно открыться во мне. В любом случае, скоро мы узнаем, прав он, или нет.

Предыдущая страница 15 Следующая страница


Золотые врата 16

Глава 15

Солнце падало в океан. Еще играли его розовые блики на перистых облаках, еще искрились в его прощальном свете барашки волн, но уже зажигались первые звезды, уже наплывала с запада чернота ночи, подгоняя в порт запоздавшие рыбачьи лодки. Стены старого испанского форта с навеки замолкшими пушками в амбразурах теряли белизну, приобретая серый неживой оттенок, словно форт прятался в темноте, готовя засаду морским разбойникам. Теплый вечерний ветер взъерошил волосы, зашуршал листьями пальм, развеял дымок скрученной наспех сигареты. Я шел вперед вдоль берега, оставляя на мокром песке следы босых ног.
Сегодня ты обещала придти пораньше — отец приболел и не выходил в море, так, что тебе не придется перебирать улов. Вот здесь, где три пальмы спустились к самой воде, мы впервые встретились. Ты была в светлом платье и белая роза в черных, как ночь волосах оттеняла твое смуглое лицо, соперничая белизной с застенчивой улыбкой…
Когда из родной Гаваны отплыл я вдаль,
Лишь ты угадать сумела мою печаль!
Заря золотила ясных небес края,
И ты мне в слезах шепнула, любовь моя…
Почему я не встречал тебя раньше? Нет, как я мог жить без тебя? Я каждый день просыпаюсь, мечтая о нашей встрече и день тянется, как целый год, и друзья уже смеются, когда я прихожу с моря с сухими сетями, но что я могу? Что я могу, если я сплю наяву и лодку несет волна, и лишь перед закатом ветер, что поет в провисших фалах, напоминает о нашей скорой встрече.
Где б ты не плавал, всюду к тебе, мой милый,
Я прилечу голубкой сизокрылой!
Парус я твой найду над волной морскою,
Ты мои перья нежно погладь рукою…
Ты прикроешь глаза, ты доверишься мне… твои губы покорные и теплые, твоя кожа, как бархат…
О, голубка моя…

— Сергей! Да что же это такое.
Панкрашин открыл глаза. В маленькое оконце сочился тусклый свет полярного дня. Бревенчатый потолок с торчащей паклей нависал, казалось, над самой головой. Малица, которой он прикрылся, щекотала мехом лицо, а неприкрытые ноги заледенели. Профессор Барченко снова потряс его за плечо.
— Сергей! Вставайте же, наконец, я уже десять минут не могу вас добудиться.
Увидев, что Панкрашин очнулся, профессор перестал его теребить, присел на табуретку возле кровати и, сняв пенсне, стал раздраженно его протирать. Давно не стриженные волосы его были растрепаны, седая борода воинственно топорщилась.
— Удивительная беспечность, молодой человек. Я же просил вас не отлучаться надолго.
Сергей приподнялся на локтях, с улыбкой глядя на профессора.
— Голубка…
Барченко замер с раскрытым ртом и поднесенным к нему пенсне.
— Э-э…, простите?
Рассмеявшись, Панкрашин сел на лежанке и сладко потянулся.
— Извините, Александр Васильевич, это я не вам.
— Надеюсь, что не мне, — профессор водрузил пенсне на нос и оглядел Сергея из под нависших бровей, — ну-с, молодой человек, где вы были на этот раз?
— Санта-Крус-дель-Норте.
— Вот как. И где же это?
— Это, профессор, между Гаваной и Варакадеро. Небольшой рыбачий поселок. И как раз сейчас должна была придти моя любимая. Очаровательная девушка, как я полагаю.
— М-м… однако! — пробормотал профессор. — Надеюсь, вас не заметили?
— Как можно!
— И как м-м…, — Барченко смутился, — как долго вы собирались там оставаться? Я, конечно, понимаю, молодость, гормоны бурлят, но все-таки это несколько неприлично.
— Ах, Александр Васильевич, мы с вами здесь полтора года и понятие приличий немного, знаете ли, размылось. Прошу прощенья.
Кашлянув, профессор отвел взгляд. «Может быть, Сергей прав, — подумал он, — в конце концов, я тоже скучал по нормальной жизни. Не до такой степени, естественно, но это уже возраст сказывается». Он поднялся с табуретки и развернул чайник, закутанный в облезлую песцовую шкурку.
— Не знаю, не знаю, — пробормотал профессор, — какой в этом смысл? Удовольствие, испытываемое вашим астральным телом, все равно никак не повлияет на физиологические процессы, протекающие в теле физическом. Чаю хотите?
— Не откажусь, — Панкрашин поставил на стол железные кружки.
Профессор разлил чай. В избе было холодно. Грея руки, Сергей обхватил исходящую паром кружку. Чай был жидким, едва желтоватым, даже вкуса почти не ощущалось, но хотя бы давал иллюзию домашнего чаепития. Обжигая губы, Сергей отхлебнул почти безвкусную жидкость.
— Где наш шаман?
— Ушел в тундру. Сказал: где снег сошел — трава свежая, соки молодые, кипят жизнью, однако, собирать пора, — подражая говору Собачникова, сказал Барченко. — А Иван договорился с охраной и пошел на птичий базар, так, что возможно, сегодня у нас будет яичница.
С приходом весны обитатели «Бестиария» старались разнообразить свой скудный рацион за счет птичьих базаров. Это было опасно — всегда существовала угроза сорваться со скал, добычи едва хватало на день-другой, но уж очень всем приелась рыба. Конечно, иногда ненцы приносили в лагерь мясо нерпы или моржа, но львиная доля доставалась охране, а лишний раз напрягать с ней отношения не хотелось никому. Так и жили: вы нас не трогаете — все равно не убежим, благо некуда, а мы ведем себя смирно и прилично.
Посмотрев на профессора, Панкрашин улыбнулся: Барченко прихлебывал чай маленькими глоточками, словно смаковал его вкус, пенсне его, с треснувшим левым стеклышком, запотели от поднимавшегося из кружки пара. Потертый на локтях пиджак был надет на толстый шерстяной свитер, отчего казался раздутым спасательным жилетом, ватные штаны с потемневшими пузырястыми коленями дополняли костюм. Каждый раз, делая глоток чая, профессор смешно поднимал вверх брови, словно удивляясь вкусу напитка.
— Вот вы смеетесь, молодой человек, — оказалось, профессор тоже наблюдал за Сергеем поверх запотевших стекол, — а между тем, радоваться нечему. Да-с, совершенно нечему.
— Что-то случилось? — Панкрашин отставил кружку и захлопал по карманам в поисках табака и трубки.
— Именно, случилось. Сегодня я снял защиту острова, чтобы кое-что проверить. Так вот: наши «друзья» из «Аненербе» приготовили нам неприятный сюрприз.
— А именно? — насторожился Панкрашин.
— Против нас готовится операция. Помните, я вас предупреждал, что война не за горами? Начать решили с нас.
— Позвольте, а Виллигут? У вас, кажется, была с ним договоренность.
Барченко вздохнул.
— Я общался с ним. Он тоже весьма удручен, но, с тех пор, как он устранился от активных действий, правят бал другие. Вы же знаете, что «Аненербе» интегрировано в структуру СС и теперь командуют там Хильшер [10] и полковник Зиверс [11]. Все остальные на подхвате. Приказ провести операцию отдан лично Гиммлером.
— Так, — Сергей задумчиво примял табак, чиркнул спичкой. В воздухе поплыл запах махорки, — детали операции вам известны?
— В общих чертах. Планируется высадка десанта с поддержкой на астральном уровне. Кроме того, будет атака с континента силами «Аненербе» из институтов исследования Тибета и, что особенно неприятно, возможно использование артефактов, чего до сих пор старались избегать. Я имею в виду, в частности, «копье Гая Кассия». Возможно, также, участие «Ордена Нового храма». Хотя фон Либенфельс [12] здорово сдал за последнее время, у него много учеников. Теперь вы понимаете, насколько серьезно наше положение?
— Да уж, — Панкрашин выдохнул клуб дыма, — что будем делать. Может, сообщить Назарову?
— А смысл? Он немедленно даст радиограмму на Большую землю и, в лучшем случае, нас просто переведут в один из лагерей на материке. В худшем — просто уничтожат. Нет, к нему обратимся только при непосредственной опасности. Пока попробуем разобраться своими силами. Я думаю, даже Катошевского и Габуа пока подключать не стоит. Женщинам тоже говорить пока не будем…
— А Лада? — перебил его Панкрашин.
— Ни в коем случае! Ее будем беречь до последней возможности, да и не готова она. Могла бы помочь Серафима Григорьевна, но уж очень она …м-м, своеобразно понимает свою роль. — Барченко внимательно посмотрел на Сергея, — вы не очень устали во время вашей прогулки по Кубе?
— Совсем не устал.
— Очень хорошо, — профессор поднялся, — нам необходимо повлиять на одного человека. Воздействие должно быть коротким, но очень мощным.
— Я готов, — Панкрашин выколотил трубку в пустую банку из-под тушенки и тоже встал, — где он находится?
— Скорее всего, в Лондоне.
Сергей надел малицу, сунул ноги в разбитые пимы. Профессор не спеша одевался, закутывая шею лохматым из-за торчащих ниток шарфом, поверх воротника ватника. По обоюдному согласию все магические действия они проводили на открытом пространстве. Лучше всего для этого подходило высокое открытое место. Еще осенью Панкрашин отыскал на побережье скалу со спрятанной от ветров лощиной, выходящей в сторону моря. Неподалеку стоял сложенный неизвестно кем и неизвестно когда каменный обелиск, служивший ориентиром мореходам. Таких обелисков было на архипелаге было множество и кто-то, не в меру шутливый, дал им название «гурии». Только при очень большом воображении можно было принять Новую землю за «райские кущи» с «гуриями», но название прижилось.
На улице Барченко притопнул ногами, приминая ноздреватый наст.
— Однако, не жарко, — пробормотал он, — никак не привыкну, что весна здесь приходит тогда, когда на Большой земле уже лето, а осень следует сразу за весной, — пожаловался он Сергею. Ну, что, пойдемте.
Северный ветер мгновенно выдул остатки сна и Панкрашин поднял капюшон кухлянки. Низкое солнце проложило по снегу длинные тени, редкие облака на блеклом выстуженном небе были похожи на клочья ваты. На крыше барака охраны лежало несколько тушек битой птицы — на корм собакам, две нерпичьи шкуры, прибитые к стене мехом внутрь, блестели плохо снятым жиром. Лагерные ворота были приоткрыты, охранник на вышке, видимо, согреваясь, помахал им рукой.
— Далеко ли, господа-товарищи?
— Да вот, прогуляться немного решили, — отозвался Панкрашин.
— И охота вам ноги бить, — охранник похлопал себя руками по бокам, поправил на плече трехлинейку. — Там, если Ваньку встретите, так скажите, чтоб поспешал. Мне сменяться скоро, — он ухмыльнулся во весь рот, — а закусить нечем.
— Непременно поторопим его, — успокоил Барченко.
В низине, где располагались лагерные бараки, снег был еще твердый, с плотным слежавшимся настом. Солнце почти не заглядывало сюда и только сейчас, в середине мая, поднимаясь все выше над горизонтом, осторожно поглаживало снег, готовясь растопить его и пробудить к жизни чахлую растительность. С берега доносились крики поморников и полярных крачек. Распластав крылья, они вились над голыми скалами, на которых снег не держался даже в самый разгар зимы — ветер моментально сдувал его, вылизывая гранит чуть ли не до зеркального блеска.
Ивана Межевого они встретили, когда почти дошли до лощины. Осторожно держа перед собой мешок с добычей, он появился из-за скалы. Из-за пазухи у него свешивалась голова крачки с мертвыми глазами и полураскрытым клювом.
— Здорово, начальник, — поприветствовал он Панкрашина, утирая нос рукавом ватника. Глаза его слезились, иссеченное ветром лицо горело, — долго спишь.
— Привет, Иван. Как добыча?
— Да, так себе. Десятка два яиц всего набрал. Гнезд еще мало, а тех, где на яйцах сидят — еще меньше. Вот, — он наклонил голову, указывая подбородком за пазуху, — шею одной свернул. Уж больно кидалась. Гнездо, понимаешь, защищала, зараза.
— Так глаза бы ей отвел, — посоветовал Сергей.
— Не-е, — протянул Иван, — птице глаз не отведешь. Это ж тебе не вертухай.
— Кстати, там тебя охранник дожидается. Говорит, закусить нечем, когда, мол, Иван придет?
— А-а, — поморщился Межевой, — фуфел, он фуфел и есть. Лишь бы пожрать на халяву. Дам пяток яиц — пусть подавится. Вы далеко?
— Вот, погулять решили. Моцион, так сказать.
— И чего дома не сидится, — пожал плечами Иван, — вы давайте, не задерживайтесь. А то у кацо нашего нюх на жратву — враз прибежит.
— Мы недолго, Ваня. Женщинам оставьте, — попросил профессор.
— Сделаем. А то уж больно худые. У Лады и вовсе одни глаза остались. Подержаться не за что, — подмигнул тот.
— Тебе Назаров подержится, — усмехнулся Панкрашин.
— Да я так, шуткую.
В лощине ветра не было. Барченко присел на камень, отдыхая, Сергей подошел к обрыву. Внизу, метрах в пятнадцати, плескалось море. Почти голубое под берегом, оно переходило в темную синеву на глубине и дальше, становясь серо-свинцовым, сливалось с небом на горизонте. Странно было видеть птиц, парящих под ногами. Некоторые ныряли в волны, другие, уже с добычей, теснились на скалах. Переполох, поднятый вторжением Межевого, уже улегся, но крику все равно хватало. Панкрашин почувствовал, как по телу пробежала дрожь — каждый раз, приходя сюда, он не мог оторваться от открывающейся величественной картины. В любую погоду море восхищало своим величием, но весной и летом в особенности. Казалось, что он остался один на всей планете и весь этот безбрежный простор принадлежит только ему.
— Знаете что, Сережа, — сказал подошедший профессор, — мне кажется, что если бы все люди могли хоть иногда, хоть ненадолго остановиться, посмотреть вокруг — не было бы в мире ни несчастий, ни войн. Невозможно, глядя на это, — он повел рукой, — оставаться холодным, бездушным, жестоким. А вы что думаете?
— Эх, Александр Васильевич, если бы все было так просто, — вздохнул Панкрашин. — Ну что, приступим?
— Да, время не ждет, — согласился профессор.
Солнце в лощине пригревало совсем по-весеннему. Сергей снял малицу, постелил ее на плоский валун. Присев рядом, они привалились к скале, расслабляя тело и очищая разум.
— Будьте рядом, Сергей. Мне может понадобиться ваша помощь, — попросил Барченко.
— Хорошо.
Панкрашин привычно вошел в транс. Чуть подавшись вперед, он оставил тело, выходя в астрал. Камни будто ожили, переливаясь холодным синеватым светом. Он оглянулся. Рядом парило астральное тело Барченко. Золотистые блики окутывали его, непрерывно меняя очертания. «Забавно, — подумал Сергей, — наверно и я со стороны кажусь каким-то сгустком света». Профессор подал знак, и они скользнули к воде, словно птицы, срывающиеся в полет.
Море превратилось в сплошную серо-голубую полосу, справа остался остров Медвежий, слева замелькали скалы Норвегии. Панкрашин наслаждался полетом, несмотря на то, что уже потерял счет таким путешествиям. Необыкновенная легкость и свобода по-прежнему пьянили его, заставляя выделывать невозможные фигуры.
Впереди показалось побережье Британии. Широкое устье Темзы перешло в ленту реки, сужающуюся по мере продвижения в глубь страны и вот уже показался Лондон. Темза оделась в гранит набережных, сузилась, перехваченная обручами мостов. Барченко парил над центром города, то снижаясь, то вновь взмывая вверх. Покружив над Сити, они свернули к Ветсминстеру, достигли Челси и наконец профессор сделал знак: здесь! Они облетели вокруг серого трехэтажного дома времен королевы Виктории. У подъезда стояло несколько автомобилей. Вечер, накрывая огромный город, сгущал краски, молодая листва казалось, пропиталась лондонским смогом. Уличные фонари стояли безжизненные, похожие на мертвые деревья — после первых налетов люфтваффе в Лондоне повсеместно ввели затемнение. Лишь сквозь плотно закрытые шторы трехэтажного особняка кое-где выбивались полоски света.
Панкрашин не стал спрашивать профессора, кого они ищут — если бы тот хотел, давно бы уже объяснил. Как всегда при невозможности предугадать последствия действий на астральном уровне, Барченко хотел взять всю ответственность на себя.
Судя по обстановке, здесь находился один из элитарных клубов. Миновав обеденный зал, они очутились в библиотеке. Приглушенный свет терялся в бесчисленных корешках книг, уютные кресла располагали к спокойному послеобеденному отдыху. Несколько человек, большинство в военной форме, вкушали кофе с коньяком, ведя неспешный разговор. Сигарный дым плавал слоями, напоминая космические туманности.
Панкрашин увидел, как астральное тело профессора облекло золотистым светом фигуру немолодого четырехзвездного генерала, с летными крылышками и орденскими планками на левой стороне френча. Генерал замер, зажав зубами вересковую трубку, взгляд его остановился. Между тем, его собеседники продолжали разговор.
— …тут ничего не сделает, пока флот не уничтожит их линкоры. Я слышал, «Бисмарк» вышел в море! В конце концов, это крупнейший корабль Германии, неужели его так трудно найти и потопить?
— Я считаю, флот просто дискредитирует себя, вызывая линейные корабли чуть ли не с Индийского океана. Неужели в метрополии недостаточно сил?
— Господа, не забывайте про подводные лодки. Дениц разворачивает свои «волчьи стаи» от Гренландии до Мурманска и пока мы не решим эту проблему…
Четырехзвездный генерал встрепенулся.
— Именно, господа, именно так! Основная проблема — подводный флот немцев, — он поднялся с места, — но я надеюсь решить ее в ближайшее время. Прошу простить — дела.
Его проводили недоуменными взглядами.
— Старина Чарльз решил закончить войну в одиночку? — пожевав сухими губами, спросил пожилой мужчина в морской форме с едва уловимой насмешкой.
— Ну, в одиночку, не в одиночку, а без авиационного прикрытия, без разведки, адмирал…
— Ерунда! Конвои прекрасно обходятся и без авиационного прикрытия…
— И теряют от десяти до тридцати процентов кораблей. Возможно, вам, Старр, это кажется приемлемым, но тем, кто находится в море…
Панкрашин, не дослушав спор, последовал за генералом. Он нашел его в кабинете у телефонного аппарата. Набрав номер, генерал распорядился соединить его со штаб-квартирой бомбардировочного командования в Хай-Уайкомбе.
— Да, коммандера Пирса немедленно. Чарльз Портал [13], — нетерпеливо постукивая чубуком трубки по полированному столу, скомандовал генерал. — Добрый вечер, Ричард. Да, я. Не кажется ли вам, что пора потревожить адмирала Деница? Что-то слишком вольготно он себя почувствовал в последнее время. Предлагаю вам всеми находящимися в вашем распоряжении силами провести бомбардировку гаваней Вильгельмсхафена. Что? — некоторое время он слушал собеседника, все больше хмурясь, — а вам не надоело разбрасывать листовки и ограничиваться бомбежкой городов? Да, нынешней ночью! Поднимите все, что возможно! Прежде всего плавбаза и доки. Считайте, что вы получили приказ. Я пришлю его в ближайшее время. Выполняйте!
Барченко оставил тело начальника штаба Королевских ВВС и генерал обмяк, с недоумением разглядывая зажатую в руке телефонную трубку.
— Быстрее, Сергей.
Снова полет на безумной скорости, когда детали местности сливаются в сплошной фон и кажется, что астральное тело скользит в абсолютной пустоте.
Лес в Бекингемшире, бетонные здания штаба, подстриженные кусты, ухоженные лужайки.
Сэр Ричард Пирс бросил трубку на аппарат и с ненавистью уставился на него.
— Дженкинс, — рявкнул он в сторону двери кабинета.
Молоденький лейтенант вырос, словно из-под земли.
— Соедините меня с авиагруппами в Милденхолле и Мархэме, — лейтенант исчез, не забыв прикрыть дверь. — Черта лысого я дам приказ поднять все, что есть. Если начальник штаба сошел с ума — это его личное дело, а мое — беречь личный состав. Вильгельмсхафен… Туда и куропатка не пролетит, — пробормотал сэр Ричард, играя желваками.

Молния ударила совсем рядом, летчик запоздало рванул самолет в сторону и Вайстора чуть было не выбросило из кресла, где он уже успел задремать под мерный шум моторов. Приподняв занавеску, он поглядел в окно. Ju-52 словно плыл в чернилах — настолько было темно за окном. Со своего места Вайстор мог разглядеть только кусок крыла и прозрачный диск пропеллера. Перекрывая гул моторов, ударил раскат грома и иллюминатор покрылся каплями дождя. Струи воды стекали по крылу, сдуваемые встречным потоком воздуха. Началась болтанка, Вайстор опустил занавеску и пожалел, что отказался от рюмки коньяка, предложенной командиром экипажа — сейчас она бы не помешала. Его попутчики расположились в хвосте самолета, за откидным столиком, коротая время за кофе. Дверь в кабину пилотов открылась и показался командир. Он прошел мимо Вайстора, успокаивающе улыбаясь и, склонившись к Лидермайеру, что-то проговорил, виновато разведя руками. Вайстор не разобрал слов, но по тому, как скривилось лицо штурмбанфюрера, догадался, что тот недоволен. Лидермайер что-то коротко спросил и взмахом руки отпустил пилота. Когда тот проходил мимо, Вайстор тронул его за руку.
— Простите, дурные вести?
— Нет, просто мы попали в грозу. Кстати, советую вам пристегнуться. Полет затянется, но ничего страшного.
— Ага. В таком случае не могли бы вы еще раз предложить мне коньяк?
— Один момент, — летчик кивнул, — я пришлю бортмеханика. Я бы и сам с удовольствием выпил, но — работа.
— Весьма сочувствую.
Молоденький паренек в летной форме принес коньяк и тарелочку с нарезанным лимоном. Согревая в ладонях пузатую рюмку, Вайстор откинулся в кресле и прикрыл глаза. Пассажирский J-52 отличался отличной звукоизоляцией и вполне можно было представить себя дома, возле камина. За окном гремит гроза, а в полутемном зале тепло, потрескивают березовые поленья, чуть пахнет дымом. Камин прогорит, угли посереют, подергиваясь пеплом. Если повезет — можно будет задремать, провалиться в сон, как в бездонную пропасть и хоть на краткие минуты забыть о настоящем.
Самолет нырнул, желудок подкатил к горлу. Вайстор поспешно отхлебнул коньяку. Серая обивка салона напоминала темную сталь жерла гигантской пушки. Ему показывали такое орудие, захваченное у французов. Вайстору вдруг показалось, что он находится внутри ствола и сейчас им выстрелят. Будет стремительный полет, свист рассекаемого воздуха, небо превратится из голубого в черное, когда он покинет атмосферу, стремительно приблизится мертвый диск Луны и он врежется в ее поверхность, добавив еще один кратер к изрытой поверхности спутника.
Если бы можно было закончить все так просто, без затей, он бы согласился. Почему его не оставят в покое? Все равно слова, растрачиваемые на бесполезные споры, уходят, словно капли воды в песок, не оставляя следа, не добавляя ни частицы свежести к удушливой атмосфере, которая окружает его в последнее время.
Что-то коснулось сознания, словно приглашая к беседе и Вайстор почувствовал чужое присутствие. Приоткрыв глаза, он оглядел салон. Деверь в пилотскую кабину была закрыта, Лидермайер дремал, откинувшись на подголовник, его спутники сосредоточенно хмурились над шахматной доской. Вайстор оставил рюмку, расслабился. Первый уровень астрала принял его, как спокойная вода теплого моря: мягко и приветливо.
— Здравствуй, Карл.
— Здравствуй, Александр. Кто это с тобой?
— Мой ученик. Мы можем поговорить?
— Конечно. Только добавить к сказанному ранее мне нечего.

Лицо у Виллигута было землистое, под цвет обивки салона. Панкрашин поймал себя на мысли, что испытывает жалость к немцу. Старость придет ко всем. К одним исподволь, добавляя прорези морщин, прокладывая тени, незаметно обесцвечивая глаза, к другим — рывком, рассыпая по рукам пигментные пятна, накрывая снегом седины волосы, но не должно быть у немало прожившего и видевшего человека такого затравленного, пустого взгляда. Словно он уже не принадлежит миру живых и тяжелая дверь захлопнулась позади, отсекая его от былых надежд и устремлений.
— Сережа, вы не могли бы прекратить это безобразие, — профессор повел призрачной рукой.
— Да, — поддержал его Виллигут, — я был бы вам весьма признателен, молодой человек. Мне, честно говоря, лень возиться с природными катаклизмами.
Панкрашин покинул самолет, чуть задержавшись в кабине пилотов. Здесь, как и в салоне, царил полумрак, приборы на панели светились зеленоватым светом, лица летчиков были сосредоточены и спокойны.
Снаружи бушевала гроза. Сергей прошел сквозь прозрачный круг винта, некоторое время определял курс. Воздух был свеж и влажен, пахло озоном. Самолет нырял из одной черной тучи в другую, будто играющий в штормовом море дельфин. Только дельфин в море — дома, а самолет в небе — гость, причем, не всегда желанный. Небо в очередной раз раскололось, рядом возникло слепящее острие молнии, направленное в крыло самолета. Панкрашин едва успел отвести удар, запоздало подумав, что многое бы упростилось, позволь он малейшей искре проникнуть в бензобаки. Вариант будущего встал перед глазами и в нем вспухал огненный шар, разлетались, дробя тучи, плоскости машины, люди безвольными куклами неслись к земле, задыхаясь рвущим легкие потоком воздуха и собственным криком…
Облака бились о невидимую преграду, потоки дождя исчезали, не оставляя следа. Сергей слегка отстал от самолета, любуясь делом своих рук: J-52 летел, укрытый от грозы сводами невидимого тоннеля. Он был похож на бумажный самолетик, запущенный мальчишеской рукой и парящий в безопасной тесноте детской комнаты.
Вернувшись в салон, Сергей завис возле шахматистов, не желая прерывать затянувшуюся беседу Барченко со своим немецким коллегой. Астральное тело Карла-Марии Виллигута показалось ему бледным, почти лишенным энергии, рядом с полным сил воплощением профессора.
Он взглянул на шахматную доску. Мат в четыре хода, после ферзь Е5 — Е7. Однако то ли игроки были неважные, то ли просто устали: ферзь остался на месте и вялый миттельшпиль продлился, явно затягивая партию.
Уловив знак профессора, Панкрашин приблизился к нему.
— Возвращаемся.
Оставляя летящий в облаках самолет, Сергей оглянулся. Виллигут-Вайстор сидел, отрешенно глядя перед собой. Словно почувствовав чужой взгляд, он посмотрел на Панкрашина и, приветственно приподняв рюмку, устало улыбнулся ему.
Оставляя позади наступающую ночь, они пронеслись над северной Европой. Промелькнуло внизу зарево огней над Ленинградом, новгородские болота, Архангельск и вот уже показалась знакомая береговая линия архипелага, ставшего домом их бренным телам. Холодным, продуваемым северными ветрами, завешенным пологом нескончаемых зимних метелей, омываемым ледяными водами Арктики у порога, но все-таки домом.
Солнце уже ушло из лощины, и оставленные тела дрожали от холода. Профессор кряхтя поднялся с камня, Панкрашин, стуча зубами, поспешил надеть малицу, замахал руками, согреваясь.
— Вот так однажды загуляем, глядь, а вернуться некуда. И зароют наши бренные останки, пальнут раз-другой над могилами и все. Или медведь набредет. Тогда и хоронить нечего будет.
— Да, — согласился профессор, — надо кого-нибудь оставлять для присмотра. Или костер, что ли, разжигать. Пойдемте-ка, голубчик, домой.
Снег похрустывал под ногами, быстрая ходьба согрела, однако, увидев, что Барченко тяжело дышит, Сергей сбавил шаг.
— Что он вам сказал, Александр Васильевич?
— Ничего хорошего, — чуть задыхаясь ответил профессор, — его мало во что посвящают. Официально ему заявили, что операция проводится с целью захвата находящихся в лагере носителей тайных знаний. Якобы для непосредственного общения с «Высшими Неизвестными» в «Аненербе» не хватает людей, способных объединенным разумом вызвать их на контакт. Однако, Карл считает, что ему попросту лгут. Проблема «Высших Неизвестных», которых еще именуют «Умами Внешними», чисто прикладная, а, насколько ему известно, все, что не найдет практического применения в военных действиях в ближайшее время, отложено на неопределенный срок. Карл не может, или не желает, раскрывать все карты, но по его намекам я понял, что, скорее всего, хотят нанести удар по скоплению носителей эзотерических корней русского этноса.
— Однако, — протянул Панкрашин, — конечно мне лестно чувствовать себя носителем корней, но посвященных моего уровня по меньшей мере несколько десятков…
— Все они на Большой Земле, Сережа. Все они разделены и в большинстве сломлены, если еще живы. К тому же, чтобы убить, не обязательно уничтожать тело. Достаточно нанести ранения, не совместимые с жизнью. Я далек от того, чтобы переоценивать собственную персону, однако, будем смотреть на вещи реально, не пряча голову в песок: да, на Новой Земле собраны остатки хранителей древнейших знаний. Не станет нас и потеря, возможно, будет невосполнима. Постарайтесь понять меня, Сергей. Вот я чувствую, что вы меня осуждаете…
— Помилуйте, Александр Васильевич…
— Да-да, осуждаете. Мол, заставил постороннего человека принять решение, обрекающее на смерть многих людей. Я скажу вам только одно: моя вина — мне и отвечать.
Дальнейший путь до лагеря они преодолели в молчании. Небо хмурилось, с Баренцева моря наплывали тучи, ветер усилился, выдувал из глаз слезы и Панкрашин отвернул лицо. Где-то на западе люди, подчиняясь чужой воле, прогревают моторы бомбардировщиков, пишут письма родным и близким. Кто знает, сколько их погибнет в самоубийственном налете на Вильгельмсхафен, чтобы отсрочить нападение на затерянный в Арктике архипелаг? Сергей покосился на профессора. Пожалуй, я бы так не смог. Впрочем, кто знает. Если бы от меня зависело столь многое… И все же, все же…

Предыдущая страница 16 Следующая страница


17 Олег Маркеев, Андрей Николаев

Глава 16

Британия, Ретвуд — Милденхолл

Паб прикрыли в десять, как и положено, несмотря на протесты почтенной публики. Почтенность, правда, была весьма сомнительная — основной контингент «Серой цапли» с самого начала войны состоял из летчиков базирующихся в Милденхолле бомбардировочных соединений. Также из Ярмута иногда наезжали веселыми компаниями моряки. В такие вечера истинно «почтенная публика» местных старожилов старалась по добру, по здорову унести ноги до того, как начнется выяснение отношение между авиацией и флотом. В этот вечер авиация вела себя мирно, поскольку флот появился буквально за полчаса до закрытия и по этой причине не успел набраться «по ватерлинию».
Вспоминая последующие события, Питер Соммерс с досадой покрутил головой, спустился в придорожную канаву и в очередной раз смочил носовой платок, размышляя, сколько овец перебралось через эту канаву в брод, и сколько автомобилей слили туда бензин или масло. Хватаясь за траву на откосе, он выбрался на дорогу, потопал, отряхивая ботинки от глины, и приложил платок к подбитому глазу. Томас Шепард, поджидавший его, сочувственно хмыкнул. Энергия бурлила в нем через край, несмотря на расквашенный нос и разбитые губы.
Кто предложил продолжить вечер у мамаши Молли, теперь уже было не важно. Кажется, сержант-механик из сто тридцать восьмого дивизиона, летавшего на «Бленхеймах». Беда заключалась в том, что домик вдовы Молли был известен морякам также хорошо, как и летчикам. Самогон у вдовы был убойный и по неизвестной причине перед тем, как свалить с ног, заставлял принявших определенную дозу впадать в буйство. Сержант-механик пал первой жертвой, получив по голове бутылкой от какого-то комендора с тральщика. Поводом было невинное замечание относительно героического плавания Королевского флота между правым и левым берегом Ярмутской бухты. Моряки имели численный перевес, хотя в начале схватки это не ощущалось — в беседке в уютном садике мамаши Молли было слишком мало места, чтобы развернуть наступление превосходящими силами. К сожалению, легкий павильон не выдержал испытания — крыша рухнула и драка переместилась в сад, а потом, под крики вдовы, за калитку, которая тоже пострадала, разобранная на составные части отступающими авиаторами.
Соммерс выкатился на улицу вместе с основной свалкой, быстро разбившейся на отдельные поединки. Быстро уложив своего противника — того самого комендора, свалившего механика, он огляделся и увидел, как Том Шепард, стрелок задней полусферы, изнемогает в неравной схватке с двумя моряками. Вдвоем они дали флоту достойный отпор, так, что когда зазвучали сирены военной полиции, смогли без спешки спрятаться в кустах сирени. Полиция умело и проворно подобрала обессиливших, похватала самых буйных, угомонив их дубинками, и покидала в фургоны. Последним загрузили сержанта-механика, из-за которого все и началось.
Дождавшись, пока все стихнет, Соммерс и Шепард выбрались из кустов. Питер похлопал по внутреннему карману, проверяя, не пострадала ли пинтовая фляжка с зельем вдовы, затем пощупал бровь. Левый глаз заплыл так, что закрылся совсем. Шепард пострадал больше — из носа текла кровь, губы стали похожи на лепешки, а пилотка исчезла без следа. Он пригладил рыжие волосы и подмигнул.
— Здорово размялись, а?
— Знаешь, — с чувством сказал Соммерс, — пятнадцать лет назад я тоже радовался возможности подставить морду под чей-нибудь кулак.
До Милденхолла не близко, но надеяться на попутку в такой час было напрасно, тем более, что не было гарантии, что полиция успокоилась, и они пошли пешком. Пару раз приходилось перепрыгивать через канаву и отбегать в поле, когда позади появлялись фары автомобилей. Шепард бодро вышагивал впереди, гнусаво напевая веселый мотивчик, а Соммерс, прижимая к лицу мокрый платок, старался не отстать от него. Ночь была холодная, безоблачная, над дорогой взошла луна, и они топали по асфальту, догоняя собственные тени.
— Как думаешь, к утру доберемся? — спросил Шепард.
От Ретвуда до Милденхолла было миль пятнадцать. Соммерс пожал плечами.
— Добраться то доберемся, — проворчал он, — ты молись, чтобы с утра полетов не было.
— А куда летать-то? — беззаботно отозвался Том, — в Норвегии нам под зад дали, над Германией днем не очень-то полетаешь. Придем, завалимся, через неделю у меня отпуск. Эмили донимает: когда приедешь, да когда приедешь? Может, жениться, а?
— Дурацкое дело не хитрое. Ты только не забудь, что, бегая по чужим женам, ты портишь чужую жизнь, а женившись угробишь жизнь собственную.
— Надо будет при случае довести до миссис Соммерс твою точку зрения, — хохотнул Шепард.
— А то она не знает. Слушай, не беги так. Все равно раньше шести часов не дойдем.
Том сбавил скорость, пошел рядом. Дорога была пустынна, чуть впереди, в стороне, показалась спящая деревушка.
Питер Соммерс летал на бомбардировщиках с начала войны, и до этого пять лет служил в авиации. Шепард пришел к ним в экипаж, на «Велингтон», только три месяца назад, когда Келли, прежний стрелок, был ранен в лицо осколками зенитного снаряда и ослеп на один глаз. Отличительными признаками нового стрелка были рыжие волосы, улыбка до ушей и неисправимый оптимизм. Самуэл Хорнер, командир экипажа, приняв от Шепарда рапорт о прибытии для дальнейшего прохождения службы, отвел Соммерса в сторону и предупредил, что с этого момента тот несет личную ответственность за «мальчишку». Как вскоре выяснилось, Шепард, помимо оптимизма, обладал исключительной драчливостью. Излечить его не смогли ни внушения командира, ни гауптвхта, ни просьбы Соммерса. Кулаки у Питера чесались постоянно, а больше, чем подраться, он любил только свои пулеметы, прикрывающие заднюю полусферу «Велингтона». На учебных стрельбах Шепард он показал такие результаты, что коммандер Пирс, завершая разбор учений, заметил, что некоторым повезло родиться «с серебряной ложкой во рту», а капрал Шепард появился из чрева, видимо, с пулеметом «браунинг» наперевес. За те семь вылетов, что они совершили с новым стрелком, на его счету уже было два сбитых самолета противника: ночной истребитель, который опознать не удалось, и Bf-109, вывалившийся на них из-за туч, когда они возвращались с бесплодных поисков тяжелого немецкого крейсера «Шарнхорст» в норвежских фьордах. Только за этот уникальный талант Питеру и прощали частые стычки во время увольнительных.
Достав пачку сигарет, Шепард вытряс пару, поймал одну губами и протянул пачку Соммерсу. Питер чиркнул зажигалкой, прикрыл огонек, поднося его к сигарете стрелка.
— Выпить хочешь? — спросил он.
— Можно. А где взять?
— Есть такие люди, которые сначала думают о будущем, а после уже смотрят, кому в рыло дать, — сказал Соммерс, доставая фляжку.
Сделав глоток, он почувствовал прилив сил и передал флягу Шепарду. Тот приложился, зашипев от боли в разбитых губах.
Настроение понемногу улучшилось. Чтобы скоротать дорогу, Соммерс стал вспоминать начало войны. Шепард, всегда с благодарностью слушавший летные байки, даже рот раскрыл, боясь пропустить хоть слово.
— Сейчас что, сейчас делай, что хочешь, — говорил Соммерс, — а вот раньше, бывало, пока не уткнешься носом в цель — не дай тебе бог бомбы сбросить. Во избежании потерь среди гражданского населения. Помню, в сентябре тридцать девятого пошли на Брюнсбюттель — разведка донесла, что там то ли линкоры, то ли крейсера немецкие. А стояли они в гавани. Погода черт те что. Двое наших прорвались, так им даже бомбы сбросить не дали. Просто в куски разнесли, а остальные даже и не приблизились. Днем летали, представляешь? Почти без прикрытия. Только на обратном пути «харрикейны» встречали. Тех, кто остался, естественно. Но самое поганое дело было под Рождество. Слышал, небось? Две дюжины — двадцать четыре «Велингтона» из трех эскадронов: девятого, тридцать седьмого и нашего, сто сорок девятого, пошли на Шиллинг Роуд и Вильгельмсхафен. Хотели подойти с двух сторон, но нас встретили стодесятые еще над Гельголандом. Две машины сгорели сразу, остальные, вроде, прорвались. Но оказалось, Bf-110 просто отвалили, чтобы не попасть под свои зенитки. Там был ад! Мы шли почти над водой, в нас не стреляли только что из рогаток. Я уже радистом летал, сижу в турели, в носу, так кажется, будто все пули в меня, все снаряды. Я кричу: Сэм, отворачивай, а он как закаменел. Линн — тот вообще полоумный. Прилип к прицелу и ничего вокруг не видит. А кругом «Велингтоны в море рушатся… Одни, второй, вот еще один взорвался. Сбросили мы бомбы, это нас и спасло: самолет подскочил, Сэм дал крен вправо, потом влево. Все, вроде, зенитки позади, а тут опять „мессершмидты“. Справа, с моря и сверху. Сэм прижал машину к земле — траву бреем. Слышу, Келли из хвостовой турели длинными лупит, аж пулеметы заходятся, а мне и стрелять некуда — трава да кусты перед глазами мелькают. Вышли мы прямиком к Голландской границе. Немцы отвалили, огляделись мы — слева еще кто-то ползет, из правого двигателя дым, кусок киля как бритвой срезало. Ну, кое-как развернулись мы, крюк заложили на пределе дальности, так все равно достали нас — пара „свободных охотников“. Но тут уж мы в облака нырнули, а вышли аж над Портсмутом. Едва горючего до базы хватило. Тринадцать машин потеряли, тринадцать экипажей, черт возьми!
— С ума сойти, — восторженно воскликнул Шепард. Забежав с другой стороны, споткнулся, и заглянул Соммерсу в лицо, — слушай, а на Рур ты летал?
— Было дело. Тоже не сахар. Поначалу было легко: ночью летали, бомбили по площадям. Там же сплошные заводы, промахнуться сложно. А потом немцы организовали систему прожекторных полей. Считай от Мюстера к западу сплошная полоса света. Там даже не сотни, наверное, а тысячи прожекторов стояли. Правда, оставили не прикрытые сектора. Для нас специально. А там стодесятые поджидали. У них на ночных истребителях есть теплопеленгаторы и на короткой дистанции ты как на ладони. Помнишь ТТХ Bf-110? Две двадцатимиллиметровые пушки и четыре пулемета впереди. У него такой курсовой залп, что если попадет — все! Самолет в щепки разлетается. Сам видел. Наши из береговой обороны летчика со сбитого «свободного охотника» подобрали. Как раз со стодесятого «мессершмидта». Так он рассказывал, что когда дает залп, впечатление, будто машина, как на тормозах встает. Так, что если увидишь гада двухкилевого на хвосте нашего «железного герцога», бей, пока стволы не заклинит, или патроны не кончатся. И не вздумай промазать.
— Да мне бы только увидеть, — мечтательно сказал Шепард.
Луна постепенно догоняла их, заходила сбоку, стараясь заглянуть в лицо. По сторонам потянулась вересковая пустошь. Звездное небо медленно поворачивалось вокруг Полярной звезды. Шепард вздохнул полной грудью.
— А знаешь, я люблю ночные полеты. Особенно, если погода как сегодня. Видимость — миллион на миллион, море где-то там, под ногами, далеко, даже если шторм, все равно спокойным кажется. А над головой звезды. Такие огромные, что просто хочется хватать их и набивать карманы.
Соммерс усмехнулся.
— А зачем тебе звезды в карманах?
— Эмили отвезу. Обрадуется, наверное, а? — Шепард снова заглянул Соммерсу в лицо: не будет ли смеяться?
— А моей крошке звезды без надобности, — сказал тот, — ей ребенка подавай. Пристала, как репей.
— Ну, а ты?
— А что я. Если женщина что-то решила, лучше не спорить. Да и пора уже — десять лет женаты. Так, что к зиме ожидается пополнение экипажа.
— Ну что ж, поздравляю.
— Спасибо. Ты только пока не трепись. Линда сглазить боится, даже теще не сказала.
— А как назвать…
— Погоди, — Соммерс придержал его за плечо, — машина навстречу, видишь?
— Ага. Прячемся?
Соммерс подумал, потом кивнул и потащил Шепарда с дороги. Они едва успели плюхнуться в вереск, как старенький паккард протарахтел мимо.
— Видал? — спросил Соммерс, — машина командира дивизиона. Не иначе из Ретфорда позвонили, поехал разбираться. Не видел, многих наших взяли?
— Двух-трех.
— Гауптвахта парням обеспечена.
Машина, проехав чуть дальше, притормозила и, развернувшись, подкатила почти к тому месту, где они лежали. Развернувшись так, чтобы освещать пустошь, «паккард» остановился. Из кабины вышел водитель, обошел машину и уселся на капот между фарами. Вспыхнул огонек зажигалки, на мгновение высветилось склоненное лицо.
— Ты его не узнал? — спросил Соммерс.
— Нет. Неужели он нас заметил?
— Черт. Кто же это?
Человек, спокойно покуривая, сидел на капоте, болтая ногой. На фоне неба, в отраженном свете фар, можно было различить только военную фуражку. Наконец, докурив, человек поднялся, отбросил щелчком сигарету и сделал шаг вперед.
— Пит, тебе не надоело в грязи валяться? Или после кабака ноги не держат?
— Хорнер, — пробормотал Соммерс, поднимаясь.
— А кто это с тобой был? Ба-а, знакомые лица! Лучший стрелок Королевских ВВС капрал Шепард! Ну-ка, идите сюда, друзья мои.
— Мы, собственно, пройтись решили, — пробормотал Соммерс, приближаясь к машине.
— Ну да, — поддержал Шепард, — вроде, как, подышать. Ночь такая…
Они подошли к машине, Соммерс отвернулся, от слепящего света.
— Битва при Гастингсе? — продолжал издеваться лейтенант, разглядывая свой экипаж, — Ну и как? Норманны разбиты, Англия будет свободной? Какой у тебя синяк красивый. Я тебя по нему заметил — светит, как вторая луна.
— Не мы начали, Сэм. Это флот, вот не сойти мне с этого места! А то, что беседку у мамаши Молли разнесли, так это…
— Какая беседка, дьявол меня забери! — рявкнул Хорнер, — через час вылет, уже бомбы подвешивают. Я, как полоумный бегаю по аэродрому: где родной экипаж? Нету! Майор орет: под трибунал пойдете, а сам за сердце хватается. Тут звонок из Рэтвуда: ваши в участке, приезжайте. Беру у майора машину, еду, а они прогуливаются!
— Но, сэр…, — начал, было Шепард.
— Молчать, капрал! В машину, быстро. Молитесь, чтобы начальника штаба не встретить.
Соммерс влез на переднее сиденье, открыл окно, чтобы не дышать в сторону лейтенанта. Шепард устроился позади. «Паккард» сорвался с места и помчался по шоссе.
— Куда летим? — спросил Соммерс.
— Ты уже…, — лейтенант оборвал фразу и принюхался, — ты что, самогон пил, сукин сын?
— Ты же знаешь, я только лучше стреляю, когда…
— Ты тоже? — Хорнер обернулся к Шепарду.
— Самую малость, — виновато сказал тот.
— Ну, все. Ты, сержант, считай себя капралом, а ты, капрал — рядовым. Вот вы мне где! — Хорнер провел ладонью по шее, — вернемся из полета — сразу рапорт подам и лично прослежу, — лейтенант горестно помотал головой, — ладно, этот сопляк, но ты, Питер!
Ночная дорога резво бежала под колеса, насекомые стукались о лобовое стекло, расплываясь серыми каплями. Соммерс вздохнул, полез за сигаретами, протянул пачку Хорнеру. Тот скривился, как от зубной боли, но все же взял сигарету.
— Так куда летим, лейтенант? — повторил вопрос Соммерс, — неужели «Бисмарк» обнаружили и флот, по доброте душевной, отдает его нам?
— Насчет «Бисмарка» не знаю, — сухо ответил лейтенант. — Куда летим, спрашиваешь? Мы с тобой там уже были, — Хорнер глубоко затянулся. Огонек сигареты осветил его худое лицо с прищуренными глазами, — не знаю, как тебе, а мне тот полет по ночам снится. Мы летим бомбить Вильгельмсхафен.
Соммерс сплюнул в окно крошку табака, попавшую на язык и, откинувшись на сиденье, невесело хмыкнул.
— Это хорошо, что ты рапорт после полета писать собрался. Пусть уж Линда будет получать пенсию, как вдова сержанта.

Вильгельмсхафен

Голова трещала от огромного количества кофе, горло саднило от бесчисленных сигарет. К тому же, у Видмана закончились французские, к которым он привык, и пришлось просить сигареты у адъютанта адмирала. Зомман, конечно, хороший парень, но как можно курить эту дрянь! Видман с отвращением загасил сигарету в пепельнице, потер пальцами глаза и посмотрел в окно. Ночь еще продолжалась, но по едва уловимым признакам можно было ощутить скорый рассвет. Он подошел к окну и распахнул его. В комнату проник холодный влажный воздух, напоенный запахом хвои и мокрой земли. Видман перегнулся через подоконник и посмотрел вверх, на небо. Сквозь просветы виднелись звезды. Конечно, они не такие, как в море, когда лодка идет под дизелями, за кормой тает светящийся кильватерный след, а над головой сияют бесчисленные созвездия. Собственно и воздух здешний с морским не сравнить. Там — первозданная свежесть соленой воды, из которой, если не врут, все мы вышли, а здесь… Нет, земля не для таких, как он. Дай бог умереть в море: погибнуть под глубинными бомбами, как Гюнтер Прин, или быть смытым с палубы корабля волной — все равно. Чистая, аккуратная смерть. Не будут жрать черви, не будешь гнить, распространяя смрад под заплесневелой крышкой гроба. Рыбы и крабы быстро снимут мясо с костей, а потом и костей не останется и все вернется на круги своя. Все-таки неправильно сказано: из земли ты вышел, в землю отыдеши. Надо бы так: из воды мы вышли…
Что за мысли похоронные? Видман вернулся к столу, сверил еще раз карты, которые ему выдал Зомман, с проложенным на кальке курсом. Цивилизация Туле [14] погрузилась в мировой океан тысячелетия назад, но карты, с указанием высот поверхности континента очень даже пригодились. Где адмирал взял карты неважно — мало ли чего нет в секретных архивах рейха. Главное, что они пригодились и, хотелось надеяться, точны. Вот здесь была гряда с высотой около двух тысяч. Судя по карте, здесь были рудники. Сейчас это подводный шельф и если пойти вдоль гряды, никакой эхолокатор не отличит сигнал лодки от сигнала металлической руды. Это, если конечно, русские сторожевики патрулируют свои воды. Надейся на лучшее, но готовься к худшему: пусть патрулируют на здоровье. Повышают боеготовность. Можно подняться повыше, к земле Франца-Иосифа, а потом спуститься к югу, но есть опасность оказаться подо льдом, а этого не хотелось бы. К тому же, это удлинит маршрут. Вот здесь мы заправимся, примем десант, Видман поставил на карте крестик. Это, пожалуй, самое опасное. Подходить к «корове» будем по очереди. Принял топливо, людей, отошел, нырнул и жди остальных. Англичане сюда не долетят, если только разведчик с авианосца. Надо будет запросить прогноз погоды на маршруте.
Видман выпрямился, потер поясницу. Спать хотелось неимоверно. Он подошел к двери, выглянул в соседнюю комнату. Зомман спал за своим столом, уронив голову на руки.
— Роберт, — позвал Видман. Они с адъютантом перешли на имена, как и подобает подводникам, делающим одно дело, сразу, после ухода адмирала.
— А, что? — встрепенулся тот.
— Вы не приготовите еще кофе?
— Да, конечно, — Зомман потянулся, — пожалейте свое сердце, Отто. Это пятый кофейник.
— После победы пожалею, — усмехнулся Видман, — и соедините меня с лодкой.
— Один момент.
Подойдя к столу, Видман присел, ожидая звонка. Тренькнул черный аппарат, он снял трубку.
— Отто?
— Да, я, — ответил Видман, узнав голос Ридмайера, — как идет разгрузка?
— Еще две торпеды выгрузить, а две парогазовых оставляем.
— Хорошо.
— Отто, лодка становится яхтой для прогулок «шишек» из Берлина. Мы что, транспорты на абордаж брать будем?
— Придержи язык. Из Киля должны подойти еще две лодки. Командиры Розе и Дан. Помнишь Гюнтера Дана?
— Конечно.
— Хорошо. Встретишь их, если я не успею. Пусть выгружают торпеды и держат команды на борту. Снаряды к орудиям подвезли?
— Да, только что.
— Выгрузите торпеды — приступайте к погрузке. До рассвета хорошо бы закончить.
— Думаешь, англичане…
— Не знаю, — раздраженно сказал Видман, — странное чувство у меня. Словно кто-то наблюдает за нами.
— Ты просто не выспался.
— Ладно, я буду часа через полтора. Все, отбой.
Видман положил трубку. В дверь постучали. Он свернул карту вдвое и только тогда пригласил входить. Зомман внес на подносе кофейник.
— Спасибо, Роберт. Я, примерно минут через сорок закончу. Можете вызвать к этому времени машину?
— Конечно.
— Буду весьма благодарен.
— Лучше привезите из французских сигарет, — улыбнулся Зомман.
— Привезу, — кивнул Видман, — только не в этот раз.
Он еще раз, сверяясь с картами, просчитал маршрут. Все правильно. Сложив кальку с линией курса, он убрал ее в папку. Зоммана в приемной не было. Видман одел плащ, фуражку и вышел на улицу. Капитан-лейтенант курил возле дома.
— Машина пришла. Пойдемте, я вас провожу.
Они медленно пошли по посыпанной песком дорожке. Небо посерело, туман окутал сосны, скрыл стоящие среди них однотипные домики.
— Знали бы вы, как мне надоело торчать на берегу, — сказал Зомман, отбрасывая сигарету. — Может, походатайствуете перед адмиралом, чтобы отпустил меня на корабли.
— А вы ходили на лодках?
— Два похода старпомом.
— С кем?
— С Вильгельмом Цаном. В последний поход мы вышли в атаку на «Нельсон», выпустили три торпеды, и ни одна не взорвалась! Помните тот скандал?
— Еще бы, — кивнул Видман, — тогда на линкоре были и первый морской лорд, и главнокомандующий Британским флотом, и, по-моему, сам Черчилль.
— Точно. Так и было.
— Да-а. Не повезло вам тогда, Роберт. Ничего не могу обещать, но после возвращения постараюсь поговорить с адмиралом.
— Ловлю вас на слове.
Они подошли к поджидающему Видмана «Хорху». Из машины выскочил шустрый капрал, открыл заднюю дверцу и замер, взяв под козырек.
— Ну что ж, желаю удачи, господин корветен-капитан, — сказал Зомман.
— Благодарю, — Видман пожал протянутую руку, — не унывайте, Роберт. Я уверен — ваша лодка еще ждет вас.

Предыдущая страница 17 Следующая страница


Золотые врата 18

Глава 17

Милденхолл, авиабаза КВВС Британии

Питер Соммерс поднял стволы пулеметов вверх до упора и нажал гашетку. Короткая отдача «браунингов» привычно сотрясла тело. Пятая пуля была трассирующей — зеленая искра пропала в сером небе. Он обернулся назад, поднял голову и показал Хорнеру большой палец.
— Порядок!
Тот кивнул, увеличил газ. Самолет, удерживаемый тормозами, завибрировал от сдерживаемой мощи двигателей.
Соммерс прижал ларингофон.
— Томас, как у тебя?
— В норме, — отозвался Шеппард.
— Ну, стало быть, дело за малым, — пробормотал Соммерс, — слетать и вернуться.
Штурман, Харви Линн, тронул его за плечо и кивнул на лейтенанта. Хорнер поманил Соммерса поближе.
— Где твоя фляга?
— Лейтенант, — Соммерс сделал большие глаза, — какая фляга, нам вот-вот взлетать.
— Не морочь мне голову, — лейтенант требовательно тянул к нему руку.
Выругавшись про себя, Соммерс расстегнул куртку, достал флягу и подал ее командиру. Такое уже бывало: Хорнер выливал пойло в окно и, возвращая пустую посудину, подмигивал — мол, вдова Молли еще сделает.
— Внимание, экипажи, — раздался в ларингофонах знакомый голос коммандера Пирса, — задание — отбомбиться по рейду и базе подлодок в Вильгельмсхафене…
— Йеху-у!!! — завопил Шеппард.
— Заткнись, болван, — рявкнул Соммерс.
— …радиомолчание. Бомбить со средних высот. Повторяю — со средних. Хорнер, тебя касается в особенности, — продолжал Пирс, — все, парни, с богом!
Хорнер медленно отвинтил крышку фляги, Соммерс обреченно смотрел на него. Лейтенант облизал губы, приложился к фляге и сделал добрый глоток. Его передернуло.
— Ух, хороша, — сказал он. — Питер, в следующий раз я еду в Рэтвуд с вами. На, держи, — он передал флягу Соммерсу. — Ну, господа, все помолились? Тогда — вперед!
Он отпустил тормоза и «железный герцог» [15] рванулся по полосе, буравя предрассветный сумрак конусами света.
Рассвет они встретили на высоте пять тысяч футов.
А истребители Bf-110C-1, наведенные локаторами «Вюрцбург», встретили их над островом Гельголанд, за пятьдесят миль до цели.

Вильгельмсхафен

Видман прибыл на пирс одновременно с началом воздушной тревоги. «Хорх», скрипнув тормозами, остановился возле грузовика с восьмидесятимиллиметровыми снарядами для орудия и двадцатимиллиметровыми для зенитного автомата. Матросы в промасленных робах бегом таскали снарядные ящики по шатким сходням, чуть в стороне стояли двое офицеров. Подойдя ближе Видман узнал Ридмайера и Гюнтера Дана. Как всегда немного щеголеватый, Дан курил сигарету в янтарном мундштуке, лениво поглядывая в небо.
— Привет, Гюнтер, — Видман пожал ему руку, — давно прибыл?
— Часа полтора.
— Торпеды?
— Разгружаем, как и приказано. Тебе интересно мое мнение по этому поводу?
— Нет. Где лодка Розе?
— Вон подходит, — кивнул Дан, обернувшись к бухте.
Лодка капитан-лейтенанта Розе была в трех кабельтовых от места стоянки.
— Какого черта он ковыряется? — вскипел Видман, — Эрих, почему до сих пор не погрузили снаряды?
— Машина только что подошла, — пожал плечами старпом.
— Так иди, подгони людей.
— Слушаюсь, — Ридмайер козырнул и быстрым шагом направился к грузовику.
— Плохое настроение? — спросил Дан, аккуратно вытаскивая окурок из мундштука и заправляя в него новую сигарету.
— Не спал ночь, только и всего.
Сирены надрывались, заставляя матросов, загружающих снаряды, то и дело поглядывать вверх.
— Как думаешь, сюда летят?
— Ну, если на Шилингхейме не отбомбятся, то значит к нам, — равнодушно заметил Дан.
— Тебе что-нибудь известно о задании?
— Нет, сказали, что ты введешь в курс.
— Дождемся Розе. Давай, поторопи своих парней, Гюнтер. Выход сегодня в ночь.
— Ну, значит успеем без спешки, — Дан зевнул, прикрыв рот рукой, — целый день впереди.
Видман досадливо огляделся.
— У меня от этого воя внутри все переворачивается. Расскажи, что в Киле?
— На Балтике работы нет, ходим в Северное море. Иногда кому-то везет выйти в атаку на какой-нибудь заблудившийся транспорт, — Дан прищурился, поднес ладонь козырьком к глазам, — а вот и гости.
Небо на западе, над Шилингхеймом вспухло разрывами зенитных снарядов, с опозданием донеслась стрельба зенитных орудий.
— Гюнтер, уводи людей в бомбоубежище, — Видман показал рукой на низкий бетонный вход в подземелье, — потом продолжишь разгрузку.
— Слушаюсь, — Дан небрежно козырнул и не спеша направился к своей лодке.
Команда во главе с Ридмайером бегом бросилась в укрытие, грузовик отогнали под бетонный капонир. На лодке осталась только дежурная вахта и расчет зенитного автомата. С него уже сдернули брезент, наводчик плюхнулся в кресло, привычно опробовал педаль боя, крутанул установку влево-вправо. Заряжающий вставил первую обойму длинных желтых патронов. Видман поднялся на козырек рубки. Краем глаза он заметил, как лодка капитан-лейтенанта Розе на малом ходу двигается к пирсу. Ей еще оставалось пройти около кабельтова. Чертыхнувшись, Видман поднес к глазам бинокль. Отрегулировав резкость, он попытался разглядеть английские бомбардировщики. Сначала он ничего не увидел среди черных и серых разрывов снарядов, затем в поле зрения попали все увеличивающиеся точки.
— Раз, два, три…, — считал он вражеские машины, — …тринадцать, четырнадцать.
Самолеты шли тремя группами: одна заходила с моря, другая со стороны Экквардена, а третья взяла западнее и приближалась от Ардорфа. Видман оторвался от бинокля и осмотрел бухту. Палубы двух эсминцев, стоящих на бочках, были пусты, чуть шевелились стволы зенитных орудий, сопровождая приближавшиеся цели. На лодке Дана расчет зенитного автомата замер возле орудия, сам Гюнтер, в распахнутом плаще, стоял на пирсе и продолжал курить, глядя на приближающиеся бомбардировщики.
Казалось, стену зенитного огня не преодолеет не то, что самолет — птица не проскользнет, однако «велингтоны», рассыпав строй, чтобы затруднить зенитчикам прицеливание, устремились в атаку.
Рявкнули орудия, укрытые в капонирах по берегам бухты, захлебнулись лаем скорострельные автоматы. В работу по целям включились орудия эсминцев, звонко застучал автомат за спиной Видмана, рассыпались по палубе первые гильзы.
На его глазах один самолет вдруг словно остановился в полете, встал на дыбы, на его месте вспух оранжевый шар вспышки, посыпались в море обломки фюзеляжа, плоскости. Еще один задымил, отвалил в сторону, сбрасывая бомбы, куда попало, но остальные рвались вперед. Взрывы на западной стороне бухты тряхнули воздух, ударила в уши звуковая волна. Небо закрыли сплошные разрывы, не было ни клочка чистого пространства и все же, каким-то чудом, несколько английских машин легли на боевой курс — Видман определил это, по тому, как ровно летели «велингтоны», прекратив противозенитный маневр.
— Самоубийцы, — пробормотал он.
Вот от фюзеляжей отделились капли бомб. В крыло одному из атакующих самолетов попало сразу два снаряда — плоскость отлетела, будто крыло бабочки, тяжелая машина, вращаясь, понеслась к заляпанной масляными пятнами воде. Видман завороженно смотрел, как, кувыркаясь в полете, бомбы вырастают в размерах и казалось, что их тупые носы нацелены прямо на его корабль и лично на него, фрегатен-капитана кригсмарине Отто Видмана. Сцепив зубы, он продолжал стоять, глядя на приближавшуюся смерть.
Бомбы легли с недолетом, подняв фонтаны воды и ила со дна бухты. Две из них рванули возле подлодки капитан-лейтенанта Розе. Лодка выскочила из воды, закачалась, но, выпрямившись, продолжала движение. Ревя моторами, самолеты проносились над головой, носовые пулеметные турели поливали причалы свинцовым дождем. Гюнтер Дан стоял, засунув руки в карманы распахнутого плаща и, держа в зубах мундштук с очередной сигаретой, с вызовом смотрел на бегущую к нему по воде дорожку пуль от спаренных пулеметов. Всплески погасли возле самого причала, Видман судорожно вздохнул.
— Фаталист чертов.
Последний «велингтон» получил прямо в брюхо обойму двадцатимиллиметровых пуль. Видно было, как отлетают куски обшивки. Самолет резко клюнул носом и с воем врезался в портовые постройки.
— Молодцы, парни, — воскликнул Видман.
Зенитный расчет, довольно улыбаясь, сгребал за борт стрелянные гильзы. Внезапно лицо наводчика застыло.
— Господин фрегатен-капитан, — он протянул руку, указывая на что-то за спиной Видмана.
Тот оглянулся. Шальной «велингтон» мчался над самой водой, заходя на стоящие на бочках эсминцы.
Сделав «горку», самолет на мгновение будто завис в воздухе. Словно в замедленной съемке раскрылись бомболюки, вывалившиеся из них бомбы понеслись вниз. «Велингтон» лег на крыло, устремляясь к стоявшим у причала лодкам.
— Огонь, огонь, — заорал Видман.
Наводчик упал в кресло, бешено вращая маховики наводки, заряжающий тыкал обоймой и никак не мог попасть в магазин. Внезапно один из эсминцев словно присел, всплески падающих бомб окружили его, взрыв на носу корабля подбросил вверх орудийную башню, повалил черный дым.
Атакующий самолет летел так низко, что казалось, собирается таранить лодку. Наконец заработал зенитный автомат, в ответ ударили спаренные «браунинги» в носовой турели. Пули застучали по палубе, позади Видмана раздались крики, а он никак не мог оторвать взгляд от несущегося на него самолета. «Велингтон» взмыл в небо над самой рубкой, вихрь, поднятый винтами, сорвал с Видмана фуражку, отбросил на ограждение. Ему даже показалось, что он различил белые от ярости глаза стрелка-радиста…
Эсминец горел, сильно накренившись на нос, сирены воздушной тревоги смолкали одна за другой, расплывался в небе дым от взрывов, в бухте плавали обломки сбитого самолета. Расчет лежал возле зенитного автомата: заряжающий смотрел в небо, все еще прижимая к себе обойму с патронами, пулеметная очередь прошила ему грудь от горла до пряжки ремня. Наводчик уткнулся лицом в прицел, под ним, на палубе разлилась лужа крови.
— Отто, ты цел? — крикнул с причала Дан.
— Цел, — пробормотал фрегатен-капитан и, склонившись в люк, крикнул, — вахтенный, позвони, вызови медицинскую помощь на восьмой пирс. Еще не вышли в море, а уже потери, — словно жалуясь самому себе, сказал Видман.

В отсеках было пусто, сквозняк шевелил края карты, разложенной на штурманском столике. Видман и Дан сидели в центральном посту. Вахтенного выгнали наверх, присматривать за ремонтниками, чинившими зенитный автомат. Корпус лодки подрагивал от ударов металла о металл, сверху в рубку проникал запах сварки — рабочие заваривали пробоины от огня английского самолета. Послышались голоса, Дан поднял голову с зажатым в зубах пустым мундштуком. В центральный пост спустился Вернер Розе — молодой, румяный, бодрый и щеголеватый.
— Добрый день, господа, — сказал он, снимая фуражку и располагаясь возле столика, — как вам налет англичан? Надеюсь, я не заставил себя ждать?
— Не надейтесь, капитан-лейтенант, понапрасну, — неприятным голосом сказал Видман, — что с лодкой?
— А-а, — ерунда, — отмахнулся Розе, — десяток пробоин, перебит привод рулей погружения. Всей работы на три часа. Сварщики уже прибыли, сейчас…
— Одновременно с ремонтными работами начинайте разгрузку торпед.
Лицо капитан-лейтенанта вытянулось.
— Что, все торпеды?
— Нет, — чуть помедлив, ответил Видман, — оставьте две штуки. Лучше парогазовые. Так же перевести на берег по восемнадцать человек экипажа.
— Что? — одновременно спросили Дан и Розе.
— Приказ адмирала, господа. Прошу к карте, — Видман подождал, пока офицеры склонились над столиком, разглядывая карту и проложенный маршрут. — Нам предстоит группой из трех лодок под моим командованием выдвинуться вот в этот район, — он обвел кружком точку, возле побережья Норвегии, — принять с танкера топливо, десант из шестидесяти… помолчите, Розе. Десант из шестидесяти человек, скрытно подойти к архипелагу Новая Земля и высадить десант, по возможности поддержав его орудийным огнем. После выполнения десантом поставленных задач, принять его на борт и вернуться сюда, на базу. Это все. Вопросы?
— Предложение, — Дан поднял вверх палец.
— Слушаю?
— До точки рандеву идем с полными экипажами, там переводим их на танкер.
— Согласен. Еще что-нибудь.
— Связь? — коротко спросил Розе.
— Радиомолчание на всем протяжении маршрута, связь световыми сигналами, в крайнем случае по УКВ. Карту скопируете, при погружениях я рекомендую курс и скорость. При потере контакта выходить в точку рандеву самостоятельно. Еще что-то?
— Давно мечтал походить на своей старушке во льдах, — сказал, поднимаясь, Дан.
— Считай, что мечта осуществилась, — Видман сложил карту, протянул ему, — скопируешь — передашь капитан-лейтенанту, — он кивнул на Розе. — Свободны, господа.

Северное море, 150 миль юго-восточнее Грейт-Ярмута

Соммерс потрогал куртку в том месте, где во внутреннем кармане покоилась заветная фляга. Скоро, теперь уже скоро. Он оглянулся на командира. Хорнер скосил на него глаза, подмигнул.
— Хорошо сработали, Пит. Жаль, на лодки подарков не осталось. Харви, видел, как в эсминец попали?
— Я видел, я видел, — крикнул Шеппард, — я даже успел по нему из пулеметов врезать.
— Ну, теперь-то он точно утонет, — усмехнулся Хорнер.
Харви Линн, сидевший чуть сзади и сбоку от Соммерса, кивнул.
— Да, похоже, мы не промахнулись.
Соммерс посмотрел вниз, где под ногами, в трех с половиной тысячах футов, плескались волны Северного моря. Погода была ясная, лишь далеко на западе вставала темная гряда облаков, похожая на горные вершины.
— Сколько наших сбили, не видел, Питер?
— Три машины на подходе истребители и, похоже, четыре, над бухтой, лейтенант.
— Я видел, как один из тридцать восьмого эскадрона горел, — подал голос Шеппард
— Черт побери, — воскликнул Хорнер, — и еще на обратном пути сколько подловят!
— Три таких вылета, — меланхолично сказал Линн, — и КВВС останется без бомбардировщиков.
Помолчали, вспоминая прошедший бой.
— Сколько нам до дома, штурман?
— Минут сорок до побережья, лейтенант. Ветер встречный.
Солнце, поднявшееся уже достаточно высоко, грело сквозь плексиглас, заставляя Соммерса щуриться. Даже странно, что в такой мясорубке, «велингтон» не получил ни единой царапины. Может, дело было в том, что лейтенант начал противозенитный маневр чуть раньше остальных, немного отстал от группы, и немецкие зенитчики успели расслабиться? А может, так получилось оттого, что Хорнер наплевал на приказ коммандера и прижался к воде — основная группа бомбардировщиков шла на средних высотах и «велингтон» успел незаметно проскочить ниже разрывов снарядов к самой базе. «Чего теперь гадать, живы — и слава богу», — решил Соммерс.
— Лейтенант, справа самолет противника, заходит от солнца, — резанул уши крик стрелка. — Нет, два самолета. Это «стодесятые», лейтенант.
Соммерс развернул турель, вглядываясь в безоблачное небо. Пара «мессершмидтов» падала на «велингтон» используя любимую тактику всех истребителей — атака со стороны солнца.
— Черт, откуда они здесь? — выругался Соммерс, — Сэм, я их не достаю.
— «Свободные охотники». Пусть Шепард поработает, — ответил Хорнер. — Томас, вывожу их на тебя.
— Давно пора, командир, — откликнулся Шепард.
«Велингтон» завалился влево, заскользил вниз, к серым волнам, разворачиваясь, чтобы подставить атакующие машины под пулеметы, прикрывающие заднюю полусферу. По плоскостям будто дробью прошлись — истребители открыли огонь с дальней дистанции. Соммерс крутил головой, стараясь разглядеть, что происходит сзади.
— Чего молчишь, Том?
— Далековато они, — отозвался Шепард, — не достать из «браунингов».
Снова частый стук по фюзеляжу. Хорнер бросил самолет в сторону, выходя из-под огня. Заработали пулеметы Шепарда.
— Есть, есть один, — закричал он, — снижается, Питер, добавь…
Крик стрелка оборвался на полуслове. Соммерс развернул пулеметы вниз, до упора, увидел, как из-под «велингтона» вынырнул дымящийся Bf-110, и всадил в него длинную очередь. Он отчетливо увидел, как пули прошивают «мессершмидт» от кабины пилота до турели стрелка. «Охотник» завалился на крыло и, кувыркаясь, полетел навстречу волнам.
Внезапно плексиглас кабины разлетелся осколками, что-то рвануло пулеметы из рук, позади раздался сдавленный крик. На руки плеснуло чем-то красным и серым. Соммерс оглянулся. Серая тень пронеслась над «велингтоном», на мгновение закрыв солнце. Линн свесился с кресла, удерживаемый в нем лишь ремнями. Вместо лица у него была каша из крови и осколков костей. Соммерс осторожно отодвинул штурмана, взглянул на лейтенанта. Из-под шлемофона Хорнера сбегала струйка крови, он медленно перевел глаза на Соммерса и попытался улыбнуться.
— Я в порядке, Питер. Линн?
— Убит.
— Шеппард?
Соммерс прижал к шее ларингофоны.
— Томас, Том! Стрелок? — он взглянул на лейтенанта, — не отзывается.
— Как твои пулеметы? — спросил Хорнер.
Соммерс нажал гашетку. «Браунинги» отозвались короткой очередью. Он попробовал прокрутить турель.
— Турель не вращается. Развернешься, чтобы я его достал?
— Нет проблем. Он все равно не даст нам уйти.
«Стодесятый» решил добить бомбардировщик — развернувшись, он заходил почти в лоб израненной машине. Соммерс снова позвал стрелка.
— Томас!
В ларингофонах царило молчание.
— Эх, парень, — пробормотал Питер, — а как же карманы, полные звезд с неба для Эмили?
По лицу Хорнера бежала кровь, он попытался смахнуть ее рукавом.
— Питер, я почти ничего не вижу. Направляй меня.
— Понял, Сэм. Чуть вправо, вот так. Штурвал на себя. Хорошо. Очень хорошо!
Хорнер потянул штурвал, выводя «железного герцога» в лоб «мессершмидту».
Ветер сквозь разбитый блистер бил в лицо, слезы кипели на глазах, мешая видеть. Соммерс моргнул.
— Отлично, Сэм! — крикнул он, нажимая гашетку.
«Мессершмидт» стремительно увеличивался в размерах. Крылья и нос истребителя окутались вспышками выстрелов, двадцатимиллиметровые скорострельные пушки рвали в куски рвущийся навстречу бомбардировщик.
Резко рванув машину вверх, пилот «мессершмидта» понял, что опоздал. В последний миг своей жизни он увидел, как «велингтон» задрал нос, словно стремясь сойтись с врагом в рукопашной…
Самолеты столкнулись, разбрасывая в яростной огненной вспышке плоскости, куски обшивки, двигателей, человеческие тела.
Сергей Панкрашин, сопровождавший бомбардировщик от Вильгельмсхафена, проводил обломки до самой воды, напрасно надеясь, что кто-то выбросится с парашютом.

Предыдущая страница 18 Следующая страница


19 Олег Маркеев, Андрей Николаев

Глава 18

Вильгельмсхафен — Нордкап

Северное море лодки прошли относительно спокойно — всего лишь три раза пришлось играть «срочное погружение», чтобы спрятаться от английских самолетов. Лодки проваливались в глубину, экипаж чутко прислушивался — не раздадутся ли взрывы на поверхности означающие, что лодку засекли, но все обходилось спокойно. Через некоторое время Видман по гидрофону передавал на другие лодки разрешение на всплытие и сам поднимался на мостик. Свежий воздух пьянил голову после вони лодочных отсеков. Только спускаясь в центральный пост с мостика лодки, можно оценить преимущества работы сигнальщика, или вахтенного, находящихся наверху. Запахи солярки, потных тел, хлора, подгнивающей пищи создавали в лодке такой аромат, что непривычного человека начинало тошнить. На поверхности шел дождь, Видман застегнул прорезиненный плащ под горло. Лодка ныряла в волнах тяжело, будто раненный дельфин. Волны разбивались о форштевень, катились по палубе и ударяли в рубку, окатывая всех находящихся в ней солеными брызгами.
— Видно что-нибудь? — спросил Видман у вахтенного.
— Справа за кормой, пятнадцать градусов, U-47. С нее только что передали, что у них все в порядке. Лодку капитан-лейтенанта Розе ни видно.
— Хорошо, — кивнул Видман, — внимательнее за небом.
— Есть.
Видман поднес к глазам бинокль, направив его на лодку Дана. U-47 то почти совсем скрывалась в волнах, и над водой торчала только рубка, то выныривала на несколько мгновений, обнажая крышки торпедных аппаратов. Замигал прожектор. Видман прочитал сообщение и усмехнулся — Дан жаловался, что утопил зажигалку и теперь, чтобы прикурить, приходится спускаться в центральный пост и просить огонька у старпома.
— Сигнальщик, передайте на сорок седьмую: немедленно прекратить демаскировать корабль.
Сигнальщик застучал шторками прожектора.
Кто-то торопливо поднимался из центрального поста, Видман посторонился. Из люка показалось довольное лицо Ридмайера.
— Только что передали по радио: в Датском проливе «Принц Ойген» и «Бисмарк» вступили в бой с английской эскадрой. Англичане потеряли линкор «Худ» — «Бисмарк» потопил его первым залпом, «Принс оф Уэльс» получил повреждения и оставил поле боя.
— И чему ты радуешься? — Видман скептически поджал губы.
— Если «Бисмарк» и «Ойген» прорвутся в Атлантику, они просто разметут все английские конвои, а нам будет куда как проще — англичане бросят на них все силы.
— «Хоум Флит» не допустит прорыва, попомни мои слова, Эрих. Дай бог, чтобы наши «утюги» успели вернуться если не в Готенхафен, то хотя бы в Брест.
— У тебя просто плохое настроение, — махнул рукой Ридмайер, — давай, сменю?
Видман спустился в центральный пост, окунувшись в удушливую влажную атмосферу лодки. Свободные от вахты дремали в койках, кто-то читал при свете тусклых ламп. Он давно перестал слышать постоянный шум, издаваемый бесчисленными механизмами корабля — по сути, подводная лодка представляла собой плавающий мини-завод со своей электростанцией, кое-каким оборудованием для ремонта, но, все же главной задачей ее было уничтожение боевых и вспомогательных кораблей противника. Может, именно поэтому Видману так не нравился этот поход.
Норвежское море встретило лодки ясной погодой. Лодки шли в кильватере на перископной глубине, когда акустик попросил Видмана подойти к нему.
— Что-то странное происходит с одной из лодок, господин корветен-капитан.
— Что именно?
— Лодка быстро погружается.
— На какой они сейчас глубине?
— Около ста метров и продолжают погружение.
— Попробуй вызвать по гидрофону, — приказал Видман.
— Один момент! Продувают цистерны, аварийное всплытие.
Видман вернулся в центральный пост, приказал поднять перископ. Через несколько минут он увидел, как лодка Гюнтера Дана выскочила из воды почти на полкорпуса и закачалась с борта на борт. Видман выругался — до берегов Норвегии было немногим больше десяти миль, а погода — лучше не придумаешь для самолетов-разведчиков.
— Всплываем, — скомандовал он.
По узкому трапу он поднялся к рубочному люку. Снизу его поджимали сигнальщик и вахтенный. Лодка всплыла, Видман отдраил люк и выскочил наверх. U-47 малым ходом приблизилась, и застопорила метрах в тридцати. Дан стоял на мостике без фуражки, сжимая в зубах свой вечный мундштук.
— В чем дело? — рявкнул в мегафон Видман.
— Рулевой спятил, — прикурив, флегматично ответил Дан, — переложил рули на погружение. Еле оттащили. Кричал, что хочет покоя и только там, на дне может его найти. Связали, вкололи успокоительное.
— Он что, новенький у тебя?
— Пятый поход, хороший моряк был. — Дан посмотрел за корму, — Смотри, похоже Розе разрешил команде принимать морские ванны.
Видман оглянулся и не поверил глазам — с лодки капитан-лейтенанта Розе кто-то прыгнул в море с козырька рубки и теперь размашисто плыл прочь от корабля. Вслед ему что-то кричали, кто-то, похоже, собирался прыгнуть следом, но его оттащили от борта.
— Задний ход, — скомандовал Видман.
U-61, подрабатывая дизелями, разворачивалась в сторону плывущего от нее человека. Тот оглянулся, словно проверяя, нет ли погони, и ушел под воду. Видман, затаив дыхание, обшаривал море в бинокль, ожидая, где вынырнет голова беглеца. На поверхности так никто и не появился.
Лодки поравнялись.
— Кто это был? — спросил в мегафон Видман.
— Сигнальщик, — невнятно ответил Розе, прижимая ко рту платок, — сначала просил, чтобы его выпустили через торпедный аппарат. Тишины хотел, покоя. Потом, вроде, успокоился, а когда всплыли, раскидал всех в центральном посту и прыгнул в море.
— Коллективное помешательство? — спросил появившийся на мостике Ридмайер.
— На двух разных кораблях? С одними и теми же симптомами? — Видман помолчал, еще раз оглядел море, — после разберемся. Сколько до точки рандеву?
— Около двухсот миль.
Видман поднял мегафон.
— Внимание, следуем прежним курсом на перископной глубине. Все вниз, срочное погружение.
Ночью всплывали заряжать аккумуляторы, к исходу вторых суток после инцидента вышли на траверз Нордкапа, и акустик доложил, что слышит шум винтов.
— Слева пятнадцать, похоже, транспорт. Идет малым ходом.
Видман приник к перископу. Видимость была не десяти кабельтовых — над морем низко висели тяжелые тучи, дул норд-ост, силой около пяти баллов. Танкер под шведским флагом двигался на пересечку курса.
— Всплываем. Передать на лодки Дана и Розе: пусть держатся на перископной глубине. Если это наш визави — я заправляюсь первым, затем Розе, последним — Дан.
На танкере, увидев всплывающую подлодку, застопорили ход. Замигал синеватый сигнальный прожектор.
— Наши, — кивнул Видман, опуская бинокль, — Эрих, подводи лодку поближе, будем принимать горючее.
Он спустился в центральный пост, прошел по отсекам. Матросы, предупрежденные в день выхода в море о переходе на другое судно, собирали вещи. Остающиеся провожали их тоскливыми взглядами — теперь предстояло вести вахты почти без подмены. Радист в наушниках что-то ловил в эфире.
Капитан танкера оказался отличным моряком — развернув корабль, он прикрыл лодку бортом от ветра и волн. С танкера уже спускали две шлюпки. Ридмайер руководил приемом топлива. Отправив шлюпки почти с половиной экипажа на танкер, Видман взял мегафон.
— Двадцать человек и командир десанта. Остальные — на другие лодки.
Солдаты в серо-зеленой форме сноровисто спускались в шлюпки по талям, и Видман одобрительно кивнул — ловкие ребята.
Шлюпки ткнулись в борт, первым на палубу перепрыгнул высокий офицер с ранцем за спиной и автоматом через плечо.
— Командир десанта, майор Нойберг, — на мгновение приложив руку к кепи с эмблемой в виде белого цветка, представился он.
— Корветен-капитан Видман. Сколько всего человек?
— Пятьдесят два.
— Так, с вами двадцать, на U-61 пятнадцать человек, на U-47 — семнадцать. Направляйте людей вниз, их разместят. А это еще кто? — Видман с недоумением смотрел, как из шлюпки неуклюже выбираются двое мужчин. Один коротышка в толстых очках и бородатый молодой человек.
Форма висела на них мешками и они были явно не из состава элитных спецчастей.
— О-о, — протянул Нойберг, — это очень важные ученые господа. Мне сказали, что я могу положить весь десант, включая и себя лично, но они должны остаться в живых. Сотрудники какого-то секретного института. Кстати, еще двое пойдут на других лодках.
Видман скептически смотрел, как «важные господа», поддерживаемые под руки, ковыляют по палубе.
— Ладно, мое дело — доставить вас на место.
— И поддержать огнем, — добавил майор, — до непосредственной высадки на берег десант весьма уязвим.
— Что смогу, сделаю, — сухо сказал Видман.
Лодка приняла десант и, уступив место U-61, погрузилась. Нойберг с интересом оглядывал тесное помещение центрального поста.
— Тесновато у вас, Видман. Скажите, здесь всегда такой запах.
— О-о, господин майор, сейчас еще свежо, как в сосновом бору после дождя!
— Н-да, — поежился майор. — Вы не могли бы показать мне вши карты?
— Пожалуйста, — Видман расстелил на штурманском столике карту с маршрутом.
Нойберг достал из ранца планшет, вынул из него несколько снимков.
— Это фотографии побережья, сделанные нашими самолетами. Давайте сверим курс, исходя из конечного маршрута.
Видман склонился над фотографиями. На снимках были отчетливо видны здания в нескольких десятков метров от берега.
— Вот наша цель, — Нойберг ткнул пальцем в карту, — засекреченный лагерь русских. Готовят то ли новое оружие, то ли проводят какие-то научные опыты. Больше меня знают эти господа, — он кивнул в сторону жилых отсеков, куда проводили толстяка и бородатого парня. — Ваша задача подойти как можно ближе к берегу и поддержать высадку огнем, если понадобится.
— Глубины известны?
— Нет.
— Плохо. Не хватало сесть на камни у русских берегов.
— На войне без риска не бывает, господин корветен-капитан.
— Но войны с русскими еще нет.
— Поверьте, это дело недалекого будущего.
— Даже так?
К Видману подошел радист, протянул листок бумаги.
— Передали по УКВ с U-61.
Видман пробежал глазами по листку, передал его майору.
— Вы что-нибудь понимаете?
— На лодке обнаружена психоэнергетическая аномалия, проверьте ваш корабль. Вассерман, — прочитал вслух Нойберг.
— Кто это — Вассерман? И что такое «психоэнергетическая аномалия»?
— Я знаю не больше вашего. Вассерман — один из ученых. Что ж, пойду, позову пассажиров.
Толстяк явился, что-то дожевывая, молодой человек, наоборот, был почти зеленого света. Обстановка подводной лодки его явно угнетала. В руках он держал плоскую коробку с кольцевой антенной.
— Господин капитан, на борту не было необъяснимых явлений? — обратился к Видману толстяк.
— Пока нет. Хотя, постойте. Сутки назад один из экипажа U-61 бросился в море. На другой лодке сошел с ума рулевой. Симптомы были схожие — им внезапно потребовалась тишина и покой, который они полагали найти на дне моря.
— Угу, — пробормотал толстяк, — очень хорошо! Герхард, приступим, — кивнул он молодому коллеге.
За полчаса, под недоуменными взглядами команды, они обшарили лодку с носа до кормы. Бородатый парень шел впереди, держа свой прибор на вытянутых руках, а толстяк руководил им, указывая, какие места стоит проверить более тщательно.
— Все в порядке, господин капитан, — сказал толстяк, закончив обход, — с вашим кораблем все в порядке.
— Благодарю вас, — иронически склонил голову Видман, — стало быть, мы можем продолжать движение?
— Конечно, — толстяк будто и не заметил издевки, — прошу вас.
Видман проводил его глазами и вернулся к картам.
— Когда будем на месте? — спросил Нойберг.
— Ночи здесь короткие, а скоро их и вовсе не будет, — задумчиво ответил Видман, — значит, большую часть придется идти в подводном положении. Полагаю, около пяти суток, майор. Вас это устраивает?
— А что от меня зависит, — пожал плечами Нойберг, — пять, так пять.

Дальний бомбардировщик-разведчик Fw-200 CONDOR стартовал с аэродрома Хебугтен на севере Норвегии в четыре часа утра. Через два часа, поднявшись к северу, он повернул на Восток, нарушив границу Советского Союза в районе семьдесят четвертой параллели. Еще через три часа полета на высоте четыре тысячи метров, он пересек архипелаг Новая Земля с запада на восток в районе Крестовой Губы. Развернувшись над заливом Медвежий, самолет снизился до пятисот метров и, пройдя вдоль восточного побережья архипелага до залива Литке, лег на обратный курс. В пятидесяти километрах от поселка Малые Кармакулы с самолета был выброшен десант в составе пяти человек.
Fw-200 был засечен постами воздушного наблюдения полуострова Рыбачий, но поскольку нарушения воздушных границ СССР немецкими самолетами стали в последнее время повсеместными, перехват разведчика осуществлен не был и цель его полета осталась неизвестной.
Парашютисты приземлились компактной группой. Определившись на местности, десант разделился: трое направились к поселку Малые Кармакулы, двое — в сторону спецлагеря. Обе группы имели радиопередатчики. В задачу первой группы входило обнаружение радиостанции на территории поселка и корректировка артиллерийского огня с подводной лодки. Вторая группа имела цель, заняв господствующую над территорией лагеря высоту, координировать действия высадившегося с подводных лодок десанта.

Новая Земля, спецлагерь «Бестиарий»

Барченко оглядел собравшихся поверх очков, ожидая, пока они рассядутся по местам. Собрались все, даже Бельский, последнее время игнорирующий общество и стремившийся к уединению, сидел, выпрямившись, и курил трубку короткими быстрыми затяжками. Лада и Назаров стояли возле двери, чуть касаясь плечами, и Барченко сразу понял, что они не видят его и, скорее всего, не услышат, что он будет говорить, поскольку всецело заняты друг другом и наслаждаются возникшей между ними близостью, если не телесной, то духовной, уж точно. Кривокрасов сидел рядом с Марией, что-то в полголоса ей рассказывая, а она внимала ему с легкой усмешкой уверенной в себе женщины. Встретив взгляд профессора, она вопросительно изогнула бровь: мол, сейчас-то вы чем недовольны? Шамшулов стоял в одиночестве возле окна, всем видом показывая, что хоть вы и считаете, что мое присутствие необязательно, у меня на этот счет собственное мнение.
— Товарищи, — призывая всех к вниманию, Барченко негромко хлопнул в ладоши, — у меня для вас весьма невеселые новости…
— К нам едет ревизор, — пробормотал Кривокрасов довольно громко, вызвав улыбку на лице Санджиевой.
— Михаил Терентьевич, прошу вас, не время для шуток. Итак, все вы знаете, что мы здесь работаем, или, вернее, готовим почву для эксперимента, имеющего непосредственное отношение к обороноспособности страны. Подготовка находится в завершающей стадии и, надеюсь, в скором времени, мы сможем реализовать наши планы. Однако, возникло э-э…, возникли обстоятельства, способные прервать эксперимент и ставящие под угрозу не только его проведение, но и существования лагеря, как научного центра, и представляющие опасность …
— Василич, в натуре, я ни хрена не понимаю. Ты можешь нормально сказать, че за дела? — подал голос Межевой, с комфортом развалившийся на койке.
Барченко досадливо крякнул, обежал всех взглядом. Недоумение было не только в глазах Межевого. Серафима Григорьевна Панова, близоруко прищурившись, шевелила губами, словно пробуя на вкус полузнакомые слова, произнесенные профессором, Собачников склонил голову к плечу, как делал всякий раз, когда между ним и Барченко возникало непонимание, Илья Данилов застыл с каменным лицом, но, судя по всему, тоже не понимал, о чем речь.
— Ну что ж, постараюсь выразить свою мысль коротко и ясно. Александр Владимирович, вы меня очень обяжете, если вернетесь на грешную землю.
— Да, — глаза Назарова приняли более осмысленное выражение, — слушаю вас, профессор.
— Благодарю вас, — чуть поклонился Барченко, — если суммировать все, что я хотел бы донести до всех, то коротко это прозвучит так: в ближайшие недели, возможно счет уже идет на дни, гитлеровская Германия осуществит нападение на Советский Союз… Александр Владимирович, дайте мне договорить! В преддверии начала войны силами войск специального назначения, при поддержке института «Аненербе» [16], будет нанесен удар по скоплению носителей эзотерических корней русского этноса, с целью нанесения фатального ранения России на уровне эгрегора…
— Опять по-китайски заговорил, — вздохнул Межевой.
— Короче, на остров будет высажен десант, — потеряв терпение, рявкнул профессор, — нас или захватят и отправят в Германию, или просто перестреляют! Теперь понятно?
— Так бы сказал, — кивнул головой Межевой, — значит, надо делать ноги, пока немец шухер не навел. А не то салазки загнут…
— Откуда сведения о начале войны, о десанте? — спросил Назаров.
— Сведения из надежных источников, поверьте, Александр Владимирович.
— Время нападения, численность десанта? — так же деловито осведомился Назаров.
— Я полагаю, человек сорок — пятьдесят. А времени у нас не более двух-трех дней. В последний раз мы засекли подводные лодки с десантом недалеко от побережья Норвегии.
— У вас есть какие-то соображения, профессор?
— Эксперимент необходимо провести, во что бы то ни стало. Вот все, что я могу сказать.
— Профессор, вы говорили, что можете связываться с вашими соратниками по своим каналам. Пришло время…
— Да, Александр Владимирович, я подумал об этом, — Барченко обернулся к сотрудникам, — Шота Георгиевич, можно вас на минутку.
Они отошли с Гагуа в сторону. Выслушав профессора, тот, жестикулируя, попытался ему что-то доказать, но Барченко только покачал головой и Гагуа, покосившись на Назарова, вышел из барака.
— Какие-то проблемы, профессор?
— Нет, проблем никаких. Шота Георгиевич предложил свернуть эксперимент и отходить в сопки прямо сейчас. К сожалению, отложить эксперимент невозможно — это не в моих силах. Остается только надеяться, что мы успеем. При поддержке с материка, или без нее. Вот так, уважаемый Александр Владимирович.
Назаров задумался, потом заговорил отрывисто, будто уже отдавал приказы:
— Прежде всего, следует известить Большую Землю, наладить оборону берега и лагеря, предупредить ненцев в стойбищах на побережье и население в поселках Малые Кармакулы и в Белушьей Губе. В Красино мы, скорее всего не успеем. Профессор, составьте план работ с учетом обстоятельств. Я организую оборону, — обернувшись к Ладе, он посмотрел ей в глаза, — все будет в порядке, Лада Алексеевна. Не беспокойтесь. Михаил, пойдем-ка со мной.
Кривокрасов поднялся с места, Санджиева с неприязнью на Назарова, но промолчала.
На улице царила настоящая весна: солнце уже чувствительно пригревало, что особенно ощущалось в безветрии укрытого в низине лагеря. У ворот прохаживался часовой, еще один бродил вдоль колючей проволоки по периметру лагеря. Возле казармы, на натянутых между врытых столбов веревках, сушилось нижнее белье бойцов взвода охраны. Трое солдат долбили за казармой мерзлую землю — Войтюк решил устроить там выгребную яму. Над берегом вились птицы, их крики доносились даже сюда. «Не иначе, хищник к гнездам подбирается», — решил Кривокрасов.
— Михаил, — обратился к нему Назаров, — я организую посты вдоль берега, а ты отойди от лагеря примерно на километр, определи возможные направления подхода с суши, наметь секреты. Конечно, скорее всего, атакуют с моря, но пренебрегать возможностью нападения из глубины острова тоже не стоит. Сможешь?
— Сделаем, — кивнул Кривокрасов, — кого пошлешь на радиостанцию?
— Думаю, Собачникова.
— Толково. Ладно, пойду собираться.
— Давай.
Назаров направился к казарме, а Михаил пошел к домику коменданта.
После ухода Назарова и Кривокрасова в бараке повисло молчание. Барченко подождал, ожидая, что кто-нибудь выскажется, вздохнул.
— Ну, товарищи, какие будут предложения.
Все словно ждали этого и заговорили почти одновременно:
— Ноги делать…
— Накрою всех шапочкой — японец не сыскал, так и немец…
— Холера ясна…
— Вы — мужчины, вам воевать, а нам — очаг хранить…
— Вы уверены, что нас хотят убить?
— В тундру уходить, однако…
Барченко поднял руку, призывая к тишине.
— Давайте, все же, по очереди высказываться. Майя Геннадиевна, что вы хотели спросить?
— Я хотела узнать, откуда у вас такая уверенность, что нас хотят убить, или отправить в Германию?
— Исходя из того, что я говорил, по поводу носителей корней русского…
— Я это слышала, — Боровская нетерпеливо взмахнула рукой, — вы уверены, что цель готовящегося эксперимента не известна сотрудникам «Аненербе»? Что, если они намерены просто отстранить вас от участия в контактах с працивилизацией? Если, конечно, ваша теория «Золотых ворот"» верна.
— Исключено, — профессор отрицательно покачал головой, — это исключено. Я объясню почему: режим, установленный в фашистской Германии основан на подавлении свободной личности. Смещение понятий добра и зла, общечеловеческих ценностей…
— Вы говорите с точки зрения типичного представителя планетарного социума, Александр Васильевич. Вам не приходило в голову, что понятие добра и зла есть продукт эволюции исключительно человеческого сознания? Что вы знаете о працивилизации, об их понятиях что хорошо, и что плохо? Кто мы для них, в конце концов: насекомые, суетящиеся в своем муравейнике, или объект их собственного эксперимента, который может, продолжается, а может уже вышел из-под контроля? Что, если они давно махнули на нас рукой, предоставив нам развиваться вне их контроля и интересов? Где гарантии, что открыв ворота в их мир вы не пустите к нам чудовищ, с совершенно иным мышлением, системой ценностей, да просто с отличным от нашего социальным устройством. Что может быть хорошо для них — неприемлемо для человечества, как в глобальном, так и в индивидуальном масштабе! Что, если они начнут устанавливать свои порядки, не спросив нашего мнения, как мы не спрашиваем муравьев, прокладывая дорогу через муравейник?
— Ну, знаете, Майя Геннадиевна, от вас я такого не ожидал! — всплеснул руками Барченко. — В конце концов, наша цивилизация — плоть от плоти, кровь от крови…
— Но мы миллионы лет развивались самостоятельно!
— Откуда вы знаете?
Мария Санджиева решительно поднялась.
— Так, когда договоритесь до чего-то конкретного, тогда позовете.
Вызывающе покачивая бедрами, она вышла из барака. Лада растерянно смотрела то на Барченко, то на Боровскую. Межевой пускал кольца дыма от самокрутки и тщился пропустить сквозь них струйку дыма, Гагуа с интересом слушал возникший спор. Бельский выбил трубку в пустую консервную банку и встал с места.
— Господа! Вам не кажется, что сейчас не время для теоретических изысков? Я знаю, на что способны диверсионные подразделения вермахта — я с ними встречался…
— Не вермахт, уважаемый Стефан Дмитриевич, а вероятнее всего СС!
— Это еще хуже. С вашего позволения, я лучше предложу свои услуги капитану Назарову, а чем у вас тут все закончится — сообщите мне позднее.
— И я, пожалуй, пойду, — пробормотала Панова, — ты, Лександра, — сказала она, проходя мимо Барченко, — не горюй шибко. Я ж говорю: шапочкой накроемся и пересидим лихих людей.
Барченко растерянно проводил ее глазами, оглядел оставшихся.
— Так че делать будем, начальник?

Предыдущая страница 19 Следующая страница


Золотые врата 20

Глава 19

Назаров прошелся вдоль строя стрелков, оценивающе оглядывая каждого. Войтюк шел рядом, стараясь понять настроение начальства.
— Товарищи бойцы, — Назаров отступил на пару шагов, обернулся к взводу, — кто из вас имеет опыт ведения боевых действий?
Строй молчал.
— Неужели никто? Войтюк, вы?
— Я на учениях бывал не раз, — пожал тот плечами, — а так, взаправду не довелось.
— Я воевал, товарищ капитан, — шагнул вперед Умаров.
— Ну, хоть один. Где?
— В Кара-Кумах, товарищ капитан.
— С басмачами, что ли?
— Так точно.
— Неизвестно, на чьей стороне, — пробурчал Войтюк.
Назаров оглянулся на него.
— Теперь это не важно. Кем воевали, товарищ Умаров?
Тот помялся.
— Саблей на коне могу, стрелять могу, могу в разведку ходить.
— Дадим ему саблю товарища Тимофеева, посадим на оленя и пустим в атаку, — опять встрял Войтюк, — с кем воевать-то, товарищ капитан?
— Похоже, с немцами. Вот, какое дело, товарищи бойцы. Есть сведения, что против нас готовится провокация. С моря ожидается десант. Наша задача: отстоять рубежи нашей Родины, разбить врага и не дать ему уйти. Всем проверить оружие и быть в готовности. Разойдись. Старшина, пойдем со мной.
Они вышли на улицу. От барака Барченко к ним направлялся Бельский, Серафима Панова семенила к себе, Санджиева, оглянувшись на Назарова, вошла в домик коменданта.
— Что-то вы недоговорили, товарищ капитан, — прогудел Войтюк.
— Точно, старшина. Скверные дела.
— Отобьемся, товарищ капитан. А нет, так в тундру уйдем.
— Боюсь, что не уйдем. Я там, — Назаров кивнул на казарму, — говорить не стал. Десант, приблизительно, из сорока-пятидесяти человек. Специальная диверсионная группа. Я встречался с такими. И задача у них — захватить лагерь, а не просто навести здесь шороху, соображаешь?
— Пятьдесят человек, — Войтюк почесал затылок, — многовато. У нас-то и воевать некому — стрелки охраны, разве ж это солдаты.
— Вот и я о том же. Пулеметы у нас есть?
— Откуда?
Подошел Бельский, выпрямился, как на плацу.
— Заместитель командира пятого кавалерийского полка подполковник Бельский. Желаю принять участие в обороне.
— Воевали, товарищ…, господин подполковник? — Назаров с интересом посмотрел на него.
— Воевал. Только вот, война наша слишком быстро закончилась, пся крев!
— Ну, что ж, рад, что вы решили к нам присоединиться. У вас есть какие-то соображения по поводу обороны?
— Я бы предложил осмотреть местность, — сказал Бельский, — тогда и решим. Думаю, прежде всего, постараться не допустить высадки десанта, ну, а уж если не удастся, — он развел руками, — придется переходить к подвижной обороне. Пятьдесят человек — это два-два с половиной взвода хорошо подготовленных солдат. Вооружение: два-три ручных пулемета МГ-34, один, или два пятидесятимиллиметровых миномета, автоматы МП38-40.
— Мать честная, — сплюнул Войтюк, — да куда ж против них с трехлинейками?
— Поэтому желательно не пустить их на берег.
— Ладно, давайте пока осмотрим береговую полосу, — решил Назаров, — вы идите, а я отправлю Собачникова на радиостанцию и догоню вас.

Кривокрасов передернул затвор «ТТ», дослав патрон в патронник, поставил его на предохранитель и сунул в кобуру. Оглядевшись — не забыл ли чего, он надел малицу, прихватил со стола папиросы. В дверь постучали.
— Войдите.
Мария Санджиева, отворив дверь из сеней, остановилась, привалившись плечом к косяку. Капюшон ее подогнанной по фигуре кухлянки был откинут, черные волосы немного растрепались, на щеку упал завитой локон. Отведя его в сторону, она улыбнулась. Блеснули белые зубки, на щеках обозначились милые ямочки
— Михаил, а как же вы будете определять точки для этих, ну для секретов? Вы же почти не выходили за лагерь? — спросила она.
— Как-нибудь уж, — пробормотал Кривокрасов, — на месте определюсь, ну и это…, посмотрю, а там…
— Хотите, я помогу вам? Я гуляла вокруг лагеря, места здесь знаю.
— Ну, что ж… если так, это да…, — вконец смутившись, сказал он, не понимая, отчего вдруг стушевался.
— Так пойдемте.
Назаров возле казармы разговаривал с Войтюком и Катошевским и не обратил на них внимания. Часовой на воротах многозначительно посмотрел на Кривокрасова и демонстративно отвернулся. Вдоль колючей проволоки они обогнули лагерь. Михаил шел чуть впереди, неловко оглядываясь на Марию.
— Здесь низина, под травой вода, давайте чуть правее пойдем, — сказала она.
— Давайте, — согласился Кривокрасов.
— Михаил, а кем вы были на Большой Земле? А то вы все про Москву рассказываете, а про себя ничего, — она мягко взяла его под руку, приноравливаясь к его шагам.
Кривокрасов оглянулся, проверяя, не видно ли их из лагеря. Оказалось, они удалились совсем недалеко. Бельский с Войтюком шли к выходу из лагеря, а Назаров смотрел прямо на него с Марией и, насколько мог видеть Михаил, выражение лица у капитана было, вроде как, задумчивое.
Михаил попробовал высвободить руку, но Санджиева удержав его, заглянула в лицо.
— Что-то не так?
— Так, все так, — Кривокрасов откашлялся и переспросил, — на Большой Земле? Я работал в уголовном розыске, а потом, по направлению, в Государственной Безопасности. Но мне не хотелось бы об этом говорить. Может, вы о себе расскажете?
— Да что же я расскажу? — удивилась Санджиева, — одинокая женщина… Знаете, несет по жизни, как пух от одуванчика. Куда ветер подует, туда и прибьет. Вот, теперь здесь оказалась. А так иногда хочется почувствовать опору в жизни. Чтобы рядом было крепкое плечо. Крепкое и надежное плечо, — она опять заглянула Михаилу в лицо, — вот такое, как ваше.
Кривокрасов споткнулся, левой ногой соскользнул с узкой полоски сухой земли, по которой они шли, в покрытую водой траву. Сапог провалился до половины голенища. Мария поддержала его неожиданно сильной рукой.
— Осторожней. Вон там подъем начинается, там посуше будет.
Справа и слева поднимались невысокие, покрытые травой сопки. В заболоченных участках пробивалась сквозь воду осока, а чуть повыше стелилась по земле изломанными ветками карликовая береза. Михаил удивился, узнав среди разнотравья листья брусники. Мелкие листья привлекли его внимание острыми ушками. Щавель? Почти такой же, как в Подмосковье, только мелкий. Выглядывающие из травы валуны покрывал лишайник и светло-зеленый мох.
Кривокрасов остановился.
— Вот на эту горку с той стороны не взобраться, — сказала Мария, — там каменная стена, а вот эта пологая. Хотите, поднимемся?
— Да, надо бы, — согласился Михаил.
На склоне земля была подсушена ветром, в одном месте травы росли особенно густо, видна была свежевыкопанная земля.
— Наверное, песец нору копал, — сказала Мария, — у них скоро щенки должны появиться. А вот, смотрите: видите во мху дорожка? Лемминг выел. Они так и питаются — идет и есть по пути, получается, словно протоптанная тропинка.
— Надеюсь, медведя мы не встретим.
— Они сейчас на берегу. Там для них раздолье — тюлени, моржи, рыба. Лед растаял и можно охотиться с берега.
С вершины сопки открылись болотистые пространства, легкие облака резво бежали по бледно-голубому небу. С юга сплошной стеной стояли сопки, на востоке равнина терялась в легкой дымке. Внизу жизнь уже била ключом, проснувшись после зимних метелей и буранов — над болотистыми равнинами парили птицы, множество мелких озер поблескивало под анемичным северным солнцем. Михаил пожалел, что не взял бинокль. Приставив ладонь к глазам, он осмотрел равнину и окружающие ее возвышенности.
— Тут, пожалуй, и людей не хватит, прикрыть все направления подхода, — сказал он. — Давайте поднимемся вот туда, — он указал на соседнюю сопку.
Мария взяла его за руку и легко побежала вниз. Скользя сапогами по мху, спотыкаясь, он еле успевал за женщиной. Она бежала впереди, смеясь, легко перепрыгивая кочки и едва зазеленевшие ветви берез, похожие на ползучие растения. Внизу она остановилась, Михаил не успел притормозить и, налетев на нее, неловко обнял, почувствовав под мехом кухлянки ее стройное тело. Она внимательно посмотрела на него снизу вверх. Взгляд ее черных, чуть раскосых глаз, окутал голову дурманом, перебил дыхание, заставил замереть сердце.
Он немного отстранился.
— А вы знаете, Мария, — хрипло сказал он, — я видел недавно сон. Там были сосны на берегу озера, водопад. И там была женщина, очень похожая на вас. Она купалась…, а потом подошла ко мне и …, — он замолчал, потому, что слова иссякли, и надо было что-то делать, а он никак не мог решиться — настолько была красивой, просто неземной, эта женщина.
— Это была я, — сказала Мария так тихо, что он даже усомнился, сказала ли она что-то, — это я пришла к тебе во сне, и мы были вместе на берегу озера у семи священных сосен.
Он несмело коснулся губами ее полных губ, и ощутил, как они раскрылись навстречу, подобно лепесткам распускающегося цветка…
…и время остановилось, пропало, и была только эта завораживающая глубина черных глаз, это прильнувшее к груди тело, эти мягкие губы, жадные, истосковавшиеся по поцелуям.
Почти задохнувшись, он оторвался от нее. Ее глаза сияли, лучились восторгом и наслаждением, и он почувствовал себя желанным, единственным, настолько, насколько один человек может быть желанным для другого. Он хотел присесть на траву, потянув ее за собой, но она покачала головой.
— Нет, не здесь. Пойдем со мной.
Она взяла его за руку и повела, оглядываясь через плечо, и он покорно шел за ней, не смея верить в то, что должно было случится.
В распадке, почти у самого подножия сопки, голубело небольшое озерцо, заросшее по краям молодой осокой, плоская каменная плита сходила в воду, похожая на слип для спуска лодок. Мария остановилась, жестом попросила его отойти в сторону и замерла, откинув голову. Руки ее стали медленно подниматься к небу, она покачивалась, подобно лозе на ветру под возникшую тихую мелодию. Руки ее почти соединились над головой, между ладонями возникло едва заметное на солнце лазурное сияние. Чуть наклонившись вперед, она словно накрывала озеро и его берега трепетным светом, исходящим из ее ладоней. Опустив руки, она посмотрела на Николая через плечо, сделала шаг вперед и исчезла, словно полупрозрачная радужная завеса опустилась за ней. Было озеро, был ветер, и солнце, но Мария пропала, будто ветер и вправду унес ее, как пух одуванчика. Михаил ошалело огляделся, услышал тихий смех.
— Иди сюда, — будто шорох травы, распрямляющейся там, где она ступала, позвал его.
Он шагнул вперед, почувствовал небольшое сопротивление, и на миг ему показалось, что он ткнулся лицом в мыльный пузырь, плавающий перед ним и переливающийся разноцветными красками. Радужная стена пропустила его, смыкаясь за спиной, и он замер, не в силах поверить глазам.
Это был его сон: темная вода, и папоротник на берегу, сосны царапали низкие застывшие облака, и водопад падал в озеро, и женщина. Она стояла перед ним, с ожиданием глядя прямо в глаза. Здесь было тепло, ни движения не ощущалось в пропитанном запахом хвои воздухе. Наклонившись, она сняла пимы. Ее маленькие ступни показались ему такими нежными на сером камне.
— То был сон, — сказала она, — а это явь. Это — наше, — она чуть повела руками, — и никто никогда нас здесь не потревожит.
Женщина вдруг оказалась близко, как там, под сопкой, где подарила ему волшебный поцелуй. Он позволил ей снять с себя малицу, тонкие смуглые пальцы расстегнули гимнастерку, звякнула пряжка ремня. Он помог ей снять с себя гимнастерку, покорно подняв руки — он просто не мог противиться ее желаниям. Она отступила на шаг, опустила руки и, одним движением освободившись от кухлянки, под которой не было даже рубашки, отбросила ее в сторону и тряхнула головой, рассыпая волосы по груди, по смуглым плечам. Как и в его сне у нее была высокая грудь, соски с крупными ореолами смотрели чуть в стороны. Она развязала пояс, и меховые штаны скользнули по крутым бедрам, по длинным стройным ногам и сложились у щиколоток. Он протянул руки и она прильнула к нему всем телом, ее ладони скользили по его груди, слегка царапая кожу острыми коготками. Почувствовав прилив желания, он крепко прижал ее к себе, ощущая под ладонями шелковистую кожу, она нашла губами его губы, и он вновь утонул в омуте ее глаз…
…камень под лопатками был теплый, будто земля согревала его. Она двигалась плавно и голубое небо обрамляло ее тело нежным ореолом. Он положил руки ей на грудь, соски ее отвердели, она откинула голову, выгибаясь назад, убыстряя движения в предчувствии взрыва наслаждения, и он приподнялся, привлекая ее к себе, желая слиться в уносящем сознание вихре…
…ее волосы рассыпались по камню, в уголках глаз показались слезинки, он прижался к шепчущим бессвязные слова влажным губам, заглушая рвущийся крик…
…тело в воде было совсем невесомое, шершавый камень не скользил под ступнями. Они кружились в воде, держась за руки, наслаждаясь возможностью в любой момент прильнуть друг другу. Он привлек ее к себе, и она обняла его за шею. Ее ступни сомкнулись у него на пояснице, он ощутил ладонями ее полные ягодицы, медленно подался вперед. Она опустила голову, спрятав лицо у него на груди, вода окутывала разгоряченные тела прохладой, волны разбегались кругами и гасли у берега под склонившимся к воде папоротником. Застонав, она сжала зубками его плечо, он стиснул ее, словно желая слиться, выплескивая упоение от обладания желанным телом и чувствуя себя не менее желанным…
Ее голова лежала у него на груди, он смотрел в небо, на скользящие облака и, несмотря на охватившую его опустошенность, чувствовал себя безмерно счастливым. Ни одной мысли в голове, только тепло прильнувшего к нему тела, только облака, бегущие над головой и легкий плеск воды, падающей в озеро.
— Ты волшебница? — спросил он одними губами.
Мария потерлась мокрой щекой о его грудь, повернула голову и посмотрела в глаза.
— Я даю то, что могу дать своему мужчине. Как и каждая женщина. Возьмешь ты это, сбережешь ли, зависит только от тебя. Счастье может быть мимолетным, мгновенным, но если постараться сохранить, продлить его, оно может стать бесконечным.
Михаил закрыл глаза, прижал ее крепче, словно опасаясь потерять. Казалось, безвременье окутало их, остановило сердца, продляя мгновения близости.
Михаил очнулся от легкого прикосновения к лицу, открыл глаза. Мария, стоя возле него на коленях, прикрыла ладонью его губы.
— Что?
— Сюда идут чужие. Они уже недалеко, наверное, это те, о ком говорил профессор.
Михаил огляделся. Озеро, сосны, водопад, все исчезло. Они сидели на плоском камне возле мелкого озерка, наполовину заросшего осокой. Странно, но он не ощущал холода, хотя осока гнулась под северным ветром.
— Вон они.
Теперь он и сам видел двух мужчин в серо-зеленой пятнистой форме. Они были уже метрах в пятидесяти. У одного за спиной явно была рация. Оба были с автоматами, заброшенными за спину, двигались уверенно, легко. «Как же это я их раньше не заметил, — с досадой подумал Михаил, — проспал, сукин сын».
— Давно ты их увидела?
— Давно. Я думала, они пройдут мимо.
— Что же ты меня сразу не растолкала?
— Жалко было, — виновато сказала Мария, — ты так хорошо спал.
— Эх, — с горечью воскликнул Михаил, — они могу нас увидеть?
— Нет. Нас сейчас не видит никто: ни птица, ни зверь, ни человек.
Кривокрасов схватил галифе, запрыгал на одной ноге, попадая в штанину. Натянув гимнастерку, он подхватил ремень с кобурой, выхватил «ТТ». Мужчины были уже шагах в двадцати, они должны были пройти мимо, в нескольких метрах от их странного убежища.
— Так, ты сиди здесь. Что бы ни случилось, поняла?
— А что может случиться? — в ответ спросила она.
— Ну, мало ли что, — уклонился от ответа Михаил, — они тебя здесь точно не обнаружат?
— Нет.
— Вот и сиди.
Дождавшись, пока солдаты пройдут мимо, он решительно шагнул вперед.
— Стой, руки вверх, — взглядом он старался фиксировать каждое их движение.
Они медленно обернулись, с недоумением глядя на Кривокрасова, босиком стоящего в мокрой траве. Рука одного поползла за спину к автомату. Второй сделал шаг в сторону, старясь, чтобы солнце было у него за спиной. «Черт, грамотные ребята», — подумал Михаил.
— Руки в гору, мужики, я шутить не буду, — он быстро перевел ствол ТТ от одного к другому.
Кривая улыбка поползла по лицу того, что стоял слева, он что-то коротко сказал и подался в сторону, одновременно сдергивая автомат с плеча.
— Руки! — отчаянно крикнул Кривокрасов.
Краем глаза он увидел, как второй, с рацией за спиной, вдруг замер, глядя ему за спину, но первый уже поднимал ствол короткого автомата. Падая, Михаил нажал спусковой крючок, перекатился и, увидев, как его противник мешком оседает в траву, взял на прицел второго.
Автомат уже был у того в руках, но он как-то странно запрокинув голову, валился навзничь. Автомат задергался, пули ушли в небо, дробное эхо растворилось среди болотистой равнины. В нескольких шагах от него стояла Мария. Ее руки были направлены на солдата, скрюченные пальцы шевелились, будто перебирая что-то невидимое.
Кривокрасов поднялся, осторожно приблизился к застывшим телам. Тот, в которого он стрелял, лежал, уставив глаза вверх. Куртка на груди, вокруг аккуратного отверстия напротив сердца, быстро намокала кровью. Михаил взглянул на второго и, судорожно вздохнув, быстро отвернулся.
Мария стояла, обхватив плечи руками, ветер трепал ее волосы, обнаженное тело покрылось гусиной кожей.
Кривокрасов принес ее одежду. Женщина была словно во сне. Он помог ей одеться, натянул сапоги, надел малицу и, подойдя к убитым, подобрал оружие.
— Мария, нам надо идти. Надо доложить Назарову.
— Да, — кивнула она, — пойдем.
Он подхватил ее под руку и почти бегом потащил на сопку.
— Что ты сделала с ним?
Она остановилась, он, обернувшись, увидел, что она смотрит ему в глаза спокойно, будто ничего не случилось.
— Я сделала то, что должна была сделать. Он хотел убить тебя.
Возле ворот они встретили Серафиму Григорьевну Панову. Опираясь на палку, она ковыляла от берега, часто останавливаясь и подставляя сморщенное лицо солнцу. Увидев Николая с Марией, она склонила голову к плечу, остановилась, поджидая их.
— Вот и молодцы, детки, — сказала она, одобрительно кивая, — война — войной, а жизнь — жизнью. Люби ее, Михаил. Не каждому такое счастье выпадает.
Кривокрасов, покраснев, опустил голову и прошел мимо.
— Черт, — выругался он, — что у нас, на лбу все написано.
— Ты стесняешься этого? Если хочешь, мы можем жить дальше, будто ничего не случилось.
Он резко остановился.
— Ты что? Что ты говоришь?
Мария улыбнулась, глаза ее блестели, от быстрой ходьбы она разрумянилась.
— Серафима Григорьевна видит многое из того, чего не замечают другие.
— Ух…, как-то это необычно, что ли. А-а, — он махнул рукой и на глазах часового обнял ее, — да пусть все знают.
Она поцеловала его и высвободилась.
— Я пойду к себе. Приходи, как освободишься.
— Обязательно, — он посмотрел ей вслед, с трудом подавляя желание догнать, закружить, заорать нечто несуразное от восторга.
— Быстро вернулись.
Михаил обернулся. Рядом, улыбаясь, стояли Назаров с Барченко. Кривокрасов снял с плеча автоматы.
— Похоже, десант мы уже прозевали, — сказал он.
Улыбка слетела с лица Назарова. Он взял один автомат, вытащил магазин, передернул затвор.
— МП-38-40, — сказал он, — хорошая машинка, особенно для ближнего боя. Сколько было человек?
— Двое и было, — пожал плечами Кривокрасов.
— Хоть бы одного живьем взял, эх, Миша.
— Да я стрелял-то в одного. А потом, понимаешь, не привык я так вот, с ходу, людей дырявить. Любой бандит, если не под марафетом, лапы без разговоров поднимает, а эти… Но грамотные парни, я уж думал — конец мне.
— Ну, и как же выкрутился?
— Я же говорю: одного я приложил, это точно. Пуля в сердце попала. А другой…, даже и не знаю. Я когда обернулся к нему, он уже падал, а напротив него Мария…, то, есть, товарищ Санджиева стояла и вот так пальцами делала, — Кривокрасов вытянул руки и показал, что он успел разглядеть.
— Как, как? — заинтересовался Барченко, до сих пор стоявший молча.
— Вот так!
— Вы осмотрели этого человека?
— Там и осматривать нечего, Александр Васильевич, — сказал Кривокрасов, — такое впечатление, что он умер месяца полтора-два назад. Уж я-то видел такие трупы.
— Очень интересно, — пробормотал Барченко.
— Ну, это кому как.
— Так, вот, что, Михаил, — сказал Назаров, — бери двух бойцов, обыщи трупы и все, что обнаружишь — документы, карты, оружие, рацию, все неси сюда. И скажи бойцам, чтобы лопаты захватили. Пусть похоронят по-человечески, пока песцы да медведи не объели.
— Понял, — кивнул Кривокрасов и зашагал к казарме.
Назаров повернулся к профессору, который в задумчивости протирал очки платком.
— Что вас так заинтересовало, Александр Васильевич, — спросил он.
— Видите ли, боюсь, Мария Санджиева кое-что не договорила, когда я с ней беседовал, перед отправкой сюда, в лагерь. Выбора у нее не было — десять лет, без права переписки, думаю, вы знаете, что это такое. Или сюда, работать под моим руководством.
— Она не та, за кого себя выдает? — насторожился Назаров.
— Она сказала мне часть правды, теперь, после рассказа товарища Кривокрасова, я узнал то, о чем она умолчала.
— Так поделитесь.
Барченко нахмурился, надел очки и тяжело вздохнул.
— Я не уверен, что эти знания вам пригодятся, более того, я не уверен, что вы, как атеист, сможете их оценить. Тем более, что я догадываюсь о вашем скептическом отношении к нашей работе. Но, если вы настаиваете, я попробую.
— Профессор, поставьте себя на мое место. Я обязан обеспечить вашу безопасность и вдруг я узнаю, что один из ваших сотрудников не тот, за кого себя выдает! Что прикажете делать?
— Ничего, абсолютно ничего. Единственно, что я вас попрошу: постарайтесь не обижать Марию Санджиеву, а теперь, — он посмотрел в сторону только что вошедшего в казарму Кривокрасова, — а теперь и Николая Терентьевича тоже. Его в особенности.
Назаров усмехнулся.
— Загадками говорить изволите, товарищ профессор.
— А вот послушайте, товарищ Назаров: Мария Санджиева — бурятка, с несомненной примесью славянской крови. Мне она рассказала, что происходит из древнего рода шаманов и, проведя некоторые тесты, я в этом убедился. Но, — профессор поднял палец, — я никогда не слышал, чтобы шаман мог так мгновенно воздействовать на человеческий организм. Лишь в одном древнем манускрипте, который я имел счастье изучать, есть упоминание о чем-то подобном. По легенде, супруга бога Ямы, владыки царства мертвых, имеет возможность мгновенно старить человеческий организм, доводя его до состояния разложения в считанные мгновения. Ее имя «Максарма» переводится, как «наделенная огромным войском мертвых». Видимо, войско это состоит из поверженных врагов. Я понимаю, что звучит это дико, но исключать такую возможность нельзя: жена могущественнейшего из бурятских богов Ямы, Максарма — Мария Санджиева!

Предыдущая страница 20 Следующая страница


21 Олег Маркеев, Андрей Николаев

Глава 20

Под зазеленевшей травой на глубине нескольких десятков сантиметров была мерзлая земля, и Кривокрасов похвалил себя, что заставил одного из бойцов взять кирку. Пока стрелки долбили вечную мерзлоту, Кривокрасов обыскал убитых, забрал карту, оружие: пистолеты и ножи; рацию. Парашютистов завернули в плащ-палатки, забросали мерзлыми комьями, заложили дерном. Бойцы притоптали дерн, один покачал головой.
— Все равно зверь доберется. Разроют и объедят.
Михаил оставил одного стрелка на вершине сопки — наблюдать, не появятся ли еще гости, пообещав сменить через два часа.
В лагере поднялась непривычная суета: бойцы проверяли винтовки, открывали ящики с патронами. Назаров проинструктировал первую смену стрелков и Войтюк развел их по секретам, намеченных в скалах над морем. При появлении любого судна, вплоть до «Самсона», одному велено было бежать в лагерь — поднимать тревогу, другому продолжать наблюдение.
Кривокрасов позвал Назарова, разложил в избе на столе захваченное у парашютистов имущество. Шамшулов увязался за ними.
— Неплохо подготовились, — сказал Назаров, перебирая разложенные вещи — сухие пайки на пять суток, капканы из тонкой стальной проволоки, компасы. Переломив ракетницу, заглянул в ствол, — может, в секреты дать? Хотя нет, не стоит — с моря могут заметить ракету.
Осмотрев рацию пожалел было, что отослал Собачникова в Малые Кармакулы с донесением — можно было предупредить по рации, но потом вспомнил, что не знает часы выхода радиста в эфир и волну, на которой тот работает.
— Я могу попробовать связаться с поселком, — предложил Шамшулов, — радиодело я знаю неплохо, попробую вызвать на связь радиста из Кармакул.
— Хорошо, — кивнул Назаров, — только осторожнее, Борис Давидович. Здесь, — он указал на рацию, — должны быть фиксированные частоты для связи с подлодками. Если они перехватят ваше сообщение…
— Понятно, — проворчал Шамшулов, — ладно вам, не мальчик я, в самом-то деле.
Упаковав рацию, он понес ее в свой барак.
Бельский предложил разработать план отхода из лагеря, в случае реальной угрозы захвата сотрудников «бестиария» десантом и Назаров отправил с ним двух бойцов наметить пути следования. Решили отступать в глубь острова, в сопки, по возможности сдерживая десант подвижными арьергардными группами.
Барченко, отозвав Назарова в сторону, подвел к нему Данилова. Выслушав профессора, Назаров недоверчиво покачал головой.
— Что ж, если это возможно — буду только рад такой помощи. Правда, боюсь, что при наличии точных карт непогода им не помешает.
— Давайте использовать все средства, которые находятся в нашем распоряжении, — сказал профессор, — через трое суток будет понятно, насколько удачно проходит наш эксперимент. Столько времени вы мне можете гарантировать?
— Не уверен.
— Вот, то— то и оно! — он обернулся к Данилову, — так, что, Илья, постарайся показать все, на что способен.
Лопарь оглядел чистое небо, кивнул. Взгляд у него был, как всегда, меланхоличен, прозрачные глаза были безмятежны, будто он вообще не понимал, о чем речь.
— Вы сказали, три дня и они придут? — обратился он к Барченко.
— Да, дорогой мой, не позже.
— Тогда я начну сейчас. Мне понадобится время на подготовку.
— Тебе виднее, дорогой мой, действуй.
Межевой, сидя на бревне возле барака, безмятежно покуривал самокрутку, с усмешечкой наблюдая за царившей суетой. Кривокрасов поманил его к себе.
— Ты чего расселся, Иван?
— А чего бегать без толку, Михаил Терентьевич? — резонно возразил Межевой. — Я бы, правду сказать, прямо сейчас оторвался. Ну, может не сейчас, а к вечеру точно. Сами посудите: ну кому воевать? Вертухаи наши разбегутся при первом шухере, товарищ Назаров, конечно, авторитетный мужчина, да и вы человек серьезный. Ну, может быть, поляк этот, старшина, опять таки, но и все! Верно говорю, Михаил Терентьевич: кишку набить под завязку, шамовки набрать впрок и в тундру. Пересидим, на крайняк — на Белушью Губу подадимся, или поодиночке растасуемся — поди, сыщи нас. Профессор парит — дело надо делать, а мне моя жизнь дороже.
Кривокрасов молча смотрел на него с таким видом, словно только сейчас разглядел, кто перед ним.
— Извиняйте, Михаил Терентьевич, — развел руками Межевой, — сказал вам, как на сердце лежит.
— Можно тебя, конечно, под замок посадить, — задумчиво сказал Михаил, — только на хрена ты такой нужен, Ваня. Ладно, живи, как знаешь, смотреть я за тобой не буду, — он повернулся и зашагал к Назарову.
Межевой заплевал самокрутку, скривившись, посмотрел ему вслед и, махнув рукой, ушел в барак.

Шамшулов пристроил рацию на столе возле печки. В бараке было пусто, если не считать мешков с картошкой, горохом, пакетов муки, сложенных возле дальней стены. Запах стоял, как в овощехранилище, но старший инспектор уже притерпелся. Ничего, товарищ Назаров, вспомним в свое время, как поселили на складе, сразу все вспомним.
Он откинул крышку радиостанции, присел на табуретку и почесал затылок, читая немецкие буквы.
— Телефункен… Эх, Европа, все у вас не по-людски, — он пощелкал тумблерами. Панель осветилась, — ага, ясно.
Устройство рации постепенно становилось понятным — примерно то же самое, чему учили в три последних дня перед выездом на Новую Землю. Отыскав гнездо, он надел наушники. Треск, шипение. Повращал верньер — никакого эффекта.
— А причина? — Шамшулов приподнял ящик рации, потряс его, — черт, что еще такое?
Закурив, посидел, задумчиво уставившись на аппарат, затем повернул его к себе задней стороной, подцепил пальцами крышку внизу корпуса. Угу, вот в чем дело! Век живи — век учись. Он достал проволочную антенну, размотал. Повыше ее. Шамшулов просунул кончик проволоки в щель в окне, выбежал на улицу.
Войтюк вел группу солдат — судя по всему менять посты на скалах над морем, Барченко, Боровская и Гагуа что-то горячо обсуждали возле своего барака.
Шамшулов нашел камень, длинной с палец, обмотал его проволокой и забросил на крышу барака. Пойдет!
Вернувшись к рации, включил ее и осторожно начал вращать верньер. Есть! В наушниках послышалась чужая речь, музыка. Старший инспектор взглянул на часы — через полтора часа у радиста из Малых Кармакул связь с Большой Землей. За полчаса до этого он включит радиостанцию, настроится. Вот тогда мы его и отловим. Шамшулов потер руки: ну, товарищи коменданты-заключенные, посмотрим, как вы запоете, когда сюда прибудут части НКВД. И с десантом разберутся, и здесь порядок наладят.

Москва

Комиссар Государственной безопасности третьего ранга снял очки и устало потер переносицу. Проблемы накладывались одна на другую: утром позвонил Николай Андреевич и, вроде в шутку, пожаловался, что потерял связь с «бестиарием». Понять его тон можно — всегда показывал свое превосходство и тут, на тебе, такой афронт: дела на архипелаге выходят из-под контроля. Комиссар пообещал, что задействует все средства, чтобы выяснить положение, однако что-либо предпринимать не спешил — пусть Николай Андреевич почувствует, что и он может стать зависим от обстоятельств, и тут эта радиограмма. Комиссар покосился на листок с текстом. Прозевали, прошляпили. Агентура в Германии ни полслова не передала о предстоящем десанте. Впрочем, это объяснимо — в институт «Аненербе» внедрить никого не удалось, а ясновидящая, что действует в группе Шульце-Бойзена, скорее всего, просто экзальтированная особа, чем специалист по психоэнергетике.
Однако, звонить Смирнову придется. Комиссар тяжело вздохнул, снял телефонную трубку, приказал соединить с пятым отделом. Трубку долго не брали, голос Николая Андреевича комиссар узнал сразу, вспомнил его пронизывающие глаза и поморщился.
— Николай Андреевич, добрый вечер. Боюсь, у меня для вас неприятные новости.
— Насколько неприятные?
— Настолько, что не хотелось бы обсуждать их по телефону.
— Хорошо, — помолчав, сказал собеседник, — через полчаса буду у вас.
— Жду, — комиссар аккуратно положил трубку и задумался.
Разговор предстоял непростой — охрана «бестиария» была возложена на комиссара, и, по идее, он должен был предусмотреть возможность диверсии против лагеря.
Между двух кресел был сервирован столик: чай, нарезанный лимон на тарелочке, сахарница, грузинский коньяк и две рюмки. Пригласив гостя присаживаться, комиссар приподнял бутылку, вопросительно взглянув на него.
— Нет, благодарю вас, — отказался тот, — приступим к делу — вы меня заинтриговали, товарищ комиссар.
— Ну что ж. К делу, так к делу. Я получил радиограмму с Новой Земли, — начал комиссар, отхлебнув чай, …
— От Бориса Давидовича?
Комиссар поперхнулся.
— Помилуйте, неужели вы думали, что он останется вне моего поля зрения? — Смирнов опустил в чай ломтик лимона.
— Гм…, ну что ж, тем лучше. Радиосвязь с архипелагом есть, вернее, была, не знаю, как сейчас. Шамшулов доложил, что в «бестиарии» прошло совещание, на котором Барченко объявил, что против лагеря готовится диверсия — немецкий десант.
Смирнов кивнул.
— Понятно, почему я не смог наладить контакта — «Аненербе» блокировал Новую Землю. Продолжайте.
— Вот, собственно, все, что я хотел донести до вас, Николай Андреевич.
— Силы десанта и задачи известны?
— Численность около пятидесяти человек, видимо, с поддержкой психоэнергетиков, как на месте, так и непосредственно из института «Аненербе». К настоящему моменту уже была стычка с двумя парашютистами. Захватить живыми не удалось. Задачи, по предположению Барченко такие — захватить сотрудников «бестиария», возможно уничтожить.
Николай Андреевич задумчиво помешал ложечкой в стакане, быстро взглянул на комиссара.
— Вы тоже так полагаете?
— Исходя из того, что мне известно о задачах сотрудников спецлагеря, думаю, что это вполне возможно.
Смирнов откинулся в кресле, прикрыл глаза. Комиссар покосился на него, налил себе коньяк, выпил и, сморщившись, высосал дольку лимона. Молчание затягивалось. Наконец Николай Андреевич глубоко вздохнул, видимо приняв какое-то решение.
— Какие есть данные о местонахождении Виллигута, фон Либенфельса, профессора Хильшера, Вольфрама Зиверса и, пожалуй, Гиммлера?
— Так сразу я не могу ответить, — пожал плечами комиссар.
— Я не требую срочного ответа, — улыбнулся Смирнов, — десять-пятнадцать минут я вполне могу подождать, — внезапно взгляд его сделался пронизывающим, жестким и комиссар почувствовал, как кровь отхлынула от лица, — постарайтесь уложиться в это время.
Комиссар вышел из кабинета, Смирнов слышал, как он разговаривает с адъютантом, раздражаясь от непонятливости подчиненного. Вернувшись в кабинет, комиссар присел в кресло, стараясь не смотреть на собеседника.
— Что вы намерены предпринять? — спросил он, глядя в сторону.
— Это зависит от сведений, которые вы мне предоставите, товарищ комиссар. Боюсь, профессор Барченко ошибся, определив задачи диверсионной группы немцев. Есть у вас карта?
Поднявшись, комиссар отдернул шторки, закрывающие огромную карту Советского Союза. Смирнов, со стаканом чая в руке, подошел поближе.
— Какие корабли, классом не ниже эскадренного миноносца, есть на Северном флоте? — спросил он.
— Э-э, собственно, крупнее эсминцев у нас там ничего нет.
— За какое время они могут достигнуть Новой Земли?
— Я не моряк, Николай Андреевич, могу сказать только приблизительно. От Мурманска, полагаю, потребуется около двух, двух с половиной суток полным ходом, из Архангельска еще дольше…, впрочем, там только сторожевые корабли.
— Слишком долго. Когда ожидается десант?
Комиссар задумался, шевеля губами, потом кивнул.
— Максимум, через сутки.
Смирнов отошел от карты, потеряв к ней интерес, вернулся в кресло. Взглянув на комиссара, он наморщил лоб.
— А почему охрана лагеря состоит из сотрудников ГУЛАГа, товарищ комиссар? Вы представляете, что с ними сделает немецкий десант?

«Началось, — подумал тот. — Поиски стрелочника».
— Охрана лагерей, по своей специфике, …
— Это не обычный лагерь, черт возьми! — внезапно раздражаясь, крикнул Смирнов, — вы послали туда своего человека, но не подумали об усилении войскового соединения! Как это понимать?
Стук в дверь прервал начинавшийся конфликт. В кабинет заглянул адъютант, протянул бумаги. Комиссар поспешно взял их у него из рук, выпроводил движением руки и впился взглядом в донесения агентов.
— Вслух, если вас не затруднит, — уже обычным голосом попросил Смирнов.
— Карл Мария Виллигут, он же Вайстор, месяц назад помещен в клинику для душевно больных под Зальцбургом, где и находится в настоящее время. Йорг Ланс фон Либенфельс руководит археологической экспедицией на месте последнего оплота катаров [17] - альбигойцев в окрестностях замка Монсегюр…
— Я знаю, где находился «последний оплот» катаров, — едко заметил Смирнов, — короче, пожалуйста.
— Вольфрам Зиверс в Берлине, курирует разработки института «Аненербе», местонахождение профессора Хильшера не установлено. Генрих Гиммлер проводит переговоры с фельдмаршалом Маннергеймом в Турку, после чего проведет инспекционную поездку по Норвегии…
— Стоп, — Смирнов подался вперед, — маршрут следования известен?
— В общих чертах. Север Норвегии — осмотр бывших английских военно-морских баз…
— Достаточно, — Смирнов снова откинулся в кресле. На этот раз на его лице появилось удовлетворенное выражение, словно он решил сложную задачу, — так-так, господин Великий Магистр [18], решили воспользоваться плодами чужих трудов? — пробормотал он едва слышно. — Товарищ комиссар, есть у нас в районе Архангельска бомбардировочные соединения? Я имею в виду дальнюю авиацию.
— В Ягоднике три эскадрильи дальних бомбардировщиков ДБ-3 [19]. По-моему, бомбовая загрузка около тонны.
— Держите их в боеготовности. Возможно, нам придется нанести удар по «бестиарию». Не делайте большие глаза, товарищ комиссар, это по вашей вине наши научные разработки могут попасть в руки врага. И это еще в лучшем случае, в худшем — немцы воспользуются проводимым Барченко экспериментом в своих целях. Последствия даже я предсказать не берусь.
Смирнов разлил коньяк, приглашающе приподнял рюмку, выпил, не дожидаясь его реакции на приглашение и, сухо попрощавшись, вышел из кабинета.

Новая Земля, спецлагерь «Бестиарий»

Профессор нашел Панкрашина в казарме — Войтюк, разобрав винтовку, объяснял тому устройство оружия.
— Стебель затвора, курок, боевая личинка, — Войтюк, почти не глядя, собрал винтовку, подкинул в руке, — образца тысяча восемьсот девяносто первого года, а лучше так и не придумали. И не надо! Ты ее только нацель правильно, а уж она не промажет.
Барченко прервал урок, сказав, что продолжить можно будет в свободное время.
— Сергей, у нас неприятности.
— Еще? Что на этот раз случилось?
— Гагуа не смог связаться с Москвой. Похоже, энергетические каналы связи блокированы.
— Как это возможно? — удивился Панкрашин.
— К сожалению, возможно. Боюсь, это работа наших коллег из «Аненербе». Мне необходимо выяснить, насколько серьезна блокада архипелага. Вы можете прозондировать пространство вокруг Новой Земли на астральном уровне? Мне, откровенно говоря, недосуг.
— Конечно, Александр Васильевич. Когда это необходимо сделать?
— Немедленно. По результатам вашей проверки и будем строить дальнейшую работу.
— Сейчас же отправляюсь, — сказал Панкрашин.
Попрощавшись со старшиной, он забежал в барак, накинул малицу — несмотря на конец весны, ветер, гулявший на скалах пронизывал насквозь, а ему предстояло оставить тело в неподвижности на несколько часов. Межевой спросил, не нужна ли помощь, но Панкрашин отказался, сказав, что просто прогуляется по берегу.
Если в лагере царило относительное безветрие и солнце уже чувствительно припекало, то за территорией было не жарко. Северный ветер рябил воду, покрывавшую низменности, гнул едва проросшую траву, подталкивал Панкрашина в спину уверенно, словно знал, куда тот направляется. Выбирая места посуше, Панкрашин поднялся к скалам. Здесь ветер был еще сильнее, зато под ногами не хлюпало. Скоро он уже был возле памятного знака — «гурии», а от него до лощины, которую они с профессором использовали для своих астральных экскурсий, и вовсе было рукой подать. В последний раз Сергей был здесь один и Барченко не знал о его отлучке. Тогда Сергей стал свидетелем бомбардировки базы немецких подлодок и гибели английского бомбардировщика.
Спасаясь от ветра, он свернул в лощину, подошел к обрыву и полюбовался открывшимся видом на море. Глубокая синева до горизонта, пена и брызги, взлетающие под ногами. Прямо напротив, на расстоянии нескольких метров от него, парил поморник. Распластав крылья, он висел в воздухе, словно подвешенный на нитках за кончики крыльев и косился на Панкрашина черным глазом. Сергей подмигнул ему — что, приятель, полетаем?
Усевшись на плоский камень, он расслабился, отогнал прочь мысли — разум должен стать чистым, как лист бумаги, вошел в транс. Оставив тело, он оглянулся на свою земную оболочку. Что ж, неплоха, еще очень даже послужит, вот только с делами разберемся. Мелькнула мысль, что все же надо было взять Ивана, ну, да ладно — обойдется.
Сегодня торопиться было некуда. Вдоль обрыва Сергей скользнул к воде. Море играло разноцветными красками — в каждой капле таилась жизнь. Панкрашин полетел вперед над самыми волнами, гадая, каким окажется препятствие, если оно вообще существует.
Полет замедлялся постепенно, почти незаметно, пока он не ощутил возросшее сопротивление. Пространство словно не хотело выпускать Панкрашина от берега — по его прикидкам он едва преодолел километров пять. Неужели блокада? Впереди будто сгущались тучи, становилось все темнее, встречное давление усиливалось, пока Панкрашин не завис, не в состоянии двигаться дальше. Вокруг сгустился сумрак, словно неожиданно наступила ночь. У него возникло неприятное чувство, что кто-то наблюдает за ним оттуда, из мрака, сторожа каждое движение. Панкрашин повернул назад, и ему показалось, что его подталкивают в спину — возвращайся, здесь ты не пройдешь! Даже почудилось, что он вновь на скалах и северный ветер подгоняет его. Сергей спустился к воде, попробовал преодолеть преграду над самой поверхностью. Его снова остановили ненавязчиво, но решительно прервав полет. Он сделал еще несколько попыток, постепенно убеждаясь, что Барченко был прав — блокада перекрывала все направления. Оставалось проверить, тянется ли она вокруг всего архипелага. «Ничего, — подумал Панкрашин, — много времени это не займет», и устремился к северной оконечности Новой Земли.
Он не почувствовал, как за его спиной из преградившего путь мрака, выскользнула тень и устремилась к земле.
Поморник, чуть шевеля маховыми перьями, парил в воздушной струе, косясь глазом на неподвижное тело человека. Внезапно человек пошевелился, но как-то нелепо — голова, откинувшись, ударилась затылком о камень, согнулась нога, распрямилась, руки зашарили вокруг, будто искали точку опоры. Наклонившись вперед, тело свалилось с камня, упираясь руками, встало на четвереньки, потом выпрямилось, постояло, шатаясь, и шагнуло к обрыву.
Под вечер Барченко, обеспокоенный долгим отсутствием Панкрашина, поделился опасениями с Назаровым. Тот, помня о встрече Кривокрасова с парашютистами, взял трех бойцов, позвал с собой Ивана Межевого, лучше всех знавшего побережье и пошел искать ассистента.
— Вот за этой «гурией» лощина, где мы обычно устраивали свои опыты, — показал Барченко, сопровождавший их.
— Здесь никого, — сказал опередивший всех Межевой, — тут дальше обрыв, вниз не спуститься, — он подошел к краю, постоял, глядя вниз и жестом подозвал Назарова.
Тот подошел, наклонился, заглядывая через его плечо. Внизу, на камнях, лежало изломанное тело Сергея Панкрашина.

Предыдущая страница 21 Следующая страница


Золотые врата 22

Глава 21

За сто миль до Новой земли подлодки всплыли, и, сблизившись, встали почти бортом к борту, развернувшись носом к волне. Видман пригласил к себе командиров лодок, после чего U-47, и U-61 вновь погрузились. Расстелив на столике карту, Видман пригласил к ней офицеров.
— Господа, мы почти выполнили возложенные на нас задачи, непосредственно во время операции в командование нашей группой вступает майор Нойберг. Прошу, господин майор.
— Итак, господа, операция вступает в решающую фазу. Прошу к карте, — он взял в руку карандаш и склонился над столиком, — первоочередная задача — вывести из строя радиостанцию, расположенную в поселке Малые Кармакулы. Поселок небольшой, жителей — человек сорок, если поблизости расположено стойбище аборигенов, то чуть больше. Военных частей нет, что упрощает нашу задачу. В бухте может находиться сейнер — он поддерживает более-менее регулярную связь с материком. О наличии радиостанции на сейнере ничего не известно. Вот примерно до этой точки, — он указал ее на карте, — лодки идут прежним строем, после чего одна направляется к поселку, уничтожает артиллерийским огнем радиостанцию и высаживает десант, который довершает работу. Сутки назад на архипелаг должна была высадиться группа парашютистов из пяти человек. Трое из них должны подойти к поселку, они и укажут цель. После уничтожения радиостанции лодка подбирает десант и парашютистов и отходит мористее, к мысу Северный Гусиный Нос, на случай подхода кораблей из Мурманска или Архангельска. Пока все ясно?
— Яснее некуда, — зевнул Дан.
— Если вы желаете вздремнуть, господин капитан-лейтенант, я могу подождать вашего пробуждения, — сухо сказал майор.
— Прошу прощения.
— Ничего. Итак, одновременно с диверсией против радиостанции мы начинаем высадку десанта в непосредственной близости от лагеря. По нашим сведениям в охране около взвода солдат, вооруженных винтовками. Пулеметы у них вряд ли есть, не говоря уже о минометах и артиллерии. Наша задача — захватить лагерь, избежав потерь среди его обитателей. Подчеркиваю это обстоятельство.
— Ну, это уже ваша проблема, — заметил Видман, — нам ведь на берег сходить не придется.
— Скорее всего. Единственно, что возможно потребуется, это точная стрельба ваших комендоров, в случае сопротивления. Десант на воде уязвим, а подход к лагерю, вот он, пролегает между скал, весьма узок. Скорее всего они не подозревают о возможности захвата лагеря, но если все же нас обнаружат на подходе, прошу вас довести до комендоров: ни один снаряд не должен упасть на территорию лагеря. Пусть лучше стреляют по скалам — это создаст необходимый эффект. Вот, собственно, и все, господа.
— Вы говорили о пяти парашютистах, — напомнил Видман.
— Да, верно. Двое займут позиции на прилегающих к лагерю сопках и будут корректировать действия десанта.
— Какова роль штатских?
— Они пойдут в моей шлюпке. Кстати, всех наших гостей прошу сконцентрировать на вашей, господин корветен-капитан, лодке. Их помощь может пригодиться. Хочу предупредить: после завершения операции сюда, к лагерю, может прибыть непосредственный руководитель проекта. На гидросамолете, но это уже в случае полного успеха.
— Какая-нибудь шишка из Берлина? — спросил Розе.
— Узнаете в свое время. Если вопросов нет, прошу приступать к делу.
Нойберг сложил карту и отступил назад. Видман, поднявшись, оглядел собравшихся.
— Господин капитан-лейтенант, — обратился он к Вальтеру Розе, — к поселку пойдет ваша лодка. Карты у вас есть, более подробных я, к сожалению, предложить не могу. Желаю удачи, — он взял под козырек.
— Благодарю, господин корветен-капитан, — Розе козырнул в ответ, кивнул Дану и Нойбергу и покинул центральный пост, исчезнув в рубочном люке.
Через полчаса, переправив своего штатского гостя на лодку Видмана, подлодка капитан-лейтенанта Розе, погрузившись, направилась к бухте поселка Малые Кармакулы.
Видман, переговорив с Даном относительно взаимодействия комендоров и сигнальщиков, проводил его, пожав на прощание руку.
— Гюнтер, хотел тебя попросить, — он помялся, — в общем, если что — передай письмо жене, — он протянул Дану конверт.
Тот перекатил мундштук из одного угла рта в другой, прищурившись, взглянул на Видмана.
— Плохое предчувствие?
— Не знаю, — поморщился тот, — у меня такое ощущение, что за нами наблюдают. Причем, чем ближе мы подходим к этому архипелагу, тем сильнее кто-то копошится в моих мыслях. Странно, после того как эти клоуны, — он кивнул в сторону куривших на корме штатских, — побродили со своими игрушками по лодке, все вроде кончилось, но недавно я ощутил это снова.
— Тебе просто нужен отдых, Отто, — сказал Дан, пряча конверт, — мне — так все равно: наблюдают за мной, или нет.
— Флегма ты чертова, — Видман подтолкнул его к шлюпке, — мне бы твои нервы.
Дождавшись, пока Дан не ступит на палубу своей лодки, он загнал штатских в люк и скомандовал срочное погружение.

Новая Земля, поселок Малые Кармакулы

Вальтер Розе, сдвинув фуражку на затылок, склонился к перископу. Луч света, пробежав по оптике, подсветил его лицо, он чуть прищурился. Черные стылые волны плескались, казалось, возле самых глаз. Низко над водой пронеслась стая нырков. Вершины скал, окружавших поселок, тонули в тумане. Почти у среза воды несколько человек в ватниках тесали топорами бревна возле каркаса небольшого амбара.
— Ну, что? — спросил застывший рядом старпом.
— Сараи какие-то, пара домов, амбар на берегу.
— Корабли у берега есть?
Розе довернул перископ.
— Сейнер — старье, того и гляди, сам утонет. Тонн четыреста — не больше. Два баркаса. Что радист?
— От парашютистов пока ничего.
— Можно, конечно, разнести все, что видно, — задумчиво сказал Розе, — это несложно, а десант зачистит берег. Но лучше бы первыми выстрелами уничтожить радиостанцию. Не стоит рисковать — русские самолеты могут быть здесь через два-три часа.
В отсеке возле центрального поста скопились снаряженные к высадке солдаты. Лейтенант нервно грыз шоколад.
— Есть связь, господин капитан-лейтенант, — крикнул радист.
— Ну?
— Радиостанция в доме, примыкающем слева к зданию с флагом над крыльцом, — продублировал радист сообщение.
— Так, — Розе снова повернул перископ, — ага, вижу. Точно, антенна на крыше, из-за тумана не разглядел.
— Вальтер, на сейнере тоже может быть радио, — сказал старпом.
— Черт, верно. Вторая цель — сейнер, — он обернулся к десанту, — не желаете взглянуть, лейтенант?
— Не мешало бы, — лейтенант протолкался в центральный пост, прильнул к окуляру, — угу, все понял. Можно начинать, господин капитан-лейтенант.
Розе сложил рукояти перископа.
— Всплытие, артиллерийская тревога!
Рубка лодки вспорола волны. Первым из люка выскочил Розе, отступил чуть в сторону, поднес к глазам бинокль. Мимо него к орудию пробежали коммендоры. Наводчик прижимал к груди прицел. Вода еще стекала по палубе. Солдаты быстро расправляли резиновые лодки, подсоединяли баллоны со сжатым воздухам к клапанам. Из люка подали ящик со снарядами.
— Наводчик, цель — дом возле здания с флагом. На крыше антенны.
— Вижу, — комендор приникнув к прицелу, крутил маховики наводки, — фугасным, заряжай.
Со звоном закрылся замок, принимая снаряд в казенник орудия.
— Огонь!

Евсеич, стоя за спиной Веньки, придирчиво смотрел, как тот сдирает старую краску с борта.
— Ты не халтурь, Веньямин, грунтовку тоже срезай. Наложишь новую, пройдешься красочкой — просто мое почтение будет.
— Да почему я все время? — бурчал Венька, — что у меня, дел на берегу нет?
— А какие у тебя дела? У мужиков там семьи, хозяйство, а у тебя чего? Так, баловство…, — что-то заставило его оглянутся, — это еще кто припожаловал?
Венька приподнялся над бортом.
— Ух ты, подлодка! Сила! Из Мурманска, поди.
Евсеич поднес руку к глазам, разглядывая всплывшую в пяти кабельтовых от сейнера лодку.
— Нет, Веньямин, не из Мурманска, — сказал он тихо, — германец это — крест на рубке.
На палубе лодки суетились матросы, тонкий ствол орудия зашевелился, словно принюхиваясь. Блеснула вспышка, над водой прокатился гул выстрела и тотчас на берегу раздался взрыв. Венька присел, испуганно глядя на капитана.
— Что же это?
Евсеич посмотрел на берег. Мужики возле амбара побросали топоры и бросились к скалам. Возле поселкового совета поднялся фонтан земли и огня.
— По радио бьет, стервец. Война, что ли? Ну-ка, Веньямин, бросай все к чертовой матери.
На палубе показался механик.
— Что тут у вас? Рыбу кто глушит? Мать честная, — он замер уставившись на подлодку.
Ударил второй выстрел, от борта лодки отваливали резиновые шлюпки.
— Гордей, а ведь он нас потопит, к бабке не ходи. Не знает, стервец, что радио у нас нету. На всякий случай пустит камбалу кормить, и вся недолга! Ну-ка, ребятки, бегом, шлюпку на воду.
Десант уже отвалил от борта подлодки, замелькали лопасти весел — немцы торопились достичь берега.
— Есть попадание, — воскликнул старпом, — беглый огонь. Вальтер, предлагаю сейнер попробовать потопить торпедой. Какое-никакое развлечение. Не зря же их тащили. Думаю, осадка у него метра два с половиной.
— Идет, — воскликнул Розе, — фейерверк будет, что надо. От него и щепок не останется, — он склонился в люк, — торпедная атака, первый аппарат, товсь. В машине, малый вперед, право на борт.
Он приник к визиру надводной стрельбы. Нос сейнера медленно наплывал на перекрестье прицела.
— Первый аппарат, пли, — крикнул Розе, ожидая, как дрогнет лодка, выпуская на волю хищное тело торпеды.
— Торпеда не вышла, сработала в первом аппарате, — раздался из лодки срывающийся голос.
— Дьявол, — Розе в сердцах стукнул кулаком по ограждению рубки, — старпом, как радиостанция на берегу?
— В щепки. Может, вторую торпеду?
— Так потопим. Наводчик, цель — сейнер.
Ствол восьмидесятимиллиметровой пушки покатился вправо, замер. Тугой звук выстрела ударил по ушам, запрыгала по палубе пустая гильза. Возле борта сейнера поднялся фонтан воды, высотой почти с мачту корабля.
Взрывная волна ударила старого капитана в грудь, бросила на палубу. Он приподнялся, потряс головой. Возле него трепыхалась разорванная пополам рыбина, Венька, присев за бортом, смотрел на него круглыми от страха глазами. Михеич, зажимая ладонью плечо, привалился к переборке.
— Не даст уйти, гад, — Евсеич сплюнул на палубу, чего никогда не делал. Слюна была розовая.
Он взглянул на шлюпку, болтающуюся в талях. Осколки превратили ее в решето. Выстрел, взрыв. На этот раз снаряд снес мачту, вниз посыпались обломки дерева.
— Венька, прыгай за борт. Тут всего полкабельтова. Доплывешь.
— А вы?
— Прыгай, тебе говорят, сукин кот!
Венька, ухватившись руками за леер, перемахнул через борт. Евсеич посмотрел на механика.
— Гордей, ход дашь?
Механик поднес к лицу окровавленную ладонь, выругался так, что старый капитан даже удивился.
— Дам, Никита. Дам ход. Иди к штурвалу.
Следующий снаряд пробил фальшборт и ушел в небо, не разорвавшись. Евсеич бросился к рубке. С лодки ударил зенитный автомат, пули прошли над головой капитана, посыпались стекла, полетела щепа. Присев на корточки, Евсеич перевел машинный телеграф на «полный вперед». Дрогнула палуба — механик запустил двигатель. Евсеич приподнялся, посмотрел вперед через битые стекла, завертел штурвал, разворачивая сейнер.
— Ну, погоди, паразит!
Взрыв на носу разрушил часть фальшборта, чугунные кнехты взлетели в воздух, тяжело рухнули в воду. Изношенный движок закашлял, сотрясая корабль, чихнул раз-другой. «Ну, давай, милый, — взмолился Евсеич, — не подведи». Словно услышав его, двигатель заработал ровно, без перебоев, «Самсон» дрогнул, набирая ход. Капитан снова взглянул вперед. Выстрел — взрыв справа по борту.
— А-а, — закричал Евсеич, — страшно? Мажете, сволочи!
Застучали по трапу сапоги, в рубку ворвался механик, рухнул рядом с капитаном. Тельняшка на правой половине груди пропиталась кровью.
— Порядок, Никита. Движок — не движок, а часы Буре!
— Молодец, — капитан посмотрел вперед. До лодки оставалось меньше кабельтова, — слышь, Гордей, может — за борт, а?
— Не доплыву я, Никита, — покачал головой механик, — вишь, плечо разворотило.
— Эх, жизнь — жестянка, — Евсеич похлопал по настилу палубы, — ну, «Самсон», не выдай! — Он поднялся на ноги, поправил сбившуюся фуражку, положил ладони на спицы штурвала, — принимай гостей, немчура!
Михеич встал рядом с ним. Взрыв за рубкой подбросил корабль, штурвал дернулся в руках капитана.
— Тросы перебило, — с сожалением сказал он
— Теперь уже никуда не денутся, — проворчал Михеич.
«Самсон» накатывался на подлодку с неотвратимостью девятого вала. Комендоры метались возле орудия, выпуская в надвигающийся сейнер снаряд за снарядом. Взрыв разворотил ходовую рубку сейнера, полыхнуло пламя, и в этот миг нос «Самсона» ударил подлодку форштевнем в районе торпедных аппаратов. «Торпеда, — мелькнуло в голове Розе, — инерционные ударники».

Предыдущая страница 22 Следующая страница


23 Олег Маркеев, Андрей Николаев

Глава 22

Шаман Василий Собачников сидел, поджав ноги, на скале над поселком и с невозмутимым видом смотрел, как выстрелы с подводной лодки превращали радиостанцию в груду обломков. Обезумевшие от выстрелов птицы белой пургой метались над скалами. Десант достиг берега и бросился вверх, рассыпаясь редкой цепью. Со скалы было видно, как жители устремились в тундру. Собачников перевел взгляд на бухту. На его глазах сейнер «Самсон», на котором и сам Василий прибыл на Новую Землю, таранил лодку. Взрывом сейнер разметало в куски, изуродованная подлодка продержалась на воде не более нескольких минут, носом уйдя под воду. Собачников вспомнил старого капитана, который угощал чаем. Такого вкусного чая Собачников не пробовал никогда в жизни — ноги после того чая отнялись, и капитан сам отвел Василия в каюту. Узкие глаза шамана превратились в едва различимые щелочки, он посмотрел на оставленные десантом резиновые лодки. Хорошие лодки, только мягкие. Мягче байдары. Собачников приподнял руки ладонями вверх, сделал несколько движений, будто сгонял воздух в шар перед собой. Крачки, нырки, альбатросы, гагары, метавшиеся над бухтой, закружились белым смерчем, крики их смолкли. Собачников перевернул ладони к земле, и птицы устремились вниз, точно увидели под собой огромный косяк рыбы.
Удостоверившись, что радиостанция превратилась в развалины, лейтенант свистком собрал разбежавшийся по поселку десант. Одного не хватало — одинокий выстрел со стороны тундры вложил пулю прямо между глаз солдата.
— Все, отходим, — скомандовал лейтенант.
Чудовищный взрыв потряс воздух. На месте подводной лодки поднялся столб воды, пены и обломков. На глазах потрясенного лейтенанта подлодка капитан-лейтенанта Розе ушла под воду. Он вскинул к глазам бинокль, обшаривая взглядом место взрыва. Спасшихся не было.
— К шлюпкам, живо, — скомандовал лейтенант.
Солдаты с топотом бросились к берегу. Огромная стая птиц поднялась с земли при их появлении. Лейтенант не верил своим глазам — резиновые лодки превратились в мокрые исклеванные лохмотья. Вне себя от ярости, он вскинул автомат и стрелял по птицам, пока капрал не перехватил ствол и не пригнул к земле.
— Есть лодки, лейтенант, — он кивнул в сторону вытащенных на берег рыбачьих вельботов.
— Спустить на воду, будем двигаться к основной группе, — скомандовал пришедший в себя лейтенант.

Спецлагерь «Бестиарий»

Берег был не далее, чем в пяти милях. Видман развернул перископ. Слева, в дымке, угадывались очертания мыса Большевик.
— Ну, что, господин корветен-капитан? — спросил стоявший позади Нойберг.
— Похоже, мы на месте. Взгляните, до берега не более пяти миль, — он уступил свое место майору.
Нойберг прижался глазом к окуляру, переступил, пробегая взглядом по берегу.
— Да, вижу. Вот бухта, а за ней проход в скалах. Сколько птиц!
— Брачный сезон, майор. Вьют гнезда, высиживают птенцов.
— Вы подойдете ближе, или будете всплывать здесь?
— Ближе опасно — глубины совершенно неизвестны. По местному времени сейчас одиннадцать вечера. Я, конечно, не знаю специфику вашей работы, но по-моему, самое время для того, чтобы высадиться на берег.
— Вы правы, — Нойберг вышел из центрального поста, послышались его резкие команды.
Видман сложил рукояти перископа и хотел уже было приказать опустить его, как что-то необычное привлекло его внимание. Он снова прилип к окуляру, всматриваясь в берег. Сначала ему показалась, что это взвилась огромная стая птиц — она поднялась, закрывая скалы от вершин до самого моря, потом опустилась к воде и двинулась навстречу подлодкам серой пеленой. Видман протер глаза, снова взглянул в перископ. То, что он принял за стаю птиц было снежным шквалом. Он надвигался сплошной стеной, за несколько минут преодолев расстояние, отделявшее лодки от берега. Видно было, как крутились вихри в глубине шквала, мелькнуло несколько птиц, подхваченных со скал и все утонуло в клокочущей снежной пелене. Видман приказал дать малый ход и вновь подозвал Нойберга.
— Я никогда такого не видел, господин майор. Кажется, высадку придется отложить.
— Что такое, — Нойберг попытался сам что-нибудь разглядеть сквозь оптику, — вот это да! Напоминает буран в горах, — он выпрямился, — и сколько, по-вашему, может это продолжаться?
— Не могу сказать, — ответил Видман, — я плавал на Севере, но при приближении штормового фронта мы просто уходили под воду. Я продвинусь вперед мили на две, но потом придется ждать изменения погоды.
— Да, — согласился Нойберг, — ничего не поделаешь.
После трех часов ожидания, когда Видман дремал за занавеской, отгораживающей его от общего отсека, к нему заглянул Нойберг. Извинившись, что разбудил, он красноречиво показал на циферблат часов.
— Мы больше не можем ждать, господин корветен-капитан. Мои штатские друзья, — он скривился, словно от изжоги, — напомнили мне, что лагерь должен быть захвачен не позднее завтрашнего вечера.
Видман зевнул, прикрыв рот рукой, потер лицо ладонями и прошел в центральный пост. Наверху все так же бесновалась метель.
— Честно говоря, я вам не завидую, майор. Эрих, — обратился он к старпому, — командуй всплытие. Сигнальщика и комендоров в центральный пост.
Засвистел в цистернах сжатый воздух, лодка качнулась, подняла нос и устремилась к поверхности.
Видман поднялся на мостик первым, ветер и снег ударили в лицо, он натянул поглубже фуражку, накинул капюшон плаща. Следом за ним выскочил сигнальщик, поднес, было, к глазам бинокль, но тут же опустил — море было относительно спокойное, полтора-два бала, но видимость не превышала нескольких метров.
Из люка показался Нойберг.
— Мы не выскочим на скалы?
— Прибой должен быть слышен на расстоянии нескольких кабельтов, — возразил Видман.
— Вассерман хочет подняться наверх.
— Что ему надо? Подышать свежим воздухом?
— Нет, говорит, что погодные катаклизмы по его части.
— Сумасшедший дом, — пробормотал Видман, — позовите, пусть полюбуется катаклизмом.
Нойберг исчез в люке. Вскоре послышалось пыхтение и похожий на краба Вассерман, с багровым от натуги лицом, поднялся на мостик. Косо посмотрев на Видмана, он огляделся с видом полководца, кивнул головой, будто удовлетворенный осмотром и перегнулся в люк.
— Герхард, скажи Фюлле и Граберу, пусть поднимаются сюда, — он снова покосился на офицеров, — если бы вы вызвали нас три часа назад, лагерь уже был бы в наших руках, господа.
— Это каким же образом…, — начал было поднявшийся вслед за ним Ридмайер, но Видман прервал его жестом.
— Тихо, господа, — он напряженно прислушался, потом скомандовал, — стоп, машина. Прибой, господа. До берега не более мили.
Вассерман помог выбраться из люка толстяку, его бородатому спутнику и четвертому штатскому — долговязому мужчине в толстых очках. Они осторожно спустились к орудию, обошли его и, посовещавшись, встали попарно, лицом к берегу. Снег заметал их, ветер рвал полы одежды, но Видману показалось, что он расслышал какой-то заунывный мотив, разложенный на четыре голоса.
За плечом вздохнул старпом. Видман оглянулся.
— Как тебе этот концерт, Эрих?
— Концерт? — Ридмайер помолчал, — англичане сейчас передали: вчера в трехстах милях от Бреста потоплен линкор «Бисмарк». Торпедирован и затонул…
— Дьявол! — выругался Нойберг, — прошу вас ни слова при солдатах.
— Команде тоже пока незачем знать, — угрюмо сказал Видман.
— Они затравили его, как медведя…
— Эрих, иди вниз. Если будет нужно — я позову. Передай Дану по УКВ, пусть подойдет ближе.
— Слушаюсь, — вяло козырнул старпом, и спустился в лодку.
Странно, но Видману показалось, что метель стихает — он уже ясно мог различить нос лодки. Снег падал хлопьями, почти отвесно, покрывая мокрую палубу белым покрывалом.
— По-моему, шквал проходит, — подтвердил его мысль майор.
— Что ж, готовьтесь к высадке. Комендоров на мостик, — крикнул Видман в центральный пост.

Войтюк поднял воротник шинели, опустил уши шапки и, выругался. Надо же, всю неделю погода на загляденье, а как до дела дошло — откуда-то буран налетел. Того и гляди, немчура на берег полезет, а тут не видно ни хрена! Старшина почти ощупью добрался до скал, где-то здесь был первый пост.
— Сиротин! — гаркнул Войтюк.
— Я, товарищ командир взвода! — как из-под земли вырос низкорослый боец в шинели до пят и черной шапке с опущенными ушами.
— Тьфу ты, черт, напугал. Чего там, где немец-то?
— Да кто ж его разберет, товарищ командир взвода, — боец виновато развел руками, — тут хоть слоны из моря пойдут — все равно не увидишь.
— Жить захочешь — увидишь, Сиротин. Они часовых первыми резать будут, — старшина с удовлетворением увидел, как округлились глаза бойца, — а ты как думал? Так, что гляди в оба.
— Есть!
Войтюк пошел дальше — вдоль берега было расставлено четыре поста, сменяющихся каждые два часа, но старшина проверял стрелков каждый час. Были бы кадровые, и горя бы не знал, а за этими глаз да глаз.
На втором посту сидел, привалившись спиной к камню посиневший Умаров. При виде командира он вскочил, виновато опустил голову. Войтюк только вздохнул.
— Ты не спи хоть, Умаров! Зарядку поделай, покури.
— Так точно!
Войтюк проверил остальные посты и уже спустился к колючей проволоке, окружающей лагерь, как услышал крик Умарова. Добежав до стрелка, он плюхнулся рядом с ним и выглянул из-за камня. Внизу прибой бил в скалы, накатывался на галечный пляж чуть правее того места, где они лежали.
— Чего орешь?
— Во, товарищ командир взвода, смотрите, кто это?
Метель завывала, бросала в лицо снежную крупу. Войтюк поднес к глазам бинокль. К пляжу из круговерти шквала протянулась со стороны моря безветренная полоса — снег там падал, кружась, мягкими хлопьями, даже волны будто бы были меньше — без барашков и пенных дорожек. Сначала старшина увидел какой-то сгусток снега, словно где-то в море оторвался островок и плыл к берегу. Потом он разглядел мелькание весел, мокрые каски, согнутые спины гребцов. За первой лодкой из снега вышла вторая, третья. До них было метров пятьсот. Таким темпом добираться будут минут десять, прикинул он и, повернувшись в сторону первого поста, позвал Сиротина. Бухая сапогами подбежал боец.
— Так, пулей лети в лагерь. Разбуди капитана, взвод в ружье и бегом сюда.
— Есть, — стрелок умчался, спотыкаясь от усердия.
— Ну, Умаров, говоришь, с басмачами воевал?
— Так точно, товарищ командир взвода.
— Лодки видишь?
— Вижу.
— Сможешь попасть во-он в того, что на первой впереди сидит?
Умаров присмотрелся, сощурив глаза.
— В того не могу, в лодку могу, товарищ командир…
— Тьфу! Снайпер, мать твою.

Назаров, смазывая трофейный автомат, смотрел, как Кривокрасов пытается утюгом, наполненным углями, навести стрелку на галифе. Стрелка выходила кривая, Кривокрасов чертыхался, набирал в рот воды и, выплюнув ее мелкими брызгами на брюки, начинал все сначала.
— На танцы собираешься? — спросил Назаров.
— Угу, — отвечал занятый делом Михаил.
— Или на променад?
— Угу.
— Шнурки погладил?
— Угу…, слушай, Сань, чего пристал. Лучше бы помог — меня там женщина ждет, а у меня не получается ни черта!
— Такая доля у женщин — ждать, — философски рассудил Назаров. — Давай, — он отложил собранный автомат и взял у Кривокрасова утюг, — во, намочил-то как, хоть выжимай, — он сноровисто прогладил галифе с одной стороны, перевернул, прошелся с другой.
Кривокрасов, напевая, встряхнул в руках гимнастерку, придирчиво осмотрел подворотничок. Назаров отставил утюг, развернул галифе, чтобы прогладить с внутренней стороны.
— Везет же людям, — проворчал он.
— А ты чего тянешь? — Михаил натянул гимнастерку и теперь проверял чистоту сапог. Сапоги блестели, как зеркало, — такая девушка его любит…
— Если б наверняка знать, — вздохнул Назаров.
— Ну, ты же по Европам, по Парижам всяким гулял, должен знать обхождение.
— Не тот случай. На, получай. — Назаров сложил галифе на табурете, — не могу я с ней объясниться, понимаешь? Все мысли вылетают. Единственно, что в голову приходит: как здоровье, Лада Алексеевна?
Кривокрасов фыркнул.
— Тоже неплохо для начала, — он надел галифе, присел, натягивая сапоги, — главное — начни, а там видно будет.
— Ничего там видно не будет. Она смотрит, как на блаженного, я у меня язык к зубам прилип. Только пялюсь на нее, будто на икону. Даже по имени назвать не могу, только по имени-отчеству.
В дверь постучали. Кривокрасов засуетился, накинул шинель, подхватил портупею.
— О, это за мной! Ну, бывай, страдалец.
— Да иди ты… А кстати, куда вы пойдете? Это я так, на будущее.
— Да мы тут, рядом, — смутился Кривокрасов, — возле лагеря погуляем. Если что — я услышу.
— Ну, бывай.
Кривокрасов выскочил за дверь, Назаров прислушался к удаляющимся голосам, снова вздохнул и взглянул на часы. Одиннадцать вечера, а на улице светло. Сходить посты проверить? Войтюк проверяет. К Барченко, на чай? Нет, он после гибели Панкрашина замкнулся, смотрит исподлобья, будто кто-то виноват, что Сергей со скалы упал. Что он там говорил, когда Межевой поднял тело на скалу: блокада, это блокада. Бормотал, как во сне. А парня жалко, хороший паренек был…
Назаров закурил, разобрал постель и, загасив керосинку, улегся в койку. Тусклый серый свет сочился в низкие окна, тлела красным огоньком папироса. Назаров затянулся, потер лоб. Десант еще, черт бы его побрал. Может, ошибся профессор? А то, что же получается, с войны — на войну. И здесь, за Полярным Кругом достала? Ведь если и вправду десант такой будет, как профессор сказал — не удержим берег. Придется к Кармакулам отходить, а то и дальше, в Белушью Губу. Дня три-четыре продержаться, ну, от силы — пять, а там с Большой Земли помогут. Собачников должен уже в поселок дойти. А профессор силен! Сказал — Данилов с погодой разберется и вот, пожалуйста: нагнал Илья тучи, уж не знаю, как у него получается. Над морем буран, будто зима вернулась. Назаров вспомнил, как они пробивались сквозь метель от Гусиной Земли в лагерь. Тогда Данилов тоже помог — угомонил стихию, а теперь, получается, наоборот. Чудно.
Он почувствовал, что веки налились тяжестью, сунул окурок в приспособленную вместо пепельницы банку возле кровати, и укрылся одеялом — печь сегодня не топили, и в доме было прохладно.
Сквозь сон он услышал, вроде бы поскребся кто-то. Мыши что ли? Какие мыши на вечной мерзлоте! Суслики здесь…, лемминги. Такие пушистые, мягкие. Серенькие, кажется. Говорят, иной раз в море топятся всем стадом… стаей… косяком… Придет на берег, встанет и зовет, руки протягивает: Александр Владимирович… Саша…
Назаров рывком сел на койке, помотал головой, прогоняя наваждение, но наваждение не пропало — возле стола стояла Лада Белозерская.
— А-а… как здоровье, Лада Алексеевна?
— Я больше не могу так, Александр Владимирович, — Лада говорила тихо, торопясь, будто спешила высказать все, пока хватает решимости, — вы ничего не говорите, но я вижу…, может, я ошибаюсь, но мне кажется…, ох, — она закрыла лицо ладонями, плечи ее задрожали, — ну, что я делаю — пришла и набиваюсь, будто…
Назаров вскочил с койки, бросился к ней, повернул к себе и обнял за хрупкие плечи.
— Лада, Лада моя, прости дурака, никак я не мог решиться, — он отвел ладони от ее лица, она всхлипнула, уткнулась лицом ему в грудь, — хотел ведь, сто раз клялся, что вот сейчас, вот сию минуту скажу, что не могу без тебя… Ну прости, прости…, — он приподнял ей голову.
Глаза девушки были закрыты, на губах дрожала несмелая улыбка. Призрачный свет делал ее лицо таинственным и печальным. Он осторожными поцелуями осушил слезинки, дрожавшие на ее ресницах, коснулся уголка милых губ, таких мягких, теплых, зовущих. Она открыла глаза и потянулась к нему, как цветок к солнцу, он прильнул к ее губам, продолжая смотреть в серые, загадочно мерцавшие глаза…
Она только на мгновения опускала ресницы, словно проверяла себя, свои ощущения, но тут же ее глаза открывались, будто наполняясь радостью прикосновения к неизведанному, к тому, чем была сама жизнь, без чего она никогда бы не возникла. Только раз она вздрогнула, закусила губу, сдержав стон, но тотчас вновь распахнула глаза, будто была не в силах не смотреть на того, кто даровал ей это счастье…
«Врата» захлопнулись, оставляя в новом мире беспомощное существо, избранное для основания рода, несущего в себе ключ сквозь время и пространство. Калейдоскоп событий промелькнул вспышкой молнии: поля Британии, леса Скифии, плоскогорья Патагонии… нет, время не пришло, но оно близится. Она войдет в «Золотые врата», соединяя миры, связывая прошлое с будущим, обреченная изменить судьбу цивилизации…
«Нет, потом, все потом, — Лада отогнала от себя некстати пробуждающуюся память, — сейчас только я и он, и больше никого и ничего рядом быть не должно!»
Они лежали рядом, не в силах пошевелиться, касаясь друг друга разгоряченными телами и мир кружился, уносил их прочь, будто подхватывая порывом ветра. Постепенно дыхание выравнивалось, они уже понимали, что именно так должно было случиться, если только есть в мире хоть какая-то справедливость, если верна древняя легенда, об ищущих друг друга половинках, разделенных вечностью, но стремящихся отыскать среди миллионов единственное, что принесет веру в жизнь…
Лада потерлась о его плечо, и Александр почувствовал, что она улыбается.
— Ты чего?
— «Как здоровье, Лада Алексеевна»? — передразнила она и рассмеялась, — боже мой, какой ты был неуклюжий и смешной!
— Ну вот, — с притворной обидой сказал он, — человек мучался, не знал, как признаться ей в любви, а она смеется!
— Все-таки вы, мужчины, пугливее женщин. Вот видишь, я взяла, и сама пришла! Господи, ты бы знал, чего мне это стоило… Плакала весь вечер в подушку, потом решилась. Почему-то взбрело в голову, что ты ждешь. Пришла, а ты спишь. Ноги не держат, голова кругом идет…
— Ну все, все, хорошая моя. Я больше никогда спать не буду, пока ты рядом.
Она крепко зажмурилась, прижалась к нему.
— Не хочу, чтобы ночь кончалась, не хочу уходить.
— Не уходи.
Слышно было, как завывает метель за воротами лагеря, наверно от этого вдруг стало зябко. Александр укрыл Ладу одеялом, обнял обеими руками. Она счастливо вздохнула.
— Надо же, какой ветер на берегу. В море шторм, наверное. Представляешь, если «Самсон» сейчас в море, Евсеич в рубке…
— Не замерзнет Евсеич, помнишь, какой чай у него?
— С коньяком! Говорят, весной самые сильные грозы. Вот, как сейчас. Гром гремит, слышишь?
— Слышу, — сонно подтвердил Александр, — конечно слышу, — внезапно сонливость слетела с него. Он приподнялся на локте, сел, посмотрел на Ладу, свернувшуюся калачиком под одеялом, — это не гроза, Лада.

Предыдущая страница 23 Следующая страница


Золотые врата 24

Глава 23

Василий Собачников дождался, пока вельботы выйдя из бухты, повернули к северу, поднялся на ноги и пошел вдоль берега по направлению к стойбищу на Гусиной Земле.
Нерчу задумчиво курил трубку, смотрел в огонь, пляшущий в очаге. Неделю назад они перенесли стойбище сюда, поближе к поселку. Видно, напрасно это сделали. Сегодня опять впустую сходили в море — ни одного моржа добыть не удалось. Не подпускают моржи охотников. Дети собрали все птичьи яйца возле стойбища, но большинство уже насиженные, есть нельзя. И вяленая рыба тоже кончается. Сегодня Саване сердитая. Ее можно понять: ребенка она кормит, а если у самой еды мало — чем кормить? Завтра придется идти на вельботах далеко — на дальнее лежбище, к мысу Большевик. Может, там посчастливится встретить охотничью удачу. Нерчу вздохнул: утром он думал, не сходить ли к Большому шаману — попросить помощи. Может, и новый комендант, Саша, помог бы. Может и спиртом бы угостил. Нерчу еще обдумывал эту мысль, когда полог чума откинулся и он выронил трубку изо рта — сам Большой шаман вошел в чум, словно духи услышали мысли Нерчу, и присел к очагу.
— Здравствуй, Нерчу.
— Здравствуй, Василий. Я думал о тебе — ты пришел.
Собачников кивнул.
— Я знаю твои мысли. В стойбище нет еды, птичьи гнезда пусты, женщина сердится.
— Да, Василий, ты правильно говоришь.
Большой шаман прилег, облокотившись на локоть, вынул трубку, не спеша набил. В воздухе поплыл аромат хорошего табака — Нерчу курил крепкий, но не такой душистый.
— Дурные новости, Нерчу, — тихо проговорил Собачников. — Плохие люди пришли, напали на поселок Малые Кармакулы. Разрушили хороший дом. Ты помнишь капитана Никиту?
— Помню, — подтвердил Нерчу.
— Он умер. И его друг, Гордей, тоже умер, а виноваты плохие люди.
Нерчу задумался.
— Надо сообщить коменданту Саше.
— Он знает, — сказал Собачников, — он послал меня предупредить людей в поселке. Я предупредил, но капитана Никиту это не спасло. Теперь плохие люди украли в поселке вельботы и плывут к лагерю. Я зашел предупредить вас: если встретите в тундре незнакомых людей — опасайтесь их.
— А те, кто плывут? Нам надо их остановить? — с сомнением спросил Нерчу.
Собачников покачал головой.
— Я это сделаю сам. Налей мне чаю, Нерчу, — попросил Большой шаман, — я долго шел. Я устал, но не хочу спать — можно упустить плохих людей.
— Какой я глупый, — Нерчу вскочил, повесил чайник над очагом, — есть рыба, ты хочешь?
— Я съем рыбу, — согласился Большой шаман, — я сильно голоден.
Нерчу подал ему рыбу, налил чаю и, чтобы не мешать вышел из чума. Саване, скоблившая тюленью шкуру, подозвала его.
— Что хотел Большой шаман? Ты попросил его пригнать моржей к стойбищу?
— Слишком много вопросов ты задаешь, женщ…
— Если ты не попросишь — я попрошу, — Саване решительно отложила нож, — скоро мы будем голодать, а ты боишься поговорить с ним.
— Он устал, он ест, он думает.
— Он устал? — громко спросила Саване, — а я устала ждать, когда в чуме будет много мяса. Ты — толстый и ленивый, а наш ребенок — маленький, я хочу…
— Тише женщина, — зашипел Нерчу, — не позорь меня перед шаманом.
— Пусть он знает, — еще громче заговорила Саване, — какого никудышнего мужа взяла я!
За спором они не услышали, как из чума вышел Собачников.
— Нерчу, запряги упряжку, — сказал он, — в низинах еще много снега, ты отвезешь меня ближе к лагерю. Саване, моржи придут к вашему берегу. Завтра придут. Незачем так кричать.
Шаман снова ушел в чум, а Нерчу побежал ловить собак. Женщины и дети выглядывали из жилищ, провожали его глазами. Охотники собрались возле Саване, но она ничего не сказала им, только велела оставить шамана в покое, и скоро моржи сами приплывут к стойбищу.
По мокрому подтаявшему снегу собаки бежали тяжело, но все же двигались быстрее, чем если бы Собачников шел пешком. Они ехали, или бежали рядом с нартами. Остановились только один раз — дать отдых собакам и покормить их. Сами тоже пожевали рыбу. Долго отдыхать шаман не позволил и они опять пустились в путь. Наконец шаман дал знак поворачивать к берегу. Скоро снега совсем не стало, но море было уже близко. Большой шаман велел Нерчу оставаться с упряжкой и один пошел вперед.
Собачников поднялся на нависшую над морем скалу. Птичий базар гомонил под ногами, море было покрыто барашками, ветер расстилал по нему полосы белой пены. Собачников отыскал глазами вельботы — обладая хорошими мореходными качествами, они двигались слишком медленно под веслами. Собачников поднял руки к небу и, не разжимая губ, затянул однообразный тягучий мотив. Он обращался к вечным помощникам рыбаков и охотников, он просил их откликнуться: «Вы сбиваете рыбу в косяки, чтобы нам легче было ловить ее, вы пригоняете к берегу кита, и он сам кидается на берег, чтобы мы могли взять его мясо, вы обращаетесь зимой волками и помогаете нам в охоте! Помощи прошу я у вас…»
Солдаты менялись на веслах каждые два часа, ветер норовил оттеснить неуклюжие вельботы к скалам, бросал в лицо пену и брызги. Лейтенант достал карту, разложил на коленях, прикинул скорость хода.
— Еще пару часов, парни, — крикнул он так, чтобы слышали на втором вельботе.
Капрал махнул рукой, в знак того, что понял, посмотрел на угрюмые берега, на черную воду, сплюнул за борт.
— Лучше десять раз высадиться на Крите, черт бы меня побрал, — проворчал он, разглядывая стертые веслами ладони.
Волна ударила вельбот, накренила. Капрал ухватился за планшир и невольно взглянул в сторону открытого моря. Несколько высоких, черных плавников стремительно приближались к вельботам. Капрал потянул к себе автомат.
— Приключения только начинаются, — пробормотал он, — лейтенант! Смотрите, — капрал протянул руку, указывая направление. — Ну-ка, парни, навались.
Лейтенант привстал на банке, выругался и переложил руль, разворачивая вельбот к берегу. Солдаты забили веслами, с недоумением оглядываясь. Но скоро недоумение переросло в тревогу — стая касаток шла прямо на вельботы, длинные плавники уверенно резали воду, и уже можно было разглядеть под водой черные туши китов-убийц. Капрал привстал на корме вельбота, прицелился. Короткая очередь и пули веером прошлись по воде между касатками и вельботами. Вожак стаи, судя по рваным отметинам на двухметровом плавнике, побывавший не в одной схватке, ударил хвостом по воде и ушел глубже под воду.
Капрал ухмыльнулся и обернулся к солдатам.
— Не нравится!
Он покрепче уперся ногами в борта вельбота, снова поднял автомат и тут из воды, прямо перед ним, в пене и брызгах вырвалась огромная черная с белым туша. Сметая стоявшего на ее пути человека, касатка рухнула на вельбот. На переднем вельботе закричали, солдаты, побросав весла, схватились за оружие, но было уже поздно: еще один кит-убийца ударил вельбот в борт, переворачивая его.
Люди в панике плыли прочь от страшного места, стремясь к берегу, а касатки рассекали воду между плывущими, словно играя, подбрасывали тела ударами хвостов. Вода окрашивалась красным, то тут, то там с коротким криком исчезала под водой очередная жертва.
Собачников досмотрел пиршество касаток до конца. Сверху были хорошо видны их черно-белые тела, скользящие под поверхностью моря, будто призрачные тени. Вожак взметнулся из воды, перевернулся в воздухе, показав белое брюхо, и, подняв огромный каскад брызг, рухнул обратно. Шаман кивнул, словно благодарил вожака. На волнах качались обломки вельботов, кровь быстро растворялась в соленой воде. Касатки ушли в открытое море, острые плавники растворились среди волн, и лишь тогда Собачников вернулся к нартам. Нерчу курил трубку, поджидая его.
— Поехали, Нерчу, — сказал Большой шаман, — мы сделали доброе дело. Думаю, тебе можно спросить у коменданта Саши спирта.

Спецлагерь «Бестиарий»

Казалось, кто-то раздвинул занавес — метель поднялась в небо, выше уровня скал и впереди, на много миль было свободное от ветра и снега пространство. Узкие, похожие на ножи, тела подлодок замерли в миле от берега. В бинокль было ясно видно палубу, стоящих впереди орудия людей. Они не были похожи на солдат или матросов — кто с бородой, а кто просто настолько нелепо смотрелся в форме, что было ясно — к военной службе они не имеют никакого отношения. Еще две резиновые шлюпки отвалили от подлодок. Старшина перевел взгляд на те, что уже успели приблизиться. Он приподнялся, посмотрел вправо, где в секретах лежали бойцы.
— Без команды не стрелять! Умаров, ну, сейчас попадешь?
Боец молча передернул затвор, приложился к винтовке, выцеливая солдата, на которого ему показал Войтюк. Войтюк припал к биноклю.
— Давай!
Звонко ударил винтовочный выстрел. Пуля взметнула возле лодки фонтанчик воды, солдат поднял автомат, оглядывая скалы из-под каски.
— Эх, Умаров! — Войтюк сплюнул в сердцах и перевел взгляд на подлодки.
Возле орудий суетились комендоры, наводчик склонился к прицелу, замер, затем отпрянул. Вспышка выстрела, казалось, закрыла все поле зрения, над водой прокатился гулкий раскат, послышался приближающийся свист снаряда. Войтюк нырнул за камень и тут же мощный удар потряс скалу.
— Мама родная, — пробормотал старшина.
Присевший на корточки Умаров глядел на него, словно ожидая объяснений. Небо над скалами потемнело от взлетевших птиц. Войтюк приподнялся.
— Огонь по шлюпкам, огонь! — крикнул он, жалея, что не взял винтовку, — Умаров, огонь!
Боец пугливо выглянул из-за камня, вскинул трехлинейку и, быстро выстрелив, юркнул вниз. Справа послышалась торопливая стрельба. Старшина высунул голову: лодкам оставалось пройти метров сто, потом бросок по гальке пляжа и все, их уже не удержать.
Умаров снова, с проворством кукушки из часов, приподнялся, выстрелил и снова присел на корточки. Войтюк аж застонал от злости.
— Ты хоть смотри, куда стреляешь, мать твою нерусскую! Дай сюда, — он выхватил у бойца винтовку, дослал патрон, привстал, положив трехлинейку на камень для упора.
В прорези прицела возникла первая лодка, старшина задержал дыхание, плавно нажал на спуск. Приклад толкнул его в плечо, уши на миг заложило от выстрела. Шлюпка дрогнула, накренилась на правый борт.
— Хоть так, — пробормотал Войтюк, снова припадая к прицелу.
Дробно ударили с лодок автоматы, пули засвистели над головой. Выстрелив, он отдал винтовку Умарову.
— Бей по шлюпкам.
Сзади послышался топот, старшина оглянулся. От лагеря во главе с Назаровым к берегу бежали стрелки охраны. Чуть позади бежали Межевой и Кривокрасов с автоматом в руке. Капитан упал рядом с Войтюком, привстал на мгновение. Ударили орудия с подлодок, два взрыва заставили скалы дрогнуть.
— Ну, что тут у вас?
— Война тут у нас, товарищ капитан, — проворчал Войтюк, — прямо, оборона Порт-Артура.
Назаров взял у него бинокль. Одна шлюпка, отвалив от подлодок, направлялись куда-то в сторону от направления основного десанта, уходили левей, туда, где скалистый берег обрывался в море стеной.
Назаров сполз вниз.
— Господин подполковник!
Бельский, стоявший в группе стрелков, подошел к нему.
— Принимайте здесь командование.
— Слушаюсь.
— Бойцы, командовать будет подполковник Бельский, слушаться его, как меня. Войтюк, Умаров, Кривокрасов, за мной.
Назаров, пригибаясь, бросился вдоль берега. Рядом, в распахнутой шинели, бежал Кривокрасов.
— Солдаты, рассыпаться, стрелять по моей команде, залпом, патроны беречь, целиться аккуратно. Это вам не танцульки, холера ясна! — рявкнул позади Бельский.
— Боевой мужик, — одобрил на бегу Кривокрасов.
— Успел повоевать, — подтвердил Назаров.
— А мы куда?
— Одна шлюпка пошла левее.
— Там же скалы!
— Вот и посмотрим, чего им там надо.

Лада растерянно смотрела вслед солдатам, которых Назаров повел к берегу. Еще десять минут назад они были вместе, только-только начиная привыкать к возникшей близости и вот все оборвалось, словно кто-то позавидовал им и разлучил, на позволив выплеснуть чувства, так долго копившиеся в душе. Стук в дверь, испуганный крик солдата. Назаров метнулся к одежде, подхватил автомат, уже возле двери оглянулся, подбежал к ней, испуганной, привставшей на постели, быстро поцеловал. Хлопнула дверь и она осталась одна. Кое-как одевшись, Лада вышла на улицу. Все обитатели лагеря были на ногах, словно ждали тревоги, готовились к ней. К девушке подошла Боровская, обняла ее за плечи, профессор Барченко кивнул, здороваясь, пристально взглянул в лицо, будто оценивая происшедшие с ней перемены. Почему-то ей показалось, что он все знает, более того: казалось, он ждал их с Сашей объяснения и теперь выглядел умиротворенным, будто сбылись какие-то его расчеты.
Назаров построил стрелков возле казармы, скомандовал «Направо, бегом марш». Бойцы забухали сапогами, побежали к воротам. Назаров подбежал к Ладе, Боровская легонько подтолкнула ее в спину — иди. Не таясь, они обнялись на глазах у всех, Лада ощутила его губы, ослабев, обмякла в его руках, по лицу побежали слезы. Александр едва смог оторваться от нее, прижав напоследок к груди. Она почувствовала колючий ворс шинели, напомнивший ей что-то забытое, полустертое временем.
Он побежал догонять солдат, у ворот оглянулся, махнул на прощание.
— Саша…
— Ну, ну, девочка. Он вернется, — Боровская обняла ее, — все будет хорошо.
Лада припала к ее плечу, давясь слезами.
Барченко, отвернувшись, протирал очки. Подошла Мария Санджиева, лицо у нее было усталое, глаза лихорадочно блестели.
— Ну, что, Александр Васильевич, теперь вы довольны? — спросила она.
— Мария, я вас умоляю, — пробормотал Барченко. — Не время сейчас выяснять отношения.
— Мне больше повезло, — с вызовом глядя на него, сказала Санджиева, — мое счастье длилось три дня и три ночи.
— Ну, и дай Бог.
— Вы мне напоминаете статую Будды, да простят мне боги такое сравнение. Такой же благостный, знающий все наперед. Ну, добились вы своего, — голос Марии дрогнул, — теперь осталось…
— Мария, — воскликнула Боровская, — прекратите немедленно.
— А вы, Майя Геннадиевна, — Санджиева резко обернулась к ней, посмотрела сузившимися глазами. Губы ее подрагивали, ноздри тонкого с горбинкой носа трепетали, — лучше бы помолчали. Уж вам-то…
Серафима Панова, появившись неизвестно откуда, взяла ее под руку.
— Это в тебе обида говорит, дочка, — сказала она, — а ты тоже поплачь, и легче станет. Кто ж виноват, что супостаты напали? Война — она всегда не вовремя.
— А почему я должна плакать, матушка Серафима? — Мария глубоко вздохнула, пытаясь успокоиться, — почему? Мужчины делают свое дело, там, — она указала в сторону берега, — идет бой. Я не буду плакать! Скоро принесут раненых, я лучше буду о них заботиться.
Она резко повернулась и, гордо вскинув голову, пошла к бараку. Внезапно плечи ее дрогнули, она закрыла лицо руками и побежала. Барченко проводил ее взглядом, пожал плечами.
— Товарищи, я, конечно, понимаю э-э…, важность момента, однако, время не ждет. Лада Алексеевна, постарайтесь успокоиться. Нам с вами предстоит принять важное решение.
— Я не могу, — сдавленным голосом сказала девушка, — я знаю, о чем вы говорите, но…
— Голубушка, я вас прекрасно понимаю, — мягко сказал Барченко, — но и вы меня поймите. Ведь солдаты, и ваш Александр Владимирович, именно потому там сражаются, чтобы мы смогли довершить начатое, — он сделал знак Боровской.
— Лада, — вступила в разговор Майя Геннадиевна, — неужели все напрасно: годы работы, жертвы, которые сейчас приносят наши товарищи? Вы не должны забывать о вашей миссии, я полагаю, она вам уже ясна.
Лада кивнула, вытерла слезы тыльной стороной ладони.
— Да, что-то изменилось. Я теперь ясно представляю, что от меня требуется.
— Это открылась память поколений, дорогая моя, — важно сказал профессор, — теперь она будет с вами всегда, до конца ваших дней. Вы еще постигнете всю мудрость предков, увы, недоступную нам, но в данный момент ваша задача — открыть «Золотые врата».
— А что там, за ними?
— Там — наше будущее! Великое, несравнимое ни с чем, потому, что мы даже не можем его себе представить. Прошу вас, нам пора.
— Да, — хорошо, — кивнула Лада, — идемте.
— Ну, вот и прекрасно, — одобрил Барченко, — Мария нам вряд ли будет полезна, Серафима Григорьевна, товарищ Гагуа, вы идете?
— Вы уж сами, милые, — Панова перекрестила Ладу, — а я после уж девоньку встречу, расспрошу, что, да как.
Гагуа тоже отказался.
— А мне что там делать? — спросил он с резким акцентом, — нет уж, дорогой профессор, я подожду результат здесь. Если, конечно, обстановка позволит, — он кивнул в сторону берега, где разгоралась перестрелка.
— Ну, как желаете, — пожал плечами Барченко, — собственно, помощь мне не требуется. Идемте, Майя Геннадиевна.
Боровская, под руку с Ладой, пошли к выходу из лагеря. Лада все оглядывалась в сторону берега, один раз даже попросила профессора отпустить ее на минуточку, но тот успокоил ее, сказав, что пока все в порядке, а она своим появлением только помешает Александру Владимировичу исполнять свой долг. Уже на подходе к сопкам к ним присоединился Илья Данилов. Он чуть смущенно развел руками.
— Против нас сильные люди, они успокоили ветер. Я — один, я ничего не мог поделать.
— Не страшно, друг мой, вы выиграли время, — сказал Барченко.
Он задержал Боровскую под предлогом разговора, они немного отстали. Лада и Данилов пошли вперед.
— Возможно, Майя Геннадиевна, мне потребуется ваша помощь.
— Какая именно? Ведь обряд инициации, насколько мне известно, в данном случае не нужен.
— Вы правы, но могут возникнуть языковые проблемы. Я попросил бы вас послужить мне переводчиком.
Боровская искоса посмотрела на него.
— Вы собираетесь сами вести переговоры? А как же Лада?
— Она лишь ключ, — усмехнулся Барченко, — ключ к «Золотым вратам». Но ключ был, как бы это сказать, не доведен до совершенства. Знаете, как в химической реакции не хватает какого-то вещества для ее начала. Катализатора. Назаров — то катализатор. У нее, — он кивнул на идущую впереди Ладу, — теперь открыты все чакры, душа ее свободна к восприятию. Ей переводчик не понадобится, да и куда ей, необразованной девчонке, по сути. Ее воспримут, как нечто, давно упущенное из рук, и вновь обретенное. Роль ее, думаю, не властвовать, но царить. Вариант парламентской монархии. Я даже думаю, что ее род просто спрятали в нашем мире от собственный неурядиц, междоусобиц. Наш мир — это их запасной вариант, а все разговоры о прекрасном будущем, на которые вы, к моему удивлению, не купились, это для тех, кто ждет результата в Москве, Ленинграде, Берлине. Хотя, думаю, в Берлине, сумели разгадать мою игру и роль, которую я хочу взять на себя: посредник, а впоследствии, может быть и э-э…, представитель…
— Наместник, — уточнила Боровская, — вы ведь это имели в виду?
— Какое-то вы слово подобрали, — поморщился Барченко, — ну прямо из эпохи колониальных завоеваний…
— Но, по вашим словам, так именно и получится. Хорошо, не будем спорить. Я знаю санскрит и несколько северо-западных диалектов индо-арийских языков.
— Вполне достаточно, уважаемая Майя Геннадиевна. Вы не останетесь в накладе. Я вам обещаю. Я не забываю своих сторонников.
— Оставьте ваши посулы для более легковерных слушателей, профессор. В ваших теориях слишком много допущений и боюсь, мы вернемся в лагерь ни с чем.
Барченко бросил на нее сердитый взгляд, но промолчал — они уже спускались к подножию сопки, возле которой, полускрытые вековыми отложениями, ровным кругом покоились семь окаменевших глиняных шаров.

Предыдущая страница 24 Следующая страница


25 Олег Маркеев, Андрей Николаев

Глава 24

Иван Межевой подполз к обрыву, осторожно посмотрел вниз. Скала уходила к воде почти отвесно, но прибоя почти не было, волны лениво вздымались у подножия — со стороны моря небольшую бухту защищали обломки скал.
— Вижу, — тихо сказал Межевой, обернувшись к Назарову, — сюда плывут.
— Подняться смогут?
— Тут, чуть в стороне щель в скале, но я бы не смог, — честно ответил Иван.
— Ладно, ждем, что будут дальше делать, — решил Назаров.
Все расселись на камнях, Назаров вытащил папиросы. Справа слышалась стрельба, изредка гулко били орудия подлодок. Назаров прислушался.
— Если высадятся и введут в дело минометы — все, Бельский не удержит берег.
— Говорил — в тундру уходить надо, — пробурчал Межевой.
— Ну, так и шел бы, — в сердцах сказал Кривокрасов, — нудишь тут над ухом, как комар, всю плешь переел.
Межевой обиженно засопел.
— В тундру отходить придется, — подтвердил Назаров, — хорошо бы, конечно, нанести как можно больший урон, а если удастся офицеров выбить — совсем прекрасно. Надо было кому-то в лагере остаться. Если совсем хреново будет — вывели бы людей за сопки и к Кармакулам подались.
— Как их выведешь, если Барченко сказал — время вышло, начинаем эксперимент, — пожал плечами Кривокрасов.
— Когда сказал? — насторожился Назаров.
— Да вот, в лагере. Ты уже на берег бойцов повел, а я чуток задержался.
— Ну-ка, старшина, дай бинокль, — Назаров поднялся на ноги, посмотрел в сторону лагеря, — да, ты прав. Вон они идут. Барченко, Боровская и Лада. А, вот еще Данилов к ним присоединился. А куда они идут? — Назаров повел биноклем, прикидывая маршрут, — да, теперь понятно.
Он опустил бинокль, посмотрел на обрыв, возле которого они остановились.
— Иван, а дальше есть место, где высадиться можно?
— Нет, дальше сам черт ногу сломит. Даже к берегу не подойти.
— Ну-ка, посмотри, где немцы.
Межевой опять подполз к гребню.
— Вот мать их так, под скалой уже. Чего-то шебуршатся в лодках, веревки готовят…, а, черт, — он отпрянул назад, — кажись, заметили. — Он осторожно высунул голову, ударила пулеметная очередь и Межевой скатился вниз, — вот, зараза, чуть не пришибли.
— Эх, пару гранат бы, — с тоской сказал Войтюк.
Назаров оглядел местность.
— Похоже, с горной подготовкой у них порядок. Так, все вот за те камни. Иван, ты поглядывай, только осторожно, лоб под пулю не подставляй. Как будут на середине скалы — скажешь. Подняться мы им все равно не помешаем — высунуться не дадут, а вот когда они на гребень выползут — другое дело. Умаров, бегом в лагерь, пусть собирают вещи и будут готовы уходить. Передашь — возвращайся сюда.

«Круг Семи камней»

Площадка, ограниченная семью камнями, была совсем рядом — они стояли на вылизанном ветрами граните, среди обломков камней. Лада оглянулась на профессора.
— Я должна идти туда? Одна?
— Да, дорогая, — кивнул Барченко, — вы сами все поймете. Думаю, вас ждут.
— Не бойтесь, Лада, — подбодрила Боровская, — ничего не случится.
Девушка кивнула, покусала губы и медленно пошла вперед. Обломки камней лежали перед ней узкой полосой, будто указывали дорогу. Ей вдруг показалось, что она уже шла здесь, в сумраке и тумане, но по краям тогда стояла талая вода, дул холодный ветер, а впереди, за пеленой тумана разгорался золотистый свет.
Площадка, ограниченная камнями, поросла короткой жесткой травой, казалось, что на земле лежит ворсистый ковер, но не узорчатый, как в домике у Назарова, а серый и блеклый. Лада замерла, не решаясь сделать последний шаг, судорожно вздохнула и ступила на площадку.
Ничего не произошло. Она растерянно огляделась. Трава была по щиколотку — обычная, только высохшая, земля сухая. Лада посмотрела назад. Барченко, нервно облизывая губы, махнул ей рукой — давай дальше, Боровская кивнула ободряюще — не бойся, девочка. Илья смотрел спокойно, эмоции, как всегда, не отражались на его малоподвижном лице.
Лада встала в центр площадки, напряжение оставляло ее, она даже улыбнулась, вспомнив свои страхи. Да, профессор ошибся. Ну, какая працивилизация? Да и непохожа она на человека, оставленного предками, чтобы сквозь века пронести тайное знание, сохранить в себе ключ к «золотым вратам».
Лада с улыбкой обернулась к своим спутникам и смех застыл на губах — камни, окружавшие ее, поднимались, словно вырастали из земли. Было похоже, будто кто-то выталкивает их из уютных гнезд, где они покоились тысячелетия. С шорохом осыпалась земля с покатых боков, куски дерна с белесыми корнями трав отваливались в сторону. Барченко стоял, торжествующе вскинув руки, Боровская кусала пальцы, глядя на Ладу расширившимися глазами.
Трава засветилась под ногами девушки, она боязливо переступила, но огонь не обжигал. Разгораясь, он поднимался золотистым бурлящим светом, покрывал ступни Лады, подбирался выше, к коленям. Это было похоже на половодье, когда река, заполняя участки суши, прибывает стремительно и неудержимо. Камни вырвались из почвы, зависли над землей и вдруг, дрогнув, заскользили в хороводе вокруг Лады. Бег их все убыстрялся, гудел рассекаемый воздух, они поднимались, и золотой свет следовал за ними, как прибывающая в колодце вода. Не в силах шевельнуться, Лада беспомощно огляделась. Вот свет залил грудь, плечи и она подняла голову, словно утопающий, в тщетной надежде в последний раз глотнуть воздуха…
Столб света скрыл девушку, поднявшись на высоту около трех метров, камни продолжили свой хоровод, вращаясь, словно лопасти пропеллера. Профессор посмотрел на Боровскую.
— Ну, что вы теперь скажете, уважаемая Майя Геннадиевна?
— Я никогда не боялась признать свою неправоту, — тихо ответила она, — осталось, только молится, чтобы и ваши выводы относительно намерений тех, кто поставил «врата», оказались верными.
Длинная пулеметная очередь заставила всех повернуться в сторону моря.
— Наши друзья спешат на дележ пирога, — пробормотал профессор, — Илья, ты сможешь их хоть ненадолго задержать? Мне нужен час, всего лишь час — «золотые врата» захлопнутся ровно через шестьдесят минут.
Лопарь пожал плечами.
— Я попробую, — он повернулся и зашагал по склону сопки.

Межевой едва успел нырнуть в трещину, тянувшуюся вдоль вершины скалы. Пули ударили в камень, выбивая крошки, с визгом рикошетируя. Назаров выставил наверх автомат, дал короткую очередь.
— Иван, просил же наблюдать!
— Он сбоку подобрался, за выступом. Вы же видели — только я выгляну, сразу пулять начинают. Лодка отошла, а там двое за гребнем наблюдали.
— Рассыпаться, — приказал Назаров.
Кривокрасов и Войтюк поползли по трещине в разные стороны, Межевой остался возле капитана. Назаров на мгновение выглянул. Пулеметчик, первым взобравшийся на скалу, расположился в небольшой выемке, чуть ниже гребня.
— Старшина, можешь снять его?
Войтюк привстал, и тут же длинная очередь веером прошлась по краю трещины, заставив его нырнуть вниз. Старшина передернул затвор, пружинисто приподнялся, вскинул винтовку. Гулко ударил выстрел. Войтюк мгновенно присел. Пули высекли тусклые искры над его головой.
— Дохлый номер, капитан, — крикнул он, — это, как птицу в лет бить, только она не отстреливается.
— Коля, попробуй отвлечь.
Кривокрасов вскочил на ноги, с бедра дал очередь, мгновением позже старшина снова выстрелил из винтовки. Пулемет выплюнул пламя, Назаров почувствовал, как пули рвут воздух над головой.
Со стороны лагеря, где держал оборону подполковник Бельский со стрелками охраны, раздались два коротких сухих взрыва. Назаров посмотрел туда, покачал головой.
— Минометы… Эх, черт!
— Чего делать-то, начальник? — спросил Межевой, с надеждой глядя на него.
— Отходить. Миша, старшина! Отходить будем. По очереди. Мы сейчас с Иваном перебежим вот туда, — он показал рукой небольшой взгорок в двадцати метрах позади, — потом вы. Межевой, готов?
Иван присел, готовясь в броску.
— Готов.
— Пошли!
Они выскочили из расщелины, кинулись вниз, скользя по каменной крошке. Позади ударила трехлинейка, гулко забарабанил автомат Кривокрасова.
— Зигзагом, — крикнул Назаров, бросаясь в сторону.
Пули запели вокруг, взбили фонтанчики земли под ногами. Что-то рвануло полу шинели, выругался Межевой. Задыхаясь, они скатились за бугор, Назаров отполз в сторону, выглянул. Пулеметчик на гребне молчал, левее, за обломком скалы, затаился еще один солдат с автоматом в руках — видно успел подняться, пока они бежали. Назаров присмотрелся. Солдат забросил автомат за спину и потянул что-то из-за пояса. Граната. Капитан прикинул расстояние до расщелины, где сидели Кривокрасов и Войтюк. Не добросит.
— Миша, сейчас гранату бросит! Сразу после взрыва бегите сюда, я прикрою.
— А я чего? — спросил Межевой, — у меня только «перо», — он сидел на корточках, поглаживая лезвием финки по ладони, словно брадобрей по ремню, готовясь обслужить клиента.
— Отдыхай пока, — пробормотал Назаров.
Солдат за камнем взмахнул рукой.
— Граната!
Взрыв взметнул щебень, пыль. Сквозь дым было видно, как Кривокрасов и Войтюк выскочили из расщелины и бросились бежать. Назаров повел стволом. Короткой очередью заставил пулеметчика ткнуться в землю, второй очередью загнал выглянувшего было автоматчика за камень. Войтюк и Кривокрасов, тяжело дыша, рухнули рядом.
— Ну, чисто спартакиада народов СССР, — пробормотал Войтюк.
— Ага, — подтвердил Межевой, — забег на короткую дистанцию. А будет еще на длинную — до Малых Кармакул.
— Помолчи, Иван. Так, мужики, держимся, сколько возможно, потом отходим в сопки, прикрывая друг друга. У кого сколько патронов?
— У меня с десяток обойм, все карманы набил, — ответил старшина.
— Четыре полных рожка и в этом половина, — сказал Кривокрасов, — еще «ТТ» и «вальтер».
— Отдай «вальтер» Ивану, он совсем без ничего.
— О! — воскликнул Межевой, принимая пистолет, — всегда мечтал ствол заиметь, но чтобы сам Михаил Терентьевич вручил…
Кривокрасов открыл было рот, чтобы оборвать его восторги, но так и остался сидеть, уставившись ему за спину. Назаров, поднимая автомат, медленно повернулся по направлению его взгляда и тоже замер.
— Мать честная, — сказал Войтюк.
В просвет между сопками была видна поблескивающая заболоченными участками и мелкими озерками тундра, вдали, на востоке, синели в дымке невысокие горы. А у подножия сопок крутился столб золотого света, камни, вращающиеся на вершине столба, сливались в темную полосу.
Назаров сглотнул слюну.
— Значит, профессор был прав, — пробормотал он, — значит, здесь действительно вход в другой мир, — он нахмурился, вспомнив, что именно Лада должна была пройти через «врата», как посредник между человечеством и его далекими предками.
— А вот и подмога, — сказал Межевой.
От сопок к ним неспешно шагал Илья Данилов. Назаров замахал ему рукой: пригнись, да пригнись ты. Данилов слегка повел перед собой рукой и сделался словно прозрачным — его малица будто слилась с травой и только приглядевшись, можно было увидеть, как двигаются его ноги. Подойдя, он присел на корточки.
— Профессор попросил задержать их, — он кивнул в сторону берега, — я пришел.
— Вот и мы думаем, как же это их задержать, — невесело усмехнулся Назаров, — у тебя оружие есть?
— Нет, — покачал головой шаман-нойд, — могу ветер сделать, — он осмотрел небо с рваными тучами, — немного снега. Если бы мы были у меня, на Ловозере, мне помогли бы предки, но здесь я слаб, — он сожалеюще цокнул языком, — слишком слаб.
— Хоть что-то, — сказал Назаров, вспоминая, какую метель Данилов поднял на побережье перед подходом подлодок, — а ты где это шишку успел набить?
Данилов погладил себя по макушке, ощупал пальцами ясно видимый через светлые волосы бугорок на темени.
— Не шишка. Всегда у меня это было. Профессор говорил — это глаз, — Илья помялся, вспоминая трудное слово, — эпифиз, — наконец выговорил он, — шишковидной тело, принимает небесную энергию, помогает видеть, что будет.
— Ну и что ты видишь? — заинтересовался Кривокрасов.
— Это редко случается, — вздохнул Данилов, — давно не было.
— Так, — прервал разговор Назаров, — внимание, кажется, сейчас нам будет не до будущего — уцелеть бы в настоящем.

Спецлагерь «Бестиарий»

Пробитые резиновые лодки все же успели добраться до берега. Бельский, бессильно сжимая кулаки, смотрел, как солдаты разбегаются по пляжу, уверенно выбирая укрытия. Двое присели за скалой, собирая миномет. Через минуту тоскливый вой, знакомый с войны, прорезал воздух.
— Ложись, — гаркнул подполковник, падая на камни.
Мина ударила ниже гребня, осколки ушли в воздух, но, сквозь шум осыпающихся камней, он услышал свист еще одной и крепко выругался. Минут пять — и минометчики пристреляются, а на скалах укрыться негде. Он привстал.
— Правый фланг, отходит к лагерю, левый — прикрывает. Марш!
Мимо с топотом побежали бойцы. Пропустив мимо себя последнего, Бельский махнул рукой, призывая оставшихся отходить. В воротах он столкнулся со спешащими навстречу Марией Санджиевой и Умаровым. Чуть поотстав от них семенила Серафима Панова.
— Вы куда, там уже немцы!
— Товарищ капитан приказал всем отходить в тундру, а мне вернутся к нему, — выпалил на бегу Умаров.
— А вы то куда, госпожа Санджиева. Серафима Григорьевна, хоть вы останьтесь. Кстати, отходить надо в другую сторону, к Кармакулам.
— Командуйте солдатами, господин Бельский, — отрезала Санджиева.
— А я к Александру Васильевичу схожу, — сказала Панова, — чую я, недоброе там замышляется.
— Ну, как знаете. Бойцы, — закричал подполковник, — рассредоточиться, укрыться за бараками.
К нему приблизился Шамшулов. Лицо у него было бледное, он был в черной шинели и фуражке, петлицы с серебряными звездами были спороты.
— Надеетесь здесь удержаться, Бельский?
— Нет, не надеюсь, — угрюмо ответил подполковник, — просто я устал бегать от немцев. А вам советовал бы уходить. И Шота Георгиевича захватите, — он указал на Гагуа, стоявшего возле своего барака. — Мои знания не пригодились ни моему собственному командованию, ни профессору Барченко, осталось только умереть с честью.
— Красиво говорите, подполковник, — издевательски одобрил Шамшулов, — ну, что ж, счастливо оставаться, — он поклонился и заспешил к своему бараку, — Шота Георгиевич, вы остаетесь, или со мной?
— С вами, — ответил Гагуа, — только вещи захвачу.
— Быстрее, немцы ждать не будут.
Оглянувшись, Шамшулов заметил солдат в серо-зеленой камуфляжной форме, окружающих лагерь. Застучали автоматы, глухо ударили в ответ трехлинейки. Пули ровной строчкой пробежали по земле, поднимая фонтанчики грязи. Шамшулов упал и пополз вперед, отчаянно толкаясь коленями.
Немцы залегли за проволокой и, прижимая бойцов к земле короткими очередями, деловито резали колючку, делая в ней широкие проходы. Шамшулов оглянулся. Если забежать за барак, подлезть под проволокой, то можно уйти в тундру. Главное — не упустить момент. Вот, сейчас: он приподнялся но внезапно какой-то полузабытый звук заставил его прижаться к земле. Самолет? Нет, не один, много! Его радиограмма дошла, это помощь! Он перевернулся на спину и посмотрел в небо. Давайте, милые, давайте, соколы! Отползти подальше — чтобы свои не попали — сейчас ведь будут бомбить, стрелять, а потом — парашютный десант, и все, немцам крышка!
Самолеты вынырнули со стороны сопок, с востока. Они шли звеньями, почти на бреющем полете — метрах в пятидесяти от земли.
Так и должно быть, решил Шамшулов, чтобы бомбить прицельно, своих не задеть.
Остекление штурманских кабин сверкало в лучах солнца, можно уже было различить звезды на крыльях. Вот от первого самолета отделились бомбы. Шамшулов вдруг понял, что на такой малой площади, как территория лагеря, летчики не в состоянии выбрать, где свои, а где чужие — достанется всем. Он перекатился на живот и закрыл голову руками, ожидая, как подпрыгнет земля под ним, ударит по ушам взрывная волна, засвистят осколки.
Рев моторов пронесся над головой, прижал к земле, он мельком взглянул вслед бомбардировщикам — и еще успел увидеть, как из-за скал, с моря, навстречу им поднялись огненные трассы.
Глухие удары заставили его вжаться в мокрую землю. Он ожидал, что будет страшнее, однако и эти взрывы едва не подняли его на ноги, в тщетной надежде убежать. Нет, нельзя — посечет осколками, сломает взрывной волной! Лежать, приказывал себе Шамшулов, лежать!
Гул самолетов стих, не веря, что остался жив, он приподнял голову. А вот теперь — бежать. Сейчас будут бросать десант, немцы так просто не сдадутся. Да, скорее.
Шамшулов поднялся на ноги. Шинель промокла почти насквозь, он погрозил кулаком скрывшимся за скалами самолетам
— Мать вашу! Своих бомбить?
Возле бараков поднимали головы стрелки охраны. Десантники, рассыпавшиеся за колючей проволокой, настороженно поднимались, поводя стволами автоматов. Никто не стрелял. Что-то странное почудилось Шамшулову — будто марево поднималось над мокрой землей. Он потряс головой. Скалы вдали, бараки, фигуры солдат и десантников, казались расплывчатыми, зыбкими. От земли поднимался сладковатый запах прелого сена — Шамшулов вспомнил, как мальчишкой разгребал оставшиеся нетронутыми в зиму колхозные стога. Вроде бы пахло точно также, хотя за давностью лет можно было и забыть. Шамшулов глубоко вздохнул и вдруг со страхом осознал, что не может наполнить легкие — будто что-то перекрыло к ним доступ воздуха. Судорожно открывая рот, он попытался вновь вздохнуть. Заслезились глаза, в горле запершило, внезапно накатила слабость, к горлу подступила тошнота. Он нагнулся, сплюнул вязкую слюну. Краем глаза заметил, как невдалеке упал на колени Гагуа — его рвало. Схватившись за горло, Шамшулов в ужасе огляделся: и стрелки охраны, и солдаты из немецкого десанта, корчились, кто на земле, кто стоя, согнувшись в три погибели. Спотыкаясь, Шамшулов побежал к казарме — возле нее хватал воздух привалившийся к стене подполковник Бельский. Лицо у подполковника посинело, он царапал пальцами горло, но в то же время горькая усмешка не сходила с его губ.
— Что это, — выдавил Шамшулов, — Бельский, что это?
— Фосген, — прохрипел поляк, — это фосген… все, товарищ старший инспектор…
— Как? Но можно же выйти из … зоны поражения, бежать, быстрее бежать!
— Поздно… даже если вы вырветесь из облака газа — через двое суток отек легких, и смерть от удушья.
— За что, — взвизгнул Шамшулов, — мне… за что мне?
— А мне? — спросил Бельский, — а им? — он указал на корчащихся бойцов, полез в кобуру.
Шамшулов сквозь слезы видел, как подполковник вытащил «маузер», всхлипнул, и бросился бежать к воротам.
Позади сухо треснул выстрел.

Предыдущая страница 25 Следующая страница


Золотые врата 26

Глава 25

Комендоры спокойно курили на палубе, зенитный расчет, так и не сделавший ни одного выстрела, топтался возле своего автомата. Как только десант высадился на берег, Гюнтер Дан приказал прекратить огонь — осколки могли зацепить солдат. На берегу было пусто, пробитые лодки распластались у кромки воды, похожие на комки спутавшихся водорослей, выброшенные штормом. В кабельтове от U-47 покачивалась лодка Видмана. Сам он, в белой фуражке, осматривал в бинокль скалы.
Какой-то звук, долетевший со стороны берега, насторожил Дана. Некоторое время он прислушивался, потом, явственно различив сквозь шум прибоя звуки авиационных моторов, скомандовал:
— Зенитный расчет, к бою. Воздушная тревога.
Наводчик плюхнулся в кресло, заряжающий воткнул обойму в патронник, отступил на шаг, приготовив новую.
На лодке Видмана тоже засуетились — тонкие стволы зенитки побежали по небу, поворачиваясь на звук приближающихся самолетов.
Гул моторов нарастал, донеслись звуки взрывов. «Неужели лагерь бомбят», — удивился Дан и тут самолеты вынырнули из-за скал. Они шли почти на бреющем, силуэты были незнакомые, но на крыльях он ясно разглядел звезды.
— Огонь!
Ударил автомат с лодки Видмана. Первое звено из трех самолетов уже пронеслось над лодкой, второе, с разворотом, вышло из зоны обстрела, но третье попало в самую гущу переплетения трасс, поднимавшихся с подлодок. Две трассы скрестились на замыкающей машине, самолет вздрогнул, словно наткнулся на стену, завалился на крыло и, к ужасу Дана, камнем рухнул на подлодку Видмана. Столб воды и пены, поднятый мощным взрывом, на мгновение закрыл лодку от глаз капитан-лейтенанта. Когда рассеялся дым и опала вода, на поверхности торчал нос субмарины. Поднимаясь все выше, он встал поплавком, окруженный рвущимся из пробитого корпуса воздухом. Дан почувствовал, как хрустнул в зубах янтарный мундштук. Выплюнув осколки, он наклонился над люком в центральный пост.
— Лево на борт, малый ход. Приготовить спасательную шлюпку.
Через несколько минут они были на месте взрыва. На воде расплывалось масляное пятно, плавали обломки дерева. Матрос подцепил багром белую фуражку и молча положил ее на палубу к ногам капитан-лейтенанта Дана.

«Круг Семи камней»

Немцы, обходя с флангов, уже дважды заставили Назарова менять позицию, отступая к сопкам. Командовал десантом высокий офицер в кепи. Старшина несколько раз пытался подстрелить его, но немец, словно предчувствуя выстрел, ловко прятался за камнями.
Войтюк ругался последними словами.
— Вот ведь змеюка склизкая!
Кривокрасов слева сдерживал автоматчиков короткими очередями. Данилов взобрался на вершину сопки и сидел, поджав ноги, чуть поводя перед собой ладонями. Тучи постепенно смыкались на полем боя, обещая скорый снегопад, а может дождь. Назаров посмотрел на часы. Прошло уже полчаса из тех шестидесяти минут, что просил обеспечить ему профессор. Столб света продолжал вращаться, теперь его уже должны были видеть и немцы. Почему-то они не стреляли в профессора и Боровскую, стоявших почти не скрываясь среди обломков скал у подножия сопки.
— Капитан, — крикнул Войтюк, — обходят, мать их так!
— Старшина, Михаил, бегом вниз, мы прикроем, — приподнявшись, Назаров дал очередь в сторону перебегающих автоматчиков
Первые снежинки закружились в воздухе, чуть слышно посвистывал ветер, набирая силу. Назаров взглянул в небо. Снег падал все гуще — Данилов сдержал обещание. Сам он не спеша спускался по склону, направляясь к профессору.
Войтюк и Кривокрасов уже достигли нагромождения скал чуть выше места, где стоял Барченко. Назаров увидел, что Михаил машет ему рукой: давай, мол, беги, пока они не стреляют.
— Иван, вперед! — скомандовал он.
Межевой покатился вниз по склону, Назаров подхватился с земли и устремился вслед за ним. Немцы, почему-то не стреляли. Упав рядом с Кривокрасовым, капитан посмотрел назад. Сквозь падающий снег было видно, как немцы занимают позицию в том месте, которое они только что оставили.
— Черт, запросто срезать могли, — сказал Назаров.
— Вот и я о том же, — подтвердил Михаил, — даже странно как-то. Подождем, что дальше?
— Подождем. Войтюк, не стрелять.
— А куда стрелять — все снегом запорошило, — отозвался старшина.
Ждать пришлось недолго. Усиленным мегафоном голос на ломанном русском языке раздался так неожиданно, что Назарову даже показалось, что это эхо то ли взрыва, то ли выстрела.
— Профессор Барченко, Александр Васильевич! Это Роберт Вассерман, предлагаю начать переговоры.
Назаров посмотрел на профессора, привалившегося к обломку скалы и не сводящего взгляда с «Золотых врат». Барченко оглянулся. На его лице явно читалась досада, граничащая со злостью. Повернувшись к немцам, он сложил руки рупором.
— Слушаю вас, герр Вассерман.
— Профессор, вы не хотите поделиться открытием? — снова зазвучал голос с металлическими нотками, — все же, это я переводил для вас тибетские свитки.
— Боюсь, вы опоздали, — крикнул Барченко, — к тому же делиться не в моих правилах.
— Подумайте, Александр Васильевич. Если мы возобновим боевые действия, вы также можете опоздать. К тому же, вы и уважаемая Майя Геннадиевна, у нас на прицеле.
Кривокрасов покрутил головой.
— Интернационал, да и только. Все друг друга знают.
Барченко помолчал, обернулся к Назарову.
— Товарищ капитан, он говорит правду?
— К сожалению, профессор. Они давно могли расстрелять вас — вы как на ладони.
— Черт знает что!
Боровская наклонилась к нему, что тихо проговорив. Профессор выслушал, хмуро кивнул.
— Хорошо, Роберт, спускайтесь сюда. Только без солдат.
— Уже идем. Со мной господа Фюлле, Грабер и Ланг. Вы должны их помнить.
Из-за камней поднялись четыре фигуры и стали спускаться, скользя по снегу. Они прошли почти рядом с Назаровым и по тому, как несуразно сидела на немцах форма, он сразу определил, что это не солдаты.
— Межевой, сколько человек было в шлюпке?
— Не больше дюжины, начальник.
— Так, стало быть, восемь солдат, а эти — коллеги профессора.
Десантники, воспользовавшись тишиной, подобрались ближе. Теперь их отделяло от группы Назарова не более пятнадцати — двадцати метров.
Он приподнялся, вскинул руку.
— Hult!
Немцы замерли, выставив вперед автоматы. Пулеметчик остался чуть выше, настороженно поводя стволом MG.
Барченко сделал несколько шагов навстречу, демонстративно заложил руки за спину.
— Это возмутительно, герр Вассерман! Неслыханное насилие! Надеюсь, научный мир отреагирует должным…
— Оставьте, профессор. Если ваши выкладки верны, а пока, как я вижу, все идет по плану, научному миру будет не до нас. Чего вы ждете?
— Мой человек, представитель рода, оставленного працивилизацией в нашем мире, вступил в «золотые врата», так, что ждать осталось недолго.
— Лемурия, или Атлантида? — прищурившись, спросил Вассерман.
— Ни то, ни другое, я уверен там, — он указал на «врата», — нас ждет народ Рамидской Федерации, возглавляемый Великой Священной Коллегией! Она объединила все три уровня управления Миром: божественный, Жреческий и Царский. Они ждут нас, ждут, когда мы вольемся в семью народов…
— Да полно, профессор, — покладисто сказал немец, — что это вы так возбудились?
— А то, что вы считаете, будто остатки империи Рама укрылись в Тибете, характеризует вас, как ничего не смыслящего…
— Александр Васильевич, не будем затевать старый спор. Подождем, — предложил Вассерман, устраиваясь на камнях.

Столб света окрасился огненно-рыжими сполохами.
— Начинается, — воскликнул Барченко, — идемте, Майя Геннадиевна.
Он неуклюже перебрался через валуны, подал руку Боровской. Подойдя к «вратам» на несколько шагов, Барченко остановился, высоко подняв голову. Вассерман и его спутники присоединились к ним, встав рядом. Данилов стоял чуть поодаль.
Назаров покосился в сторону немецких десантников — те напряженно смотрели вниз, на забывая при этом бросать быстрые взгляды в сторону русских.
«Врата» внезапно вспыхнули ослепляющим пламенем, вырвавшийся язык огня накрыл фигуры Барченко, Боровской и немецких ученых. Илья Данилов вскинул руки, короткий вихрь остановил пламя, но только на мгновение. Миг — и на людях вспыхнула одежда, ужасный крик резанул уши, объятые пламенем человеческие фигуры заметались, разбрасывая снопы искр, покатились по земле, в тщетной надежде сбить огонь. То, что появилось из «врат» вслед за пламенем, заставило остолбеневшего Назарова вспомнить картинки из истории Земли: полу-химеры, полу-ящеры, будто материализуясь, выходили из светового столба, тяжко ступая на землю. Чешуйчатые бока светились багровым огнем, будто вобрав в себя ярость пламени, оскаленные пасти сверкали рядами клыков. Четыре кошмарные твари, выплюнутые «вратами», разделились попарно, давя и раздирая обожженные тела, катавшиеся по земле.
Истошный крик со стороны немцев привел Назарова в чувство.
— Feuer!!!
Ударил MG, зашлись лаем автоматы десантников.
— Огонь! — не своим голосом заорал Назаров, поливая огнем копошащиеся внизу чудовищные фигуры.
Два чудища ринулись в сторону десанта, двое других устремились к Назарову. Он вскочил, неистово нажимая на спусковой крючок, рядом от бедра стрелял длинными очередями Кривокрасов, Войтюк, встав на колено и крича что-то невообразимое, бил из трехлинейки, бешено дергая затвор. Межевой, ухватив «вальтер» обеими руками, всаживал в надвигающихся чудовищ пулю за пулей. Врезаясь в туши, пули разбрызгивали осколками багровую чешую, смолянистая кровь струилась по вздымающимся бокам. Передняя тварь взревела, задирая плоскую голову, опрокинулась на спину и, рухнув вниз, задергалась, будто автоматные очереди все еще терзали ее. Но вторая поднялась в прыжке, содрогнулась земля, в лицо пахнуло жаром, и Назаров увидел нависшую над ним оскаленную пасть.
— А-и-и-ии!!! — дикий визг ударил в уши, кто-то перемахнул упавшего на колени Назарова.
Набежавший Умаров в прыжке всадил трехгранный штык в шею чудовища. Штык вошел целиком, Умаров передернул затвор, выстрелил, передернул, снова выстрелил, не переставая неистово визжать.
Заваливаясь назад, чудище цапнуло Умарова длинной лапой, потащило и, обрушившись к подножию, погребло его под собой. Оно еще попыталось приподняться, поворачивая голову назад, словно сожалея о том, что не удалось добраться до добычи. Мимо Назарова ужом проскользнул Межевой, прыгнул вниз и, приземлившись на тушу, принялся полосовать финкой плоскую морду, целя в глаза.
На стороне немцев раздался взрыв. Назаров обернулся — там, где была пулеметная точка, оседало облако дыма, сыпались вниз камни, куски багрового мяса. Подброшенная взрывом развороченная туша скатилась вниз по склону — видно, пулеметчик подорвал себя, когда тварь накрыла его. Еще одна лежала перед позициями автоматчиков, коротко дергая лапами.
Тяжело дыша, Назаров спустился вниз.
— На, сука ржавая, на, падаль, — плачущим голосом приговаривал Межевой с каждым ударом.
— Хватит, Иван, — остановил его Назаров, — давай перевернем, посмотрим, что с Умаровым.
К ним присоединился Войтюк, подсунул под бок чудища приклад винтовки, поднатужился. Межевой наклонился, схватил придавленного стрелка и оттащил в сторону. Назаров присел на корточки, пощупал пульс и провел ладонью по лицу Умарова, закрывая ему глаза.
— Эх, — всхлипнул за спиной Межевой, — чурка, а как погиб красиво.
— Хороший солдат был, — буркнул Войтюк, — пойдемте, товарищ капитан, не ровен час — немцы стрелять начнут.
Кривокрасов сидел, обессилено привалившись к валуну, и быстрыми затяжками докуривал папиросу.
— Жив? — коротко спросил он.
— Нет, — так же коротко ответил Назаров, — дай закурить.
— Ложись, — заорал Межевой, падая прямо на капитана.
Волна пламени со стороны «золотых врат» пронеслась над скалами, дохнуло нестерпимым жаром.

Свет, окружавший Ладу померк, она словно освободилась от мягких, стесняющих движение оков и шагнула вперед, почти ничего не различая в искрящемся тумане. Было тепло и безветренно, незнакомые запахи окружали ее. Она кашлянула, чтобы придать себе уверенности. Звук растворился, едва слетев с ее губ. Ей показалось, что впереди туман становится реже, и направилась туда, сделал несколько шагов, и пелена внезапно кончилась, словно она вышла из темной комнаты в ярко освещенное помещение. Лада остановилась, зачарованная невиданным зрелищем: она стояла на вершине холма, а внизу расстилалось зеленое море леса. Отсюда, сверху, кроны деревьев казались мягким ковром, уходящим вдаль. Справа лес обрывался на берегу океана. Изумрудная зелень деревьев уступала место снежно белой полоске песка, а дальше катились лазурные волны.
— Добро пожаловать, Мать-охранительница!
Лада обернулась на голос, сердце невольно замерло, когда она увидела высокую фигуру, медленно двигавшуюся к ней.
Человек подходил, плавно шагая по мягкой траве, глаза его были полузакрыты, на губах лежала полуулыбка, словно он боялся, что она примет улыбку за насмешку. Приблизившись, он сдержанно поклонился, повел рукой, широкий рукав заструился за тонкой кистью — настолько воздушной была материя.
— Почему вы так называете меня? — чуть запинаясь спросила Лада.
— Потому, что так есть на самом деле. Ты — ключ к «вратам», ты сохранила в себе то, что было доверено твоему роду. Память предков вернется, и ты сама все поймешь и займешь в Новом Мире подобающее положение.
— В Новом Мире? — Лада огляделась, — и он станет таким же, как этот?
— Лучше, гораздо лучше, — в голосе человека послышались вкрадчивые нотки, — здесь не так уж много места, охранительница. Изначально, когда раса, которая живет там, за «вратами», решила уйти, мы были счастливы. Наверное, ты знаешь о так называемой Шамбале?
Вереница образов пронеслась перед мысленным взором девушки, она кивнула.
— Да, я помню. Страна Агарти-Шамбала, населенная мудрецами-медиумами.
— Мудрецами, — как бы в задумчивости повторил собеседник, — сторонники Рама, бежавшие от народного гнева, ввергнувшие нашу цивилизацию в пучину войн и катаклизмов. Мы не считаем их мудрецами, хранительница, хотя, к чему я это говорю — тебе еще многое предстоит постичь. Теперь, когда ты здесь, «врата» будут открыты, и мы изменим жизнь, изменим устройство вашего мира. Возможно, тебе будет несколько непривычно наблюдать за происходящими переменами, но позже ты поймешь, что только разрушив результаты ошибочных действий, можно создать что-то новое.
Лада почувствовала беспокойство.
— Там, за «вратами» вас ждут люди, которые помогли мне открыть дорогу. Как представители человечества…
— Представители сообщества, основанного бежавшими отщепенцами, не интересуют нас. Возможно, некоторые станут полезны в дальнейшем, но пока — увы, хранительница, — человек мягко улыбнулся и Лада ощутила, как страх охватывает ее.
Она шагнула поближе к нему, стараясь заглянуть в глаза. Он расценил ее движение, как беспокойство, плавно повел рукой в сторону мерцающего тумана за своей спиной.
— Ты не должна волноваться, достижения потомков Рама не смогут остановить нас. Вырождение было неизбежно и оно привело к утрате большинства способностей, присущих нашему народу. Они не смогут противостоять нам, — повторил он, — я могу показать тебе, — новый взмах и перед девушкой будто распахнулось окно, — мы слишком долго ждали, но теперь пришел час действия.
Калейдоскоп событий стремительно пронесся перед Ладой: пламя, сожравшее профессора, Боровскую, Илью Данилова и четверых незнакомых ей людей; схватка русских и немцев с чудовищами; гибель Умарова…
Что-то оборвалось в груди. Она повернулась к собеседнику почувствовав холодную решимость.
— Это то, что вы принесете нам? Это новый мир?
— Очищение, хранительница. Это очищение от скверны. А следом пойдем мы.
Она наконец сумела взглянуть ему прямо в лицо и, словно поняв ее желание, он широко раскрыл веки. На Ладу глянули черные, фасеточные глаза и в каждой частице она увидела отражение своего лица. Рука, словно брошенная пружиной, метнулась к благостному лицу, ногти впились в веки, рванули кожу вниз и она вдруг поползла с лица, будто бумажная маска, обнажая розовую в синих прожилках плоть. Яростно вскрикнув, Лада бросилась в туман, туда, где сквозь сверкающие блестки, дрожал призрачный контур «золотых врат».
Крики, шум за спиной, кто-то хватает за одежду… Она рванулась, сбрасывая малицу. Прочь, быстрее прочь отсюда!

Переждав некоторое время, Назаров посмотрел на «врата». Огненный смерч слизнул со скал снег, оплавил камни. Столб света дрожал среди камней, как мираж в пустыне. Назаров вытащил из автомата обойму. Осталось семь патронов. Рядом заворочался Войтюк, сбрасывая с себя осколки камней. Ватник на его спине прогорел, шапку унесло неизвестно куда. Он повернул к Назарову чумазое лицо.
— Это что ж такое делается, товарищ капитан? Вы ж говорили — немецкий десант!
— А что, не было десанта?
— А это кто ж такие, — Войтюк кивнул в сторону обугленных туш.
— Ну что ты пристал, старшина, — с досадой сказал Назаров, — тебе есть разница, в кого стрелять? Враги, они и есть враги. Хоть немец, хоть эти…, ну вон, которые лежат. Считай, еще один десант.
— Ага, — задумался старшина, — ну, что ж, оно может и так.
— У тебя как с патронами?
— Две обоймы.
— Миша, а у тебя как?
— Целый рожок и в этом штук пять.
— Негусто, — проворчал Назаров. Тихо, — он поднял голову, — слышали?
— Чего?
— Вроде, музыка.
— Не может быть, — засомневался старшина.
— Точно говорю. Вот, опять. Кто-то на губной гармошке играет.
— Уж больно тоскливо, — пожаловался Войтюк.
— Черт, знакомая мелодия, — Назаров снова приподнялся над камнями, прислушался, затем лег на спину, так, чтобы его не было видно со стороны немцев. — Ну, что, старшина, объявляем концерт по заявкам?
— Как это?
— А вот, — Назаров откашлялся и негромко запел:

Vor der Kaserne, vor dem grossen Tor
stand eine Laterne, und steht sie noch davor,
so wolln wir uns da wiedersehn,
bei der Laterne wolln wir stehn
wie einst, Lili Marleen. [20]

Гармошка на минуту смолкла, Войтюк крякнул.
— А ловко у вас получается.
— Нравится?
Сквозь метель снова пробилась печальная мелодия и Назаров снова запел вполголоса:

Unsre beiden Schatten sahn wie einer aus;
dass wir so lieb uns hatten, das sah man gleich daraus.
Und alle Leute solln es sehn,
wenn wir bei der Laterne stehn
wie einst, Lili Marleen. [21]

— Надо же, какой ты у нас музыкальный, — сказал Кривокрасов.
Мелодия продолжала наплывать, печальная, чуть загадочная. Назаров замолчал, приподнялся и, привязав к стволу автомата носовой платок, замахал им.
— Вы чего, товарищ капитан? — испуганно прошептал Войтюк.
— Поговорить хочу. Похоже, у нас с немцами общий враг.
— Саш, — позвал его Кривокрасов, — ты, никак, союзника ищешь?
— Угадал, — ответил Назаров, — по отдельности эти твари нас сомнут, — он посмотрел в ту сторону, где залегли остатки десанта, — эх, черт, немецкий-то я подзабыл. Ну, да ладно: Ej, der Musiker, zu uns in die Gefangenschaft zu gehen! [22]
Гармошка смолкла, метрах в двадцати от Назарова мелькнуло кепи.
— Besser du [23], — голос у немца был хрипловатый, будто простуженный.
— Ich biete an, die Verhandlungen zu beginnen [24], — крикнул Назаров.
— Ich bin einverstanden [25].
— Ну, вот, другое дело, — Назаров отвязал платок, передал автомат Войтюку и, поправив фуражку, поднялся из расщелины.
— Может, я с вами, товарищ капитан? — предложил старшина.
— Нет, тут надо один на один, — сказал Назаров, изучая глазами поднявшуюся из-за камней фигуру в серо-зеленом комбинезоне, — ты лучше смотри, — он кивнул в сторону ворот, — как бы опять не полезли. Ладно, пошел я.
Поправив ремень на ватнике, он не спеша двинулся к немцу. Тот легко поднялся из укрытия и зашагал навстречу. Высокого роста, в хорошо подогнанной форме, он шел мягко, осторожно выбирая дорогу среди трещин в камне. Вместо каски у него на голове была кепи с эмблемой альпийских стрелков.
Не доходя нескольких шагов до немца, Назаров остановился, кинул руку к козырьку:
— Капитан Назаров.
— Major Noiberg, — у немца было сухое аскетичное лицо, чуть насмешливые глаза. Чисто выбритый подбородок заставил Назарова вспомнить, что сам он три дня не брился.
— Ich sage deutsch schlecht, du wei? Franzosische die Sprache? [26] — медленно, подбирая слова, сказал он.
Немец кивнул.
— Einst wu? ich die franzosische Sprache. [27]
— Так это совсем другое дело, — обрадовался Назаров, переходя на французский.
— Действительно, — подтвердил майор, — ваш немецкий, мягко говоря, не слишком понятен. Прежде, чем мы начнем переговоры, один вопрос, капитан.
— Прошу вас?
— Откуда вы знаете эту песенку?
— От своих немецких товарищей. Хотя, по правде, я бы предпочел, чтобы вы сыграли «О, Белла, чао».
Немец приподнял брови.
— Воевали в Испании?
— Три с лишним года.
— Надо же так встретиться, — усмехнулся майор, — мне тоже довелось побывать там. Однако, к делу, если вы не возражаете. Что вы хотите нам предложить?
— Сдаваться вы, конечно, не собираетесь?
— Вы удивительно догадливы.
— Тогда сложилась патовая ситуация. У вас не более пяти человек…
— У вас тоже вряд ли больше.
— Но, похоже, у нас общий враг. Вы видели что-то подобное, — Назаров кивнул в сторону обугленных чудовищ.
— Как-то я перебрал абсента в Париже, и ночью ко мне явилось нечто похожее, — заявил майор.
— Мне тоже довелось попробовать полынную водку, однако обошлось без последствий. Давайте начистоту?
— Давайте.
— Я знаю, зачем вы появились на архипелаге, майор, но, видимо, и ваши, и наши ученые мужи здорово ошиблись. Война между жителями Земли — это нечто привычное. Мы воюем, как только поднялись с четверенек и взяли в руки палку. Но это…
— Вы правы, капитан. Споры между нашими странами мы кое-как разрешим, однако здесь может возникнуть угроза планетарного масштаба. Согласны?
— Согласен, — кивнул Назаров.
— В таком случае предлагаю объединить усилия: вы не стреляете в нас, мы в вас.
— Идет. Однако, рано или поздно к нам подойдет помощь, что тогда будете делать?
— Сначала надо ее дождаться, не так ли? Я думаю что это, — он посмотрел в сторону «золотых врат», — была всего лишь разведка боем. Если они полезут кучей, мы не удержимся.
— По мнению руководителя нашего проекта, «врата» должны закрыться через несколько минут. У меня есть предложение. Там, за «вратами» находится дорогой мне человек. Я пойду туда…
— Проще пустить себе пулю в лоб.
— Я пойду туда, а вы примете командование — со своими людьми я переговорю, и продержитесь, сколько возможно.
Майор улыбнулся.
— Женщина?
— Да.
— Вы настоящий рыцарь, капитан.
— Идите к черту. Так что, договорились?
Позади раздались крики. Назаров оглянулся. Из «золотых врат» выпала Лада Белозерская. Поднявшись, она поднялась и пошатываясь побежала прочь. Назаров бросился к ней.
— Лада!
Девушка остановилась, отвела с лица растрепавшиеся волосы. На виске кровоточила ссадина, глаза были совершенно безумные. Назаров схватил ее за плечи, прижал, почувствовав, как она дрожит.
— Саша…, Сашенька, не пускайте их сюда, ни за что не пускайте…
— Тихо, тихо, конечно не пустим, — он повел ее к спускавшимся навстречу Межевому и Войтюку.
— Недолго, теперь недолго, — бормотала Лада, — врата закроются, потому, что я ушла, сбежала…, там страшно, там не люди…
— Да, я уже понял, — сказал Назаров.
Они поднялись повыше. Назаров увидел стоящую рядом с Кривокрасовым Марию Санджиеву.
— А вы откуда взялись?
— Ветром принесло, — отрезала Мария, — идите сюда, Лада. Присядьте вот здесь. Ну-ка, мужчины, оставьте нас, — скомандовала она.
Кривокрасов подхватил Назарова под руку, отвел в сторону.
— Лучше не спорь. Она только что из лагеря пришла, говорит, лагерь бомбили. Они с Умаровым издалека видели. Похоже, наши самолеты. Умаров услышал стрельбу и побежал сюда.
— Он успел вовремя. Как же это мы самолеты пропустили, хотя, не до этого было.
— Что немец сказал.
— Согласился, что надо держать оборону. Лада говорит — врата вот-вот захлопнутся. Надо продержаться.
— Попробуем.
Дрогнула земля, застонала под тяжестью извергающихся из «врат». Дружно ударили автоматы, хлопнули разрывы гранат, но на этот раз чудовищ было слишком много. Стремительно поднявшись к позициям немцев, они уже хозяйничали там. Автоматы захлебывались один за другим. Назаров мельком увидел поднявшуюся навстречу чудищам фигуру майора, с занесенной гранатой. Закричал Иван Межевой, пронзенный длинными когтями, старшина метался, как сумасшедший, ухватив винтовку за ствол, будто дубину, пока его не смяли туши чудовищ.
Назаров и Кривокрасов били из автоматов в упор, пока не кончились патроны. Кривокрасов рванул из кобуры «ТТ», встал, как в тире, выпуская пули одну за другой в оскаленные пасти, в глаза… Удар мощной лапы бросил его на скалу, Назаров, стреляя на ходу, бросился к нему…
Лада видела, как сомкнулись над ними тела чудовищ, закричала, попыталась вскочить, но сильная рука отшвырнула ее назад.
— Сиди, Лада, моя очередь.
Мария Санджиева шагнула навстречу обступавшим их тварям, внезапный порыв ветра взметнул ее волосы, окутал голову черным ореолом. Она подняла руки, направляя скрюченные пальцы в сторону чудовищ. Воздух сгустился вокруг нее, словно волна холода побежала по направлению к «вратам». Один за другим, на глазах потрясенной Лады, чудовища оседали на землю, распадаясь зловонными кусками. Чудовищный смрад падали окутал все вокруг, в глазах у девушки помутилось. Как сквозь туман она увидела, что Мария обернулась к ней… Нет, это была не она. Расширенные угольно черные глаза без белков светились зеленым огнем, волосы вились змеями, губы истончились, превращая злую усмешку в гримасу ярости.
— Ты сказала, они ждали тысячелетиями? — спросила та, кто недавно была Марией Санджиевой, — значит, и мертвых у них много. Сотни тысяч, миллионы, сотни миллионов, и все мои. Посмотрим, справятся ли живые с мертвецами! — она быстро направилась к «золотым вратам».
— Они сейчас закроются, — простонала Лада, — и тысячи лет будут закрыты.
— У меня есть время, — долетел до девушки резкий голос.
Стройная фигура быстро шагнула в «золотые врата» и почти тотчас свет стал меркнуть, замедлившие вращение камни поползли вниз, прижимая световой столб к земле. Через минуту они улеглись в оставленные несколько часов назад гнезда плотно, будто и не покидали их.

Мелко крестясь, Серафима Панова миновала почти распавшиеся останки чудовищ.
— Свят, свят, откель только нечисть взялась такая, — она подняла голову и увидела сидящую на откосе Ладу Белозерскую, — Ладушка, красавица моя, да что ж здесь приключилось?
Кряхтя, Серафима Григорьевна взобралась по оплавленным камням и остановилась, горько вздохнув — Лада сидела возле тела Александра Назарова, перебирая его волосы пальцами. Глаза у нее были закрыты.
— Ох, беда, ох, беда, — забормотала Серафима Григорьевна. — Эх, опоздала я чуток, — сказала она, приложив пальцы к холодной щеке Назарова, — а ты, Ладушка, поплачь. Слезы горе облегчают, а радость умножают.
Она присела на камень, подперла ладонью щеку. Лада прерывисто вздохнула, из глаз потекли слеза.
— Вот и хорошо, доченька, вот и правильно, — закивала Серафима Григорьевна, — а Сашеньку мы похороним как положено, и Мишаню похороним, — добавила она, увидев тело Кривокрасова. — И ребяток остальных, кого найдем, — она огляделась. — Да и пойдем потихоньку. Побредем с тобой в Кармакулы Малые, а лагерь-то обойдем стороной, лихо там, в лагере-то.

Василий Собачников подошел к краю обрыва, посмотрел на море. Далеко внизу покачивалась, ныряя в волнах узким корпусом, подводная лодка. Острый глаз шамана различил на палубе человека. Он стоял, привалившись к орудию и, казалось, искал что-то в море. Вокруг лодки резали волны плавники касаток, будто поджидая добычу.
Шаман обернулся к лагерю. Издалека мертвые тела были похожи на прилегших отдохнуть людей. Усталость свалила их, уложив группами и по одиночке, но скоро они встанут, и займутся обыденными делами.
Собачников спустился с обрыва к поджидающим его нартам.
— Нерчу, едем в стойбище.
— Едем, Василий. А к коменданту Саше не пойдем?
— Он ушел, Нерчу. Далеко. Ты встретишь его нескоро. Я хочу спросить тебя: если я стану жить в вашем стойбище, вы не прогоните меня. Если станут спрашивать: нет ли чужих, не укажете ли вы на меня?
— Нет, Василий, мы не скажем. Большой шаман несет радость людям.
— Спасибо, Нерчу. Едем.
Нерчу взмахнул хореем.
— Хо! Хо!

Предыдущая страница 26 Следующая страница


27 Олег Маркеев, Андрей Николаев

Эпилог

Москва, март 1961г.

— Вот так, а теперь запейте, — медсестра поднесла стакан, наклонила.
Она покорно выпила воду и вновь опустила голову на подушку. Сейчас придет слабость, сонливость, перестанут раздражать голоса птиц за окном.
Медсестра поправила одеяло и, услышав шум в коридоре, вышла из палаты.
Она хотела попросить ее прикрыть форточку, но от навалившейся слабости только вздохнула. Холодный воздух, стекая по окрашенным в белый цвет окнам, растекался по полу, достиг свесившийся с кровати руки, вызвал неприятный озноб.
Белый потолок, белые стены, капельница в ногах кровати — вечером ей поставят глюкозу и она опять уснет и уже не услышит, как иглу вынут из вены, погасят свет и закроют дверь на ключ до утра. А завтра то же самое: завтрак, таблетки, скучный разговор с Дмитрием Моисеевичем, обед, таблетки, сон, ужин, глюкоза в вену…
Время остановилось, умерло. День — ночь, сон — полуявь, сон…
Холод схватил за пальцы и она с трудом убрала руку под одеяло. Озноб снова пробежал по телу, она закрыла глаза, стараясь не шевелиться, чтобы сохранить ощущение тепла. И птицы… ну чего раскричались. Это воробьи. Наверное, за окном дерево, они сидят на нем и кричат… Где же сестра?
Дрожь сотрясла тело. Нет, так нельзя, надо просто решится, и сделать все самой. Она откинула одеяло, свесила с постели ноги. Голова закружилась, она переждала слабость и встала. Боже, какая я худая, и руки бледные, как у покойника… придерживаясь за спинку кровати, она сделала шаг к окну, перенесла руки на подоконник, облокотилась, тяжело дыша. Сейчас, отдохну, закрою форточку и лягу, согреюсь. Собравшись с силами, она выпрямилась, поднесла руку к форточке и замерла. За окном было бледно-голубое небо, голые ветви деревьев. Забытый запах свежести, крик птиц. Воробьи сорвались с ветки, упорхнули стайкой, на их место тотчас прилетели другие. Весна? Так пахнет влажная от стаявшего снега земля, пробивающаяся к солнцу трава, набухшие почки деревьев.
Что-то всколыхнулось в памяти, она поднесла руку ко лбу, пытаясь сосредоточиться. Такое же бледное небо, запах залитой водой земли, травы, крики птиц… Только тогда были другие птицы. Их было много, они кипели над…, над берегом, а внизу билось о скалы холодное море. Воспоминания обрушились камнепадом, мгновенными видениями казалось навсегда забытых лиц. Вот, вот промелькнуло одно лицо. Как она могла забыть его? Саша?
Слабость отступила, она вдохнула холодный весенний воздух, осмотрелась, будто впервые. Кровать, тумбочка, капельница. Почему я здесь? Я что, в больнице?
Твердо ступая босыми ногами по линолеуму, она подошла к двери, прислушалась и потихоньку приоткрыла. Коридор был пуст, возле двери на столике лежал журнал с записями дежурств, карандаш, газета. В дальнем конце коридора мелькнул белый халат, она отпрянула, словно боялась, что ее заметят. А чего я, собственно боюсь? Она решительно шагнула в коридор, подошла к столику, присела на стул. Журнал был испещрен записями дежурств, последняя запись, судя по всему, сегодняшняя. Девятое марта. А год? Почему-то ей стало важно узнать какой нынче год. Она отодвинула журнал, взяла газету. Знакомый шрифт, ордена… «Правда» девятое марта тысяча девятьсот шестьдесят первого года… Не может быть! Она огляделась, будто хотела, чтобы кто-то разуверил ее. Этого просто не может быть! Лихорадочно раскрыв газету, она впилась побежала взглядом по листам.
«Вчера состоялась встреча премьер-министров стран Содружества в Лондоне (до 17 марта). Хендрик Фервурд объявляет о том, что Южная Африка 31 мая выходит из Содружества. В Тананариве, Мадагаскар, проходит конференция политических лидеров Республики Конго; до 12 марта. Достигнута договоренность об образовании конфедерации 18 государств».
Не то, дальше:
«Космический корабль с подопытным животным: 9 марта 1961 года в Советском Союзе выведен на орбиту и в тот же день успешно совершил посадку в заданном районе четвертый космический корабль-спутник. Вес корабля без последней ступени ракеты-носителя 4700 килограммов. Высота перигея орбиты 183,5 километра, высота апогея 248,8 километра, наклонение 64 градуса 56 минут к плоскости экватора. На корабле была установлена кабина с подопытным животным — собакой Чернушкой и другими биологическими объектами, а также телеметрическая и телевизионная системы».
Господи, какие космические корабли?
«Далай-лама обращается в ООН с призывом восстановить независимость Тибета».
А это что?
«Сегодня на полигоне в районе архипелага Новая Земля, в научных целях, осуществлен атмосферный взрыв водородной бомбы мощностью пятьдесят мегатонн. В ходе эксперимента…»
Нет, только не там! Она почувствовала, как голова наполняется звоном, как дрожат руки, а сердце бьется неровно, с задержкой: остановится — снова забьется, опять остановится…
В глазах багровый туман. Гнев, ярость? Жалость, страдание? Закрашенное окно напротив, она переводит на него взгляд и стекло лопается, разлетаясь грязно-белым дождем, осколки бьют в стены. С треском вылетает рама, гнутся стальные решетки…
— Лада, Лада Алексеевна! Остановитесь!
Врач. Он должен сказать всем, он должен передать им: нельзя, нельзя ничего взрывать! Там же ворота, «Золотые врата»! Остановите их, мир рухнет, там ждут чудовища, остановите…
— Сестра, быстрее!
Держат за руку, протирают сгиб локтя чем-то холодным, укол, мягкий толчок в голову.
— Доктор, я вас умоляю: передайте…
— Хорошо, хорошо, я обязательно передам. А вы пока отдохните.
Свет тускнеет, голоса становятся глуше. Сон? Смерть? Пусть! Только остановите!
Врач посидел в кресле, с ненавистью глядя на телефон. Открыл ящик стола, вынул коньяк, налил в рюмку, выпил. Быстро, словно боясь передумать, набрал номер. Длинные гудки, наконец трубку сняли.
— Николай Андреевич? Да, это я. У «литерной» пациентки кризис, — врач слушал, морща лоб, на лбу проступили капельки пота. — Ну, если в подробностях: транквилизаторы подействовали довольно быстро. Как и было обговорено, «случайно» забытая газета с заметкой о ядерном испытании. Ничего конкретного не сказала, так, бред какой-то: нельзя взрывать, там, за вратами ждут чудовища. Да, сопровождался неконтролируемым выбросом энергии, слава богу, обошлось без жертв. Естественно, да, но до сего дня она ничего не помнила, и я полагаю…, да, конечно, продолжим. Думаю, память возвращается именно в кризисные моменты. Если вызывать слишком часто…, да, понял. Слушаюсь. Всего доброго, Николай Андреевич, — врач осторожно положил трубку на аппарат, вытер платком лоб.
Открыв сейф, он вынул коричневую папку, развязал тесемки и, достав прошитые листки, раскрыл на столе. Обмакнул ручку в чернильницу и четким почерком написал:

9.03.1961.
Пациентка Белозерская Лада Алексеевна, эксперимент «Золотые врата». В результате проведенных исследований выявлено …

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Глава 1 (Страница 2)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 4)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 6)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 16)
  • Глава 16 (Страница 17)
  • Глава 17 (Страница 18)
  • Глава 18 (Страница 19)
  • Глава 19 (Страница 20)
  • Глава 20 (Страница 21)
  • Глава 21 (Страница 22)
  • Глава 22 (Страница 23)
  • Глава 23 (Страница 24)
  • Глава 24 (Страница 25)
  • Глава 25 (Страница 26)
  • Эпилог (Страница 27)


Олег Маркеев - Золотые врата

Олег Маркеев
Андрей Николаев

Золотые врата

Цикл: "Золотые врата" - 1

 Читать книгу

Аннотация

Июнь 1941 года... концлагерь на Новой Земле. Заключенные этого острова «Архипелага ГУЛАГ» люди особенные: шаманы, знахари и ученые парапсихологи из спецотдела НКВД — противостоят магам из Черного ордена СС. Идеалисты ученые на острове пытаются отрыть «врата» в Атлантиду и вернуть человечество в Золотой век. Но за порогом врат оказалась преисподняя...

Создание книги: asliva@inbox.ru (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


[1] | Барченко А.В., 1881-1938, профессор, сотрудник института изучения мозга и психической деятельности, заведующий лаборатории, последователь французского мистика де Альвейдера. Приговорен ВКВС СССР 25 апреля 1938 по обв. в шпионаже и участии в к. р. массонской организации «Единое трудовое братство».
[2] | Котов Леонид Александрович (настоящее имя Эйтингон Наум Исаакович). Резидент НКВД в Китае, Турции. В Республиканской Испании руководил разведкой, контрразведкой и диверсионными операциями. Руководитель операции по устранению Троцкого.
[3] | Орлов Александр, он же Никольский, он же ШВЕД, он же ЛЕВА (настоящее имя Лев Лазаревич Фельдбин), майор государственной безопасности. Бежал в США в 1938 году из Испании.
[4] | Иностранный Отдел ГУГБ НКВД СССР, с 26.02.41г. — 1 управление НКГБ СССР.
[5] | Бокий Глеб Иванович (1879 1937), революционер, государственный деятель. Руководитель и участник многих тайных операций против «врагов» советской власти. Руководитель криптографического отдела НКВД НКГБ, занимавшегося также изучением оккультных проблем.
[6] | Ныне Северодвинск.
[7] | Звание сержант Государственной Безопасности соответствовало общевойсковому званию лейтенант.
[8] | Смирнов Н.А., псевдоним Орнальдо. Известный гипнотизер, по некоторым сведениям сотрудничавший с НКВД-НКГБ.
[9] | Прин, Шепке, Кречмер — известные немецкие подводники. Прин и Шепке погибли в марте 1941года, Кречмер был взят в плен.
[10] | Хильшер Фридрих, философ, один из основателей общества «Аненербе».
[11] | Зиверс Вольфрам, полковник, генеральный секретарь общества «Аненербе», повешен по приговору Нюрнбергского трибунала.
[12] | Йорг Ланц фон Либенфельс (Йозеф Ланц), религиозный фанатик, считавший себя отцом национал-социализма. Присвоил себе аристократический титул ради подъема собственного авторитета. основатель «Нового Ордена Храма».
[13] | Начальник штаба КВВС Британии.
[14] | Гипотетическая исчезнувшая цивилизация, по некоторым сведениям была расположена в Арктике.
[15] | Прозвище герцога Веллингтона, фельдмаршала, участника Наполеоновских войн.
[16] | Аненербе (Наследие предков), оккультная организация, преобразованная в институт и интегрированная в структуру СС.
[17] | Катары (чистые), средневековый орден, впервые обнаруживший себя в Северной Италии, а затем распространившийся по всей Южной Франции. Историки считают, что двухсотлетняя свобода действия, которая была предоставлена катарам на юге Франции (секта Альбигойцев) стала базой для возникновения в последующем масонства. Уничтожен при содействии католической церкви.
[18] | Великим магистром ордена СС был Генрих Гиммлер.
[19] | Впоследствии переименован в Ил-4.
[20] | Возле казармы, в свете фонаря,
[] | кружатся попарно листья сентября,
[] | Ах, как давно у этих стен
[] | я сам стоял,
[] | стоял и ждал,
[] | тебя, Лили Марлен.
[21] | Если в окопах от страха не умру,
[] | если мне снайпер не сделает дыру,
[] | если я сам не сдамся в плен,
[] | то будем вновь
[] | крутить любовь
[] | с тобой, Лили Марлен,
[] | с тобой, Лили Марлен.
[] | (Перевод И. Бродского.)
[22] | Эй, музыкант, иди к нам в плен.
[23] | Лучше ты.
[24] | Предлагаю переговоры.
[25] | Согласен.
[26] | Я плохо говорю по немецки. Франзузский язык знаешь?
[27] | Когда-то я говорил по французски.


Олег Маркеев - Биография

Олег Маркеев

На основную страницу

Биография

Олег Георгиевич Маркеев - родился в 1963 году. Окончил Пограничное училище по специальности референт-переводчик. В недалеком прошлом он кадровый офицер пограничных войск. Вероятно, служба на границе повлияла на его увлечение переводами. Так и началась его профессиональная литературная деятельность - с переводов зарубежных романов, причем преимущественно эзотерических и мистических. Как следствие, произведения Олега Маркеева отличает синтез политического детектива, остросюжетного триллера и мистического триллера.