Олег Маркеев, Андрей Николаев - Врата Атлантиды

1 Олег Маркеев, Андрей Николаев

Глава 1

Он парил над узким перешейком, разделяющим исходящую смрадными испарениями трясину. Слева к перешейку подходила холмистая равнина, покрытая чахлым кустарником, справа почти вплотную к болоту подступали горы, вершины которых прятались в грязно-желтых, будто подсвеченных изнутри облаках. Две армии втягивались на перешеек, и он ясно видел, что они сойдутся на середине узкой полоски земли, как две реки, стремящиеся объединиться в одно русло. Справа надвигалась стена рослых воинов. Светлые, будто полинявшие длинные волосы падали на плечи, тусклые глаза с яростью взирали на врагов, свет играл на бледных, едва прикрытых мускулистых телах, блестевших от пота. Короткими мечами они били в круглые металлические щиты, отбивая такт шагам.
Навстречу им, с равнины, катилась армия смуглых бойцов. Вздымая над головами боевые топоры и шипастые палицы, они надвигались, подобно гонимому по степи пожару. Такие же мускулистые и полуголые, облаченные в минимум доспехов, они казались полной противоположностью своим противникам: темные волосы накрывали покатые лбы; из-под кустистых бровей горели злобой угольно-черные глаза; выпирающие вперед клыки раздвигали тонкие губы, отчего казалось, что они постоянно скалятся то ли в надежде устрашить противника, то ли в природной ярости. Сутулые, с длинными руками, покрытые жестким коротким волосом, они напоминали бы животных, не будь у них в руках оружия.
Общей у врагов была только ненависть, гнавшая их навстречу друг другу.
Они должны были сойтись на середине перешейка, в самом узком месте, сжатом смрадным болотом. Обломки костей, покрывавшие перешеек и белеющие сквозь болотную воду, показывали, что сражались за этот узкий проход через топь не в первый раз.
Словно два потока устремились на перешеек: светлый сбегал с гор; темный, струясь по равнине, рвался навстречу. Мерный рокот тысяч шагов звучал, как далекие боевые барабаны, зовущие к битве.
Он осмотрелся, пытаясь увидеть, кто же гонит войска навстречу смерти: слева, на невысоком холме, стоял одетый в легкие одежды мужчина. На лице его играла благостная улыбка, глаза были прикрыты, руки с узкими кистями и длинными пальцами были сложены на груди. Справа, на обломке скалы, сидела, откинувшись чуть назад и опираясь на руку, женщина в тонкой кольчуге, облегающей высокую грудь. Короткая кожаная юбка открывала длинные стройные ноги. Ветер шевелил кольца черных волос, на смуглом лице горели черные, приподнятые к вискам глаза. Полные губы кривила усмешка. Скалу, на которой сидела валькирия, окружали, плотно сомкнувшись, чешуйчатые чудища. Растопыренные лапы с кривыми когтями поддерживали могучие туши, багровый отсвет играл на боках, словно кошмарные создания только что вырвались из пламени. Погасшие глаза и прогнившая кое-где плоть, неподвижные, словно у скульптур, позы, показывали, что чудища мертвы и готовность вступить в битву поддерживается в них только неведомым приказом, не позволяющим огромным телам превратиться в гниющие туши.
Две армии замерли, сблизившись на расстояние последнего броска. Воины пожирали друг друга глазами, ловя каждое движение, каждый взгляд противника.
Женщина сделала ленивое движение кистью, и светловолосые воины, словно подгоняемые этим жестом, с яростным криком рванулись вперед. Мужчина на холме расплел лежавшие на груди руки и сделал движение, будто отталкивая что-то от себя. Его бойцы ринулись на врага. Две армии сшиблись в бешеной схватке. Лязг и крик взлетели к облакам, взметнулись и обрушились палицы, мечи и топоры.
Он словно оказался в гуще боя: светловолосый воин принял удар топора на щит и по гарду погрузил короткий меч в живот противнику. Не успел воин выдернуть оружие, как удар палицы расколол его голову, будто перезрелый арбуз, брызнули осколки черепа, хлестнула фонтаном кровь. Веером разлетелись горячие брызги. Лязг, хруст, крики… Вокруг рубились, разваливая топорами черепа, с треском крушили кости, катались по земле, вцепившись зубами в глотку, выдавливали пальцами глаза, а он стоял по колено в бьющихся в агонии телах, не в силах осознать свое бессилие…
Он закричал, запрокидывая голову, выплескивая к облакам охвативший его гнев: остановить, во что бы то ни стало прекратить дикую бойню!
Толпа смяла его. Он рухнул на колени, повалился лицом в землю, чувствуя, как скрипят на зубах пыль и растертые в порошок кости. Пытаясь подняться, он перевернулся на спину, отталкивая погребающие его под собой агонизирующие тела. На него — вскрытой грудной клеткой прямо на лицо — рухнул воин. Осколки ребер раздирали рот, кровь заливала глаза и нос, он давился ею, пытаясь вздохнуть и с ужасом осознавая, что это не удается. Сознание ускользало, в ушах нарастал гул… Рыча и захлебываясь кровью, он рванулся вверх последним отчаянным усилием, пытаясь проложить слабеющими руками дорогу к свету, к воздуху, к жизни…Он почувствовал, что падает, летит куда-то в черную мглу, и закричал, проталкивая сквозь глотку хриплые каркающие звуки.
Удар был жесткий, выбивающий дыхание…

Что-то белое покрывало голову, забивалось в рот, пеленало, как младенца, стесняя движения. Всхлипывая и судорожно хватая ртом воздух, Корсаков сорвал с головы плотную ткань с бахромой по краям. Он сидел возле кровати на полу. Упавший с поддерживающих столбиков балдахин укутывал его, словно саван. В комнате было душно, тлевшие всю ночь ароматические палочки съели кислород, зато наполнили комнату приторным запахом.
Привстав на карачки, Игорь ухватился за кровать и поднялся на ноги. Сквозь щели в закрытом фанерой окне пробивались солнечные лучи. Он шагнул к окну и чуть не упал, запутавшись в балдахине. Размотав ткань, он с ненавистью отбросил балдахин в сторону, добрался до окна и одним движением оторвал фанеру. В комнату хлынул свежий воздух. Игорь вдохнул полной грудью, ощущая, как жизнь возвращается в измученное ночными кошмарами тело.
— Я тебе покажу: создадим интимную обстановку, — пробормотал он, разламывая прикрывавшую окно фанеру на куски.
Анюта, несмотря на его просьбы, забила окно фанерой, чтобы: во-первых, никто не подглядывал — комната находилась на втором этаже и до окон соседних домов можно было при желании легко доплюнуть; а во-вторых, чтобы в комнате царил интимный полумрак.
Солнце, показавшись из-за соседнего дома, заглядывало в комнату. В переулке, куда выходило окно, за ранним для туристов часом никого еще не было. Это позже гуляющие по Арбату зеваки станут осматривать окрестности, бродить по переулкам, открывая для себя изнанку самой знаменитой московской улицы, а пока за окном было пусто, тихо и прохладно. Вот ближе к вечеру подтянется народ: и те, кто приходит на Арбат, как на работу — художники, музыканты, продавцы с лотков, шашлычники, мороженщицы, карманники, переодетые «опера», — и те, кто предпочел душные улицы города сомнительной свежести московских парков и пляжей.
Вернувшись к кровати, Корсаков скомкал балдахин и зашвырнул его в угол. Видимо, под утро он спал беспокойно, и ткань упала на него, добавляя в кошмары недостаток воздуха. Сколько раз он просил Анюту снять эту хрень, так нет, ей хотелось экзотики. Но теперь все, баста. Он подергал столбики, поддерживающие балдахин над кроватью. Столбики держались крепко. Ладно, решил Корсаков, это можно и потом сломать.
Шлепая босыми ногами по чисто вымытым доскам пола, он прошел к столу. Под трехсвечевым подсвечником лежал листок бумаги. Корсаков прочел записку и пожал плечами: Анюта писала, что поехала за антикварным креслом, которое ей предложили накануне, а чтобы сделать Игорю сюрприз, ушла из дома пораньше, пока он «нахально дрых, не обращая внимания на тоскующую рядом женщину».
Они перебрались в этот особняк, половину которого занимал антикварный магазин, месяц назад, после того как сгорел дом, в котором Корсаков жил и работал последний год. События описаны в романе «Черное таро». За этот месяц Анюта натащила в дом всякой ненужной, по мнению Корсакова, дребедени. Александр Александрович, ее отец, не ограничивал дочь в расходах, и теперь две комнаты на втором этаже особняка, в котором они поселились, представляли собой помесь лавки старьевщика с магазином бытовой техники. В большой комнате (она же холл, она же кухня, а также столовая) появилась электрическая плита, холодильник, посудомоечная машина, обеденный стол конца девятнадцатого века и скрипучие венские стулья. Хрустальная люстра, в которой не хватало половины подвесок, нависала над столом, бросая по финским обоям радужные блики. По стенам Анюта развесила картины Игоря, которые не сгорели при пожаре. Картин было немного — уцелело только то, что он в свое время продал коллекционерам. Анюта, вернее ее папаша, картины выкупил и вернул Корсакову. Отношения с родителем девушки у Игоря так и не наладились, но Александр Александрович, видимо, в надежде, что «дщерь неразумная» опомнится и выберет себе более подходящую, чем полузабытый художник, партию, вел себя вполне прилично. Во всяком случае с Корсаковым здоровался и даже заказал ему картину — собственный портрет на фоне Кремлевских стен.
Корсаков подтянул трусы, разрисованные веселыми розовыми мышами (подарок любимой Анюты), вышел в холл, достал из холодильника сок, налил в стакан и не спеша выпил. Вчера он допоздна сидел на своем месте на Арбате, в «кабацком треугольнике», названном так по аналогии с «бермудским», — между ресторанами «Прага», «Арбатские ворота» и «Русь». Клиентов хватало — была пятница, и теплая погода позволяла народу бродить среди достопримечательностей столицы и тратить деньги, покупая ненужные вещи. В чем, собственно, Корсаков людям и помогал, по мере своих сил. Целый день он рисовал карандашные портреты провинциалов и иностранцев, а под вечер даже продал пожилой паре из Австрии картину с видом зимнего Арбата. Видно, австрийцам, утомившимся ходить по пышущей жаром мостовой, захотелось прохлады, хотя бы в нарисованном виде. Пожилой мужчина в тирольской шляпе с пером, ярко зеленых шортах и гавайской рубашке, листая немецко-русский разговорник, пытался выспросить у Корсакова цену красок, ушедших на картину, а также стоимость холста и рамы. Игорь делал вид, что не понимает, оглаживал картину нежными движениями «скупого рыцаря» и твердил, что картина просто «вундербар», «вундершен» и ва-аще «даст ист фантастиш»! При этом он не забывал строить глазки супруге австрийца — гренадерского роста дамочке в смелом полупрозрачном топике без лифчика, цыганской юбке до пят и с вытянутой лошадиной физиономией. В конце концов усилия Корсакова увенчались успехом, и дама, по-матерински улыбнувшись Игорю, что-то резко сказала мужу. Австриец, вздыхая, отсчитал двести пятьдесят баксов. Корсаков быстро упаковал картину, передал ее новым владельцам и приподнял в знак признательности свой неизменный «стетсон». Удаляясь в сторону метро, дама выбрала момент, чтобы, обернувшись, шаловливо помахать Игорю пальчиками, напоминавшими длиной и формой вязальные спицы. Корсаков сорвал шляпу и, прижав руку к сердцу, склонился в глубоком поклоне.
Когда австрийцы затерялись в толпе, он быстро собрал этюдник, сложил мольберт, однако уйти не удалось — коллеги решительно потребовали обмыть сделку. В результате, Корсаков притащился домой, в особняк, в третьем часу ночи, на бровях и, игнорируя домогательства Анюты, чмокнул ее в нос и упал на кровать. Он еще слышал, как она возмущенно фыркнула, и провалился в тяжелый сон, обернувшийся под утро кошмаром…
Допив сок, Игорь прошел в ванную комнату. Две недели, после въезда в новое жилище, рабочие восстанавливали канализацию и водопровод, под присмотром Анюты ставили все удобства, какие положены в современной квартире: эргономичный унитаз, биде, душ и даже джакузи, о которой Корсаков мечтал с тех пор, как побывал у Анюты дома, в Митино. Ванная сверкала зеркалами и никелем и производила на знакомых Игоря неизгладимое впечатление, что было и понятно — знакомые, в основном, ютились в выселенных домах, затерявшихся в Арбатских переулках и такие удобства видели разве что в кино.
Анюта вообще взялась за обустройство квартиры с присущей ей энергией, хотя и без особой выдумки: в спальне, помимо кровати с балдахином, стояла теперь стереосистема, подавлявшая своими размерами, половину одной стены занимал плазменный телевизор. Игорь с трудом отвоевал место возле окна для мольберта. Окно должны были сделать на днях — поставить тройной стеклопакет, а пока Анюта закрыла его фанерой.
— Пусть в спальне будет интимный полумрак, — сообщила она.
— Мне нужен дневной свет для работы, — возразил Корсаков, — и потом, при свете трахаться гораздо интереснее. Лет двадцать, по крайней мере, мне не надоест смотреть на тебя.
— А потом? — Анюта подбоченилась, с вызовом глядя на него.
— Зависит только от тебя: поменьше пива, картошки, сладкого, и ты прекрасно сохранишься для истории. И для меня тоже, кстати.
Однако фанеру на окне пришлось оставить, правда, днем Корсаков ее снимал, но после сегодняшней ночи решил твердо: пусть за окном хоть дождь, хоть град, а воздух будет свежий, насколько это возможно в центре Москвы.
Еще когда только Анюта взялась обустраивать их гнездышко, Игорь заметил ей, что сколько барахла не принеси, когда придут выселять, все выкинут, а скорее, даже не выкинут, а растащат. Анюта, усмехнувшись, успокоила, заявив, что Сань-Сань, как она называла отца, выкупил половину особняка у прежних владельцев. Половину Кипра выкупил, а теперь за Москву взялся, с некоторой гордостью за родителя, сказала она. При случае Игорь решил поинтересоваться, как Александр Александрович связался с владельцами, поскольку помнил, что особняк принадлежал организации, которой он передал колоду карт таро Бафомета и продал свои картины из цикла «Руны и тела» См. роман «Черное таро»… За картины, кстати, заплатили очень прилично. Пожалуй, таких денег Игорь не получал ни за одну свою работу даже в лучшие времена. Как раз хватило, чтобы отдать деньги Пашке Воскобойникову за разбитую месяц назад «Ниву» См. там же…
Корсаков поплескался под душем — джакузи уже приелась, тем более, что в одиночку полоскаться в объемистой ванне было неинтересно. Вытеревшись насухо, он сделал пару бутербродов с сыром, сварил кофе и устроился в кресле-качалке. Сегодня он решил отдохнуть — на деньги, полученные с австрийцев, можно было два-три дня посачковать. Тридцать баксов ушло на обмыв картины, но тут уж ничего не поделаешь: не хочешь прослыть жлобом, проставляйся с выручки.
Закурив, он выпустил пару колец, лениво проследил, как они плывут по комнате. Несмотря на душ и завтрак, слабость, нахлынувшая после кошмарного сна, еще не прошла. Делать ничего не хотелось, хотя и следовало бы поработать — написать пару картин для разнообразия. Что бы такое изобразить? Что-нибудь не очень сложное, не требующее душевных затрат: пейзажик какой по памяти или портрет известной личности. А может, что-то в стиле Луиса Ройо или Бориса Валледжо? Тут даже и придумывать ничего не надо — просто выложить на холст ночные видения. Дамочку эту полуголую на фоне скал и кровавой битвы. С чего, кстати, приснился этот кошмар? Вроде пили вчера нормальную водку, не паленую, и закуска была приличная… Последний раз Корсаков видел подобные сны, когда весной метался по Москве, прячась от милиции и людей магистра. Прошло больше месяца, и он уже думал, что все в прошлом. Оказалось, рано обрадовался — все возвращалось. Связаться бы с самим магистром и спросить: так мол и так, снится всякая чертовщина… Не ваша ли работа? Только где его теперь найдешь. Оставалось надеяться, что сон был лишь отголоском недавних событий и продолжения не последует.
Нет, работать решительно не хотелось. Корсаков знал за собой такой грех: если под каким-то предлогом можно было отложить дела — он всегда откладывал. Ну, в самом деле: деньги есть, над душой никто не стоит, требуя исполнения заказа в срок, стало быть можно и отдохнуть. «Леность — один из десяти смертных грехов», — напомнил себе Корсаков, надеясь пробудить жажду деятельности. Однако не почувствовав ни единого укола совести, расслабился. Значит, так тому и быть — балдеем до прихода Анюты. Она точно придумает какое-нибудь занятие.
Вот, кстати! Он поднялся из кресла и прошел в спальню. Позавчера Анюта принесла картину в старинной раме. В первый раз взглянув, Игорь поморщился — на картине в бирюзовом пруду плавали утки. Вернее, Корсаков решил, что, несмотря на пышное оперение, это утки, поскольку павлины в пруду плавать не могли.
— И где ты взяла эту мазню? — спросил он, скептически рассматривая шедевр.
— Бабка отдала, — пояснила Анюта, ставя картину на мольберт. — Красиво, правда?
— М-м-м…
— Неужели не нравится? — с беспокойством спросила девушка. — Смотри, какая вода красивая! Как в бассейне. А перышки какие, а?
— Перышки… — задумчиво повторил Корсаков. — Да, перышки прямо загляденье. Знаешь, рама стоит намного дороже картины, это я тебе как специалист говорю.
— Правда? — Видно было, что Анюта расстроилась. — Жаль. Это моя доля бабкиного наследства. Бабуля старенькая совсем, вот и решила заранее свое имущество распределить. А может, картину можно втюхать какой-нибудь иностранщине. Ну, сказать, что она являет собой прекрасный образчик наивного искусства, свойственного новой волне русских живописцев. Так пойдет, а? Вот вчера знакомые мужики впарили двум бундесам крышку канализационного люка тысяча девятьсот десятого года. И неплохие бабки срубили. Как немчура крышку через границу попрет, это, конечно вопрос — весит она килограммов пятьдесят.
— Можно попробовать продать, — с сомнением сказал Корсаков. — Погоди-ка… — он подошел к картине поближе и развернул к свету.
Послюнив палец, потер холст в углу — на пальце осталась краска. Корсаков снял картину с мольберта и, перевернув ее, стал изучать изнанку картины, склоняясь к самому холсту и даже трогая его пальцами.
— Что-то не так? — спросила Анюта.
— Что-то не так, — подтвердил Игорь. — Понимаешь, картина написана акварелью, самое большее, в середине двадцатых годов, а холст гораздо старше. Посмотри… видишь, он пожелтел? Как говорят реставраторы, перегорел.
— И что?
— Думаю, этой халтурой замазали другую картину.
— Ух ты! Может, там Рембрандт? Или Леонардо да Винчи?
— Так, закатываем губы и подбираем слюни, — скомандовал Игорь. — Вот когда очистим картину от этих птичек, тогда и станет понятно — разбогатели мы или так, развлеклись в свое удовольствие.
— А ты сможешь? — Анюта подошла к Игорю вплотную и заглянула в лицо. — Ты ведь гений! Ты же такой мужчина…
— Эй, эй, осторожнее. Не то я и впрямь поверю в свою гениальность. Попробовать я могу, но лучше, если этим займется опытный реставратор. И такой у меня есть — учились вместе.
— Звони, — девушка протянула ему мобильник, — звони сейчас же.
— Спокойно, — охладил ее пыл Корсаков. — Я даже не знаю, есть ли у него телефон, не говоря уже про номер. Но на днях они будут в Москве — приедут покупать новую машину. Помнишь, я тебе рассказывал, что разбил чужую «Ниву»? Вот это была тачка моих друзей.
— Они приедут? — повторила Анюта. — А кто с ним?
— Невеста его. Это я их сосватал.
— Ты еще и сваха?
— По совместительству. Так что подождем Пашку — он обещал зайти. А пока принеси чистую мокрую тряпочку.
Анюта быстро принесла смоченную водой тряпицу. Корсаков осторожно принялся протирать холст возле рамы в самом углу.
— Черт, густо замазали, — пробормотал он, осторожно снимая слой краски. — Хорошо хоть лаком не покрыли.
Под слоем акварели проступила темная поверхность скрытой картины. Корсаков склонился, приглядываясь.
— Все, пока довольно, — сказал он, — там действительно другая картина. Боюсь испортить, будем ждать Воскобойникова.
Картина два дня простояла на мольберте, укрытая тряпкой.
Игорь открыл ее и снова принялся разглядывать. Даже кресло-качалку принес, чтобы удобно было. Он слышал, что картины старых мастеров замазывали после революции — чтобы большевики не продали.
Еще после Великой Отечественной войны, когда воины-победители везли трофеи, в стране оказалось много шедевров живописи из немецких музеев. Как там у Высоцкого?

"… а у Попова Вовчика отец пришел с трофеями.
Трофейная Япония, трофейная Германия,
Пришла страна Лимония,
Сплошная чемодания…"

Солдаты везли трофеи вещмешками, офицеры — чемоданами, старшие офицеры и генералы — вагонами, а маршалы уже целыми составами. И во время послевоенных чисток высшего армейского руководства картины тоже прятали за подобной мазней, надеясь переждать смутное время и сохранить капитал — ценность картин великих живописцев в то время уже все понимали. Корсаков задумался, пытаясь представить, что могло быть изображено под резвящимися в пруду павлинами.
Под окном остановилась машина, послышалась перебранка. Звонкий голос Анюты выделялся на фоне мужских голосов.
Внизу хлопнула дверь, послышался быстрый перестук каблучков по лестнице.
— Ау, где ты, мой ненаглядный гений?
— Здесь я, — подал голос Корсаков, — любуюсь твоим наследством.
— А я кресло привезла, — похвасталась Анюта. — Сейчас мужики его внесут. Если в дверь пройдет.
Они вышли в холл. Грузчики, кряхтя и ругаясь вполголоса, тащили по лестнице огромное кресло.
— Куда ставить-то? — спросил небритый мужик в голубенькой панамке.
— Сюда, в спальню, — показала Анюта.
— Нет уж, — решительно воспротивился Корсаков, — там и так не развернешься. Ставьте здесь, к стене.
Мужики поставили кресло, куда велели, Анюта рассчиталась с ними, уселась, подобрала ноги и победно посмотрела на Корсакова.
— Как тебе?
— Прелестно, — пробормотал тот, разглядывая потертый плюш. — Зачем оно нам?
— Надо же тебе где-то отдыхать, когда ты пишешь. Смотри, какое удобное, мягкое, старинное.
— Что старинное, никто не спорит, — согласился Игорь. — И клопы в нем уже потеряли счет своим поколениям.
— Ой! — Анюта взвизгнула и вскочила на ноги. — Ты что, серьезно? Там могут быть клопы?
— Вполне. И тараканы. Любишь тараканов?
— Мы его выбросим, — решительно сказала девушка, — прямо сейчас!
— Ну уж нет! — Корсаков расположился в кресле, закинул ногу на ногу.
Было действительно удобно.
— Я вчера картину продал. Желаю отметить это событие…
— Ты вчера уже отметил.
— То было вчера. Не мог же я обмануть ожидания коллег.
— Ладно. Тогда распределим обязанности. Я иду в душ, а ты накрываешь на стол. Потом ты просишь прощения за то, что вчера позорно напился, а я тебя прощаю. Там, под балдахином, — Анюта показала пальчиком на спальню, — тебе будет даровано полное прощение.
— Балдахина нет и больше никогда не будет. Сегодня ночью он набросился на меня и чуть не задушил. И фанеры на окне не будет. А прощенья просить я согласен.
— А как же интим? — Анюта заглянула в спальню.
— Интим создается прежде всего в голове. — Корсаков назидательно поднял палец. — И вообще, я желаю просить прощения! Это так редко со мной случается, что если ты не поспешишь в душ, желание пропадет минимум до вечера.
— Уже бегу, — Анюта направилась к креслу, в котором он сидел, на ходу расстегивая блузку. — Только поцелуй меня. — Она уселась к Игорю на колени и взъерошила волосы.
Он обнял ее и припал долгим поцелуем к ямочке между ключиц. Анюта, вздохнув, откинулась назад. Он распахнул на ней блузку, снял с плеча бретельку бюстгальтера, коснулся губами груди.
— Ты так и не понял, зачем я купила это огромное кресло? — спросила она шепотом.
— Теперь понял…
В дверь внизу грохнули кулаком. Анюта вздрогнула, попыталась высвободиться.
— Сиди спокойно, — сказал Корсаков, спуская вторую бретельку. — Нас нет. Мы погибли, нас придушил балдахин, мы утонули в джакузи, слившись в пароксизме страсти. — Кто-то стал уже всерьез ломиться в двери, и он с досадой покачал головой: — Никакой личной жизни. Иди в душ, — он столкнул Анюту с колен, — а я пойду, набью морду этому мерзавцу.
Он спустился по полутемной лестнице, которая освещалась только сверху, из холла, а окно под потолком было слишком маленьким и к тому же замазано побелкой после ремонта. Корсаков посмотрел в глазок, который по настоянию Александра Александровича врезали в дверь, и ничего не увидел. С улицы кто-то прикрыл глазок ладонью или еще чем-то.
— Кого там черт несет? — сказал Корсаков громко, так чтобы услышали с той стороны, и стал отпирать дверь.
Он был уверен, что кто-то из арбатских знакомых пришел продолжить вчерашнее веселье. На улице молчали. Игорь распахнул дверь и на мгновение ослеп от яркого солнечного света. С улицы протянулась здоровенная лапа, вытащила его и прижала к мощной груди, одетой в веселую маечку с призывом: «Time is many — kiss me quickly» Время — деньги, целуй меня быстрей!.
— Что, ваше сиятельство, своих не узнаем? Домовладельцем заделались?
— Паша, шутки твои, как у того боцмана, дурацкие, — выдавил Корсаков, трепыхаясь в объятиях Павла Воскобойникова. — Пусти, злодей, опять ребра сломаешь.
— В прошлый раз не я ломал, не ври!
— Марина! — Корсаков увидел стоявшую за спиной Пашки девушку. — Скажите ему, чтобы прекратил хулиганить.
— Ничего не могу поделать, Игорь, — развела руками Марина, — он с утра только и мечтает, как прижмет вас к своей груди.
Наконец Корсаков вырвался из стальных объятий.
— Ты как меня нашел?
— Сашка-Акварель навел, — подмигнул Павел. — Так и сказал: у Игорька теперь собственный особняк из двух этажей.
— А что в особняке всего две комнаты, он не сообщил? — поинтересовался Корсаков. — Марина, чертовски рад вас видеть. А где машина? Вы же хотели новую покупать.
— Вон стоит! — Воскобойников с гордостью показал белую «Ниву», стоявшую на противоположной стороне переулка. — Хороша?
— Хороша. Рад за вас. Однако обмыть бы не мешало… — Корсаков вопросительно взглянул на Марину: после того, как у Воскобойникова был сердечный приступ, она взяла с него слово, что пить он не будет.
— Ладно уж, — сказала девушка, — ради такого случая сто грамм сухого не повредит.
— Вот это я понимаю! — воскликнул Корсаков. — Прошу, гости дорогие! — Он приглашающе отступил в сторону.
Воскобойников и Марина прошли в дом. Игорь запер дверь и стал подниматься следом.
— А чего так темно? — выразил неудовольствие Павел.
— Свет впереди видишь? Вот и топай. Осторожно, — Корсаков поддержал Марину, — здесь ступенька выщерблена.
— Ну-ка, ну-ка, — бормотал Воскобойников, — как тут наш гений устроился? О-о-о… — он развел руки перед великолепием хрустальной люстры, старинного кресла и посудомоечной машины, — вот это я понимаю — есть у человека художественный вкус. Он или есть, или его нет и никакими институтами его не привьешь.
— Ладно тебе издеваться, — проворчал Корсаков.
— А здесь что? — Павел шагнул в спальню. — Ну, нет слов! Кровать с балдахином! Марина, ты слышишь? У него кровать с балдахином! А где сам балдахин? А, вот валяется. Телевизор какой, окно с видом на Москву, — без устали перечислял Воскобойников достоинства жилища, — ба-а-а, картина! Какая прелесть! А я то думал, когда же в тебе проснется настоящий художник…
— Картина не моя, — поспешил сказать Корсаков, — но об этом потом. Марина, вы присаживайтесь. Сок или пиво хотите?
— Только не пиво, — Марина, в легком сарафане, заглянула в спальню, вернулась в холл и стала рассматривать висевшие на стенах картины.
Воскобойников плюхнулся в антикварное кресло, вольготно раскинулся в нем и одобрительно кивнул.
— Уф-ф! Все, отсюда я не вылезу. Ну, хозяин, угощай. Хозяйкой-то не обзавелся?
Как бы в ответ на его слова дверь в ванную распахнулась, и Анюта, в чем мать родила, появилась на пороге.
— Мама, я художника люблю! Мама, за художника пойду, — напевала она, вытирая волосы огромным полотенцем. — Обед готов? — Она откинула назад волосы. — Ой… привет…
— Здравствуйте, — прогудел Пашка, с удовольствием ее разглядывая.
— Добрый день, — сказала Марина, скрывая улыбку.
— Смертельный номер: «Цыганочка с выходом», — возвестил Корсаков, простирая руку, как шпрех-шталмейстер на арене цирка. — Исполняет Анна Кручинская. Нервных просим не смотреть, и ты, милый Паша, отвороти глаза бесстыжие. Тем более при невесте.
Анюта метнулась в ванную. Воскобойников подмигнул Игорю:
— Очень даже ничего хозяйка.
— Симпатичная девушка, — согласилась Марина. — А сколько ей лет?
— Ой, лапочка, я тебя умоляю! — воскликнул Павел. — Совершеннолетняя, а там — какая разница?
— Ребята, я, наверное, влюбился, — сообщил Корсаков, виновато усмехнувшись.
— Так это же прекрасно, — всплеснула руками Марина.
— Ну, это мы проходили неоднократно, — умерил ее восторги Павел.
— Нет, ей-богу! Может, это ее я искал всю жизнь, — сказал Корсаков.
— Пора бы уже и найти… — Воскобойников прихлопнул руками по подлокотникам кресла. — Ладно, а кормить гостей здесь собираются? Или вы любовью сыты?
— Сейчас организуем, — Корсаков открыл холодильник, в замешательстве почесал подбородок. — Так, боюсь, придется идти в магазин — на четверых маловато.
— Вот и отлично, прогуляемся заодно, — Воскобойников поднялся на ноги. — Мариночка, вы тут с хозяйкой пока стол сервируйте, а мы мигом.
Корсаков заглянул в ванную предупредить Анюту, что ненадолго отлучится. Она одевалась, стоя перед зеркалом, и скорчила ему рожицу.
— Ты что, предупредить не мог?
— Да я и сам не знал, что Пашка вот так заявится. А ты не будешь в следующий раз голой ходить.
— Не нравится — не буду, — Анюта надула губы.
— Ну, ладно, — Корсаков поцеловал ее в еще влажное плечо, — мы с Пашкой в магазин, а вы с Мариной стол накрывайте. Она тебе понравится — хорошая девушка.
— Иди уж…
Воскобойников уже спустился вниз. Игорь показал Марине, где стоят рюмки, тарелки, лежат вилки и все остальное и догнал его в переулке.

1 Следующая страница


Врата Атлантиды 2

Глава 2

Они вышли на Арбат и свернули к метро «Смоленская». Павел редко бывал в Москве — реставрация особняка под Яхромой шла полным ходом, — и с интересом оглядывался. Корсаков то и дело поднимал руку, приветствуя знакомых. Открывались палатки, торгующие сувенирами, из дверей кафе пахло молотым кофе, тянуло дымком от мангалов. Небольшой оркестр из баяна, скрипки, саксофона и барабанов расчехлял инструменты.
— Ну, собственно, не так уж все изменилось, — констатировал Воскобойников.
— А что может измениться? — пожал плечами Корсаков. — Только забегаловок стало больше, и ориентированы они, в основном, на приезжих. Москвичи приходят только в выходные, а так, сам знаешь, какой здесь контингент бывает. Слушай, я что хотел спросить: ты свою основную специальность не забыл?
— Это какую?
— Ну, реставрацию картин.
— Нет. Только прожить на нее невозможно, вот и переквалифицировался. Инструмент у меня остался, реактивы есть. А что такое?
— Картину с птичками видел? Подозреваю, что под ней спрятано что-то еще.
— Ага, — Воскобойников подергал ус, — и ты хочешь, чтобы я смыл птичек. Это можно, вот только по времени, боюсь, не уложусь. Реставрация — дело долгое, а завтра к вечеру нам надо быть в Яхроме. Работодатель торопит. Хочет до зимы въехать в особняк.
— Мне кажется, там работы немного, — сказал Корсаков. — Утки нарисованы акварелью и, по-моему, даже лаком не покрыты. Я бы и сам справился, но боюсь испортить.
— Попробуем помочь твоему горю, — согласился Павел. — Думаешь, там что-нибудь ценное?
— Посмотрим, — уклончиво ответил Корсаков.
Он и хотел открыть полотно и одновременно боялся этого — объяснить свои сомнения он бы не смог, но подсознательно ощущал, что наследство Анютиной бабки принесет в его жизнь перемены.
Они зашли в продуктовый магазин и, чтобы не возиться с готовкой, купили полуфабрикатов, копченой колбасы, мяса и рыбы в вакуумной упаковке, фруктов, овощей. Корсаков предложил взять водки, но Воскобойников отказался.
— Если хочешь, бери, но я пить не буду.
— Как тебя Марина скрутила, — покачал головой Игорь.
— Дело не в этом. Ты знаешь, когда у меня сердце прихватило… ну, я тебе рассказывал… я здорово испугался. В самом деле, мне всего лишь четвертый десяток, а уже сердечник. Так недолго к сорока годам и в ящик сыграть. Не хочу. Тем более сейчас. Ты знаешь, — Воскобойников понизил голос, но было видно, что его так и раздувает от переполняющих чувств, — кажется, у нас будет ребенок.
— Серьезно? Ну, даже и не знаю, что сказать, — Корсаков задумался, вспоминая свои ощущения, когда будущая жена сказала ему, что беременна. — Я в свое время из-за этого женился, но у тебя другое дело: вы ведь так и так хотели осенью свадьбу сыграть. Ну, а ты сам что чувствуешь?
— Игорек, я на седьмом небе! — Павел раскинул руки, будто собираясь обнять продавщицу бакалейного отдела, возле которого они стояли. Женщина опасливо на него покосилась, и Воскобойников убавил восторги. — Вернее, сейчас немного остыл, но когда Маринка мне сказала, я прямо обалдел. Ты же знаешь, женщин у меня было немного: все какие-то случайные, и никто от меня не «залетал». Я уж думал, пустоцвет, а оказалось — вот, порядок. И именно с той женщиной, с которой я хотел бы прожить жизнь. Ты знаешь, восторг уже прошел, но осталась такая… м-м-м… легкая эйфория, что ли? Надо же — у меня будет семья, ребенок.
— Ну что ж, поздравляю. Давай, хотя бы шампанского возьмем?
— Шампанского можно. Только Маринка просила пока не рассказывать — боится сглазить. Так что я тебе ничего не говорил.
— Ладно.
Корсаков купил шампанское, бутылку сухого вина, коробку конфет и мороженое — любимые с детства стаканчики с кремовой розочкой.
Нагруженные покупками, они вернулись к особняку. Павел открыл багажник «Нивы» и достал объемистую сумку. Корсаков вопросительно взглянул на него.
— Реактивы, микроскоп и все остальное, — пояснил тот. — Там, в Ольгове, мужики нашли возле церкви доску — я думаю, это кусок иконостаса. Хочу попробовать восстановить. А пока твоими утятами займемся. Только предупреждаю: работать буду завтра с утра — это на целый день, и вас всех выгоню, не люблю, когда через плечо заглядывают. А ты девчонкам экскурсию по Москве устроишь.
Они поднялись в холл. Гремел музыкальный центр. Обеденные приборы стояли на столе, пыхтело что-то в кастрюле на плите. Из маленькой комнаты слышались голоса. Корсаков сгрузил покупки в кресло и заглянул в спальню. Марина с Анютой вешали над кроватью балдахин. Корсаков застонал:
— Девочки! Ну, не надо, а?
— Тебе не надо, а им надо! — сказала Анюта. — Они сегодня остаются ночевать у нас, а Марина всю жизнь мечтала поспать на такой кровати.
— Потом все равно сниму, — пригрозил Корсаков.
— Ну, это мы еще посмотрим.
Пока женщины занимались созданием уюта, Игорь и Павел разложили по вазам фрукты, нарезали салат и пожарили купленные люля-кебаб. В кастрюльке варилась картошка, в холодильнике стыло шампанское. Воскобойников оглядел стол и рявкнул, перекрывая музыкальный центр.
— Есть хочу!
Корсаков откупорил шампанское.
— А это с какой радости? — насторожилась Марина, присаживаясь за стол.
— Ну, как… Вот, встретились, давно не виделись. Опять таки машину обмыть, — нашелся Корсаков, — шампанское под картошечку! Давно я так не гулял.
Марина внимательно посмотрела на Воскобойникова:
— Ну, если только машину.
Анюта разложила по тарелкам картошку и люля, уселась возле Игоря и подняла бокал:
— Ну что, за все сразу пьем?
— Конечно, по очереди, — в один голос отозвались Корсаков и Воскобойников.
Утолив первый голод, стали делиться новостями. Корсаков больше помалкивал, поскольку все новости, как из прохудившегося мешка, вываливала Анюта. Рассказывала про то, как они переехали сюда, в особняк, как она нанимала рабочих, чтобы привести комнаты в более-менее приличный вид, жаловалась на Игоря, что тот пальцем о палец не ударил — сойдет, мол, и так. Она взяла под опеку Марину и подкладывала ей на тарелку колбасу и копченое мясо. Марина ела все, но предпочтение отдавала малосольной семге. Воскобойников многозначительно посмотрел на Корсакова — видишь, мол, все симптомы налицо, — и расплылся в улыбке.
— А как у вас дела, в усадьбе? — спросил Игорь.
— У-у-у, — протянул Павел. — Приедете в гости — не узнаете. Первый этаж полностью отделали, взялись за второй.
Анюта убрала тарелки, расставила чашки тонкого фарфора — подарок Александра Александровича, заварила кофе. Воскобойников попросил чаю.
— Марина, ты не будешь против, если мы до завтрашнего вечера задержимся? — спросил он.
— А что такое?
— Игорь попросил картину отмыть. Видела уток, что на мольберте стоят?
— Я думала, это павлины.
— Я тоже склоняюсь к этому, — усмехнулся Корсаков.
— Это моя доля наследства от бабушки, — пояснила Анюта.
— Хорошо, давай задержимся, — согласилась Марина.
— Вот и отлично! — Анюта чмокнула ее в щеку. — Вы будете спать на кровати, а мы здесь матрас постелим — у нас есть надувной. А сейчас мы с Мариной пойдем по магазинам, а вы мойте посуду, наводите порядок. Можете обсудить какие-нибудь дела и даже допить шампанское.
— Спасибо, дорогая! — поклонился Корсаков. — Щедрость твоя не знает границ. Там осталось два глотка.
— Вот и хватит.
Допив кофе с мороженым, девушки ушли. Воскобойников прошел в спальню и, разложив картину на столе, принялся разглядывать ее в сильную лупу. Корсаков сунул тарелки и чашки в посудомоечную машину и присоединился к нему. Павел, насвистывая заунывный мотивчик, долго рассматривал полотно, переворачивая его и иногда трогая холст пальцем.
— Ну, что я тебе скажу, — заявил он, выпрямляясь и дергая себя за ус, — сам холст я датирую примерно концом восемнадцатого, началом девятнадцатого века. До появления фабрично загрунтованных холстов… Видишь? — Павел перевернул картину и отогнул ее край от рамы. — По краям холста нет грунта — значит, грунтовали вручную. После того как я смою акварель, скажу точнее. По стилистическим и технологическим признакам. Кроме того, — он опять перевернул картину, — вот здесь, где ты смыл акварель. Вот, видишь?
— Ну, вижу, — сказал Корсаков. — Кракелюр Кракелюр — трещины в красочном слое, преимущественно в масляной живописи на холсте., насколько я понимаю.
— Правильно. Жесткий и глубокий кракелюр. Думаю, он возник от неправильного хранения картины. Акварель я сниму, но кракелюром заниматься у меня нет времени. Тут понадобится не один день, а может, и месяц. Если картина действительно стоит того, отдашь на реставрацию — я могу посоветовать кое-кого из своих знакомых.
— Ладно, согласен.
— Значит, завтра и займусь, — Павел поставил картину на мольберт. — Кажется, я видел, что ты покупал сухое вино.
— У-у-у, глазастый, — усмехнулся Корсаков. — Пошли к столу, пока девчонок нет.
Игорь включил негромкую музыку. Воскобойников развалился в кресле с бокалом сухого вина. Вспомнили студенческие годы, затем Игорь коротко рассказал, чем закончилась его эпопея с картами таро. Павел спросил про Леню Шестоперова. Корсаков был у Леонида в больнице неделю назад. Шестоперов уже почти поправился, только загипсованные кисти рук напоминали о нападении неизвестных.
— Хоть рисовать сможет? — спросил Павел.
— Я поговорил с врачом. Есть надежда, что к пальцам вернется чувствительность, но нужно время.
— Ты знаешь, кто его?
— Знаю, — нехотя ответил Корсаков, — тех людей не достанешь.
За окном стемнело, когда вернулись Анюта с Мариной. Глаза у них подозрительно блестели. Анюта объявила, что они ходили в кино, потом съездили в пару магазинов в Манеже, потом посидели в кафе и вот, пришли. Сейчас все будут пить чай, а потом спать.
Воскобойников поднялся, привлек к себе Марину.
— Так, — сказал он, принюхиваясь, — это что же делается? Мне, стало быть, пить нельзя, а тебе можно?
— Ну, мы совсем капельку, — смущенно сказала Марина, — в кафе.
— Красное вино можно даже в ее положении, — встала на защиту подруги Анюта.
— Это в каком таком положении? — будто удивившись, спросил Павел.
Марина укоризненно посмотрела на Анюту и покраснела.
— Радость моя, ты слышала такое выражение: язык твой — враг твой? — спросил Корсаков.
— Ой… я случайно.
— Ну, что ж, тогда скрывать уже не перед кем. Мне Павел еще днем рассказал. Поздравляю и тебя, Марина, и тебя, Паша. — Корсаков разлил по бокалам остатки сухого вина. — Но это только начало. О, сколько вам открытий чудных, готовит… этот период. А когда вас станет трое… у-у-у, это вообще невообразимо. Но сначала даже интересно.
— Да ну тебя! — махнула на него рукой Анюта. — Даже поздравить толком не можешь, обязательно съехидничать надо. Трудности нужно решать по мере возникновения, а не пугать себя предстоящими, вот что я вам скажу. За вас, Павел, за тебя, Марина! — Она залпом выпила вино. — А теперь танцы!
Корсаков принес подсвечник, зажег свечи и погасил люстру. Они кружились под медленную музыку, делая перерывы на чаепитие с купленными Анютой пирожными, пока у всех не стали слипаться глаза.
— Пожалуй, пора по норам, — сказал Воскобойников, потягиваясь. — Вы во сколько просыпаетесь?
— Я — ни свет, ни заря, а он, — Анюта указала пальцем на Корсакова, — дрыхнет, пока не растолкаешь. Особенно, если накануне охмурит очередного клиента.
— Ну-ну, спокойно, — сказал Корсаков. — Что ж ты мои слабости выдаешь?… Спите, сколько сможете. Советую окно не закрывать, а то задохнетесь.
Анюта выдала Марине постельное белье, пожелала спокойной ночи и, закрыв за гостями дверь в спальню, обернулась к Игорю.
— Видишь?
— Что?
— У людей уже дети скоро будут!
— И что? — насторожился Корсаков.
— А ничего!
— Я думал, тебе это ни к чему. Пока, во всяком случае.
— Пока — да, — согласилась Анюта, — но на будущее имей в виду: у нас будет нормальная семья, и дети будут.
— А чего ты так разволновалась? — улыбнулся Корсаков. — Я же не против. Дай только на ноги встать. Не здесь же детей растить, — он повел вокруг себя руками. — Вот Леня из больницы выйдет, возьму его за жабры — пусть устраивает мне выставку за бугром. Заработаем денег, и все у нас будет.
— Правда?
— Правда, — Корсаков обнял ее. — Мы спать будем или как? У меня уже глаза слипаются.
— Мы будем спать, но сначала — репетиция!
— Какая репетиция?
— По воспроизведению потомства.
— А-а-а…
Они угомонились только к двум часам ночи.
«Репетиция прошла успешно», — успел подумать Корсаков, прежде чем провалился в сон.

* * *

В спальне что-то грохнуло, заревел медведем Воскобойников. Корсаков вскинулся на надувном матрасе, Анюта схватила его за руку.
— Что это?
— Не знаю, — ответил Корсаков, поднимаясь.
Свеча на столе почти прогорела, фитиль едва тлел. Игорь шагнул к стене, нашаривая выключатель, и в этот момент дверь спальни, распахнувшись, ударилась о стену. В холл кубарем вылетело чье-то тело. Следом ворвался Пашка в длинных семейных трусах. Он наклонился и приподнял копошившегося на полу человека. Корсаков зажег верхний свет. Вылетевший из спальни оказался худым мужчиной в тренировочном костюме и кроссовках. Воскобойников развернул его лицом к лестнице и дал такого пинка, что тот порхнул через оба пролета и, крякнув, приземлился уже возле входной двери. Павел поспешил вслед за ним, но мужчина успел отпереть дверь и, странно скособочившись, вывалился в переулок.
В дверях спальни показалась Марина, кутающаяся в простыню. Анюта вскочила с матраса и бросилась к ней:
— С тобой все в порядке?
— Да, — сказала Марина. — Я услышала какой-то шорох, толкнула Пашу. А этот, — она кивнула в сторону лестницы, — возился возле окна. Увидел, что мы проснулись, бросился к окну, но Паша его поймал и…
— Понятно, — сказал Корсаков, — подробности можно опустить.
Он спустился вниз. Воскобойников стоял в дверях и грозил кому-то кулаком.
Небо над крышами было серым, приближался рассвет.
— Хватит народ исподним пугать, — сказал Корсаков, заводя Павла в дом.
— Какой народ в четыре утра? — возразил Воскобойников. — Ну, Игорек, весело живете. Прямо при хозяевах в окна лезут.
— А чего он хотел?
— Хрен его знает, — пожал плечами Воскобойников, топая вверх по лестнице. — Спросить забыл, а теперь уже не догнать. Ну-ка, марш по постелям! — грозно прикрикнул он, увидев стоящих возле стола девушек. — Спектакль окончен.
— Паша, я так испугалась! — Губы у Марины задрожали.
— Ну-ну, все в порядке, — Анюта обняла ее за плечи, — тебе нельзя волноваться. А вы, Павел, сбавьте тон. Вы ее беречь должны.
— Да я так, — смутился Воскобойников. — Ну, Мариш, ну что ты…
Марина бросилась к нему и прижалась лицом к груди. Павел погладил ее по голове, успокаивая. Анюта, сердито сверкая глазами, решительно оторвала Марину от него и повела в спальню.
— Пойдем, пойдем спать. Пусть мужики здесь сидят, а мы спать будем. Игорь, завтра же поставим окно, понял?
— Понял, — пробурчал Корсаков.
— Там молоко в холодильнике. Согрей и принеси, — она закрыла за собой дверь.
Воскобойников в растерянности потеребил усы:
— Она всегда командует?
— Бывает, — усмехнулся Корсаков.
Он налил из пакета стакан молока и поставил в микроволновку. Павел плюхнулся в кресло, шумно вздохнул.
— Скажи, чтобы штаны отдали, — буркнул он.
Корсаков отнес молоко. Марина с Анютой сидели, привалившись к спинке кровати, укрывшись простыней.
— Давай, — Анюта протянула руку, — и ступай отсюда.
— Пашка штаны просит.
— Возьми вон там, на стуле, — разрешила Анюта.
Корсаков подхватил со спинки стула брюки и подошел к окну. На подоконнике были пыльные следы кроссовок. Он выглянул на улицу. Как этот мужик забрался по стене на второй этаж? Корсаков свесился из окна. На стене, почти под самым окном, на желтой штукатурке виднелись глубокие царапины. Видимо, ночной гость был не один — кто-то держал ему лестницу, а когда в доме поднялся шум, сбежал вместе с нею. Игорь огляделся. Что здесь можно украсть? Или просто залезли, увидев открытое окно? Взгляд его упал на мольберт с картиной. Он подошел поближе, пощупал полотно, склонился над ним, приглядываясь. Возле рамы холст был надрезан, на полу возле мольберта валялась опасная бритва. Подобрав ее, Игорь вышел из спальни.
Пока Павел натягивал штаны, Корсаков рассмотрел бритву. «Золлинген», отточенная так, что могла разрезать волос. Он показал бритву Воскобойникову.
— Видишь? Он хотел картину украсть. Уже холст надрезал.
— Однако, — протянул Павел. — У меня уже руки чешутся посмотреть, что ж это за картина. Аня говорила, что от бабки досталась. А бабуля ничего не сказала насчет: что за картина, откуда взялась?
— Я думаю, это или трофей времен Великой Отечественной войны, или еще с революции осталась. — Корсаков сложил бритву и убрал в кухонный стол. — Бабуля, кстати, еще жива, так что можно и спросить. Ну, что, спать будем?
— Попробуем, — прокряхтел Воскобойников, устраиваясь в кресле поудобнее. — Свет погаси.
Корсаков прилег на матрас, но заснуть не удалось. В голову лезли мысли о происхождении полотна, за которым началась охота, стоило ему появиться здесь. Возможны были два варианта: либо Анюту отследили от дома бабки, либо знали, что рано или поздно картина появится у Корсакова и ждали этого. Первый вариант — чистый криминал, а вот второй… Опять начиналась чертовщина, о чем Корсаков и думать не хотел. С него достаточно было приключений с картами и двухсотлетним коньяком.
Полукруглое окно над лестницей посветлело — над Москвой занимался рассвет. Корсаков осторожно встал, стараясь не разбудить похрапывающего Пашку, включил чайник и, на цыпочках подойдя к двери в спальню, заглянул. Анюта дремала, подложив под голову подушку и привалившись к спинке кровати, Марина спала у нее на плече. Услыхав едва слышный скрип двери, Анюта открыла глаза.
— Чего тебе? — прошептала она, грозно хмуря брови.
— Посмотреть, как вы.
— Посмотрел? А теперь закрой дверь с той стороны. Она только уснула.
Хмыкнув, Корсаков закрыл дверь. Анюта была в своем репертуаре — проявлять материнскую заботу было ее любимым занятием. Иногда это было приятно, но иногда раздражало, и Корсаков выходил из себя от чрезмерной опеки.
— Ты мне скоро сопли вытирать будешь! — говорил он в таких случаях.
— Если разучишься — буду, — соглашалась Анюта.
Вот и сейчас она взяла под опеку женщину, которая была старше ее лет на семь.
Корсаков заварил кружку кофе, устроился возле стола. Заворочался в кресле Воскобойников.
— Это мне снится или действительно пахнет кофе? — сонно спросил он.
— Это действительно пахнет кофе, — задушевным голосом подтвердил Корсаков. — Чарующий аромат. Пришлите нам три крышечки от стограммовых банок и взамен утраченному здоровью получите прекрасную красную кружку. Пластиковую, — уточнил он.
— Налей мне кофейку, — слабым голосом попросил Павел.
— А как же больное сердце? — вкрадчиво осведомился Корсаков.
— Ну, налей, пока Марина спит. Что тебе, жалко?
— Для друга ничего не жалко. С сахаром?
— Ага.
— Со сливками?
— Если есть.
— А сигаретку прикурить? С кофейком сигаретка, это…
— Я сейчас встану и отниму кофе у тебя, — пригрозил Пашка.
— Понял.
Корсаков заварил еще кружку.
— Держи.
— Ох, какой кайф, — простонал Воскобойников. — Что вы меня все лечить взялись? Ладно водка, а то: не кури, кофе не пей. Ты хоть знаешь, что в растворимом кофе столько же кофеина, сколько в воде из-под крана? Все выпарили или выморозили. Чай и тот для сердца более вреден.
— Да пей, чего ты разобиделся.
— То-то! — Павел, прикрыв глаза, сделал огромный глоток. — А что ты там насчет сигаретки говорил?
Марина с Анютой проснулись около девяти утра. Пока они принимали душ, Корсаков приготовил завтрак: яйца всмятку, бутерброды и кофе. Воскобойников бродил по комнатам, с нетерпением ожидая, когда все уедут, чтобы спокойно заняться картиной. После завтрака он проводил всех на улицу и попросил, чтобы раньше шести-семи часов вечера никто не появлялся.
— Трудись спокойно, — сказал Корсаков, — а мы отдохнем. И за тебя тоже.
Павел поцеловал Марину, помахал Игорю и Анюте и закрыл двери. Корсаков услышал, как Воскобойников щелкнул замком и одобрительно кивнул — это он предупредил Пашку, что могут заявиться коллеги или просто друзья пивка попить и тогда никакой работы не будет.
— Ну что, красавицы? Куда едем? — спросил он, оборачиваясь к девушкам.
— Я бы хотела в Архангельское, — попросила Марина.
— Значит, едем в Архангельское, — сказала Анюта, — есть возражения?
— Никаких, — поспешил ответить Корсаков.
— Вот и отлично. А потом предлагаю на пляж, а потом поедем ко мне, в Митино. Это по дороге. Должна же ты посмотреть, как я живу.
— Хорошо, — согласилась Марина.
Поехали на красной «daewoo» Анюты. Марина, хотя ей хотелось обкатать «Ниву», не возражала — после ночного происшествия она чувствовала себя невыспавшейся. Анюта наоборот, будто спокойно проспала всю ночь, была полна сил и энергии. Она усадила Марину на переднее пассажирское сиденье и пообещала ехать осторожно. Корсаков, прежде чем сесть в машину, шепотом сказал, что у Марины только полтора месяца беременности и не стоит так ее опекать. Анюта отмахнулась от него, ядовито спросив: он беременный или Марина? — и заявила, что она как женщина лучше знает, что делать.
Через Строгино выехали на Новорижское шоссе. Анюта вела машину быстро, но без своей обычной наглости, не забывая, однако, сигналить и отпускать едкие замечания по поводу манеры вождения других водителей.
Припарковав машину перед центральным входом в усадьбу, она, словно профессиональный экскурсовод, начала было рассказывать об Архангельском, но Марина мягко ее остановила:
— Анечка, это же моя специальность, позволь я проведу экскурсию.
Посетителей было немного, а может, так казалось потому, что усадьба занимала большую территорию. В основном бродили группы иностранцев, восхищенно цокавших языками и щелкавших фотоаппаратами. Усадьба строилась и украшалась более пятидесяти лет и, по словам современников, напоминала садами, цветниками и парками райский сад. Редкие сорта деревьев и кустарников впоследствии погибли — оросить территорию парка в полтора десятка гектаров при Советской власти оказалось не под силу. Корсаков был здесь еще в студенческие годы, все с тех пор позабыл и с удовольствием слушал Марину. Они бродили по паркам, спускались по террасам, проходили длинными «зелеными галереями», напомнившими Анюте Петродворец, где она была в прошлом году. Марина останавливалась перед скульптурами античных философов, полководцев, мифологических персонажей, сыпала именами ваятелей, работавших на князя Юсупова, коротко рассказывала историю каждого: Кампиони, Пенно, Трискорни. Коллекцию живописи смотреть не пошли — погода была отличная и заходить в помещение не хотелось, хотя посмотреть и там было что: в коллекции Юсупова были итальянские, голландские, французские художники семнадцатого — девятнадцатого веков.
Перелеском спустились к реке и расположились у воды, на крутом берегу. Справа был пологий спуск к реке. Анюта сбегала в машину и принесла купальники себе и Марине. Корсаков с завистью смотрел, как они плещутся в воде, — сам он в трусах с нарисованными мышами купаться не решился. У обеих были такие фигуры, что хоть сейчас ваяй их и выставляй возле малого дворца «Каприз» или у «Чайного домика». Пожалуй, ни один из архитекторов: ни Гонзаго, ни Петонди, ни Бове, не нашел бы, что возразить.
Затем, возле примыкавшего к территории усадьбы санатория Министерства обороны они обнаружили шашлычную. Корсаков набрал шашлыков, пива себе и Марине и, несмотря на протесты Анюты, минеральной воды для нее, заявив, что после пива она за руль не сядет. К трем часам стало жарко даже под тентом шашлычной, и Анюта предложила заехать к ней на кофе, а потом на пляж в Строгинскую пойму. Так и поступили и на Арбат вернулись в начале седьмого вечера, истомленные водой и солнцем.
Анюта поставила машину рядом с «Нивой», посигналила, вызывая Воскобойникова. Корсаков, встав под окно спальни, крикнул пару раз, потом постучал в дверь.
— А он не мог уйти? — спросила Марина. — Может, в магазин или по Арбату пройтись.
— Посмотрим, — Игорь открыл дверь своим ключом, подумав, что надо бы провести звонок.
Он быстро поднялся по лестнице. Павел сидел в кресле с закрытыми глазами. У Корсакова екнуло сердце, но, подойдя, он с облегчением обнаружил, что Пашка попросту спит. На столе в пепельнице лежала гора окурков. Корсаков быстро опорожнил ее в мусорное ведро.
— Вот это я понимаю работа! — воскликнул он. — Спровадил всех и спать.
— Работу я сделал, — пробурчал Воскобойников, открывая глаза, — можешь посмотреть.
Он поднялся и протопал в спальню. Картина стояла на мольберте, развернутая к свету. Корсаков взглянул на нее и почувствовал, как по спине побежали мурашки — его ночной кошмар оказался пророческим. Картина была выполнена в темных тонах. На перешейке, разделявшем болотистую равнину, сходились две армии, вот-вот должна была грянуть битва. Справа к болотам подступали горы, слева — холмистая равнина. Ущербная луна освещала трясину, испарения делали фигуры бойцов размытыми. Справа, на скале, в окружении багровых чешуйчатых чудищ, сидела женщина в доспехах. Ее фигура была прописана с удивительной точностью: губы улыбались злой усмешкой, черные волосы вились под порывами ветра, черные широко распахнутые глаза, казалось, проникают в самую душу зрителя. В ней было что-то неуловимо отталкивающее, несмотря на прекрасное лицо и идеальную фигуру. Вот сейчас она небрежно взмахнет рукой, посылая войска на смерть, и никто не дрогнет, готовый умереть за нее. Даже не за нее как абстрактную фигуру предводителя, а за обладание ею. Корсаков был готов поклясться, что именно за обладание этим божественным телом идут умирать воины как с одной стороны, так и с другой. Мимолетный восторг обладания для героя, решившего исход сражения, и после быстрая смерть с улыбкой осуществленной мечты на губах…
— …шестнадцатым — началом семнадцатого века, но холст значительно моложе, — услышал Корсаков голос Воскобойникова. — Эй, ты меня слышишь?
— А… да, слышу, — опомнился от наваждения Игорь.
— Картину переносили на новый холст, — продолжал Павел, — это ясно, и сделали это уже в девятнадцатом веке. О художнике сказать ничего не могу. Скорее всего, это западно-европейская школа. О ценности картины тоже ничего не скажу — нужны серьезные исследования. В каталогах упоминания о ней я не встречал. Грунт двухслойный, состав определит реставратор, если надумаешь восстанавливать картину. Я тебе записал телефон заведующего отделом реставрации Пушкинского музея — там, на столе лежит. Это мой учитель, сошлешься на меня. И не тяни — еще немного, и красочный слой посыплется. Тут не только кракелюр, тут еще изломы и красочного слоя и грунта, лак пожелтел.
— А не может она быть состарена искусственно? — спросила Марина.
— Вряд ли, — поморщился Воскобойников, — хотя такая техника существует. Есть специальные лаки, дающие эффект кракелюра. Декстрин, крахмал, противобродильные добавки, вода, но я не думаю, что здесь мы имеем дело с поделкой. И раньше картина не реставрировалась — ни следа реставрационных мастик или тонировок я не нашел.
Корсаков почувствовал, как Анюта вцепилась ему в руку.
— Кошмар какой! Знала бы, что под птичками такое изображено, — ни за что бы не взяла картину у бабули.
— Да, довольно мрачный пейзаж, — согласился Воскобойников. — Ладно, я свою работу сделал, а что дальше — вам решать. Марина, не пора ли нам двигать? Еще часа два до Яхромы пилить.
— Хорошо, я соберу вещи.
Воскобойников отвел Корсакова в сторону. Игорь видел, что Пашку что-то тяготит — тот крутил ус, вздыхал, оглядываясь на картину.
— Ну, в чем дело? Не томи душу, выкладывай.
— Не знаю, как сказать, — задумчиво проговорил Павел, — не нравится мне она. Чем-то нехорошим веет. Я как ее открыл — будто кто сердце сжал. Прямо холодом потянуло, словно из могилы. Ты не смейся…
— Да я не смеюсь. Не поверишь, но у меня те же ощущения.
— Угу… Я словно туда перенесся: звон оружия, запах этот болотный, тухлый, и тетка эта как в душу глядит. А твари вокруг нее? Да если таких во сне увидишь, то можно и не проснуться. Я, пока успокоился, все твои сигареты выкурил и, кстати, не заснул я, а вырубился просто. Сам не пойму как. Вот только что в кресле сидел, курил, а тут вдруг уже вы приехали. Словом, мистика какая-то. Мой тебе совет — поднови ее и продай побыстрее.
— Да, наверное, так и сделаю, — согласился Корсаков.
В спальню заглянула Анюта.
— Ну, мужики, долго шептаться будете?
— Все, уже едем, — Воскобойников вышел в холл.
Корсаков мрачно посмотрел на картину и, завесив ее тряпкой, вышел следом.
На улице Марина поцеловалась с Анютой, чмокнула в щеку Корсакова и уселась за руль «Нивы». Воскобойников приложился Анюте к ручке, облапил Игоря и полез в машину.
— Не пропадайте, звоните, — сказала Марина, опустив стекло.
— Куда звонить-то?
— Я оставила номер мобильника Анюте. А хотите, заезжайте. У нас природа не хуже, чем в Архангельском. Пока, ребята. Удачи вам.
— Счастливо, — Корсаков поднял руку, прощаясь.
Анюта помахала вслед «Ниве», шмыгнула носом.
— Какие у тебя друзья классные, а ты меня только с алкоголиками знакомишь, — упрекнула она Игоря.
— Как видишь, не только, — возразил Корсаков.

Предыдущая страница 2 Следующая страница


3 Олег Маркеев, Андрей Николаев

Глава 3

Вечерело. Заходящее солнце освещало верхние этажи домов напротив особняка. В такой вечер сидеть где-нибудь на берегу речки на пленэре, писать потихоньку деревенские пейзажи, потом пить парное молоко и неспешно беседовать с соседом по участку о видах на урожай крыжовника.
Корсаков вздохнул, подумав о том, как повезло Пашке. Через два часа будет у себя под Яхромой, раскочегарит самовар и сядет с Мариной пить чай под липами. А с первыми звездами они пойдут спать, и будет у них любовь. Спокойная и нежная, как волна теплого моря, а с утра они будут работать, помогая друг другу, а осенью поженятся, родят ребенка и заживут душа в душу…
Он обнял Анюту за плечи, девушка прижалась к нему, подняла голову. Игорь поцеловал ее в висок, она потерлась носом о его щеку.
— Не будем завидовать чужому счастью, да? — спросил Корсаков. — Лучше построим свое.
— Обязательно, — серьезно глядя ему в глаза, сказала Анюта.
— Вот и правильно. Пойдем домой?
— Пойдем. Только, Игорь, пока вы с Пашей шептались, мне Сань-Сань позвонил.
— И что сказал?
— Он устраивает прием. Попросил, чтобы я приехала, — у девушки был такой виноватый вид, что Корсаков улыбнулся.
— Нет проблем, езжай, конечно.
— Ты не обидишься? Я ведь, наверное, только завтра вернусь.
— Конечно не обижусь, глупышка. А я пока изображу что-нибудь несусветное. Какой-нибудь «Черный квадрат», к примеру.
Они зашли в дом, поднялись по лестнице. Анюта пошла в спальню переодеться, Корсаков присел в кресло. В последнее время Александр Александрович что-то часто стал вытаскивать дочь на всяческие мероприятия. То у него прием, то фуршет, то премьера. Анюте, конечно, скучновато здесь. Игорь обвел глазами комнату, висевшие на стенах картины, хрустальную люстру с половиной подвесок. Анна привыкла вести жизнь бурную и содержательную, как это сейчас понимают: дискотеки до утра, великосветские тусовки в компании звездулек нашей убогой эстрады, а с Корсаковым, особенно сейчас, когда он взялся за работу, повеселиться удается не всегда. Да и какое веселье в компании таких же, как он, неудачников?
Из спальни вышла Анюта в облегающем голубом платье на тонких бретельках, и он невольно залюбовался ее фигуркой. Этакий молодой зверек, не осознающий своей грациозной прелести, и оттого все движения получаются естественными и органичными.
Девушка поправила рассыпавшиеся волосы, прошлась перед Игорем, покачивая бедрами, повернулась, словно манекенщица на подиуме.
— Ну, как? Годится?
— Обалдеть! — в тон ей ответил Корсаков.
— Тогда я поехала. Ты утром на «пятачок» пойдешь?
— Куда ж деваться. Работа такая.
— Ладно, как вернусь, я тебя отыщу, — она быстро поцеловала Игоря в щеку и, цокая высокими каблучками, сбежала по лестнице. — Не скучай, — крикнула она, хлопнула дверью, и Корсаков остался один.
Делать было решительно нечего. Он побродил по комнатам, включил телевизор, увидел заставку очередной мыльной оперы и выключил. Может, и впрямь нарисовать что-нибудь этакое? На любителя. Нет, настроения работать не было.
Махнув рукой, Игорь откупорил подаренную Александром Александровичем бутылку виски — месяц стояла, и никакого желания пить заморский самогон не возникало. Он налил полный стакан, закурив, уселся напротив картины, с которой Пашка смыл павлинообразных уток, и уставился на нее. С этого расстояния кракелюр на полотне был почти незаметен, в полумраке комнаты картина казалась слегка размытой, словно Игорь смотрел через окно на подернутую дымкой равнину. В каком состоянии неизвестный художник писал этот пейзаж? Судя по преобладающим темным тонам, настроение у него было неважное. Собственно, в то время, в семнадцатом веке, — если Пашка прав и картина действительно написана тогда, — подобные полотна можно пересчитать по пальцам. В основном писались парадные портреты, библейские сюжеты, что-то из античности, а уж если изображали баталию, то непременно с каким-нибудь принцем или, на худой конец, герцогом на белом коне, шпагой указующим верным подданным на врагов. Здесь же мрачное болото и девица в окружении чудищ, гонящая на смерть дебильных перекачанных храбрецов. А с другой стороны и вовсе отморозки, едва вылезшие из пещер. Если бы Толкиен не написал сагу о кольце только через два с лишним века, то можно подумать, будто это иллюстрация к его книгам.
Корсаков наклонился вперед, пытаясь рассмотреть детали. Несмотря на сгущавшиеся сумерки, приглядевшись, он мог различить мельчайшую подробность: клубящееся дымкой болото, белесые тонкие нити растений. Сквозь темную рыжеватую воду проглядывали кости мертвецов. Возможно, что неизвестный художник достиг такого эффекта с помощью лессировки Прием живописной техники., но даже в этом случае эффект погружения в картину был потрясающим. Сам воздух спальни внезапно показался пропитанным запахами гнилой воды, пота бегущих навстречу друг другу воинов, мертвящей вонью багровых чудищ, охранявших черноволосую воительницу.
Игорь курил сигарету за сигаретой, пил виски и не мог отвести глаз от картины, которая все больше его завораживала. Интересно, бабуля Анюты знала о том, что спрятано под бездарной мазней, или, выжив из ума, отдала внучке то, что считала самым ценным. Если знала, то стоит съездить, расспросить про историю картины, а возможно, узнать имя художника и что такое он взял в качестве сюжета.
По мере того как в комнате становилось темнее, краски на полотне оживали. Поначалу Корсаков хотел зажечь свет, но с удивлением обнаружил, что видит картину даже в сумраке. Он сидел почти в полной темноте, подавшись вперед. Огонек очередной сигареты вспыхивал светлячком, отражаясь от доспехов, от воды, от черных глаз прекрасной незнакомки. Лицо женщины то приближалось, и тогда Корсаков ощущал магнетизм ее взгляда, то будто растворялось, делаясь прозрачным, как мираж над раскаленным песком. От напряжения глаза слезились, Корсаков моргал, торопливо вытирал глаза пальцами, словно боялся пропустить нечто важное, что может произойти на полотне. Временами ему казалось, будто в спальне есть кто-то еще. Неясные тени скользили вдоль стен, боковым зрением он отмечал призрачное движение, слышал шорохи, всхлипы, неровное дыхание. Лица касалась паутина, а может, это ветер принес с холмистой равнины пыльцу цветов…
Движение воздуха за спиной заставило Игоря насторожиться, но он сразу понял, что это вернулась Анюта. Она не удивилась тому, что он сидит в темноте, и ничего не сказала. И правильно. Мало ли в чем художник черпает вдохновение… В темноте даже лучше можно представить будущую работу, нарисовать картину мысленно, зафиксировать детали в памяти и уже писать, не отвлекаясь на осмысление частностей.
Вот Анюта взяла его за руку, и он послушно поднялся и пошел за нею. Возле кровати она остановилась и стала расстегивать ему рубашку. Пальцы ее были холодные — наверное, на улице похолодало. Она взялась за брючный ремень, и Корсаков понял, что сегодня Анюта хочет, чтобы он подчинялся ей. Это было приятно. Он не заметил, когда она успела раздеться, только увидел на фоне белых простыней силуэт и привлек ее к себе. Они опустились на кровать, потом легли. Ее руки были настойчивы, раньше он не замечал, что у нее такие сильные пальцы. Сильные и в то же время нежные. Сегодня она решила пренебречь ласками. Темные волосы рассыпались по подушке, Анюта обхватила коленями его бедра, поощряя и направляя каждое движение. Она приподняла голову и припала губами к его шее, он почувствовал, как острые зубки захватили кожу, но боль укуса отступила перед любовной эйфорией. Это было удивительно, но он любил ее, как в первый раз, даже запах казался ему незнакомым. Ее жадные губы и горячее тело… почему только пальцы такие холодные? Он почувствовал приближение оргазма и ускорил движения. Они двигались в едином ритме, сливаясь телами и тяжело, в унисон дыша…
За окном резко захлопали петарды, взлетел фейерверк — кто-то решил расцветить ночь салютом. Красные и зеленые сполохи проникли в спальню, осветили иссиня-черные волосы и отразились в антрацитовых глазах женщины, делившей с Игорем любовь. Глаза были чуть раскосые, приподнятые к вискам, полные губы раскрылись в предчувствии оргазма, обнажая фарфор зубов…
Корсаков закричал, пытаясь оттолкнуть ее, но стройные смуглые ноги сомкнулись у него на спине, она выгнулась ему навстречу, будто хотела впитать в себя. Он ощутил крепкие груди, твердые соски. Она сжимала его все сильнее, крик перешел в стон. Он из последних сил уперся в ее грудь, отталкивая от себя смуглое ненасытное тело, в глазах поплыли разноцветные круги… Внезапно она ослабела, ему почудился жалобный стон. Это же Анюта, что он делает? Опомнившись, он снова прильнул к ней, целуя милые заплаканные глаза. Ее тело стало податливым, он почувствовал ее слабость, провел рукой по волосам, успокаивая, чуть откинулся в сторону и вдруг увидел в пальцах длинную прядь волос, выпавших у нее из головы. Волосы были тонкие, как паутина. Они серебрились сединой, и он в ужасе отпрянул… ладонь погрузилась в ее тело, войдя в грудную клетку, словно в подтаявший студень. Крик застрял у него в глотке, трупный смрад облек саваном, и Корсаков ощутил, как расползается тело женщины под ним, как он погружается в месиво гниющей плоти и ломких костей. Руки его подогнулись, и он ткнулся лицом в разложившееся тело, конвульсивный вздох оказался глотком зловонной жижи… скользящая мерзость на губах, шевелящиеся личинки во рту… Он понял, что задохнется трупным зловонием, захлебнется сгнившей плотью и закричал, захрипел, вырываясь из засасывающей его трясины…
Под щекой было мокро, в ушах еще стоял собственный крик. Корсаков скосил глаза: прямо перед носом лежал прогоревший до фильтра окурок сигареты, резко пахло спиртным. Чуть дальше он увидел опрокинутую бутылку и лужу виски, лицом в которой он лежал. Корсаков со стоном перекатился на спину. Над головой темнел прямоугольник стоявшей на мольберте картины, в окно вливался ночной воздух, заглядывала полная луна. Еще во власти кошмара, он поднялся и кое-как добрался до кровати, страшась увидеть продолжение сна. Покрывало было сброшено на пол, смятые простыни и подушки будто хранили тепло разгоряченных любовью тел. Он наступил на что-то мягкое — под ногой была его рубашка, и он только сейчас обнаружил, что обнажен до пояса, и джинсы расстегнуты, чудом удерживаясь на бедрах.
Если это был сон, то почему постель смята, будто на ней кувыркались любители групповухи, а если не сон… Корсаков потянул носом, опасаясь ощутить смрад тлена и разложения, но почувствовал только густой запах алкоголя и табачного перегара, постепенно растворявшегося в прохладном воздухе. В голове еще проносились обрывки сна, и он, присев на кровать, потряс головой, пытаясь собраться с мыслями. От полбутылки виски, которые он выпил, до «белочки» очень далеко. Отравиться он ничем не мог, стало быть… А ведь магистр обещал, что его оставят в покое. Теперь оставалось только ждать, когда с ним выйдут на контакт. Бежать бессмысленно, бороться — месяц назад он попробовал. Главное, чтобы Анюта не узнала, во всяком случае, пока. А там разберемся. Может быть, на этот раз ею никто не заинтересуется, хотя, как говорил магистр, наши с ней мятежные души бродят из века в век и портят игру тем, кто управляет миром. В таком случае Анюту в стороне не оставят.
Ну что ж, будем ждать.
Корсаков зажег в спальне свет, нашел в ванной тряпку и вытер лужу виски и сигаретный пепел, рассыпанный возле стула, с которого он смотрел на картину. При электрическом свете эффект погружения в полотно пропал, но все равно она оставляла гнетущее впечатление. Корсаков накрыл ее тряпкой, вышел в холл и уселся в кресло. На часах было три ночи, но спать, пожалуй, не стоило. Как сказал Пашка, можно и не проснуться. Как в воду глядел, реставратор хренов. Он ведь тоже что-то почувствовал: говорил — вырубился, и снилась всякая мерзость. Может, благодаря словам Воскобойникова в подсознании затаилось ожидание, которое и проявилось кошмаром? Нет, пожалуй, Пашка ни при чем. По достоверности ощущений сон напоминал видения месячной давности, только был гораздо страшнее. Корсаков поднял к лицу руки, словно ожидая увидеть на ладонях остатки разложившегося трупа. Ладони были чистые, однако ощущение гадливости оставалось. Он пошел в ванную и пустил в джакузи воду. Смыть, соскрести с себя грязь и мерзость, иначе ощущение гниющей плоти на ладонях будет преследовать и днем и ночью.
Он потерял счет времени, погрузившись в ванну. Струи воды били в тело, он поворачивался то одним боком, то другим, едва не повизгивая от удовольствия. Нет, что ни говори, вода — это жизнь. Вот она, главная ошибка в Писании — надо бы говорить «не из земли ты вышел, в землю отыдеши», а «из воды ты выплыл, в воду и нырнешь».
Корсаков хмыкнул, открыл сливную пробку и включил душ. Горячий — холодный, горячий — холодный. Мы смоем этот кошмар и снова будем свежие и бодрые! Он почти поверил в то, что кошмара не было, а был лишь неприятный сон, вызванный усталостью или дрянным виски.
Он заплясал под ледяными струями, покрикивая в восторге от прилива энергии. Сейчас надо работать! Именно сейчас. Написать что-нибудь светлое, доброе, вечное. Хотя бы набросок сделать. Не карандашом, не угрюмым углем, а сангиной! Корсаков даже представил, как ложатся легкие красноватые штрихи на белый девственный холст. Где-то у него было несколько готовых, натянутых на подрамники, загрунтованных холстов. Написать, скажем, Марину и Анюту, плещущихся в речке, а на взгорье дворцы и павильоны Архангельского. Или натюрморт: шашлычок на витых шампурах, пиво пенится в кружках, зелень в капельках воды, желтый болгарский перчик, красные помидоры. Прочь всю мерзость! Правильно Анюта сказала: не надо воображать себе всяческие ужасы, их достаточно и в жизни. Вот приснился кошмар, а и хрен с ним. Забудем! У меня есть любимая девушка, у меня есть работа, профессия, и не самая плохая. Будем жить, будем жить весело!
Корсаков вылез из ванны, растерся полотенцем, вытер голову. Зеркало запотело, он протер его краем полотенца, взял в руки расческу… и замер.
На шее, почти возле ключицы, багровел укус с ровными следами зубов.

* * *

Привычка, а скорее всего, боязнь оставаться в пустом особняке одному привела Корсакова в «кабацкий треугольник» уже к восьми часам утра. Мало того, что был будний день и клиенты начнут появляться не раньше полудня, так еще и тучи закрыли небо. Ветер гнул редкие деревья, высаженные в отвоеванные у асфальта квадраты земли. Игорь поежился — он был в легкой ветровке, джинсах и майке. Легкий шелковый платок, реквизированный у Анюты, закрывал синяк на шее. Еще неизвестно, что она скажет, увидев синяк, похожий на банальный засос. Собственно, он таковым и являлся. Думать, откуда синяк появился, у Корсакова не было желания. Сам себе он напоминал ребенка, спрятавшегося от ночной грозы под одеяло, но ничего поделать не мог, да и не хотел.
Арбат еще мели длинными метлами припозднившиеся дворники, кафе и палатки были закрыты. Впрочем, две-три палатки, торгующие всю ночь, работали. Корсаков приостановился было, раздумывая, не взять ли выпить, но поморщился и зашаркал дальше.
Он раскрыл складной табурет, тяжело опустился на него и, закурив, уставился в землю. В голове было пусто, как у алкоголика в холодильнике. Так, два-три замерзших таракана, растекшееся и засохшее яйцо, потеки пролитого пива и сухая холодная пустота.
Поставив мольберт с образцами портретов, Корсаков огляделся. Чего он приперся в такую рань? Хотя нет, все же люди ходят: вон, патруль из пятого отделения пошел сдавать ночную смену. Эти ребята появились на Арбате взамен тех, кого отправили в командировку в Чечню. Через месяц должны вернуться. Надо будет Федорову, участковому, который тоже загремел в зону боевых действий, литр поставить. Поздравить, так сказать, с возращением. Как-никак, он помог Корсакову выпутаться из неприятной ситуации, когда его ловили по всей Москве. Вернее, не столько помог выпутаться, сколько не стал помогать ловить, но и на том спасибо.
— Здорово, Игорек!
Корсаков оглянулся. Рядом устраивался с этюдником и раскладным стулом Сашка-Акварель. Кличку он получил за то, что в подпитии начинал разглагольствовать об изумительной способности акварельных красок передавать тончайшие нюансы человеческой души. По трезвому Сашка работал исключительно карандашом и красок не признавал принципиально.
— Привет, Сашок!
— Ты не против, если я здесь примастырюсь? — спросил Сашка. — Три дня квасил, такой депресняк начался, что одному просто страшно.
— Бывает, — сказал Корсаков, радуясь, что у него будет сосед. После кошмарной ночи ему тоже не хотелось оставаться в одиночестве.
Сашка, покряхтывая, расставил свои причиндалы, выпрямился и вытер пот со лба.
— Ух, как шибает, — пожаловался он. — Игорек, я сбегаю возьму чего-нибудь. Ты как, примешь?
— Я не болею, — угрюмо отказался Корсаков.
— Счастливый человек, — позавидовал Сашка и потрусил к палатке возле метро.
Чтобы отвлечься, Корсаков достал лист бумаги и стал рисовать. Карандаш скользил по листу как бы помимо его воли. Не думая, почти не замечая, что получается, Игорь делал наброски, будто для того, чтобы не разучиться рисовать. Так профессиональный игрок даже на отдыхе тасует карты, не замечая, что делают его пальцы.
Вернулся Сашка-Акварель, расположился на стуле. Он купил двухлитровую бутылку пепси, чекушку водки и пластиковый стакан. Сорвав крышку тряскими пальцами, наполнил стаканчик наполовину.
— Будешь?
— Нет, — отказался Игорь, продолжая рисовать.
— Ну как хочешь. — Сашка поднес стакан к губам, пробормотал: — Не прими за пьянку, Господи, — и опрокинул водку в рот.
Его передернуло, он торопливо занюхал рукавом, открыл пепси и припал к горлышку. Вскоре на его лице появилась неуверенная улыбка: он как бы прислушивался к таинственным процессам, проходящим в проспиртованном организме.
— Вроде пошла, — констатировал он сдавленным голосом, выдохнул и достал сигареты. — Нет, Игорек, что ни говори, а так пить нельзя.
— Угу.
— Хотя, с другой стороны, я пока не тяпну сто пятьдесят, ну никакого вдохновения. Вот есть у меня мечта: написать портрет прекрасной незнакомки. Помнишь, как там у Блока? Ну, стихотворение «Прекрасная незнакомка»…
— Помню, — кивнул Корсаков.
— А я не помню, — вздохнул Сашка, — только название в памяти осталось. Но дело не в этом. Этот портрет будет живописным аналогом поэзии, копия стихотворения, положенная на холст.
— Какая копия, если ты оригинал не помнишь?
— Это необязательно, — небрежно отмахнулся Сашка, — важно впечатление, с которым творец работает над шедевром, состояние души художника. Я даже вижу лицо. Прекрасное, немного печальное. Это будет бомба, взрыв страсти, квинтэссенция всего созданного за цивилизованную историю человечества.
— И, конечно, акварелью? — уточнил Корсаков.
— Только акварелью, — категорически подтвердил Сашка, — иначе не стоит и начинать.
— Хотелось бы дождаться, — задумчиво сказал Корсаков, продолжая рисовать, — взглянуть разок, а там и помереть можно спокойно.
— Первым увидишь, — Сашка клятвенно приложил руку к груди.
Видимо, разговор о будущем шедевре поднял ему настроение. Он налил еще сто грамм, выпил, уже не морщась, и взглянул на рисунок, возникающий на бумаге из-под карандаша Корсакова.
— О, тоже ничего бабец, — одобрил он. — Кто это?
— Не знаю, — Корсаков пожал плечами. — Так, взбрело что-то.
С листа на него смотрело лицо черноглазой воительницы.
— Слушай, это же вылитая Хельгра!
— Кто такая?
— Хельгра? — Сашка удивился, будто Корсаков заявил, что не знает кто написал «Джоконду». — Это же предводительница Войска мертвых.
— А-а-а… Тогда понятно, — Корсаков решил не уточнять, чтобы не нарваться на лекцию о потустороннем мире — в этом вопросе Сашка был основательно подкован.
— Вот, смотри, — Сашка достал из сумки потрепанную книгу, — здесь все про нее сказано.
Корсаков оторвался от рисунка, взглянул на книгу.
— "Хроники и мифы Атлантиды", — прочитал он вслух. — И что там сказано?
— На, почитай. Я так, на всякий случай, взял. Думаю, если клиентов не будет — перечитаю. Люблю, знаешь, историю.
— Историю я тоже люблю, — пробормотал Корсаков, открывая книгу.
Как он понял из оглавления, в книге были собраны мифы о затонувшей Атлантиде, которую многие считали працивилизацией человечества. Эпос большинства народов включал в себя упоминания об исчезнувшей цивилизации, и здесь были собраны, систематизированы и даже художественно обработаны упоминания о волшебной стране, погрузившейся в океан.
Корсаков бегло пролистал книгу. Выхваченные наугад фразы заинтересовали его. Он снова посмотрел оглавление. «Цивилизация Туле, или северная Атлантида», «Истоки античных мифов», «Сказания о Белой Праматери и Царице мертвых». Игорь приблизительно знал легенду, но автор книги сделал упор не на Атлантиде из греческого мифа, а о провалившейся под землю стране, находившейся на месте современной Арктики. Ничуть не сомневаясь в достоверности своих источников, автор описал историю возникновения, период расцвета и саму катастрофу, стершую цивилизацию с поверхности планеты. Происходило это за много тысячелетий до появления египетских пирамид, когда на большинстве материков предки человека еще добывали огонь трением, а лучшим оружием считалась вырезанная из цельного корневища дубина.
Народ Атлантиды не сложил руки, не сдался на милость богов, заточивших его под землю. Мгновениями летели годы, проносились мимо столетия, складываясь в тысячи лет борьбы и поисков. Народ Атлантиды готовился пробить выход к солнцу, когда «открылись Врата Златые, и сошла под землю Праматерь Белая, и вырвалось наверх войско подвластных атлантам чудищ, чтобы завоевать три мира и семь небес человеческих. Но испугалась Праматерь за детей человеческих, что стали ей родными, и покинула мир подземный, а в открытые ею врата ворвалась в потерянную страну Черная Женщина, и имя ей было Хельгра, и была она предводительница Войска мертвых. И бились с ней атланты, и победить не могли, потому как оживляла Хельгра мертвецов павших и бросала в бой смрадные легионы. И взмолился народ атлантов великому Асдину, богу воинов, и возопил о немощи своей, и просить стал, чтобы не дал он погибнуть своим детям. Долго идут молитвы до ушей Великого бога, но атланты надеются, что он внемлет и пришлет в ад вселенной, в которой нет неба, своего сына — Бальгарда. И принесет Бальгард напиток бессмертия и меч воителя вселенной, и победит он Хельгру, и прорвется народ Атлантиды сквозь Врата Золотые»…
Иллюстрации в книге походили на средневековые гравюры — художник старался донести до зрителя как можно больше информации, иногда в ущерб перспективе и масштабу. Что-то знакомое почудилось Корсакову в довольно схематичном изображении гористой страны, ее богов и героев. Он открыл очередную страницу и закусил губу — он узнал перешеек среди болот, примыкавшие горы и холмистую равнину. Заложив пальцем страницу, он посмотрел на Сашку. Тот, потряхивая в руке чекушку, решал трудный вопрос — взять еще или погодить.
— Сань, откуда у тебя эта книга? — спросил Корсаков.

— Книга? А-а-а… Возле Кирилла и Мефодия какой-то барыга продавал. Давно уж, лет пять назад. Заливал мне, что первоисточник издан в Германии в восемнадцатом веке. Я ему: в восемнадцатом веке еще Германии не было. Пруссия была. А он мне: значит, в Пруссии. А у нас, мол, перепечатали в двадцатых годах. Тогда, говорит, спрос был на оккультизм, и даже ЧК этими вопросами интересовалась. Штуку просил, живоглот, прикинь! Ну, я ему налил сто пятьдесят беленькой, и за сотню он уступил. А чего, понравилась книжка?
— Любопытная, — кивнул Корсаков.
— Хочешь — продам. Как другу за пятьсот целковых. Раритет. Сам понимаешь, дешевле не могу.
— Нет уж, Саня, спасибо. Я к раритетам с некоторых пор отношусь предвзято, — сказал Корсаков, возвращая книгу.
— А за двести?
— Нет, не хочу.
— Жаль! — Сашка вздохнул, пряча книгу в сумку. — Как думаешь, взять еще? — Он взболтнул в чекушке оставшуюся водку.
— Если только для вдохновения.
— А для чего же еще? — удивился Сашка, доливая остатки в стакан.
Корсаков посмотрел, как дергается его кадык, пропуская водку в желудок.
— Ох, хороша, зараза! Ну, Игорек, вот как ее не пить?
— Лучше ее не пить никак, — ответил уже жалеющий, что отказался разделить компанию, Корсаков, — но это, к сожалению, невозможно.
— Еще как возможно, — незаметно подошедшая Анюта остановилась возле них. — Привет, Саша!
Она была в том же голубом платье. Лицо у нее, несмотря на то, что половину, если не всю ночь она провела, развлекая папиных гостей, было свежее, глаза смеялись.
— Королева, женщина моей мечты! Я буду писать с тебя портрет акварелью…
— Сашок, помолчи, — попросил Корсаков. — Привет, радость моя, — он привстал, Анюта подставила щеку и он чмокнул ее. — Ты с корабля на бал?
— Нет, я заехала домой, тебя нет, пошла искать, а ты уже водку трескаешь. Игорь, ты мне сегодня нужен трезвый.
— Он не пил, — вступился Сашка. — Ребята, посторожите вещички, я в палатку сбегаю.
— Пять минут, — Анюта постучала пальчиком по наручным часам, — мы спешим.
Сашка умчался к метро, Корсаков вопросительно посмотрел на девушку.
— Куда же мы спешим?
— Сань-Саню позвонила бабуля, искала меня. Хочет, чтобы мы с тобой к ней приехали. Причем срочно.
— Ты ей про меня рассказывала?
— Ничего я ей не рассказывала, и папаня тоже ничего не говорил.
— Так откуда она меня знает?
— Она все знает. Бабуля у меня — ведьма со справкой.
Корсаков собрал этюдник, спрятал в папку рисунок, сложил стул.
Прибежал запыхавшийся Сашка-Акварель, к груди он нежно прижимал пол-литра «Гжелки».
— Сашок, остаешься один, — сказал Корсаков, вешая этюдник на плечо. — Все клиенты твои.
— А посошок? — подмигнул Сашка.
— Никаких посошков! — Анюта взяла Игоря под руку. — В следующий раз расслабитесь.
Они пошли к Гоголевскому бульвару, где Анюта припарковала машину. Корсаков положил в багажник этюдник, складной стул, папку и уселся на переднее пассажирское сиденье. Анюта уже давила на газ, придерживая сцепление. Игорь еще не успел закрыть дверцу, как машина сорвалась с места.
— Тихо, тихо, — попытался успокоить девушку Корсаков, — не на пожар и не на похороны.
— Как знать…
Машина завизжала тормозами, выруливая на Пречистенку.
— Что-то на сердце у меня неспокойно, — сказала Анюта. — Уж очень голос у бабули был серьезный.
Впереди замигал желтым глазом светофор. Анюта прибавила газу, свернула на Смоленский бульвар. Перед зданием МИДа светофор все равно их поймал.
— Бабуля то ли с семнадцатого, то ли с восемнадцатого года рождения, — Анюта зажгла сигарету от прикуривателя, выпустила дым в окно, — значит, ей сейчас восемьдесят четыре или восемьдесят пять лет. Половину жизни в психушке провела, так что справка у нее самая настоящая. А раньше еще и в лагере сидела. Где-то на Севере.
Возле метро «Смоленская» Анюта поймала «зеленую волну», и до Садово-Каретной они ехали без остановок, хотя и небыстро — автомобилей летом в Москве становилось все больше, и даже утром можно было попасть в пробку.
— Она на Селезневке живет, я у нее была недавно, ну, когда она нам картину с утками отдала. Там такие старенькие домики. Отец ей предлагал квартиру в престижном районе купить, так она ни в какую. Помру, говорит, здесь. Меня, говорит, память о своем доме все годы поддерживала, — Анюта вздохнула. — Жалко ее. Арестовали перед началом войны, наверное, тогда она и сошла с ума. И всю жизнь жила под надзором врачей. Только перед самой перестройкой ее выпустили. Живет она одиноко, тихо… Куда прешь, козел? — крикнула Анюта так неожиданно, что Корсаков вздрогнул. — Не, ты глянь, как ездят! Да, о чем это я? А-а-а… вот, и живет бабуля одиноко и тихо.
Свернули на Краснопролетарскую улицу. Когда-то Корсаков жил неподалеку отсюда. После развода он оставил квартиру жене и перебрался на Арбат. Недели две назад Ирина звонила. После того как Игорь отдал ей деньги, вырученные с продажи двухсотлетнего коньяка, они с дочкой сняли на лето домик в поселке Новый Свет под Судаком, где Игорь с женой один раз отдыхал.
— Итак, бабуля — божий одуванчик. Живет тихо, спокойно, собралась на тот свет и подарила тебе картину, — обобщил Корсаков. — А я то причем? Она что, хочет поторопить нас с правнуками?
— Игорь, — укоризненно сказала Анюта, — не надо так. Я бабулю очень люблю, и она меня любит. Я, честное слово, не знаю, зачем она нас позвала. Сейчас сами спросим — почти приехали.
Машина запетляла в переулках и, сбавив скорость, въехала под арку во двор старого трехэтажного дома. На веревках, натянутых между вкопанных жердей, сушилось белье, возле пристройки в один этаж лежала поленница дров. Анюта пояснила, что центрального отопления нет — дом должны были снести еще лет двадцать назад, но никому до жильцов дела нет, так и топят квартиры дровами или углем.
Она открыла багажник и достала оттуда картину, отмытую Воскобойниковым.
— Она попросила привезти ее, — пояснила девушка. — Боже, ты небритый! Постой, дай я тебя хоть причешу.
Корсаков терпеливо дождался, пока она пригладит ему волосы.
— Ты не очень-то выпендривайся. Бабуля хоть и старенькая, а всю родню в узде держит. На, неси, — она передала Игорю картину. — Ей перечить никто не решается — сглазит. Даже Сань-Сань, несмотря на все свои понты, ее побаивается. Как какой контракт заключать, к ней бежит за советом. А еще она лечит наложением рук, вот!
— Я уже побаиваться ее начинаю, — пробормотал Корсаков, открывая скрипучую дверь подъезда.
— Не бойся — я с тобой, — успокоила его Анюта. — Кстати, это она велела папашке оставить нас в покое. Так и сказала: оставь детей в покое, Александр, не-то пожалеешь. Они сами знают, как жить. Раз в год, в июне, у нее случаются обострения. Родня знает, что надо перетерпеть месяц, когда у нее всплывает память о предвоенном шоке, из-за которого она потеряла рассудок. Бабуля тогда несет всякую чушь, а еще она мебель взглядом двигает. Я такое только в кино видела.
— Я все больше начинаю уважать старушку, — сказал Корсаков. — Осторожно, здесь, похоже, ремонта не делали как раз с тех пор, как твою бабулю замели.

Предыдущая страница 3 Следующая страница


Врата Атлантиды 4

Глава 4

Перед дверью на втором этаже Корсаков замялся: не было обычной кнопки звонка, а в филенку было вделано что-то вроде звонка от велосипеда. Игорь неуверенно повернул колесико, за дверью тренькнуло, будто и вправду там находился велосипед с круглой коробочкой звонка — у Корсакова в детстве на велосипеде стоял точно такой. В подъезде явно экономили на лампочках: горела лишь одна, на первом этаже, и поэтому, когда дверь распахнулась и в проеме, на фоне освещенной прихожей появился темный силуэт женщины, Игорь невольно замешкался. Анюта оттерла его плечом в сторону.
— Привет, бабуля! Вот и мы.
Женщина отступила в прихожую, и теперь Корсаков смог ее рассмотреть. По рассказам Анюты он представлял себе старуху, похожую на бабу-ягу из кинофильмов, и был приятно удивлен: если бы не седые, даже не седые, а белые волосы и выцветшие от старости глаза, цвета выжженного солнцем неба, бабуле можно было дать лет пятьдесят. У нее было спокойное, с тонкими чертами лицо, прямая осанка.
Анюта чмокнула ее в щеку и обернулась к Игорю:
— Ты чего застыл, как перед иконой? Входи. Это моя бабушка Лада Алексеевна Белозерская. А это Игорь.
Теперь, когда женщины стояли рядом, Корсаков сразу обнаружил в них портретное сходство: глядя на Ладу Алексеевну, можно было сказать, какой будет Анюта через шестьдесят лет. «Если я столько проживу», — подумал Корсаков и шагнул в квартиру.
— Здравствуйте, Лада Алексеевна! Очень приятно познакомиться! — Корсакову почему-то захотелось щелкнуть каблуками на гусарский манер. Чтобы шпоры звякнули, чтобы качнулся султан на кивере. Он ограничился тем, что коротко наклонил голову.
— Здравствуйте, Игорь! — Лада Алексеевна подала руку и, пока Корсаков раздумывал, приложиться к ней или просто пожать, сама энергично пожала ему ладонь. — Рада вас наконец-то увидеть.
— Сердечно тронут вашим вниманием, — зачем-то сказал Корсаков и покраснел.
Непонятно отчего, но ему хотелось выражаться выспренно и витиевато.
Лада Алексеевна чуть улыбнулась, отступила, пропуская его, и закрыла дверь. Игорь прислонил картину к стене, осмотрелся. Паркетный пол был натерт — чувствовался легкий запах мастики. Корсаков сразу вспомнил, что дома в детстве так же натирали паркетные полы. Была даже такая машина со щетками — полотер, но вряд ли Лада Алексеевна пользовалась подобной техникой. Скорее по старинке натирала половицы шерстяной или войлочной тряпкой. Старинный шкаф с позеленевшим зеркалом, резной, как ларец, мрачно возвышался возле стены. Розовый абажур окрашивал прихожую теплыми тонами.
— Вот вам тапочки, одевайте и проходите в комнату, — поскольку Анюта уже впорхнула в комнату справа, Лада Алексеевна повысила голос: — Анна, ты опять в туфлях вошла? Ты же знаешь, что мне уже тяжело мыть полы.
— Бабуля, я сама вымою, — девушка выскочила в коридор, скинула туфли и надела мягкие войлочные тапочки. — Ну, как он тебе? — она подхватила Игоря под руку. — Он бродячий художник.
— Больше похож на странствующего рыцаря, — улыбнулась Лада Алексеевна. — Пойди, поставь чайник, — скомандовала она, — а вы проходите, молодой человек.
Корсаков вошел в комнату и словно перенесся в московскую квартиру начала тридцатых годов прошлого столетия. Впрочем, судить он мог только по кинофильмам. Возле окна на круглом обеденном столе в тяжелой хрустальной вазе стоял огромный букет ромашек. Под вазой была вязаная салфетка. Такая же салфетка украшала пианино возле стены. Над письменным столом в углу висели книжные полки. Настольная лампа с зеленым стеклянным плафоном тоже напомнила Корсакову детство — у отца на столе стояла точно такая же. Стулья с прямыми спинками, цветы на окне — герань, столетник, декабрист. Пасефлора протянула тонкие нити лиан по всему окну. Даже запах в комнате был особый, присущий только таким квартирам со старинной мебелью и годами поддерживаемым старомосковским уютом.
Внимание Корсакова привлекла картина на стене. Под свинцово-серыми тучами бились в гранитные скалы штормовые волны. Над скалами парили птицы, тучи неслись к берегу, а приглядевшись, можно было различить летящую навстречу тучам размытую тень. Словно сорвавшаяся со скал неприкаянная душа рвалась прочь от скалистого берега. Корсаков подошел поближе, надеясь разглядеть подпись художника, но картина была не подписана.
— Это написал один мой знакомый, — тихо сказала за его спиной Лада Алексеевна. — Я знала его подростком, когда он работал рулевым на маленьком сейнере. Впоследствии он стал краеведом и художником, но его имя вам ничего не скажет.
— Очень неплохая работа, — одобрил Корсаков, — самобытно и в то же время очень профессионально. А что это за место?
— Это архипелаг Новая Земля. Берег возле поселка Малые Кармакулы.
— Вы там бывали? — удивился Корсаков.
— Довелось побывать, — еще тише ответила Белозерская, — но обо всем по порядку. Присаживайтесь.
Корсаков устроился на стуле возле стола с вазой, женщина — язык не поворачивался назвать ее старушкой — присела напротив и, чуть склонив голову, посмотрела ему в глаза. Анюта так же склоняла голову, наблюдая, как Игорь работает за мольбертом.
«Жаль, что я не доживу, чтобы посмотреть, станет ли Анюта похожа на нее», — вновь подумал Корсаков.
— Вы проживете очень долго, молодой человек, но этого не увидите, — спокойно сказала Лада Алексеевна.
— П-почему? — сумел выдавить остолбеневший Корсаков.
— Не спешите, — она наклонилась и слегка похлопала его по руке, — всему свое время. Помогите мне собрать на стол.
Корсаков помог ей достать из шкафа чайный сервиз с затейливым рисунком. Тонкие чашки были прозрачны той обманчивой чистотой, которая присуща лишь жемчужинам. Игорь даже не удержался и попытался взглянуть сквозь чашку на свет.
— Саксонский фарфор, — пояснила Лада Алексеевна. — Не правда ли, прекрасно?
— Изумительно, — подтвердил Корсаков.
— Мой дед привез сервиз из Германии в конце девятнадцатого века. Кстати, как и картину, которую я вам подарила, — Лада Алексеевна обернулась к двери и немного повысила голос: — Анна, ты скоро? За это время можно ведро вскипятить.
— Уже иду, бабуля, — отозвалась девушка.
— Я строга с внучкой, — пояснила Лада Алексеевна, — она еще ребенок и притом балованный. К сожалению, мой племянник, ее отец, избаловал девочку. Надеюсь, вами она не пытается управлять?
— Случается, — усмехнулся Корсаков.
— Не позволяйте ни в коем случае! Если впоследствии вы хотите иметь рядом настоящую женщину, не важно: друга, жену или любовницу — никогда не позволяйте Анюте командовать собой.
— Я постараюсь.
— Вот и я, — Анюта вошла в комнату с чайником в руке. — Я хочу чай с мятой и мелиссой. Бабуля заваривает удивительный чай. Заваришь, бабуля?
— Нет, молодые люди. Сегодня я вам предложу нечто другое, — Лада Алексеевна поднялась со стула, подошла к письменному столу и достала из нижнего ящика разрисованную драконами железную банку из-под китайского жасминового чая. — Анна, сполосни кипятком заварочный чайник и посиди спокойно минут пять. Мне надо сосредоточиться.
Она взяла у Анюты горячий от кипятка заварочный чайник, Корсаков, по ее просьбе, открыл жестяную банку. В нос ударил запах трав. Лада Алексеевна зачерпнула из банки три ложки размельченной зеленоватой травы, всыпала в чайник, плеснула немного кипятку и поставила на стол, накрыв чайник ватной куклой в широком толстом платье. Движения старой женщины были неспешные и плавные, словно она исполняла особый ритуал. Присев на стул, она посмотрела на сидящих рядышком Игоря и Анюту.
— Дорогая моя, что у тебя за прическа?
— А что? — Анюта вскочила, подошла к шкафу и вгляделась в помутневшее, с отслоившейся кое-где амальгамой, зеркало. — Сейчас так носят. Бабуля! Ты отстала от жизни.
— Возможно, что и отстала, но прическа должна соответствовать общему облику. Сегодня на тебе вечернее платье или то, что сейчас под ним подразумевают, а волосы лежат так, будто ты всю ночь кувыркалась на сеновале с трактористом Ваней.
— Теперь на это никто не смотрит!
— На кувыркание на сеновале? Вполне допускаю, — кивнула Лада Алексеевна, — но вкус хоть какой-то должен присутствовать в одежде и облике.
— Бабуля, ну я тебя прошу: хоть при Игоре не пили меня, — Анюта уселась на стул и надула губы, как ребенок.
— Отчего же не при нем? — удивилась Белозерская. — Если мне не удается на тебя повлиять, так может, вместе мы справимся. Для женщины чрезвычайно важен стиль в одежде, а прическа должна непременно соответствовать ему. Молодой человек, я вас попрошу, поскольку вкус у вас более развит, чем у этой несносной девчонки, последите, во что она одевается.
— С удовольствием, — Корсаков злорадно взглянул на Анюту.
— Да ну вас, — девушка махнула на него рукой и, вскочив с места, взялась за чайник. — Пора долить.
— Посиди спокойно, егоза, — остановила ее Лада Алексеевна, — я сама сделаю.
Она сняла с чайника куклу, открыла крышку и всыпала в заварку щепотку травы из холщового мешочка, затем залила чайник кипятком до краев.
— Анна, задерни шторы, будь добра.
Анюта задернула тяжелые гардины. В комнате воцарился полумрак. Лада Алексеевна высыпала на серебряную курительницу щепотку травы из мешочка, чиркнула спичкой. В воздухе поплыл странный тревожащий аромат. Лада Алексеевна разлила по чашкам заварку, добавила кипятка.
— А сахар? — спросила Анюта. — А конфеты?
— Сегодня обойдешься без сладостей, — отрезала Лада Алексеевна. — Прошу вас, молодой человек, — она передала чашку на блюдце Корсакову.
Игорь отпил маленький глоток обжигающей жидкости. Вкус был горьковатый, немного вяжущий. Во рту, несмотря на то, что напиток был горячим, стало прохладно, словно он разжевал лист мяты.
— Странный вкус, — сказал он. — Я в свое время любил травяной чай и даже мог на вкус определить ингредиенты, но это…
— Это не совсем чай, и я бы не советовала слишком часто употреблять данный напиток. Впрочем, Анна будет знать, когда следует его готовить, — Лада Алексеевна помолчала. — Игорь, мне кажется, нынче ночью у вас были проблемы.
Корсаков поперхнулся чаем и закашлялся.
— Сегодня проблем быть не могло, потому что я не ночевала дома, — гордо сообщила Анюта.
— Вы бы не могли снять шейный платок? — попросила Белозерская, не обращая на внучку внимания.
— Отчего же не снять? — Корсаков почувствовал, что у него забегали глаза, а пальцы, держащие чашку, стали подрагивать. — Конечно, сниму.
Он поставил блюдце с позванивавшей на нем чашкой на стол и непослушными пальцами стал развязывать платок.
— Ну-ка, посмотрим… — Лада Алексеевна чуть повернула ему голову, рассматривая синяк на шее.
Корсаков почувствовал себя на врачебном обследовании. Пальцы у нее были сухие и холодные. Анюта отставила свою чашку и присоединилась к осмотру.
— Значит, ночью у вас были проблемы, Игорь Алексеевич? — ядовито спросила она. — И как же звали вашу проблему, позвольте узнать?
— Анечка, радость моя, ты не поверишь…
— Конечно, не поверю! Стоит мне только за порог…
— Анна, держи себя в руках.
— А ты помолчи, бабуля. Это наши дела. Значит, трах со мной вас уже не устраивает? Значит…
— Все меня устраивает, — попытался объясниться Корсаков. — Ты можешь спокойно меня выслушать?
— Представляю, какую ты нашел себе шалашовку среди своих друзей. Она что, натурщица?
— Какая натурщица, ты можешь меня выслушать?
— …и дает всем направо и налево? А как насчет минета?
— Дура ты, Анька…
— Замолчите немедленно! — воскликнула Лада Алексеевна и пристукнула ладонью по столу. — Сейчас же замолчите!
Корсаков сделался красным, как рак. Анюта плюхнулась на стул и отвернулась к окну. В глазах у нее стояли слезы, она моргала часто-часто, как ребенок, из последних сил сдерживающийся, чтобы не заплакать.
— Я знаю эту женщину, — сказала Белозерская. — Вернее, знала шестьдесят лет назад. Тогда ее звали Мария Санджиева…
— Чурка, да еще и старуха! У нее все мхом заросло…
— Радость моя, что ты плетешь?
— Молчать!!! — Лада Алексеевна стукнула ладонью по столу. Видно было, что она рассердилась всерьез. Глаза ее сузились, ноздри тонкого носа трепетали.
Корсакову показалось, что полумрак в комнате сгустился. Тлеющая в курительнице трава пыхнула клубом дыма, затрепетали цветы в хрустальной вазе.
— Хочешь, чтобы я лишила тебя голоса, как ту девчонку из сказки? — спросила Лада Алексеевна. Голос ее стал резким и скрипучим.
— Нет, — сквозь сдерживаемые слезы сказала Анюта и шмыгнула носом.
— Тогда сиди и слушай, — успокаиваясь, Лада Алексеевна помешала в курительнице стеклянной палочкой, вздохнула: — Что за морока с детьми?… Игорь, принесите, пожалуйста, картину.
Корсаков принес из коридора картину, поставил на стул и развернул к свету. Лада Алексеевна отставила чашку, откинулась на спинку стула и задумчиво стала ее разглядывать.
— Вы, наверное подумали, что старушка лишилась последних остатков ума, когда Анна привезла ее. Так?
— Ну… — Корсаков помялся, — как вам сказать…
— Понятно. Я предполагала, что вы как художник поймете, что под акварелью спрятано другое полотно. Эту картину, как я вам уже говорила, привез из Германии мой дед Николай Петрович Белозерский в одна тысяча восемьсот девяностом году. Он погиб в русско-японскую войну во время прорыва отряда крейсеров Порт-артурской эскадры во Владивосток. Ребенком я частенько разглядывала эту картину, представляла себя то черноглазой воительницей, то послом мира, который остановит войну. После революции отец попросил знакомого художника закрыть картину так, чтобы впоследствии можно было ее восстановить.
— Художник был неважный, прямо скажем, — уточнил Корсаков, поморщившись при воспоминании о резвящихся в пруду павлинах.
— Он был вполне профессиональным художником и изобразил на полотне эту чушь, чтобы большевики не польстились на картину. Я частенько потом старалась разглядеть под утками горы, воинов, женщину на камне. Иной раз мне это удавалось. Чем страшнее становилось жить в России, тем сильнее мне хотелось оказаться по ту сторону холста. Я не знала, что мое желание исполнится. Только не совсем так, как я это представляла. В конце концов я понемногу забыла, что именно изображено на картнине и дставляла себе все по-другому. Синее ласковое море, красивые люди…
Лада Алексеевна замолчала, подлила травяного настоя в чашки. Корсакову казалось, что от запаха тлеющей травы, а может, от необычного вкуса чая у него кружится голова. Он украдкой скосил глаза на Анюту. Девушка сидела, подавшись вперед, и, обхватив ладонями чашку, прихлебывала из нее настой мелкими глотками. Глаза у нее покраснели, но слез в них уже не было.
— Имя художника вам известно? — спросил Корсаков, прерывая затянувшееся молчание.
— К сожалению, нет, — Лада Алексеевна покачала головой. — Отец называл его имя, но я была слишком мала, чтобы интересоваться такими подробностями.
— А что послужило основой сюжета?
— Как бы вам объяснить… — Лада Алексеевна сложила пальцы домиком и поднесла их к губам. — Немецкий художник писал то, что ему было заказано. Сюжет основан на легенде, бытовавшей среди народа Атлантиды. Впрочем, я не уверена, что цивилизацию, исчезнувшую несколько тысячелетий назад, следует так именовать. Не делайте большие глаза, Игорь, мифическая Атлантида — реальность. И легенда ожила не без моей помощи. И битва, изображенная здесь, — кульминация лишь одной из войн, прокатившихся по потерянной стране.
— А какое отношение это имеет к Марии… как ее там? И к засосу на его…
Белозерская сделала знак рукой, словно задергивала занавеску, и Анюта умолкла на полуслове. Она вытаращила глаза, торопливо отставила чашку и схватилась за горло.
— Вот так будет лучше. О чем это я? А-а-а, ну да: я была в этой стране, я открыла Золотые Врата, которые закрывают наш мир от жителей подземного мира. Он даже не столько подземный, сколько лежит в другом… м-м-м… в другой плоскости, что ли? Ну, я не сильна в физике, но, полагаю, вы меня поняли, Игорь.
— Да, — поспешил подтвердить свою понятливость Корсаков. — Лада Алексеевна, а нельзя ли, — он показал глазами на Анюту, умоляюще сложившую ладони и глядящую на бабку, как приблудная дворняжка на кусок колбасы, — э-э-э… вернуть ей голос?
— Ты будешь еще меня перебивать? — Лада Алексеевна повернулась к Анюте.
Анюта энергично помотала головой.
— Ладно.
Последовал неуловимый жест, и Анюта, пискнув, схватила чашку и припала к ней.
— Как вы это сделали? — спросил Корсаков.
— Ерунда, ярмарочный фокус, — отмахнулась Белозерская. — Или вы хотите освоить его для бытового применения?
— Игорек, я тебя прошу… — пробормотала Анюта.
— Возможно, потом я пожалею, что отказался, — усмехнулся Корсаков, — но, спасибо, Лада Алексеевна, не надо.
— Иногда Анна бывает удивительно невыдержанна, — Белозерская свысока посмотрела на внучку. — Я знаю, зачем Мария Санджиева приходила к вам, и, полагаю, она не получила то, что хотела.
— Скажите… — Корсаков откашлялся, — вот в конце, когда… м-м-м… ну, в общем, у меня возникло ощущение, что она превратилась в труп…
— Она хотела показать вам, насколько призрачна и эфемерна любовь женщины. Что она преходяща, как и все в этом мире. И тело любимой станет тленом и прахом. В ближайшее время беспокоиться вам не о чем. Ладно, продолжим. Картина находилась у меня дома, здесь, когда за мной пришли. Случилось это весной тысяча девятьсот сорок первого года. Следователь на Лубянке нес какую-то околесицу и вообще вел себя совершенно по-хамски. В последствии он погиб, и, полагаю, я была к тому причастна. Это был мерзавец, поэтому не будем о нем. Я так и не поняла, в чем меня обвиняют, впрочем, суда не было. Меня просто отправили в лагерь на Новой Земле. Начальник лагеря, лейтенант госбезопасности, приехал встречать меня в Молотовск, ныне Северодвинск. Кошмарное название, но Молотовск не лучше. Звали лейтенанта Александр Назаров. Я полюбила его с первого взгляда, и он ответил мне взаимностью. Впрочем, может быть, было и наоборот, важно, что чувства наши были взаимны. Мы плыли на архипелаг на маленьком сейнере, и путешествие, надо признаться, оказалось приятным несмотря на то, что в Баренцевом море нас застал ужасный шторм. Александр рассказал мне о лагере. На Лубянке ходило неофициальное название этого поселения — «Бестиарий». Дело в том, что там собрали людей, обладающих паранормальными способностями. Это была своего рода экспериментальная лаборатория. По прибытии на архипелаг нас встретил Александр Васильевич Барченко, научный руководитель всех работ, осуществлявшихся в лагере. Там я и познакомилась с Марией Санджиевой, бурятской шаманкой с большой примесью славянской крови. Я была совершенно не приспособлена к суровой жизни в лагере, и она взяла меня под свою опеку. В эксперименте мне была отведена ключевая роль: я должна была открыть так называемые Золотые Врата — нечто вроде перехода из нашего мира в потерянную страну Атлантиду… Дорогая, налей мне чаю, будь любезна!
Анюта с готовностью наполнила чашку Белозерской. Кивком поблагодарив внучку и отхлебнув глоток, Лада Алексеевна продолжила:
— В нынешнее время оккультные науки отданы на откуп дилетантам, а тогда этим занимались серьезные государственные учреждения: в СССР — НКВД-НКГБ, а в Германии — институт Аненербе. Если я не ошибаюсь, это переводится как «наследие предков». И те, и другие надеялись использовать Золотые Врата в своих целях. Немцы подготовили захват лагеря с помощью высаженного с подводных лодок десанта. Операция должна была состояться в первой декаде июня сорок первого года, то есть в самый канун войны. В последний день, вернее в последнюю ночь перед окончанием эксперимента мы с Сашей… с Александром Назаровым… м-м-м… в общем, у нас была любовь, — Белозерская с вызовом взглянула на Корсакова и Анюту. — Да, молодые люди, и тогда любовь предполагала физиологический акт, но это было проявлением любви, а не самоцелью. Это была наша первая и последняя ночь. Саша должен был отражать десант, а я — открывать Золотые Врата. Силы десанта и защитников лагеря были несоизмеримы. Бойцы сдерживали натиск из последних сил, пытаясь выиграть для нас время. Я прошла через Врата, но то, что я там увидела, было настолько ужасно, что мне пришлось бежать оттуда. Через переход, так неосторожно нами открытый, вырвались кошмарные создания. Саша и командир немецких десантников, надо признать, разумный человек, заключили перемирие, чтобы совместно отразить угрозу жизни на Земле. Они погибли. Погибли все… — голос Белозерской пресекся, она глубоко вздохнула: — и мой Саша. Возлюбленный Марии Санджиевой, Михаил Кривокрасов, тоже погиб, и вот тут-то и открылась ее сущность. Я не знаю, как передать словами то, что произошло на моих глазах. Эта женщина на картине, — Лада Алексеевна указала на воительницу, — и есть Мария. Скорее всего, это ее настоящий облик. Она — Предводительница Войска Мертвых, и она до сих пор мстит потерянной стране за смерть своего возлюбленного. Ее настоящее имя — Хельгра… Впрочем, у нее много имен.
Корсаков вздрогнул. Белозерская взглянула на него:
— Она вам что-нибудь сказала?
— Нет, мы не говорили, — выдавил Игорь.
— Понимаю, — кивнула Лада Алексеевна. — Она ищет кому отдать любовь, ищет шесть десятилетий. Будьте с ней очень осторожны, молодой человек. Вам предстоит исполнить предначертанное в легенде — освободить Атлантиду от Хельгры. Моя внучка вам в этом поможет.
— Шестьдесят лет искала любовь, и еще шестьдесят поищет, — не выдержала Анюта. — И почему, собственно…
— Ты опять? — Белозерская вопросительно приподняла седую бровь. — Когда же ты научишься слушать?… Да, она ищет любовь, и тебе придется поспорить с нею за обладание Игорем Алексеевичем. Да, да, милая моя. За обладание мужчиной тоже нужно бороться. Надеюсь, ваша любовь выдержит и это испытание. Мне осталось сказать не так уж и много, дети. В бою с прорвавшимися сквозь Врата чудовищами погибла часть немецкого десанта и охраны лагеря. Сам лагерь был к тому времени практически захвачен немцами, и по приказу высшего командования «Бестиарий» подвергли бомбардировке. Использовали химическое оружие. Я уверена, что это было именно химическое оружие, запрещенное и тогда и сейчас. Выжила только я, Серафима Григорьевна Панова — старушка-колдунья с Камчатки и ненец-шаман Василий Собачников. Он затерялся среди местных жителей, Серафима Григорьевна исчезла, когда ее и меня перевезли на Большую Землю, а я провела больше сорока лет в специальном учреждении. Вот так, дорогие мои.
Корсаков, слушавший, затаив дыхание, вздохнул, обнаружил, что его чашка пуста, и поставил ее на стол.
— Да, сорок лет в психушке… Неудивительно, что… — он замолчал, оборвав окончание фразы.
— Договаривайте, молодой человек, договаривайте, — Белозерская взглянула на него прищуренными глазами. — Неудивительно, что у меня, как сейчас говорят, съехала крыша?
— Ну что вы… так уж прямо и съехала, — забормотал Игорь.
— Бабушка, может, тебе прилечь, отдохнуть?
— И ты меня считаешь за сумасшедшую, внучка? — Лада Алексеевна горько усмехнулась, и вдруг стало заметно, что она сильно устала: резче обозначились морщины, опустились уголки рта, прямая спина сгорбилась, будто тяжелые воспоминания придавили ее к земле.
— Нет, что ты, — Анюта встала и взяла ее за руку. — Давай я тебе помогу. Ты ляжешь в постель, отдохнешь, а мы приедем завтра.
— Завтра у меня нет, — тихо сказала Белозерская и внезапно выпрямилась, глаза ее сверкнули. — И я все-таки закончу то, что хотела сказать. Мое время на исходе, поэтому постарайтесь не перебивать. В роду Белозерских живет «память крови» женщин-магинь, служивших культу Золотых Врат и носивших в себе ключ к ним. В Атлантиде, в легендах, меня называли Белая Праматерь, теперь так будут называть тебя, Анна. Ты и Игорь Алексеевич, — Белозерская указала на Корсакова, — сойдете в потерянную страну и принесете мир в опустошенные земли. Из всего нынешнего поколения потомков Белозерских я выбрала тебя, внучка. Ты получишь мои знания, а вам, Игорь, я отдам силу. Силой может распорядиться лишь мужчина — я еще раз убедилась в этом на примере Марии Санджиевой. Слишком уж подвержена женщина эмоциям и сиюминутным желаниям. Мне уже давно пора уходить, дети, но я ждала, когда у тебя, внучка, появится достойный спутник. Вы отправитесь туда, — она указала на картину, — и никто не знает, что вас там ждет.
Корсаков опустил глаза, чтобы не видеть разгоряченного лица Лады Алексеевны. Нездоровый румянец проступил на ее щеках, дыхание пресекалось, и она ловила воздух посиневшими истончившимися губами.
— В шкафу стоит шкатулка, — Белозерская вытянула дрожащую руку. — Анна, подай мне ее.
Девушка с готовностью метнулась к шкафу, распахнула зеркальную створку. Со шкатулкой в руках она подошла к Ладе Алексеевне. Белозерская приподняла крышку, достала широкий серебряный браслет и поманила к себе Корсакова.
— Здесь изображен лис, загрызающий змею. Корсак — степной лис. Думаю, это ваш родовой герб, молодой человек. Во всяком случае, так я видела во сне. Дайте вашу руку.
Корсаков хотел было отказаться — уж очень старинным и дорогим выглядел браслет, но под требовательным взглядом Анюты отвернул рукав рубашки и протянул руку. Белозерская надела ему браслет на запястье.
— Ну вот, дети, я сделала все, что от меня зависело. Встаньте-ка вот здесь, — она указала напротив себя, — и дайте мне руки.
Игорь и Анюта подошли к ней и вложили руки ей в ладони. Корсаков поразился, насколько холодны были пальцы Белозерской.
— А теперь возьмитесь за руки, вот так, хорошо. Не удивляйтесь ничему и не бойтесь, дети. Мне пора, — Лада Алексеевна потянула Анюту за руку.
Девушка наклонилась, и Белозерская поцеловала ее в лоб, потом пожала ладонь Корсакову, закрыла глаза и что-то прошептала. Игорь хотел наклониться к ней — ему показалось, что она хочет что-то сказать, — но Анюта удержала его.
Сухие старческие пальцы сжали ладонь Корсакова с такой силой, что он поморщился. Анюта всхлипнула, глаза наполнились слезами, по щекам пробежали влажные дорожки.
— Что она сказала? — шепотом спросил Корсаков.
— Она сказала: Саша, я иду, — шепнула девушка.
По телу Лады Алексеевны пробежала короткая судорога. Белозерская выпрямилась, будто вжимаясь в спинку стула, черты лица ее обострились. Оно бледнело на глазах, кровь отливала от головы, словно уходила сквозь тело под землю. Нарастающий низкий гул сдавил уши, затуманил голову. Смерч расплывчатых образов метелью закружился по комнате, ударил в лицо, выбил слезы из глаз, сдавил могильным холодом тело. Корсаков крепче сжал ладонь Анюты. Рука Белозерской дрожала мелкой дрожью, но лицо оставалось спокойным и даже умиротворенным, словно она получала в подарок давно желаемое и знала, что не обманется в ожидании. За спинкой ее стула внезапно встала стена пламени. Стена окружила застывших Игоря и Анюту, сомкнувшись за их спинами. Корсаков сцепил зубы, сдерживаясь, чтобы не броситься прочь. В оранжевых и багровых сполохах он ясно различал лица и фигуры людей. Дрожащие и изломанные, они на миг обретали нормальный облик, и тогда можно было рассмотреть черты лица, тут же расплывающиеся и сменяющиеся другими. Ему показалось, что он узнал лицо женщины из своего кошмара, но видение было настолько мимолетным, что уверенно утверждать он бы не стал.
Затем вихрь огня поглотил его, закружил и унес сквозь пламя. Он ощущал в руке ладонь Анюты, чувствовал ледяные пальцы Белозерской, и ему казалось, что, кружась в огненном хороводе, они поднимаются над землей и летят, несутся, сопровождая Ладу Алексеевну в мир, откуда нет возврата. Рев огня оглушал, языки лизали лицо, но странно, что он совсем не ощущал жара. Было только чувство полета и ощущение вливающейся в него энергии, заполнявшей каждую клетку тела.
Раскат грома едва не порвал барабанные перепонки, Корсаков больно ударился ступнями, словно прыгнул с большой высоты, колени подогнулись. Он с трудом выпрямился. Дикий холод охватил тело, словно Игоря бросили в ледяную купель прямо из пышущей жаром печи. Он потряс головой, приходя в себя. Рядом, на коленях, все так же держась одной рукой за его руку, а другой сжимая ладонь бабушки, стояла Анюта. Корсаков попробовал высвободить руку из пальцев Лады Алексеевны. Ее безвольная ладонь упала на колено. Корсаков поднял Анюту, прижал к себе, гладя по голове.
— Что это было? — едва слышно спросила она.
— Не знаю, — голос изменил ему и Игорь кашлянул.
— А бабушка?
Корсаков вздохнул.
— Она знала, что уходит, — тихо сказал он, — она хотела и ждала этого. Ты же слышала ее последние слова.
Анюта шагнула к стулу с телом Лады Алексеевны, опустилась на колени, подняла ее руку и уткнулась в ладонь лицом. Плечи ее задрожали. Корсаков закусил губу. Лицо Лады Алексеевны было спокойным, голова склонилась к плечу.
В квартире стоял зимний холод. Корсаков раздвинул гардины, переставил на стол горшки с цветами и открыл окно. Тепло летнего вечера хлынуло в комнату, изгоняя стужу. Игорь огляделся. После бушующего огня он был готов увидеть вокруг разгром, но все осталось, как было, только цветы в вазе поникли потемневшими бутонами — холод убил их. Что-то обжимало запястье. Браслет, подаренный Белозерской, словно впаялся в кожу. Зеленоватые камни, казалось, светились тусклым светом. Впрочем, может быть, это в них отражалось проникшее в комнату солнце.
Взгляд Корсакова упал на картину, и только тогда он поверил, что все произошедшее ему не приснилось, — холст был разодран в клочья.

Предыдущая страница 4 Следующая страница


5 Олег Маркеев, Андрей Николаев

Глава 5

Анюта сидела на полу возле ног Лады Алексеевны, держась за ее руку.
— Надо бы позвонить в милицию и в «скорую», — сказал Игорь.
— Позвони, — безразлично ответила Анюта.
Корсаков вышел в прихожую. На стене висел старинный дисковый телефонный аппарат, если и не ровесник Белозерской, то немногим моложе. Корсаков снял трубку, набрал «ноль— два». Дежурная приняла вызов, переспросила адрес. Игорь с трудом вспомнил номер дома. Позвонил в «скорую помощь», обрисовал ситуацию. Равнодушный голос подтвердил, что бригада выезжает. На вопрос Корсакова, когда ожидать приезда, сказали, что теперь спешить некуда. Игорь подумал немного и набрал номер Александра Александровича. Ответил молодой женский голос. Корсаков назвался. Через минуту в трубке зазвучал баритон Сань-Саня.
— Кручинский слушает.
— Мы с Анютой находимся у Лады Алексеевны, — сказал Корсаков. — Она…
— Что вы там делаете?
— Если вы не будете перебивать, узнаете об этом гораздо быстрее. Лада Алексеевна умерла. Я вызвал милицию и «скорую».
В трубке послышалось сдавленное ругательство. Корсаков ждал.
— Игорь, я вас прошу, оградите Анну от ненужных расспросов, — голос Сань-Саня звучал почти по-человечески. — Ну, следователь там, врачи.
— Об этом я и сам догадался.
— Очень хорошо. Не позволяйте рыться в вещах Лады Алексеевны, я буду минут через сорок, — Александр Александрович положил трубку.
Корсаков вышел в чистенькую кухню, закурил, выпуская дым в форточку. За окном летал тополиный пух, в заросшем высокой травой палисаднике доцветала сирень.
Корсаков заглянул в спальню. Железная кровать с шишечками была аккуратно застелена, на трюмо, придавленный массивной стеклянной пепельницей, лежал сложенный пополам лист бумаги. Шторы были задернуты, и комнате царил желтый полумрак. Игорь зашел посмотреть, как Анюта. Девушка сидела возле стола и, подперев кулачком щеку, смотрела в окно.
— Я пойду на улицу — встречу милицию и «скорую», — сказал Корсаков.
Она кивнула, не поворачивая головы. Игорю захотелось подойти и обнять ее, разделить горе, но он не стал мешать — нет ничего хуже, когда кто-то влезает в душу с соболезнованиями, мешая проносящимся в голове воспоминаниям о только что ушедшем человеке.
Он спустился во двор. Пожилой мужчина в домашних тапочках, тренировочных штанах и рубашке навыпуск подметал двор тощей метлой. Увидев Корсакова, он настороженно приблизился к нему.
— Издрастуй, — метлу он держал, как дубину, двумя руками. — Что ходишь здесь?
— Добрый день, — ответил Корсаков. — Вот, в гости приехали. К Ладе Алексеевне. Только беда случилась.
— Какая-такая беда?
— Умерла Лада Алексеевна.
— И-и-и, — затянул мужчина. — Ай беда… А ты кто ей будешь?
— Я с ее внучкой приехал, — пояснил Корсаков.
— С Анюткой? Ай, какое горе, — мужчина переложил метлу в левую руку и протянул правую Корсакову. — Я — Ильдус, сосед, вот здеся живу, — он указал метлой на пристройку, — дворник я. И отец здесь дворником был, и я теперь, — мужчина наклонился вперед и понизил голос: — Отец рассказывал, как Ладу арестовали. У-у-у… стрельба была, бандит чекиста зарезал, другой чекист его застрелил, всех арестовал, и Ладу. Посадили ее далеко, на севере она сидела — сама мне говорила. А вернулась из тюрьмы, отец мой уже помер. Не дождался ее. И бабушка Лады тоже померла. А отец за их квартирой смотрел, берег. Хорошие люди — так говорил.
Корсаков угостил его сигаретой. Мужчина положил ее за ухо и заковылял в пристройку. Игорь прошел за угол дома, где видел цветущую сирень, влез в кусты и наломал огромный букет. Вернувшись во двор, он положил букет на заднее сиденье «daewoo». Он уже не помнил, когда дарил Анюте цветы, так пусть хоть сегодня что-то отвлечет ее от тяжелых мыслей.
Из подъезда вышла Анюта, присела на скамейке возле подъезда. Корсаков устроился рядом. Анюта попросила у него сигарету, закурила.
— Ты знаешь, я хотела проститься, — сказала она, — но вдруг поняла, что прощаться не с кем. Бабушки там нет. Она ушла, осталась лишь оболочка. Пустая оболочка. Я лучше запомню ее живой.
Корсаков обнял ее за плечи, она положила голову ему на плечо. Он заглянул ей в лицо. Глаза у Анюты были печальные, будто погасшие, но сухие.
Хлопнула дверь пристройки. Дворник, с круглым подносом в руках, подошел к ним. На подносе стоял графин, четыре стопки, тарелка с нарезанным копченым мясом и блюдечко с дольками соленого огурца.
— Издрастуй, Анютка.
— Здравствуй, дядя Ильдус.
— Вот, помянуть нужно Ладу, — он обернулся к пристройке, что-то гортанно крикнул.
Из двери выскочила женщина в теплом халате, засеменила к ним. Ей вслед глядел мальчишка лет семи в тюбетейке и коротких штанишках.
— Чего кричишь? Такое горе, а ты кричишь. Здравствуй, Аня.
— Здравствуй, тетя Наиля.
Ильдус передал поднос жене, сам уселся на скамейку, открыл графин, разлил по стопкам водку. Корсаков взял стопку, поднялся, уступая место женщине. Она благодарно кивнула. Выпили не чокаясь. Водка была холодная, как из сугроба. Игорь взял с тарелки пласт мяса, пожевал.
— Бери еще, — сказал Ильдус, — родня из Татарстана прислала. В Москве такого не найдешь.
— Спасибо, — Корсаков потянулся к тарелке. — А что, в Москве мясо пропало?
— Это конина, — пояснила Анюта.
Конину Корсаков до сих пор не пробовал. Он прислушался к своим ощущениям. Нет, ему решительно было все равно: мясо как мясо.
Через арку во двор вошел мужчина в милицейской форме с погонами старшего лейтенанта. Китель был расстегнут, галстук милиционер нес в руке.
— Добрый день. Хотя, какой добрый? — сам себя поправил мужчина. — Позвонили мне, вот пришел. Что, преставилась Лада Алексеевна?
— Издрастуй, Петрович, — ответил Ильдус, наливая водку. — Участковый наш, — пояснил он Корсакову. — Вот, поминаем. Ты будешь?
— Помяну, пока следователь не приехал, — старший лейтенант снял фуражку, перекрестился и залпом проглотил водку. — Хорошая женщина была, — чуть сдавленным голосом заметил он. Взяв дольку огурца, с хрустом разжевал: — Кто присутствовал при… э-э-э…
— Мы были, — сказала Анюта, выразительно глядя на Корсакова. — Она тихо померла, не мучалась.
— Ну и слава Богу! Помню, поясницу у меня прихватило, так она пришла. Как узнала — так до сих пор и не ведаю, заставила лечь на брюхо, руками поводила, и как рукой сняло, — сказал старший лейтенант, пытаясь прицепить галстук.
— Да, а наш-то иголку тогда проглотил, — Наиля обернулась к ребенку и погрозила ему. — У-у-у, окаянный!… Так Лада иголку прямо из живота вытащила. И дырки не осталось. Мы потом на рентген ходили, так врачи не поверили. Врет, говорят, бабка ваша. Не было иголки. А как не было, когда…
Во двор въехал милицейский «газик». Участковый вытер губы и поспешил навстречу штатскому, выбравшемуся из машины. Козырнул, они обменялись рукопожатиями. Штатский приблизился к подъезду. Глаза у него были покрасневшие то ли от бессонной ночи, то ли с похмелья.
— Оперуполномоченный капитан Симонихин. Кто из родственников умершей присутствует?
— Я внучка, — Анюта поднялась со скамейки. — Пойдемте, я все покажу.
Симонихин открыл дверь, пропуская ее. Следом за Анютой в подъезд вошел мужчина в очках с чемоданчиком в руке и молоденький лейтенант.
— Капитан, на два слова? — попросил Корсаков.
— Слушаю вас!
— Я присутствовал при смерти Лады Алексеевны. Мне бы не хотелось, чтобы Анну Александровну донимали вопросами… Сами понимаете ее состояние. Я могу все рассказать.
— Хорошо, пойдемте наверх.
В комнате, где скончалась Белозерская, Анюта, стараясь не смотреть на ее тело, рассказывала мужчине с чемоданчиком — судмедэксперту, как все произошло. Корсаков прислушался. По словам Анюта выходило, что они сидели, пили чай, и вдруг бабушке стало плохо. Этой версии Корсаков и решил придерживаться. Симонихин прошелся по комнате, остановился перед разодранной картиной, вопросительно посмотрел на Корсакова. Анюта, перехватив его взгляд, объяснила, что бабушка была иногда не в себе — жертва сталинских репрессий, полжизни в лагерях и спецбольницах, и, видимо, в один из приступов уничтожила полотно.
— Художественной ценности картина не представляла, — вставил слово Корсаков.
Капитан пригласил его пройти на кухню. Присев на табурет, он достал из папки лист бумаги и привычно стал вести запись. Корсаков автоматически отвечал на вопросы, чуть замявшись при упоминании места жительства. В конце концов он назвал адрес квартиры, где жила бывшая жена с дочкой — он до сих пор был там прописан. На вопрос, кем он приходится Анне Александровне, сказал, что ее друг. Из других родственников назвал Александра Александровича Кручинского, племянника Белозерской.
На кухню заглянул врач, отозвал капитана в сторону. Корсаков услышал, как он шепотом сообщил, что признаков насильственной смерти нет и можно увозить труп. Симонихин кивнул, отпуская врача.
Расспрашивая о причинах смерти, капитан вяло, скорее по привычке, попытался поймать Игоря на несоответствиях с показаниями Анюты, но потом, поморщившись, прекратил ставить неуклюжие ловушки. Действительно, о чем тут говорить, если померла старушка восьмидесяти с лишним лет.
— Курить хочется, — пожаловался Симонихин. — Пойдемте на лестницу.
Они спустились на пролет к низенькому окошку. Навстречу поднимались санитары «скорой помощи» и врач. Капитан показал им квартиру добавив, что сомневаться в причинах смерти нет. Корсаков прикурил, поднес зажигалку Симонихину. Они дружно задымили. Выглянувший на лестницу лейтенант поманил Симонихина. Корсаков увидел, что он показывает капитану листок бумаги. Кажется, тот, что лежал на трюмо в спальне Лады Алексеевны. Симонихин пробежал бумагу глазами и, с интересом взглянув на Игоря, велел лейтенанту возвращаться в квартиру.
— Давно вы знакомы с покойной? — спросил он, спускаясь к окну.
— Сегодня познакомились.
— Странно, — Симонихин затянулся, поднял голову, выпуская дым в низкий потолок. — А о завещании Белозерской вы что-нибудь знаете?
— Нет. Что странного вы находите в том, что я встретился с Ладой Алексеевной только сегодня? Возможно Анна Александровна мимоходом упоминала обо мне в разговорах с бабушкой, но сегодня Белозерская пригласила нас впервые.
— Что странного? — переспросил капитан. — Мы нашли рукописное завещание, заверенное свидетелями — кажется, соседями. Белозерская завещала квартиру вам, Игорь Алексеевич.
— Для меня это тоже удивительно. А-а-а, понимаю. «Квартирный вопрос их испортил», — процитировал Корсаков. — Поверьте, капитан, о существовании Белозерской я, конечно, знал, но про квартиру не имел ни малейшего понятия.
— Разберемся, — Симонихин заплевал окурок и бросил его в пролет лестницы. — Не уезжайте пока.
— Хорошо.
Со двора послышались голоса. Корсаков посмотрел в окошко. К подъезду, в сопровождении трех охранников, стремительно шагал Александр Александрович. Полы пиджака развевались, галстук летел над плечом, лицо было хмурое, озабоченное. Видимо, его джип под арку не прошел по габаритам и Сань-Саню пришлось идти пешком. Широко поводя руками, он расставил охранников во дворе.
— Это еще кто? — спросил Симонихин.
— Племянник Белозерской, отец Анны Александровны, — сказал Корсаков, криво улыбаясь, — депутат Государственной Думы.
Симонихин выругался. Хлопнула дверь подъезда, послышались торопливые шаги. Александр Александрович, шагая через две ступени, взлетел по лестнице.
— Где моя дочь? — спросил он в пространство.
— В квартире, — ответил Корсаков. — Там врач «скорой» и судмедэксперт.
— Вы кто? — Сань-Сань уставился на Симонихина.
Капитан представился, пояснив, что его присутствие необходимо по закону.
— Необходимость отпала, — имея в виду свое появление, сообщил Александр Александрович. — Заканчивайте процедуры и можете быть свободны, — он поднялся к квартире, рывком распахнул дверь и исчез в прихожей.
— Ну и гусь, — пробормотал Симонихин.
— Еще какой, — подтвердил Корсаков, прислушиваясь. Ему почудилось движение на первом этаже.
Шаги были неторопливые, но уверенные — человек не таился, просто не спешил. Капитан, казалось, ничего не слышал. Он достал пачку сигарет, вытряс одну и похлопал по карманам в поисках зажигалки. Поднимавшийся по лестнице человек остановился на пролет ниже, поднял голову, и Корсаков понял, что ждал его появления с тех пор, как умерла Белозерская, — на лестнице стоял магистр.
— У вас была зажигалка, — сказал капитан и осекся.
Краем глаза Корсаков заметил, как магистр сделал рукой чуть заметный жест.
— Впрочем, пойду, посмотрю, как там, — Симонихин спрятал сигареты и, поднявшись по лестнице, исчез в квартире.
Скупая улыбка тронула губы магистра. Странно, но Корсаков больше не чувствовал в его присутствии ни робости, ни тем более страха. Он спокойно ждал, пока магистр приблизится. Тот был, как обычно, в длинном плаще и черной рубашке, застегнутой под горло. Седые на висках волосы лежали аккуратной волной, глаза слегка щурились. Казалось, он был рад встрече. Они не виделись с тех пор, как Игорь передал ему колоду таро Бафомета, за которой и орден магистра, и противоборствующая сторона устроили весной нешуточную охоту.
— Здравствуйте, Игорь Алексеевич. Руки не подаю, думаю, вы проигнорируете.
— Правильно думаете, — кивнул Корсаков. — Здравствуйте. Почему-то я не удивлен, видя вас здесь, и все же: что вас сюда привело?
— Я почувствовал мощнейший выплеск энергии. На нашем жаргоне это называется «смерть ведьмы». Не напрягайтесь, в данном случае я не хотел оскорбить Ладу Алексеевну. Это общее название перехода тела из физического мира в мир астральный. Конечно, у большинства людей смерть не сопровождается подобными катаклизмами, но, как вы уже поняли, госпожа Белозерская не была обычным человеком.
— Почему я оказался в центре событий?
— Я, Игорь Алексеевич, не больше вашего склонен продолжать наше знакомство, — сухо сказал магистр, — но есть вещи, которые я бессилен изменить. Лада Алексеевна избрала вас и вашу подругу своими наследниками. Не знаю, хорошо это или плохо. Просто не в силах определить… Решать вам, но, как и прежде, вашим душам суждено скитаться во Времени. Возможно, в конце концов вы достигнете исходной точки, в противном случае удел ваш — Вечность. Хотя, что такое вечность, по сравнению с вашей жизнью? И что такое жизнь, по сравнению с тем, что вас ждет?
— А нас спросить было нельзя? — сдерживаясь, полюбопытствовал Корсаков.
— Ваш жизненный опыт вряд ли подсказал бы вам правильное решение. Госпожа Белозерская взяла на себя труд обеспокоиться вашим будущим, и это я обсуждать не намерен. Ее полномочия настолько превосходили мои собственные, что никаких претензий я принять не могу. Лада Алексеевна являлась хранительницей ключа от Золотых Врат, а я всего лишь солдат, призванный обеспечить равновесие, достигнутое тысячелетия назад.
— Если бы вы мне еще объяснили, что это за золотые ворота, было бы совсем хорошо, — сказал Корсаков.
— Золотые Врата — это, в сущности, место на Земле, через которое в этот мир может проникнуть нечто, способное изменить ход истории. Существует так называемый «культ врат» — ритуал, закрывающий нечисти выход в наш мир. Определение «нечисть», в данном случае, подразумевает существа, настолько отличные от человека как в физическом, так и в духовном плане, что проще сосчитать сходства, чем различия. Нечисть и нежить — это обитатели Нижнего мира. Вы, конечно, знаете, что деление на три мира встречается в разных вариантах у всех народов: мир Богов, мир людей и мир нечисти. Общее во всех мифах одно — путь в нижний мир заповедан людям. Это ничего, если я прочитаю вам небольшую лекцию?
— Будьте так любезны, иначе мне придется вновь тыкаться, как слепому котенку, а вы ведь этого не хотите.
— Упаси Боже! — магистр улыбнулся одними губами. — С нас достаточно глупостей, которые вы натворили в прошлый раз… Итак, легенда об Атлантиде — лишь описательный вариант Нижнего мира. Самое страшное, что она близка к истине. Представьте себе некую высокоразвитую цивилизацию, существовавшую в незапамятные времена в северных широтах и погибшую под натиском обледенения и других всепланетных катаклизмов. Согласно легенде часть атлантов отступила в Тибет, часть погибла, а часть ушла в подземные пустоты. Одно допущение предполагает другое: последние выжили. Как вы полагаете, могли бы они создать высокоразвитую техническую цивилизацию? — магистр подождал немного, но, видя, что Корсаков отвечать не намерен, продолжил: — Вряд ли. Если бы и смогли, то техногенную активность давно бы обнаружили со спутников, а никаких сведений о такой активности нет. Как пошла бы биологическая эволюция в условиях отсутствия фотосинтеза, неизвестно, но это была бы эволюция гоминид с преобладающим развитием психики и интеллекта. Очевидно одно: в условиях пещер и подземных пустот, как бы велики они ни были, атланты могли развиваться исключительно как носители психической энергии. Другие виды энергии в условиях подземелья использовать невозможно. Иными словами, они обитают в мире психообразов, общаются психообразами и умеют проникать в психический мир людей в виде кошмаров, навязчивых идей, маниакальных состояний. Некоторые, впрочем, имеют возможность появляться у нас в физическом теле. Они превращают людей в «одержимых бесами» и тем заставляют служить себе.
— Какое широкое поле для теоретизирования психологам и криминалистам открывает ваша абстракция, — усмехнулся Корсаков. — Вы городите допущение на допущение и пытаетесь на основе этого делать выводы.
— Вы напрасно иронизируете, Игорь Алексеевич. Если я говорю «допустим», то допустить должны вы. Существование подземного мира для меня данность, не подлежащая обсуждениям. Вы, по-моему, на себе почувствовали реальность кошмаров, наведенных жителями подземного мира, — магистр протянул руку и пальцем указал на синяк, украшавший шею Корсакова. — Ваше счастье, что вы смогли проснуться, милейший. А, скорее всего, вы должны благодарить госпожу Белозерскую за то, что до сих пор дышите и живете как нормальный человек, а не растение, способное только поглощать пищу и выводить из организма токсины. Те из подземных атлантов, кому удалось проникнуть на поверхность, породили легенды о вампирах — вечно живой нечисти, пьющей кровь и боящейся солнечного света. Другие, принимая привлекательный психообраз гномов и «хозяек медной горы», открывали людям горные месторождения. Вроде помогали людям, но что есть шахта, как не канал в земле, в котором пульсирует солнечная энергия человеческой психики? И люди гибнут в забоях, отдавая свою энергию миру мрака и холода.
— Слишком длинная предыстория, — сказал Корсаков. Ему захотелось подняться в квартиру: Анюта там одна, а присутствие папаши вряд ее успокоит.
— Короче не получится. Я сублимирую сейчас тот материал, на освоение которого у вас уйдут месяцы, если не годы. Индоарицы, вероятно через тибетских атлантов, знали о существовании Атлантиды. В каждом селении принимали меры, чтобы через зоны геомагнитных аномалий к ним не проникла нечисть. Профессор Барченко искал «Золотые Врата» на Новой Земле, хотя с относительным успехом он мог вытащить нежить прямо к порогу известного здания на Лубянке. Просто на Новой Земле это сделать проще, но в любом случае в ритуале открытия «Врат» должна участвовать Мать-хранительница, Белая Праматерь. Ею была Лада Алексеевна Белозерская. Насколько мне известно, она передала знание о ритуале своей внучке — Анне Кручинской, вашей… э-э-э… подруге. Теперь она станет объектом охоты для тех, кто «опекал» госпожу Белозерскую от имени правительственных спецслужб, для дураков, «ищущих посвящения» и одержимых демонами, сиречь, ставленников подземного мира.
Корсаков, только и мечтавший о том, когда магистр закончит вещать и оставит его в покое, насторожился.
— Лада Алексеевна сказала, что передает знание Анюте, а силу мне. Что это значит?
— То, что применение силы способен верно контролировать лишь мужчина благодаря особенностям своего сознания. Женщины, конечно, и слышать об этом не хотят, но вы-то знаете, что в большинстве им присущи импульсивность и отсутствие логики. Принятие женщинами решений зависит от интуиции, и, как это не прискорбно, подсознание превалирует над доводами разума. Я думаю, вам отведена роль… как бы это правильно выразить?… наставника… нет, регента, что ли, при царствующей, но не обремененной жизненным опытом особе. И еще, Игорь Алексеевич, понравится вам или нет, но род Матерей-хранительниц не должен прерваться на Анне Александровне.
— Она только об этом и мечтает, — пробормотал Корсаков.
— Торопиться, конечно, не следует, но…
— Я вас успокою: мы не торопимся.
— Ну, у меня просто камень с души свалился, — магистр скривил губы.
— А почему бы вам самим не заняться Атлантидой? Возможности у вас немалые, это я хорошо помню.
— Орден не занимается обитателями Нижнего мира, — терпеливо пояснил магистр, — не наша епархия. Устранять тех, кто прорвался в этот мир, кто ищет связи, кто «одержим бесами» Нижнего мира — это наша прерогатива. Мы даем им то, чего так алчут их хозяева, — магистр сбился на пафос, но похоже, он произносил формулу, принятую при основании своего ордена, — свет и пламя. Огонь аутодафе и ослепляющий солнечный свет.
— Ваш орден, случайно, не Игнатий Лойола основал? — спросил Корсаков.
— Он лишь подбросил веток в затухающий костер, — сухо ответил магистр.
— Сплошные метафоры… Ну, а что вы посоветуете мне по старой дружбе?
— Один мудрец сказал: совета обычно спрашивают, чтобы ему не следовать, но я все же пренебрегу этим предупреждением. Рекомендую вам оставаться нейтральным и не терять свободы выбора. Заключить сделку с Нижним миром, неважно с какой целью, великий соблазн, которого трудно избежать. Однако обратного пути не будет. Бесам служат, но еще никому не удавалось подчинить их своей воле. Не пытайтесь даже пробовать, несмотря на перешедшую к вам силу — вы еще не умеете ею управлять. Вы проиграете. И, как следствие, попадете под удар ордена.
— Может, мне перейти на службу к вам? — вкрадчиво спросил Корсаков.
— Не искушайте, Игорь Алексеевич. Вы не представляете, что значит вступить в наши незримые ряды. Железная дисциплина и гарантия рано или поздно погибнуть по приказу. Позвольте сделать вам комплимент: вы из тех, кто сам выбирает дорогу и врагов, так оставайтесь вольным в своих решениях. И все же, вы поселились в неспокойном районе…
— Об этом я, пожалуй, знаю больше вашего.
— Я не имею в виду криминал и прочее. Вы знаете, как раньше назывался район, прилегающий к нынешнему Арбату?
— М-м-м… так сразу и не вспомнить.
— Район назывался Чертолье. Вас этот топоним не наводит на размышления?.
— Я не настолько верующий человек, — пожал плечами Корсаков.
— Это ваши проблемы. А вот человек глубоко верующий озаботился тем, что ездит к иконе Пречистой Девы по дороге, в названии которой упоминается имя врага рода человеческого. Так указом царя Алексея Михайловича в середине семнадцатого века Большая Чертольская улица стала именоваться Пречистенской, а Чертольские Ворота — Пречистенскими. Еще раньше там было урочище с глубоким оврагом, по дну которого тек ручей Черторой, — магистр помолчал, выжидающе глядя на Корсакова. — Соотнесите это с тем, что я говорил вам раньше по поводу шахт, провалов в земной коре и так далее, и вы поймете, что район улицы Арбат для вас не самое спокойное место.
— Угу. Я вот сейчас все брошу и уеду куда подальше, — проворчал Корсаков.
— Ну, как знаете…
Открылась дверь квартиры Лады Алексеевны. Двое санитаров, ударяясь о косяк, вынесли накрытые простыней носилки. Следом, давая через плечо указания врачу «скорой помощи», выступал Александр Александрович. Капитан Симонихин замыкал шествие.
— Капитан, — Сань-Сань приостановился, пропустил вперед врача, — вы все поняли относительно завещания?
— Так точно, товарищ депутат! — проскрипел Симонихин. — Однако, должен заметить, что поскольку контактов гражданина Корсакова с Ладой Алексеевной Белозерской не зафиксировано, то…
— Так зафиксируйте! — повысил голос Александр Александрович, но тут же сбавил тембр, оглянувшись на квартиру. — Анна Александровна ничего знать не должна.
— Понятно, — нехотя выдавил Симонихин.
Санитары, не обращая внимания на Корсакова и магистра, проследовали вниз. Выпятив подбородок, глядя сквозь Игоря, прошел Сань-Сань. Капитан Симонихин оглядел лестницу, посмотрел наверх и пожал плечами.
— Просил же не отлучаться, — недоуменно проворчал он. — Неужели и впрямь нечисто?
— Однозначно нечисто, — рыкнул Александр Александрович.
Корсаков недоуменно посмотрел на магистра:
— Вы что, накрыли нас шапкой-невидимкой?
— Это не я, это вы, Игорь Алексеевич, — магистр указал на браслет на руке Корсакова. — Привыкайте к новым способностям.
— Интересные способности, — пробормотал Игорь, разглядывая браслет.
Камни слабо светились. Корсаков посмотрел вслед Александру Александровичу
— Ну, папа, ну, депутат… А ведь с какой радостью руку жал, когда узнал, что мы с Анютой будем жить вместе.
— Это не те проблемы, о которых стоит беспокоиться, — сказал магистр. — Главное, не оставляйте Анну Александровну в одиночестве. С этим позвольте откланяться.
— Вы заходите, если что, — иронически предложил Корсаков.
Магистр покрутил головой.
— Всенепременно воспользуюсь вашим любезным предложением, — в тон Игорю ответил он, исчезая в темноте подъезда.
Корсаков поднялся в квартиру, захлопнул дверь. В комнате, где умерла Лада Алексеевна, Анюты не было. Шторы были отдернуты, ветерок колыхал занавески. Запах трав выветрился. Услыхав, что в кухне бежит вода, Корсаков прошел туда. Анюта мыла чашки и чайник из саксонского сервиза. На Игоря она взглянула мельком. Корсаков присел на табурет.
— Ты знаешь, надо, наверное, плакать, реветь белугой, а я ничего не чувствую, — сказала Анюта тусклым голосом.
— Все произошло слишком быстро. А потом милиция, врачи, — Корсаков поднялся, подошел к ней и обнял за плечи.
— Может, я такой урод бесчувственный? — она замерла, глядя прямо перед собой.
Корсаков выключил воду, усадил девушку на табурет, вытер чашки и чайник и поставил в сушку. Присев перед Анютой на корточки, он взял ее за руки.
— Ты не бесчувственная, ты — нормальная. Это стресс, девочка моя.
— Я хочу, чтобы он прошел. Мне кажется, что я предаю бабушку. Может, я еще не поняла, что ее нет и никогда больше не будет?
— Так и есть, — подтвердил Корсаков. — Поехали домой.
— Поехали, — Анюта тяжело поднялась с табурета.
Они прошли по квартире, выключая свет. Перед изорванной картиной Анюта задержалась, словно пытаясь что-то вспомнить.
— Она тебе говорила о своем завещании? — спросил Корсаков.
— Нет.
— Она оставила квартиру мне, но если хочешь, я откажусь.
— Это желание бабушки и так и будет.
— А отец? Если он окажется против?
— Пусть только попробует, — в голосе Анюты послышались новые нотки.
Она обернулась к Игорю, и тот поразился произошедшей в ней перемене: лицо девушки осунулось, она будто стала старше
— Я знаю, о чем он думает — жилплощадь, квадратные метры, квартира уплывает в чужие руки. Как был жлобом, так и остался. У него недвижимости по всей Европе…
— Ладно, ладно, — Корсаков закрыл окно и задернул шторы, — пойдем.
Анюта отдала ему ключи, он запер дверь квартиры, взял ее под руку, и они медленно пошли по лестнице. На площадке возле окна Анюта покачнулась, всхлипнула и, бросившись Игорю на грудь, разрыдалась. Он прижимал ее к себе, ощущая под ладонями вздрагивающие плечи.
— Ну, ну… ничего, все пройдет, — бормотал он, проклиная так некстати появившуюся косноязычность.
Подхватив девушку на руки, он понес ее вниз. Света на первом этаже почти не было, с трудом нашарив последнюю ступеньку, он толкнул ногой дверь подъезда. Двор был пуст, только красная машина Анюты одиноко стояла рядом с подъездом, да возле пристройки курил Ильдус. Корсаков кивком подозвал его, осторожно поставил Анюту на ноги, раскрыл ее сумочку и достал ключи от машины. Ильдус стоял рядом с трясущимися губами и бормотал что-то, мешая русские слова с татарскими. Корсаков открыл заднюю дверцу, отодвинул сирень и помог Анюте устроиться.
— Ильдус, я тебя попрошу, пригляди за квартирой, — попросил Корсаков, доставая деньги.
— Не надо денег, — дворник убрал руки за спину, словно опасаясь, что может взять предложенные купюры. — Все сделаю, дорогой товарищ, за всем пригляжу.
— Спасибо, — Корсаков пожал ему руку и сел за руль.
Выезжая через арку, он посмотрел назад. Ильдус стоял посреди двора, растерянный, словно потерявшая хозяина собака. Окна квартиры Лады Алексеевны казались слепыми, будто глаза мертвого человека.
Анюта, упав лицом в сирень, плакала навзрыд, Корсаков сжал зубы.
«Все пройдет, девочка, ты не одна, — подумал он. — Будем надеяться, что это последняя потеря, которую тебе пришлось пережить».
В зеркальце заднего вида он увидел, как Анюта приподнялась на сиденье. Подавшись вперед, она обхватила его шею руками и прижалась лицом к его щеке. Он почувствовал ее мокрую щеку, ощутил прерывистое дыхание. В ее волосах запутались белые и фиолетовые цветки сирени.
— Мы всегда будем вместе, девочка, и впереди у нас вечность, — сказал он.

Предыдущая страница 5 Следующая страница


Врата Атлантиды 6

Глава 6

День похорон Лады Алексеевны начался неприятно.
Накануне ночью Корсаков работал допоздна. Анюта уже третий сон видела, а он рисовал эскиз за эскизом, сидя под включенной люстрой в большой комнате. Карандашные наброски валялись по всему полу, сигареты исчезали с пугающей быстротой — свою «Яву» Игорь уже выкурил и теперь смолил Анютин «Vogue», нещадно изжевывая тонкие фильтры. Картина неизвестного художника, уничтоженная во время смерти Белозерской, не давала ему покоя. Не то чтобы он хотел полностью воссоздать ее, но запечатлеть, совместить виденное в своем кошмаре и основной сюжет картины стало для Игоря навязчивой идеей.
Фигуры и лица воинов противоборствующих сторон, чудовища, окружающие Черную Женщину, Хельгру, выходили легко, но как только он пытался нарисовать саму Повелительницу Войска Мертвых, начиналась чертовщина. Карандаш рвал бумагу, ломался грифель, лицо воительницы приобретало то черты Лады Алексеевны, то Анюты, а то и вовсе Ларисы Мавриной — бывшей натурщицы, зарабатывающей нынче на хлеб под именем целительницы и колдуньи госпожи Флоры. Единственным удачным был набросок, нарисованный на Арбате, когда Сашка-Акварель признал в женщине Хельгру.
Более того, теперь, как только Игорь пытался приступить к ее портрету, старый особняк отзывался на каждое движение карандаша скрипами и стонами, на которые Корсаков до поры старался не обращать внимания. Ему постоянно казалось, что кто-то стоит за спиной, водит карандашом вместе с ним и в последний момент вмешивается, не позволяя придать эскизу законченность. Корсаков скрипел зубами, кидал карандаши в стену, рвал листы и ругался вполголоса последними словами.
В конце концов, разбуженная Анюта вышла из спальни, после того, как он, решив выпить кофе, опрокинул чайник, и сказала, что с нее довольно. Если он, Корсаков, не угомонится, то пойдет рисовать в ванную. Игорь, скрепя сердце, собрал разбросанные эскизы, выбросил порванные и скомканные листы и пошел спать. Стоило ему закрыть глаза, как он ясно увидел перед собой облик женщины, которую тщетно пытался нарисовать. Он осторожно попытался подняться с постели, но Анюта поймала его за руку, уложила и легла головой на плечо.
— Все, милый мой! Хватит. Утром дорисуешь.
— Уже утро, — буркнул Корсаков, однако обнял ее и постарался заснуть.
Отпевание было назначено на одиннадцать тридцать в часовне Головинского кладбища. В девять нужно было забрать тело Белозерской из морга Боткинской больницы, где она когда-то работала медсестрой.
Не успел Корсаков, как ему показалось, заснуть, как запиликал мобильный телефон Анюты. Она соскользнула с постели и принялась искать вредный аппарат, шаря в сумочке и переворачивая одежду на стуле. Наконец, обнаружив его в тапочке под кроватью, ответила на вызов и, чтобы не будить Игоря, ушла в большую комнату. До Корсакова донеслось неясное бормотание, потом она повысила голос, спохватившись, заговорила шепотом, затем, выругавшись, что умела не хуже самого Игоря, вбежала в спальню и принялась лихорадочно одеваться.
— В чем дело? — недовольно спросил он.
— Папашка чудит. Хочет оркестр пригласить. Пусть, говорит, все знают, как Кручинский умеет хоронить родственников! Депутат я или не депутат? Я ему покажу депутата, я ему устрою оркестр.
— Только без рукоприкладства, — попросил Корсаков и накрылся с головой одеялом.
Одевшись, Анюта растолкала его.
— Я тебе оставляю мобильник, вот, на стуле. Позвоню в половине восьмого, чтобы не проспал.
— Ладно. Время сколько?
— Шесть.
— О черт!
Он провалился в забытье, и ему приснился Леня-Шест, с загипсованными кистями рук. Они сидели с Леней в павильоне «Каприз» в Архангельском. На паркетном полу восемнадцатого века стоял мангал. Экскурсовод, миленькая девушка, которой Леня строил глазки и о которой шептал Игорю, что вот, мол, у этой русской красавицы все настоящее: и грудь, и задница, и ресницы, жарила на мангале шашлык. Рядом с мангалом валялась голова пестрой дворняжки, из которой, как Игорь догадался, и жарился шашлык. Голова дышала, вывалив розовый язык, и умильно смотрела на Корсакова, видимо, надеясь получить порцию шашлыка. Леня, ссылаясь на забинтованные руки, заставлял Игоря поить его водкой и прикуривать сигареты. В очередной раз подмигнув девушке, помахивавшей над мангалом портретом князя Юсупова в золоченой раме, Леня заявил, что если Корсаков ему друг, то он будет должен помочь Лене раздеться. Затем Корсаков разденет экскурсовода и опишет свои ощущения, поскольку Леня, стараниями инквизиторов, лишен возможности чувствовать под пальцами горячее женское тело. Корсаков спросил, а как насчет самого акта? Может, Леня тоже уступит, а Корсаков опишет, не жалея красок. На это Шестоперов резонно возразил, что в гипсе у него только пальцы на руках, а это самое, ну, вот это вот, совсем даже не в гипсе и функционирует превосходно.
Мелодичный звон — видно, мангал был автоматизирован — возвестил о том, что шашлык готов. Корсаков влил Лене очередной стакан водки, принял от девушки шампур и уже собрался впиться в сочную собачатину, как вдруг сообразил, что мангал неисправен — он звонил и звонил, отвлекая от пиршества и перебивая аппетит. Корсаков встал и с удовольствием врезал по мангалу ногой, обутой в футбольную бутсу, заорал от боли и… проснулся.
На стуле исходил противным писком мобильник, подъем ноги болел нестерпимо — оказалось, Корсаков во сне со всей силы саданул по столбику, поддерживающему балдахин. Шипя от боли, Игорь схватил телефон.
— Да?
— Привет. Выспался? — голос у Анюты был холоден. Оно и понятно: не каждый день хоронишь любимую бабулю.
— Почти, — сказал Корсаков, растирая ушибленную ногу. — Что с оркестром?
— Ничего. Папашка уперся, как баран. Ну, ладно. Ему же хуже, — в голосе Анюты послышались мстительные нотки.
— Только без скандала, — попросил Игорь.
Приняв душ, он оделся, наскоро впихнул в себя бутерброд с сыром, выпил кружку кофе и поспешил к метро.
Дорогу к больнице ему подсказали у метро «Динамо», Анюта ждала возле центрального входа. Корсаков чмокнул ее в щеку, чего она вроде бы и не заметила. По территории больницы они быстро прошли к моргу. Александр Александрович развел здесь бурную деятельность — требовал, размахивая депутатским удостоверением, чтобы тело Лады Алексеевны отдали вне очереди. Анюта оставила Корсакова курить в стороне, подошла к отцу и что-то негромко сказала. Александр Александрович осекся, помрачнел и уселся в автобус с черной полосой на боку и надписью «Ритуальные услуги».
Родственников, кроме Анюты и ее отца, не было. Пришли соседи — Ильдус с женой. Дворник был в черном костюме, слегка вытертом на локтях, Наиля — в шелковом темно-синем тесноватом платье и кружевной черной накидке.
Анюта с Наилей пошли оформлять документы, Корсаков вышел за ворота — угнетающая атмосфера близости к смерти давила, как могильная плита. Ильдус присоединился к нему. Закурили. Дворник покачал головой:
— Ай, горе, ай, беда. Такая была бодрая, такая живая.
— Лучше так, сразу, чем лежать и мучиться, — хмуро возразил Корсаков. — Восемьдесят пять лет, все-таки возраст. Нам бы столько прожить.
— Правду говоришь, — кивнул Ильдус.
Через полчаса подошла их очередь. Играла тихая музыка, служительница морга говорила какие-то слова, но Игорь не слышал ее. Он смотрел на лицо Белозерской, почти не изменившееся после смерти: только углы рта слегка опустились, будто она сожалела о чем-то, что не успела в жизни.
Гроб погрузили в автобус, накрыли крышкой. Александр Александрович буркнул, что поедет вперед, на кладбище, проверит, все ли в порядке, и укатил в своем огромном джипе с водителем и охранником на переднем сиденье.
Анюта села рядом с Игорем возле гроба. Напротив вытирала глаза кончиком платка Наиля, вздыхал Ильдус. Корсаков взял Анюту за руку. Она посмотрела на него сухими, лихорадочно блестевшими глазами.
— Почему так? Когда человек жив, воспринимаешь это, как должное. Можешь не звонить ему неделями, навещать раз в год, хотя и знаешь, что он будет тебе безмерно рад. А как только он уходит, сразу становится пусто… — у нее задрожали губы, она помолчала, не давая выплеснуться слезам. — И остается только пенять себе, что ты такая черствая, сухая, бездушная скотина.
Корсаков обнял ее за плечи.
— Что поделаешь. Большинство людей такие. Помнишь поговорку: что имеем — не храним, потерявши — плачем. Сказано по другому поводу, но сейчас к месту. Ты успела увидеть Ладу Алексеевну перед смертью и получила от нее дар. Помнишь?
Анюта кивнула.
— Судя по всему, нам с тобой многое предстоит поменять в своей жизни и многое пересмотреть, — продолжал Корсаков. — Остается только надеяться, что если Лада Алексеевна все же видит тебя, то она не разочаруется в своем выборе.
— Она не разочаруется, хоть я и не знаю, что мне делать с ее даром, — Анюта шмыгнула носом. — Ты ведь поможешь мне?
— Конечно. Куда ж я денусь, — невесело пошутил Игорь.
Оставив слева здание Гидропроэкта, автобус свернул на Ленинградское шоссе. На съезде с моста перед метро «Войковская» пришлось постоять в пробке — возле кинотеатра «Варшава» шел то ли ремонт, то ли строительство очередной престижной высотки, и дорога сужалась до одного ряда. Водитель, нервно поглядывая на часы, сигналил, пока Корсаков не попросил его прекратить.
— Опоздаем на отпевание, — водитель постучал пальцем по циферблату часов.
— Не суетись, без нас не начнут, — успокоил его Игорь.
Въехали в ворота кладбища. Справа, возле конторы, с трубами наизготовку, замер духовой оркестр. По небу бежали серые облака, ветер шевелил искусственные цветы на венке. «От безутешного племянника», — прочитал Корсаков. Гроб с телом Белозерской вытащили из чрева автобуса и установили на каталку. Крышку сняли, Александр Александрович схватил ее и встал впереди процессии, четверо рабочих кладбища взялись за поручни каталки, поглядывая на него. Трубач оркестра, он же по совместительству дирижер, воздел руки, в ожидании сигнала. Корсаков увидел, как Анюта поджала губы. Глаза ее сузились. Александр Александрович величественно кивнул трубачу и мерным шагом двинулся вперед. Трубач, левой рукой прижимая к губам сверкавшую на солнце трубу, взмахнул правой.
Оркестр надул щеки…
Раздался какой-то мышиный писк, затем жалобное шипение, словно кто-то выпускал воздух из детского шарика. Корсаков увидел побагровевшие лица и выпученные от напряжения глаза музыкантов. Кто-то, вероятно от натуги, отчетливо пукнул. Рабочие возле каталки согнулись, закрывая лица руками. Позади коротко хихикнула Наиля и осеклась, получив локтем в бок от мужа. Музыканты ошалело переглядывались. Александр Александрович, не выпуская крышки гроба, кинулся к руководителю оркестра.
— Это что ж такое? Это за что я деньги платил?
— Так… это… — трубач, вылупив глаза, продувал мундштук, — сейчас все сделаем, как положено…
Похороны превращались в фарс. Корсаков взглянул на Анюту. Скривив рот в недоброй усмешке, она смотрела в сторону, сжимая перед грудью стиснутые кулачки.
— Это ты? Прекрати немедленно, — прошептал Корсаков.
Девушка посмотрела на него, вздохнула и, коротко кивнув, расслабилась.
Словно кто-то вынул затычки из труб — валторны, флейты, гобои взвыли дикими котами. Покрывая визг, рявкнула басом туба, протяжно и нелепо. Александр Александрович, негодующе оглядываясь на трубача, пошел вперед. Трубач снова взмахнул рукой. Сначала нестройно, словно ожидая подвоха, а потом все четче и профессиональнее, оркестр заиграл Шопена. «Две бессмертные мелодии: свадебный вальс Мендельсона и соната номер два Шопена, — подумал Корсаков. — Середина жизни и конец ее. Интересно, почему при рождении не принято встречать нового человека музыкой?»
До часовни было метров триста — она виднелась впереди, выглядывая куполом из-за берез и тополей. Звуки сонаты взмывали к небу и растворялись, подобно дыму едва тлеющего костра. Корсакову никак не удавалось отделаться от впечатления, что музыка звучит только непосредственно над маленькой процессией, а по сторонам, за оградами могил, полускрытых кустами и молодыми березами, царила тишина, как и подобает на кладбище.
Возле часовни оркестр умолк, постепенно заглушив звучание инструментов. Рабочие кладбища подняли гроб с каталки, внесли его в часовню и поставили на два табурета, головой к алтарю. Рядом стоял еще один гроб с телом сухонькой старушки — вероятно, чтобы не терять времени, решили отпевать двух покойниц разом. Возле гроба замерли с платочками в руках такие же старушонки, видно, подруги покойной, да маялся пьяненький мужичок с наполовину прогоревшей свечой в руках. Пожилой батюшка в тонких старомодных очках укоризненно посмотрел на Александра Александровича: что ж, мол, опаздываете? Тот размашисто перекрестился и кивнул ему — начинайте.
Батюшка вполголоса объяснил присутствующим, когда следует креститься, и начал отпевание. Под его скороговорку Корсаков чуть было не заснул, спохватываясь, когда священник возвышал голос на слове «аминь». Пахло ладаном и воском, печально смотрели с икон святые, огоньки свечей казались путеводными огнями, указывающими дорогу заблудившемуся путнику.
Прощались с Ладой Алексеевной быстро: крестились, склонялись, целовали в лоб. Батюшка искоса проследил, как Ильдус с Наилей поклонились покойной, приложились к ее мраморному лбу, не сотворив знамения. Уступая место Корсакову, Ильдус виновато шепнул, что не может перекреститься — мусульманин. Некоторая задержка вышла, когда надо было забивать крышку гроба, Александр Александрович почему-то стушевался, посмотрел на Корсакова, на Анюту. Игорь взял молоток. Гвозди пошли легко, удары молотка звучали глухо и отрывисто.
До могилы от часовни было недалеко. Оркестр следовал за маленькой процессией, приглушив звуки инструментов. За оградой, рядом со свежей ямой, на немного провалившейся могиле, стоял покосившийся деревянный крест с явно подновленной недавно табличкой. «Мария Сергеевна Белозерская», — прочитал Корсаков.
— Моя пра-прабабка, бабушка Лады Алексеевны, — шепотом пояснила Анюта, — умерла в сорок шестом.
Александр Александрович подошел к гробу.
— Сегодня мы прощаемся с нашей дорогой и любимой…
— Не может, чтобы без речей, — пробормотала Анюта.
— Ладно тебе, — сказал Корсаков, — готовился человек. Может, он от души говорит.
— …репрессий, но они не сломили ее. В то тяжелое время, когда вся страна…
Анюта, закусив губу, опустила голову, Игорь положил ей руку на плечо, успокаивая. Ильдус кивал каждой фразе, одобрительно шевеля губами, Наиля даже приоткрыла рот — видно, впервые слышала, чтобы так складно и долго говорили над разверстой могилой.
— …в наше время, когда демократия победно шествует по многострадальной России…
Чей— то пристальный взгляд заставил Корсакова оглянуться. За спинами рабочих, равнодушно куривших в стороне, стоял, облокотившись на ограду, старик в потрепанном плаще. Порыв ветра взбил его седые волосы, он поправил их нервным движением, показавшимся Игорю знакомым. Увидев, что его заметили, старик чуть заметно кивнул Корсакову и двинулся к выходу с кладбища.
— …земля пухом. Вечная память о ней сохранится в наших безутешных сердцах, — Александр Александрович вытер лоб платком и огляделся, будто ожидая аплодисментов.
— Прощайтесь, — хмуро сказал бригадир рабочих.
Попрощались. Рабочие мягко опустили гроб, вытянули веревки, взялись за лопаты.
Горсти сухой земли полетели вниз, с шорохом рассыпаясь по обитому черно-красной материей гробу. Рабочие вонзили лопаты в землю, Анюта, закрыв глаза, пошатнулась. Игорь поддержал ее под руку.
В холмик воткнули деревянный стандартный крест, повесили на него венок. Александр Александрович деловито переговорил с бригадиром, отсчитал деньги, повернулся к дочери.
— Я заказал памятник. Мраморный, черный. Могила осядет — через месяц поставим, — он взглянул на часы. — О-о-о, мне надо в Думу. Давайте так: вы езжайте на поминки, а я часа через два подъеду.
В окружении пытавшихся что-то объяснить музыкантов он направился к выходу с кладбища, Ильдус с Наилей, поглядывая на Анюту, топтались возле могилы. Корсаков прикрыл калитку в ограде.
— Пойдем?
— Пойдем, — кивнула девушка, не отрывая взгляда от могилы.
Наиля подошла, зашептала что-то ей на ухо, потянула к выходу. Уже возле ворот кладбища Анюта заплакала. Долго сдерживаемые слезы, словно прорвав преграду, потекли по ее лицу. Она закрыла лицо ладонями, зарыдала в голос. Наиля поддерживала ее, подбадривая, шепча принятые в таких случаях пустые и ненужные слова. Корсаков огляделся. Почти возле конторы кладбища, возле могилы за черной металлической оградой, стояла группа мужчин и женщин примерно одного возраста. Он бросился к ним.
— Простите, можно у вас воды попросить?
Высокий мужчина молча наполнил пластиковый стаканчик «фантой». Поблагодарив, Корсаков вернулся к Анюте. Давясь и захлебываясь, она отпила несколько глотков, вздохнула. Наиля вытерла ей глаза платком. Игорь допил газировку, вернул стаканчик.
— Может, водки? — предложил полноватый мужчина с румяным лицом.
— Нет, спасибо. Поминаете? — спросил Корсаков из вежливости.
— Одноклассник наш, — кивнул еще один мужчина с заметной сединой на висках, — несколько лет назад разбился на Ярославке.
— Вот, собираемся, когда можем, поминаем Володю, — добавила высокая блондинка.
Корсаков посмотрел на мраморное надгробие. Среди пожилых лиц увидел фотографию молодого человека с интеллигентными тонкими чертами лица. Судя по дате молодой человек погиб больше десяти лет назад. «Интересно, меня будут столько помнить?» — подумал Корсаков. Лица мужчин и женщин были спокойны — видимо, они приходили сюда не в первый раз.
— Всего доброго, — попрощался Игорь и поспешил к автобусу.
Уже когда выехали на Ленинградку, он внезапно подумал про старика, пристально смотревшего на него на кладбище. Возвращаться было уже поздно, но почти всю дорогу он мучительно пытался вспомнить, почему старик показался ему знакомым.
Поминки справляли в квартире Лады Алексеевны. Наиля вместе с женой участкового накрыли на стол. Пришли соседи по подъезду — пожилые люди. Правда, из тех, кто жил здесь, когда арестовывали Белозерскую в сорок первом году, не осталось никого. Анюта помогала на кухне, следила за тем, чтобы рюмки и тарелки у гостей не пустовали. Корсаков посидел для приличия и вышел на лестничную клетку — сколько себя помнил, не мог он ни есть на поминках, ни пить. Водка казалась мерзкой, а еда просто не лезла в глотку.
Он закурил. Из-за приоткрытой двери доносились все более громкие голоса: участковый рассказывал, наверное, в десятый раз, как Лада Алексеевна вылечила ему спину; Ильдус спорил с его женой, что шашлык из свинины ни за что не сравнится с шашлыком из баранины. Игорь спустился по лестнице и вышел во двор. Возле подъезда стояла красная машина Анюты. Корсаков присел на скамейку.
Из подъезда выскочил сын Ильдуса и метнулся к пристройке, в которой они жили. Выскочив через минуту, он пробежал мимо Игоря, неся в руке витые шампуры.
— Никак шашлык собрались делать? — спросил Игорь.
— Не-а, — помотал головой мальчишка, — отец просто похвалиться хочет. Ему шампуры еще от деда достались
Шампуры и впрямь были на загляденье — длинные, блестящие, с деревянными ручками и даже небольшими гардами, как у рапир. Пацан клацнул шампурами друг о друга и умчался в подъезд, а Корсаков внезапно замер с сигаретой, поднесенной к губам. Он вспомнил, почему старик на кладбище показался ему знакомым. И этот жест, которым он откинул с лица седые волосы… Он всегда носил длинные волосы, а чтобы не мешали, схватывал их на затылке резинкой. Это было задолго до того, как «хвосты» на темечке вошли в моду. «Нападай с терции, батман, выпад, отход, защита… ногами работай, у тебя ноги или макаронины из задницы растут?» — вспомнил Корсаков. Да, что жизнь с людьми делает!… Неудивительно, что он не узнал своего старого тренера — пятнадцать лет прошло, как Игорь ушел из секции фехтования в ЦСКА. Надоели тренировки, режим, появился интерес к девчонкам, захотелось свободы. Тренер приходил несколько раз к родителям Игоря, просил уговорить его, чтобы не бросал занятия, да куда там… И вот неожиданная встреча. Да-а, постарел Георгий Борисович. Что же он хотел от Корсакова? Или просто случайно встретил, узнал и захотел поговорить, вспомнить старое? «Надо бы как-нибудь зайти в ЦСКА, спросить, не знают ли его адрес», — подумал Корсаков.
Через арку во двор, в сопровождении охранника, вошел Александр Александрович. Увидев Корсакова, он решительно направился к нему, брезгливо проверил пальцем чистоту скамейки и присел рядом. Игорь немного отодвинулся — от Сань-Саня нестерпимо несло приторным лосьоном и коньячным перегаром. Александр Александрович вынул из нагрудного кармана толстенькую сигару, не спеша очистил ее от целлофана, напомнив Корсакову мартышку в зоопарке — так же она очищала банан, — сунул сигару в рот и вопросительно уставился на Игоря. Видимо, в ожидании, когда ему поднесут огонь. Корсаков сладко затянулся и выпустил дым в небо. Александр Александрович раздраженно кашлянул. Охранник торопливо чиркнул зажигалкой.
— Друг мой, — всасывая воздух, как исправный пылесос, невнятно сказал Александр Александрович, — вам не кажется, что вы обнаглели?
Корсаков мечтательно улыбнулся.
— Я не знаю, каким образом вы охмурили старушку, что она отписала вам свою квартиру, но скажу прямо: этот кусок вам не по зубам.
— Вы полагаете? — небрежно спросил Корсаков. Ему захотелось немного сбить спесь с этого народного избранника.
— Я уверен! Вам удалось влюбить в себя мою дочь, невинное дитя, еще не познавшее всей грязи жизни, но со мной у вас этот номер не пройдет!
— Следовало подождать, пока она познает грязь жизни под вашим руководством? А насчет того, что влюбить вас в себя мне не удастся, так Боже упаси. Я, знаете ли, не отношусь к сексуальным меньшинствам. К тому же вы совершенно не в моем вкусе, папа. Вы позволите мне так вас называть? Как будущего тестя.
Александр Александрович побагровел и, яростно укусив сигару, вскочил с места.
— Этому не бывать никогда! — рявкнул он, плюясь крошками табака. — Слышишь, ты, мазилка хренов?
— Чему не бывать? — осведомился Корсаков. — Нашей взаимной любви? Нисколько не сомневаюсь.
Гневно пыхая сигарой, Александр Александрович устремился в подъезд, на ходу бросив охраннику:
— Разберись тут. Только аккуратно.
Расстегнув пиджак, тот шагнул к Игорю:
— Ну-ка, встань, мужик.
Корсаков выплюнул окурок и взглянул на охранника. Выпятив челюсть, парень смотрел на него сверху вниз, явно собираясь ударить, как только Корсаков поднимется на ноги. Что-то знакомое было в лице охранника. Игорь порылся в памяти. Ну да, еще весной, когда Сань-Сань пришел разбираться, кто из художников «похитил» его дочь, этот мордоворот получил от Корсакова по яйцам. Потом, правда, Игорю здорово досталось, но это уже к делу не относится. Сейчас этот бугай мечтал расквитаться. Сань-Сань сказал «аккуратно», значит в лицо бить не будет. Словно подтверждая выводы Корсакова, парень ухмыльнулся.
— Не ссы, мужик. Разок приложу, полежишь минут пять и как живой будешь. Даже зубы вставлять не придется.
Корсаков поднялся со скамейки. Он знал, что будет делать охранник. Непонятно почему, но он был уверен, что справится с этим накачанным, пережравшим анаболиков дебилом. Парень без замаха коротко ударил снизу. Игорь поймал его кулак в ладонь, шагнул вперед и с разворотом корпуса врезал локтем в подбородок. Лязгнули зубы, глаза охранника закатились. Обмякнув, он повалился на землю, стукнувшись головой о бампер «daewoo». Заверещала сигнализация. Корсаков, выругавшись, посмотрел наверх, на раскрытые окна квартиры Белозерской.
— Что случилось? — Анюта по пояс высунулась из окна.
— Да вот, решили проверить, не подложили чего враги, пока нас не было, — Корсаков указал на валявшегося под машиной охранника.
— А-а-а… Поднимайся, — Анюта махнула рукой, — сейчас чай будем пить.
Игорь поднялся в квартиру. Гости уже кучковались по интересам, но больше всего их сгрудилось вокруг Александра Александровича, рассказывавшего, как он радеет за народ на Думских слушаниях. На столе разместился огромный торт, чашки памятного Игорю саксонского фарфора, хрустальная сахарница. Перед пустым стулом во главе стола, на пустой тарелке, стояла стопка водки, накрытая куском черного хлеба.
— Тебе чаю, кофе? — спросила Анюта.
— Кофе, — попросил Корсаков.
Вскоре после чая гости стали постепенно расходиться. Анюта хотела остаться, помочь навести порядок, но Наиля выпроводила ее, сказав, что все уберет сама.
Очухавшийся охранник бродил по двору, потирая подбородок. На Корсакова он демонстративно не обращал внимания. Александр Александрович, коротко переговорив с ним, зло покосился на Игоря.
— Ну, — Сань-Сань картинно обнял дочь и сказал со слезой в голосе: — вот мы и остались одни, доченька.
— Папа, я тебя прошу, свои артистические таланты проверяй на избирателях. Ты в бабушке ценил только ее способность предостерегать тебя от ошибок в бизнесе.
— Что ты такое говоришь, доченька? — покачал головой Александр Александрович, промокая платком сухие глаза. — Бабушка Лада была для меня все равно что…
— …бесплатный консультант по финансовым вопросам, — закончила за него Анюта. — Ладно, мы поехали.
— Ты звони, не пропадай. На девять дней обязательно надо собраться. Ну, Игорь Алексеевич, — Сань-Сань протянул Корсакову руку, — рад был повидаться. Жаль, что при таких печальных обстоятельствах, но что поделаешь. Вы уж езжайте осторожней.
— Может нам вообще пешком пойти, — проворчала Анюта, усаживаясь в машину.
— Будьте спокойны, Александр Александрович, — Корсаков, сдерживая улыбку, пожал протянутую руку, — мы поедем медленно и печально.
По Краснопролетарской Анюта выехала на Садовое кольцо, прибавила газу, встраиваясь в поток машин. День незаметно подошел к концу. На город падали синие сумерки. Анюта включила габаритные огни. Корсаков приоткрыл окно, подставил лицо встречному ветру.
— Ты знаешь, я сегодня на кладбище видел своего старого тренера, — сказал он.
— По литрболу?
— Слушай, твои шутки меня иногда просто бесят.
— Ладно, извини, — Анюта, перегнувшись, быстро чмокнула его в щеку. — А чем ты занимался?
— Фехтованием. Там, когда Сань-Сань возле могилы речь толкал, мне показалось, что на меня кто-то смотрит. Я и не узнал его, только вот недавно вспомнил: Георгий Борисович, тренер мой. Совсем стариком выглядит, а ведь лет ему не так много. Пожалуй, даже шестидесяти нет. По-моему, он хотел поговорить — мы сто лет не виделись.
— Ну и дал бы адрес или мой номер телефона.
— Забыл совсем. Надо будет съездить в ЦСКА. Хороший мужик был. Очень сильный фехтовальщик. Только поддать любил.
— Может, он на бутылку попросить хотел? — усмехнулась Анюта.
— Может, — нехотя согласился Корсаков, — вид у него был неважный.
Оставив машину под окном, они поднялись по лестнице. Анюта плюхнулась в кресло.
— Устала я, даже не знаю с чего, — сказала она.
— Это нервы, — Игорь присел на подлокотник, погладил ее по голове. — Давай запрем двери, чтобы никто не вломился, зажжем свечи и посидим просто в тишине.
— Давай. Только в тишине я не хочу. Поставь что-нибудь такое, спокойное.
Корсаков запер дверь, включил тихую музыку, расставил стаканы и обрезанные бутылки со свечами и погасил свет. Потом придвинул стол к креслу, в котором сидела Анюта, достал бутылку сухого и тонкие высокие бокалы. Они сидели молча, пили холодное терпкое вино и слушали музыку. Потом Анюта стала рассказывать о том, как Лада Алексеевна Белозерская впервые появилась в ее жизни. Как отец, почувствовав, что теряет на дочь влияние, пытался запретить ей встречаться с бабушкой. Только недавно она узнала, что Лада Алексеевна пригрозила ему, причем испугала настолько, что с тех пор Александр Александрович сам отвозил дочь к ней на выходные. Позже, когда Анюта подросла, она приезжала к Ладе Алексеевне сама. Каким-то образом она чувствовала, что ее присутствие необходимо. В первый раз, когда Анюта присутствовала при обострении «болезни» бабки Лады, она здорово испугалась. Лада Алексеевна задернула шторы, посадила ее в угол на стул, а сама встала посреди комнаты с закрытыми глазами. Она говорила незнакомым голосом на неведомом языке, по комнате летали книги, кружился, будто в хороводе, фарфоровый сервиз, шкаф, точно живой, елозил по полу, словно собирался выйти прогуляться по двору. В довершении всего комната заполнилась призраками людей: там были старик с короткой бородкой в пенсне, сморщенная бабка в ватнике, то ли оленевод, то ли охотник в меховой одежде, пожилой капитан в тельняшке с трубкой в зубах. Дольше всех оставался молодой офицер в шинели, туго перепоясанной ремнем, и фуражке с синим околышем. Он как будто не хотел уходить, но постепенно словно растворялся в воздухе. И тогда Лада Алексеевна, шатаясь от усталости, добиралась до кровати. Анюта отпаивала ее чаем, заваренным из трав. Белозерская говорила, что она сбрасывает лишнюю энергию. Тогда Анюта ее не понимала, все стало ясно лишь теперь, когда бабушка посвятила ее и Игоря в тайну, которую хранила почти всю жизнь.
Свечи догорали. Голос девушки становился все тише. Корсаков решительно поднял ее из кресла и уложил в постель. Анюта заснула сразу, как только голова коснулась подушки, а он еще долго сидел в темноте при мерцающем свете свечей, курил и думал, на что же Белозерская обрекла свою внучку, а заодно и его.

Предыдущая страница 6 Следующая страница


7 Олег Маркеев, Андрей Николаев

Глава 7

К двум часам ночи луна зависла над крышами, как попавший в штиль воздушный шар. Тени стали короче, но сгустились, будто кто-то растворил в ночном воздухе чернила. Ровно в два часа на всей Пречистенке и в прилегающих переулках внезапно погасли уличные фонари, и теперь только луна освещала мостовую и крыши бывших купеческих особняков, перестроенных под офисы и магазины. Лишь в нескольких домах успевшие приватизировать квартиры жители еще кое-как отбивались от настойчивых просьб московского правительства и частных коммерсантов переселиться в «прекрасные современные дома» в Бутове, Конькове или Переделкине. Реклама, обычно озарявшая московские ночи радужными сполохами, тоже погасла. Но вот уж о чем никто жалеть бы не стал, так это о потухшем разноцветье рекламных щитов, навязчиво призывающих купить ненужные вещи или посетить престижные казино.
Наступал самый темный час ночи, когда до утренней зари еще далеко, а вечерняя уже растворилась без остатка, погасла, загнанная под землю ночным светилом.
С Гоголевского бульвара на Пречистенку вывернуло, скрипя шинами, такси с желтой рекламой на крыше. Гоня перед собой рассекающие ночь столбы света, оно пронеслось пустынной улицей в направлении Зубовской площади. Темные окна домов на мгновение ловили свет фар, отражая его на мостовую, посылая в небо, где свет и растворялся, слишком слабый, чтобы развеять ночную мглу.
Фары на мгновение осветили привалившуюся к стене дома фигуру загулявшего прохожего. С трудом оторвавшись от стенки, тот побрел дальше, пустив вслед такси затейливое ругательство. Словно бедуин, увидевший впереди оазис, прохожий устремился к освещенному Гоголевскому бульвару, по которому изредка проносились автомобили. Он уже различал впереди оранжевую букву "М" над входом в метро на станции «Кропоткинская», когда его занесло в сторону. Нога сорвалась с бордюра, отделяющего тротуар от проезжей части, и прохожий завалился на мостовую, попав пальцами в сливную решетку. Теперь те ругательства, которыми он проводил ослепившее его такси, казались просто детской считалочкой, по сравнению с теми, что сорвались с его губ сейчас.
Внезапно он замолчал, отпрянул от слива, и попытался подняться на ноги. Сквозь решетку выбился клуб пара. Осев на асфальт, он растекся по мостовой, закрутился, прибавляясь в объеме, поднялся вертикально, принимая нелепые очертания сгорбившейся человеческой фигуры. Пьяный отполз подальше и прикрыл один глаз, надеясь, что наваждение исчезнет. На его глазах фигура выпрямилась, потеряла прозрачность и налилась плотью, как обретающая форму глина под пальцами скульптора. Громко икнув, пьяный огляделся в поисках того, кто смог бы подтвердить, что все происходит наяву, но улица была пуста. Вернее, почти пуста — из щелей канализационных люков, из подвальных окон вырывались обретающие плоть клубы пара или дыма. Луна короткие мгновения просвечивала сквозь них, затем ее свет вязнул, словно в замутившейся воде, и вот уже Пречистенская улица, бывшая Большая Чертольская, заполнилась облаченными в тусклые латы фигурами.
Пьяный подхватился с асфальта, пробежал несколько шагов, быстро перебирая заплетающимися ногами, но далеко уйти ему не позволили. Один из латников преградил прохожему дорогу, схватил за горло и приблизил его лицо к своему. Пьяный задергался, пытаясь закричать, — к нему склонилась морщинистая морда с глубокими провалами глаз, расплюснутым носом и безгубым клыкастым ртом. Монстр тряхнул свою жертву, хрустнули шейные позвонки, и безвольное тело, дернувшись в короткой агонии, осело на мостовую.
Возникшая на крыше трехэтажного особняка темная фигура в плаще и кожаных доспехах заслонила на миг луну, взмахнула руками и спорхнула вниз, как сорвавшаяся с насеста летучая мышь. Плащ за спиной затрепетал черными крыльями. Мягко приземлившись, человек выпрямился, осматривая собиравшихся возле него латников. Указав на лежащий ничком труп, он сделал резкий жест. Двое подхватили тело и быстро сбросили в канализационный люк. Глухо звякнула крышка, ложась в пазы. Человек в плаще поднял руку, призывая к вниманию. Из Чертольского переулка вышла пара — женщина, держа своего спутника под руку, отрывисто цокала каблучками, стараясь быстрее выйти к освещенному бульвару. Пара прошла в нескольких шагах от человека в плаще, явно не увидев ни его, ни группирующихся вокруг предводителя монстров.
По знаку человека в плаще группа построилась походной колонной и втянулась в переулок, направляясь к Арбату. Несколько арбалетчиков с натянутыми тетивами скользили впереди колонны, настороженно осматривая крыши домов и темные подворотни. По ярко освещенному Гагаринскому переулку они направились к Староконюшенному. Свет уличных фонарей пронизывал насквозь угловатые от брони тела, создавая впечатление, что в переулке возникло дрожащее марево. Незамеченными они пересекли Сивцев Вражек и рассыпались между спящих домов, постепенно сужая полукольцо, в центре которого находился старый двухэтажный особняк, принадлежавший два века назад князю Козловскому, а ныне купленный Александром Александровичем Кручинским.
Предводитель поднял руку, останавливая движение — что-то враждебное почудилось ему в окружающей тишине. Он медленно повел головой. Луна осветила его лицо с резкими, словно прорезанными скальпелем чертами.
Что-то коротко прозвенело в тишине, и толстый арбалетный болт вонзился в грудь закованного в латы монстра, стоявшего рядом с предводителем. Латник зашипел, закидывая голову, оскалился. Из раны выбился черный дым, повалил гуще. Оплывая, будто свеча от нестерпимого жара, монстр осел на мостовую. Тусклый огонь побежал по кожаным латам, и через мгновение на месте падения осталась кучка пепла. Легкий порыв ветра развеял ее, оставив на асфальте темное пятно.
Снова звон тетивы разорвал безмолвие. Предводитель повел рукой. Жест был неспешный, даже ленивый. Словно из окружающего мрака человек вынул арбалетный болт, направленный ему в грудь. Жалом скорпиона блеснул серебряный наконечник. Предводитель отломил его. Серебро задымилось, зашипело в пальцах. Он скатал наконечник в шар, дрожащий, как ртутная капля, и небрежно взмахнул рукой, бросив шар в палисадник возле дома. Серебро вспыхнуло, рассыпалось фейерверком, вырывая из темноты палисадники, дома, отгоняя ночь к звездам. Призрачный ртутный свет залил переулок, выделяя особняк князя Козловского и оставляя в тени соседние дома. Перед фасадом здания, в прилегающих подворотнях и на крыше стали видны замершие фигуры в коротких кожаных куртках.
Человек в плаще указал латникам на противника, посылая их в бой. Воздух наполнился свистом. Монстры бросились вперед, поднимая оружие, им навстречу заскользили темные фигуры с поблескивающими в руках мечами. Арбалетчики встретили латников тучей болтов. Противники сошлись лицом к лицу, ночь наполнилась звоном оружия, криками сражающихся. Шум битвы был едва слышен, словно враги бились за толстым стеклом, гасящим звуки ударов, хрипы умирающих, звон сталкивающихся клинков. Группа монстров рванулась вверх по стене особняка, цепляясь за водосточные трубы, а то и просто скользя по вертикальной стене. То один, то другой получал болт от свесившихся с крыши арбалетчиков и падал на асфальт, сгорая в стремительном пламени. Внизу противники смешались в круговерти боя: меч встречал меч; топор погружался в тело, увязая в рассеченной плоти; взмывали палицы, чтобы обрушиться на голову врага. Павшие монстры оседали пеплом, взбитым движением ног в плотную пелену. Тела их противников устилали землю, мешая сражающимся.
Столб света, возникший, казалось, ниоткуда, разбросал противников, словно ворвавшийся в гущу пехоты тяжелый танк. Мужчина в длинном плаще не спеша двинулся к предводителю латников, сопровождаемый лучом, словно шел по арене цирка. Враги расступались, давая ему дорогу и будто забыв друг о друге.
Человек в плаще шагнул ему навстречу.
— Я — Горланг, вождь страны атлантов. Кто заступил нам дорогу?
Магистр криво усмехнулся, разглядывая его.
— Ты — то, что возомнил о себе, а твой облик — то, что я согласился видеть. На самом деле ты — мыслящая жаба из сырой норы в протухшем болоте. Или крыса, по недосмотру Вселенной наделенная интеллектом.
— Я — то, что я есть, инквизитор, — Горланг вскинул голову, надменно глядя на магистра. — И хочу им остаться. И останусь, устраивает тебя это или нет.
— Если Хельгра не уничтожит вас всех, — магистр оскалился в недоброй улыбке. — Не так уж и долго осталось ждать.
— А что она будет делать с мертвяками? Если бы она хотела, то уничтожила нас давным-давно, но нет, она растянула битву на шесть десятилетий. Она наслаждается своей местью, как гурман впервые попробованным блюдом. Наш мир разделился, и теперь на ее стороне не только мертвяки. Нет конца битве, и потому я пришел за помощью. Мы, изначальные, всегда соблюдали договор. Отдельные просачивания в ваш мир и путешествия по нашему миру духов ваших шаманов и колдунов не в счет. Всегда найдутся отщепенцы, не признающие договоров. И вы, и мы караем отступников. Мертвяки и ее последователи ничего не знают о договоренности или не хотят знать. Они — варвары, не знающие закона, и даже не подозревают, что существуют Врата. Хельгра не посвятила их. Они пройдут сквозь Врата, даже не заметив, стоит ей ослабить контроль, и тогда вы…
— А чем они хуже вас, всегда мечтавших взломать Врата?
— А чем лучше ваши сказки о втором пришествии и загробной жизни? Врата для нас — легенда, дарующая силы выжить в подземелье. Ты даже не представляешь, инквизитор, каково жить, когда в тебе пробуждается память о Времени без Великого льда. Ваши детские сны о лете, о тополином пухе, теплой реке и поющих птицах — это наши кошмары. Они стали кошмарами, когда сотни поколений минуло, но легенда осталась легендой.
— А ваш мир — гниение и разложение, тухлая вода, капающая со сводов, монстры, чавкающие тухлятиной, — наши кошмары. Я здесь, чтобы они не стали явью, — магистр скрестил руки на груди, свысока глядя на собеседника.
— Черное не может существовать без белого, ваш мир — без нашего. Так было всегда, но все изменится, если гросты победят. Отзови Хельгру, инквизитор.
— Она не дворовая собака, чтобы слушаться кого бы то ни было. Я не властен над нею.
— Тогда пропусти Бальгарда через Врата.
— А я его не держу. Он сам выберет дорогу, время и сторону, на которой выступит. Не боишься, что это будет сторона Хельгры и гростов?
— Любая определенность предпочтительнее неизвестности. Если меч предков он получит от нас, то будет на нашей стороне.
— Меч еще нужно найти. Как я понимаю, у тебя его нет.
— У тебя тоже, — криво усмехнулся Горланг. — Найти его — вопрос времени. И как только меч будет найден, Бальгард в этом мире не задержится.
— Мне без разницы, получит Бальгард меч от тебя или от Хельгры. Я — наблюдатель, арбитр.
— Удобная позиция.
— Нейтральная, — уточнил магистр. — Смотри, я предупредил, — он отошел в сторону, дал знак своим людям, и те отступили, подбирая павших и растворяясь в подворотнях и переулках.
Горланг почти неслышной командой созвал латников. Они встали за его спиной, безучастные, словно каменные статуи. Магистр взглянул на них:
— Вы тоже не чураетесь использовать нелюдей.
— Слишком немного осталось изначальных, чтобы уничтожать их в бессмысленных схватках, — пожал плечами Горланг. — Бальгард спустится в наш мир, следуя за своей возлюбленной. Он победит гростов и научит мой народ бессмертию. Так гласит легенда, и так будет. Не смей мне мешать, инквизитор, иначе я разверну полки и брошу их на штурм Врат. И тогда на наших плечах в твой мир ворвутся орды гростов. Я ненавижу твой мир, созданный отступниками, но не желаю ему такого кошмара. Земля после нашествия мертвяков станет пустыней, и места на ней не будет ни вам, ни нам, — Горланг склонил голову, снимая с шеи цепь. — Это пропуск для Бальгарда в мой мир.
Драконы, свившиеся на медальоне, висевшем на цепи, являли подобие свастики. Горланг раскрутил цепь, как пращу. Засвистел рассекаемый воздух. Цепь сорвалась с его руки и устремилась в открытое окно особняка. Магистр взмахнул рукой, и медальон замер в воздухе. Покачиваясь, словно маятник, он висел между магистром и Горлангом, а над ним сцепились их взгляды: один, полный ненависти, другой — изучающий и задумчивый. Время замерло. Летели минуты, воздух, казалось, звенел струной от напряжения схватки, а глаза противников все также продолжали безмолвный поединок. С Арбата в переулок свернула группа молодых людей в кожаных куртках с заклепками. На ходу они пили пиво, кто-то бренчал на гитаре. Группа проследовала мимо, не замечая ни замерших латников, ни стоявших друг напротив друга Горланга и магистра.
Наконец магистру надоела дуэль взглядов. Он опустил руку, и медальон, продолжив полет, сверкнул в последний раз под лучом луны и скрылся в окне на втором этаже особняка.
— Чтобы войти в ваш мир, этой безделушки мало, — сказал магистр, повернулся спиной к Горлангу и удалился в сторону Пречистенки.

* * *

Ветер чуть шевелил занавески на окне, трепетало пламя свечей в расставленных на полу стаканах. Некоторые свечи уже прогорели и осели на дне застывшими лужицами с черным, будто вмерзшим в воск червячком фитиля.
Анюта под утро стянула одеяло с Корсакова и завернулась в него, оставив снаружи только нос. Замерзнув, Игорь пошарил по кровати, похлопал себя по плечу. Кожа покрылась мурашками. Он приоткрыл глаза. В комнату сочился рассвет. Передернувшись, Игорь встал и пошлепал в туалет, обхватив себя за плечи. Глотнув воды из чайника на обратном пути, он подошел к постели. Что-то звякнуло под ногой. Игорь присел на корточки, подцепил пальцами цепочку и поднял отливающий золотом медальон, пытаясь разглядеть его в неверном утреннем свете.
Блики свечей, отразившись от чешуйчатых драконов, заиграли изменчивым золотым блеском. Пытаясь сообразить, что это такое, Корсаков поморгал глазами, потом отнес и повесил медальон на мольберт, стоявший возле окна. Вчера, наконец, поставили стеклопакеты, но вечер был душным и, ложась в постель, они открыли окна настежь. Передернувшись от легкого озноба, Игорь прикрыл одну створку и поспешил обратно к постели. Перекатив Анюту набок, он освободил себе кусок одеяла и нырнул под него, ощущая тепло девичьего тела.

* * *

Ему удалось по памяти восстановить пейзаж с утраченной картины, но он не хотел повторять сюжет. По его замыслу битва окончилась победой последователей черноволосой воительницы, и теперь Корсаков хотел изобразить на полотне последствия победы. Именно последствия, потому что женщине предстояло выбрать из победителей наиболее достойного, чтобы разделить с ним ложе на одну ночь. С рассветом ложе превратится в склеп для воина, но никого из бойцов это не страшит. Они стоят перед повелительницей, с надеждой ловя взгляд ее черных глаз, скользящих по лицам и покрытым кровью врагов телам и ждут ее решения.
Игорь поскреб подбородок. Что-то уж очень много он захотел отобразить в одном полотне. Задача, как минимум, на триптих. Ладно, станем известными, маститыми и будем рисовать картины размером три метра на пятнадцать, и уж туда-то влезет все, что пожелаешь. Ученики, высунув языки от усердия, будут ползать по холсту, а мы, Игорь Алексеевич Корсаков, коснемся раз-другой в нужном месте, поставим подпись и со скромной улыбкой будем внимать дифирамбам! Эх, и заживем…
Анюта заворочалась на постели, что-то пробормотала. Заскрипели пружины израненной ночными скачками кровати, прошлепали по полу босые ноги, и девушка, прижавшись грудью к его спине, положила голову ему на плечо.
— Доброе утро!
— Утро доброе, — пропел Корсаков и скосил на нее глаза. — Выспалась?
— Не пойму, — Анюта зевнула. — Что-то нехорошее снилось, а что — не помню. Но кончилось хорошо.
— Догадываюсь, — пробормотал Игорь. — Они полюбили друг друга вечером, ночью, затем утром, как проснулись, и днем неоднократно.
— У-у-у… ты умный! А как догадался?
— А у тебя все сны так заканчиваются. Типичные видения нимфоманки.
— Зануда, — она куснула его за плечо. — О-о-о, какая штука…
— Ему требуется отдых по крайней мере до вечера…
— Пошляк! Я не про него. Вот, это что? — Анюта протянула руку и сняла медальон, висевший на мольберте.
Корсаков внезапно почувствовал укол то ли ревности, то ли страха. Ему вдруг показалось, что драконы, выбитые на металле, сейчас вцепятся в девушку острыми, как иголки, зубами.
— Не трогай! — воскликнул он. — Это мое!
Цепь змейкой проскользнула между пальцев девушки, медальон взвился в воздух, подлетел к Игорю. Цепочка расправилась, как петля аркана, над его головой и устремилась вниз. Медальон лег на грудь, и Корсаков почувствовал тепло, исходящее от него. Он даже потрогал металл, но на ощупь медальон был холодным.
Анюта стояла, раскрыв рот.
— Еще заставь шкаф летать по воздуху и будешь совсем, как бабка Лада, — сказала она.
— У нас нету шкафа, — пробормотал Корсаков, смущенный не меньше девушки.
По молчаливому согласию они не упоминали Ладу Алексеевну, и если уж Анюта назвала ее имя, то видимо боль потери постепенно отпускала.
— Точно, — Анюта хлопнула себя по лбу. — Все, на сегодня я занята — поеду покупать шкаф. А ты прикинь, куда мы его поставим.
— Ладно. Кстати, я еще не завтракал.
— Представь, я — тоже.
— Сегодня твоя очередь готовить, — напомнил Игорь.
— Так и быть, — Анюта направилась в ванную, на ходу снимая через голову шелковую ночнушку. — Надеюсь, за десять минут ты не умрешь от голода.
Завтракали молча. Анюта вяло ковырялась вилкой в яичнице, катала хлебные шарики в пальцах. Лицо у нее было задумчивое, в глазах пряталась грусть. Корсаков накрыл ее руку своей.
— Ну, в чем дело? Что случилось?
— У меня такое чувство, что все кончилось, — обронила она.
— А я наоборот не могу избавиться от ощущения, что вот-вот что-то начнется.
Анюта налила по кружке кофе, размешала сахар и, глядя в кружку, сказала:
— Бальгард…
— Что это? — спросил Корсаков.
— Не что, а кто. Я проснулась, открыла глаза, увидела тебя и подумала: Бальгард.
Корсаков отхлебнул кофе, закурил и попытался провести лексический анализ слова: Баль — Ваал — бал, круг. Гард — град, охрана, город с крепостной стеной. Город в форме круга, окруженный мощной стеной? Что-то вроде Кремля или Эскуриала?
— Нет, — покачала головой девушка, — Бальгард это сын бога воинов Асдина. Он спустился в мир каменного неба, чтобы начать Последнюю битву.
— Кого против кого и когда?
— Не знаю когда. Для него все равны, досталось всем. Он завоевал древний город и превратил его в неприступную крепость.
— И чем дело кончилось?
— Не знаю, — вздохнула Анюта. — Я даже не знаю, откуда у меня эти мысли. Просто я теперь это знаю и все. Как бабка Лада. Может, мы с тобой стали ненормальными? Психами. Смотри: медальон летает по воздуху, я мешаю играть оркестру, знания, появившиеся неизвестно откуда. И что самое интересное — нас это не пугает, мы принимаем все как должное. Или мы и вправду психи, или изменились, и тогда возникает другой вопрос: люди мы или кто?
Игорь помолчал, соображая, следует ли посвящать ее в свой разговор с магистром. Пожалуй, пока не стоит — возникнет еще больше вопросов. Пусть все идет, как идет. Знание открывается для Анюты постепенно, маленькими кусочками, чтобы потом сложиться в мозаику. Она воспринимает это спокойно или почти спокойно и безболезненно, а вот если все, что передала ей бабка, обрушится разом…
Корсаков приподнял кружку с кофе и чокнулся с Анютой.
— Я открою тебе страшную тайну, — сказал он. — Мы — не люди. Мы — половинка одного целого, — он понизил голос. — Мы были людьми, когда искали друг друга, а теперь нашли и превратились в нечто большее. Таких, как мы, на Земле — раз-два и обчелся. Мы — высшее существо и мысли у нас должны быть одни, и чувства, и желания, иначе мы сойдем с ума. Просто начнется раздвоение личности и тогда…
— Хватит плести, — Анюта потянулась через стол и взъерошила ему волосы, — иначе я захочу и вправду проверить, одни у нас желания или нет. Так, — она поднялась из-за стола, — посуду мыть твоя очередь, а я пошла собираться на охоту за шкафом.
— Почему не взять тот, что стоит у Лады Алексеевны?
— Нет, там все должно оставаться, как при ее жизни.
Корсаков сполоснул сковороду, тарелки и кружки и уселся в кресло. Анюта вышла из спальни, одетая в полупрозрачный сарафан на тонких бретельках и туфли на высоких каблучках. Макияжем она теперь пользовалась осторожно — Корсаков провел разъяснительную работу.
— Ты сегодня на «пятачок» или дома работать будешь?
— Сегодня поработаю, — Игорь обнял ее за талию, и они стали спускаться по лестнице к входной двери. — Хочу написать картину, по мотивам той, что тебе подарила Лада Алексеевна.
— А надо?
— Попробую. Ты чего-то боишься?
— Нет, — Анюта неуверенно покачала головой. — Нет, не боюсь, но мне кажется, то, что ты напишешь, обязательно сбудется или уже сбылось.
— Постараюсь писать светлыми веселыми красками и ничего кошмарного не изображать.
Анюта открыла дверцу своей «daewoo», уселась за руль, опустила стекло.
— Ты бы закрылся, что ли. Ведь я же знаю: припрется компания, а ты отказать не сможешь, и опять дым коромыслом дня на три.
— Согласен, — кивнул Игорь, — запрусь на все замки.
Красная машинка развернулась, Анюта помахала сквозь стекло и укатила в сторону Сивцего Вражка. Корсаков постоял, глядя ей вслед, вошел в особняк, запер двери и поднялся в спальню.
Неоконченная картина ждала его на мольберте. Медальон, спрятанный под рубашкой, кольнул теплом, и Корсаков внезапно, словно наяву, увидел лицо черноволосой воительницы. Стараясь не упустить возникшее ощущение, он поспешно схватился за карандаш.
Странно… лицо женщины получалось — он отобразил ее в разных ракурсах, с улыбкой, в задумчивости, в гневе, но теперь в чертах воительницы отчетливо прослеживалась надменность, холодность, если не пренебрежение к окружающим. Полные губы, казалось, были готовы выплюнуть оскорбление, подкрепленное уверенностью в безнаказанности, глаза были склонны полыхнуть яростью, излиться злобой и презрением.
Корсаков в недоумении покусал губу. Точно так же, как и раньше, когда лицо Хельгры не давалось ему и он ощущал, будто кто-то водит за него карандашом по бумаге, сейчас возникло похожее чувство. Это было неправильно: даже такая женщина должна испытывать какие-то другие эмоции, кроме отрицательных. Радость, надежду, усталость, в конце концов, а Хельгра будто застыла, полностью отдавшись поглощающему высокомерию, питаемому смертельной обидой или оскорблением.

…Шесть десятилетий войны… Страна опустошена, твердыни пали, Хельгра, словно сытая кошка, не добивает поверженного противника, а делает вид, что отступает, давая возможность накопить силы, возродить надежду. Всякий раз подступая к последнему оплоту атлантов, она отводит войска, даруя передышку. Иногда передышка длится месяцы, нужные для формирования армий, иной раз — годы. Хельгра ждет, и как только нарождается и вырастает поколение, способное дать ей отпор, — нападает, и истребление продолжается. Ей не нужны города, она не нуждается в поданных, ее не интересует власть. Все, что ей нужно, — смерть и разрушение. Легионы гростов — мертвяков, бывших некогда воинами атлантов, — следуют за нею, слепо и беспрекословно повинуясь ее воле, но есть среди войска и живые — ренегаты, предавшие свой народ, покоренные красотой воительницы, завороженные ее речами о Верхнем мире, врата в который откроются, стоит лишь победить в нескончаемой войне. Созданные Изначальными монстры не решают проблему — Хельгра оживляет своих павших сподвижников и вербует новых, а война затягивается, и конца ей не видно.
Бальгард — это последняя надежда. Только он сможет остановить Черную воительницу, только он возродит страну и возвысит цивилизацию. Он придет — так гласит легенда, и только в ней находят последнюю надежду последние защитники подземного мира. Обманом ли, посулами ли, угрозой ли, но Бальгард должен появиться в мире без солнца…

— А если он выслушает противную сторону и решит, что помощь нужна не вам? — Корсаков услышал собственный голос и очнулся от наваждения.
Смятые эскизы с лицом Хельгры в руке, судорожно зажатый в пальцах карандаш… Солнце висело прямо напротив окна, било в лицо, и в глазах плясали радужные круги. Корсаков зажмурился, потер веки. Карандаш словно прикипел к пальцам. Игорь отложил его и поднялся на затекшие ноги. Сколько же он так просидел? Что-то жгло грудь под рубашкой. Корсаков вытащил медальон. Он был теплый, почти горячий. Чешуя драконов играла на солнце, слепила глаза.
Накрыв картину, Корсаков умылся холодной водой, заварил кофе.
Бальгард… К ним придет Бальгард, они ждут его, а я причем? Анюта утром назвала это имя… так-так. Ну-ка, вспомним. Я тщился изобразить что-то, она проснулась, увидела меня и сказала: Бальгард. Подошла, увидела медальон… кстати, откуда он взялся? И я почувствовал страх за нее, а эта побрякушка кинулась мне на шею, как давно забытая первая любовь. И я подставил шею послушно, как лошадь под хомут, еще и обрадовался, кажется, проявлению силы, которую посулила Белозерская.
Взяв медальон в ладонь, Корсаков сжал его так, что побелели костяшки пальцев. Металл откликнулся едва ощутимой вибрацией, вверх по руке побежала мелкая дрожь. Игорь разжал пальцы. На ладони отпечатались драконы, совмещенные в виде свастики. Отпечаток был похож на рисунок двух скрещенных топоров. Корсаков задумчиво потер ладонь и медленно потащил медальон с головы. Цепочка зацепилась за воротник, Игорь потянул сильнее. Затрещала материя. Разозлившись, он рванул цепь со всей силы. Рубиновые глаза драконов налились огнем. Казалось, они заглядывают в душу, уносят сознание, оставляя испуг, страх, мысль о том, что снимать медальон нельзя, иначе… дочка, Анюта, Воскобойников, Марина… С ними случится что-то ужасное. Только присутствие драконов оберегает маленький мирок, который Корсаков создал с таким трудом.
Он понимал, что это наваждение, гипноз, внушение или что-то в этом роде. Пальцы тряслись, медальон метался в ладонях пойманной мышью, цепь охватила шею, перекрывая дыхание. Корсаков рванул ее, наклонил голову, рванул снова. Удушье и страх парализовали, но он все рвал и тянул, задыхаясь и хрипя. В глазах заплясали круги, во рту стало сухо, комната наполнилась скрежетом и лязгом, словно под окном маршировали закованные в броню легионы гростов. С яростью угодившей в капкан лисы, Корсаков вцепился в цепь обеими руками, и мир взорвался, лопнул на осколки, обрушившиеся на него с силой и неистовством горного обвала…
Сознание возвращалось постепенно. Сначала он увидел далекий свет, который становился все ближе, пока не превратился в переливающиеся хрустальные подвески в люстре. Игорь почувствовал, как сводит мышцы и дрожат руки, будто после тяжелой упорной драки. Пальцы тряслись. Он провел ладонью по лицу, стирая обильный пот. Вернулись звуки: капала вода в неплотно завернутом кране в мойке, тихонько гудел холодильник, тикали антикварные часы на стене. И кто-то настойчиво, видимо, уже не в первый раз стучал в дверь.
Игорь огляделся. Медальон лежал на полу возле кресла, порванная цепь напоминала мертвую змею, блеск металла погас, словно кто-то отключил внутри медальона батарейку. Корсаков потрогал шею, ощутив под пальцами вдавленный след от цепи. Встал, глубоко, с наслаждением дыша, и врезал по медальону ногой. Диск сверкнул в свете люстры, мелькнула цепь, и медальон скрылся внизу, под лестницей.
В дверь колотили все настойчивее.
— Подождете, — пробормотал Корсаков и пошел в ванную.
Багровая борозда с побелевшими краями охватывала шею ниже кадыка, кожа в некоторых местах была содрана. Корсаков выругался и сунул голову под кран. Постояв так минут пять, он почувствовал, что приходит в себя — выровнялось дыхание, исчез звон в ушах. Напившись из сложенных ковшиком ладоней, он растерся полотенцем и посмотрел на себя зеркало.
— Ну, господа, если Бальгард — это я, то вам придется очень постараться, чтобы я был на вашей стороне.
Вернувшись в холл, он отыскал среди Анютиных вещей шелковый платок и, завязав его на шее, спустился по лестнице.
В дверь уже ломились, будто в ворота средневекового замка. Корсаков нащупал ключ в полутьме лестницы и вспомнил обещание, данное Анюте.
— Чего надо? — спросил он, подивившись своему хриплому голосу.
— Скажите, это здесь живет и творит великий живописец Игорь Корсаков? — осведомился вкрадчивый голос.
Игорь откашлялся.
— Господин Корсаков переехал на постоянное место жительства за границу, — прогундосил он.
— А в какую страну?
— Э-э-э… в Мексику. Сикейрос, знаете ли, всегда был ему близок.
— Врешь, сукин кот! — рявкнули за дверью так неожиданно, что Корсаков попятился. — Никогда он не любил этого мазилку. Открывай, стервец, я уже все ноги отбил о твои ворота. Это твой старый добрый царь Леонид.
— Леня… — Корсаков загремел замком, распахнул дверь.
На пороге стоял Леонид Шестоперов, он же Леня-Шест. Он был в гавайской рубахе навыпуск и розовых бермудах. На голове его была разноцветная панамка, а к груди он нежно прижимал пакет, из которого торчали горлышки бутылок.
— Ну-ка, возьми у меня продукт, — Леня сунул Корсакову пакет, и тот увидел, что кисти рук и предплечья у гостя в гипсе. — Ишь какие баррикады от друзей возвел.

Предыдущая страница 7 Следующая страница


Врата Атлантиды 8

Глава 8

Прижимая подбородком к груди пакет с бутылками, Корсаков запер дверь. Шестоперов уже топал вверх по лестнице.
— Куда, спрашиваю, други, подевался мой любимый художник Корсаков? А мне говорят: у него теперь собственный особняк! — Леня обернулся к Игорю. — Собственником стал? Зазнался?
— Леня, в бубен хочешь?
— Не хочу. Хватит, достаточно, баста. Мне рыло и без тебя начистили. Месяц почти в больнице, а ты так и не навестил.
— Здра-а-асьте вам! — Корсаков устроил пакет в кресле. — Я два раза приходил: первый раз — ты даже глаз не открыл, паразит, а во второй смотрел на меня, как на пустое место, хотя медсестре подмигивал обоими глазами.
— Да? Обоими? Это я молодец, только не помню ничего. Вернее, помню, но говорить при ней не хотелось. — Леня прошелся по холлу. — А ничего ты устроился. Водочку в холодильник положи. В морозилочку. Здесь у нас что? — Он открыл дверь в ванную. — Ба-а-а, джакузи! Игорек, мы будем сидеть в джакузи, нас будет овевать прохладная пузырчатая вода, а мы будем пить водку и…
— Джакузи я принимаю только с женщинами.
— Никита Сергеевич Хрущев в свое время сказал, что все художники — педерасты, значит так тому и быть!
— Леня, тебе руки поломали или мозги отбили?
— Шучу я, шучу. А где мы работаем? — Шестоперов прошел в спальню. — Здесь? — он указал на кровать. — Высший класс! Я бы даже перекуры не делал при таком качественном рабочем месте.
— Что-то у тебя сегодня игривое настроение, — заметил Корсаков.
— Прощальная гастроль, — пояснил Шестоперов, подходя к мольберту. — Завтра вечерней лошадью я отбываю к берегам туманного Альбиона, сиречь — в Лондон.
— Лошадью к берегам… это да…
— Импресарио задолбал, понимаешь, — Леня откинул тряпку, закрывающую картину, — требует новые работы, а у меня с гулькин… — он замолчал, задумчиво потер подбородок загипсованной рукой.
Корсаков встал рядом. Шестоперов смотрел на картину нахмурившись, будто вспоминая что-то. Он взял со стола несколько эскизов, перебрал их, задержался на рисунке с Хельгрой.
— Что-то меня на фэнтези потянуло, — сказал Корсаков.
— Да? Там тяжело пробиться — Варгас, Ройо, Сараяма, Валледжо и еще сотни три-четыре эту жилу разрабатывают. Я пробовал: дохлый номер, — Леня отложил эскизы. — Старичок, а ты мне лапшу не вешаешь? Вроде бы я видел подобный пейзаж. Может, заказ на копию получил?
— Я редко работаю по заказам, ты же знаешь.
— Угу… А тетка жутковатая, — Леня кивнул на рисунок Хельгры. — Я бы с такой не лег. Ну, ладно, — он хлопнул в ладоши, — не пора ли нам поднять, так сказать, бокалы и содвинуть их разом?
— Да я поработать собрался, — неуверенно сказал Корсаков.
— А друга проводить?
— Ну, если только проводить. Кстати, расскажешь, что с тобой было. В общих чертах я знаю, но…
— Расскажу, хоть воспоминания не из приятных.
Как всегда, Леня позаботился обо всем: в пакете были водка, коньяк, виски и две бутылки «Швепса». Внизу лежал мокрый пакет с квашенной капустой. Корсаков вывалил капусту в миску, покропил подсолнечным маслом.
— Лучку добавь, — Леня, сидя в кресле, наблюдал, как Игорь накрывает на стол, — колечками чтобы тоненькими. Потянуло меня что-то на капустку. Знаешь, в Англии ее не найдешь. А картошка есть? — спохватился он.
— Есть, — Корсаков достал тарелки, поставил на стол хрустальные рюмки в надежде, что из рюмок напиться будет труднее.
— В мундирчике ее свари и на стол, — Шестоперов поскреб друг о дружку забинтованными ладонями. — А мы пока, того, разомнемся.
Он взял бутылку водки и попытался отвернуть крышку. Пробка скользила в бинтах. Корсаков отобрал у него бутылку, открыл, разлил по рюмкам. «Анюта меня убьет», — подумал он.
— Я буду сидеть в кресле, — объявил Леня, — так, что двигай стол сюда.
Игорь подвинул стол, передал гостю рюмку.
— Ну, со свиданьицем! — Шестоперов неловко взял ее, подмигнул.
Они чокнулись. Водка была тепловатой, и Корсаков поспешил запить ее «швепсом». Леня крякнул, подцепил вилкой капусту и, запрокинув голову, отправил ее в рот. Помыв картошку, Игорь поставил ее вариться и присел к столу.
— Ну, рассказывай, кто тебя отделал?
— Не знаю кто, — проворчал Леонид. — Я уже спать собирался — целый день работал. Позвонили в дверь, я с дуру открыл, а мне с порога в пятак… Очнулся — сижу, к креслу привязанный, а они вокруг стоят. Трое. Морды закрыты такими кожаными масками на молниях… ну, видел наверное. И давай меня спрашивать… Слушай, налей еще. Я как вспомню, так меня колбасить начинает.
Игорь налил ему водки.
— А что спрашивали?
— Про тебя спрашивали. Давно ли знаю, какие у нас отношения… я возьми, да и брякни: любовь у нас. Ну, уроды, шуток не понимают. Как начали меня охаживать. Спрашивали, где ты коньяк взял, где живешь. Ну, я темнить не стал — вижу, что дело плохо. Ты уж извини, Игорек, но заложил я тебя с потрохами, — Шестоперов виновато развел руками.
— А-а-а, ерунда! Где я живу, весь Арбат знает, да и откуда коньяк взялся — тоже не велика тайна.
— Я так и подумал. Еще про какие-то карты спрашивали. Ну, тут я пожалел, что про карты ничего не знаю. На этих вопросах они мне пальцы и поломали, суки. А потом устроили погром, как в еврейском гетто: шкафы все перебрали, матрас порезали. Даже стены простукивать взялись, да старший остановил их. Ну и напоследок огрели меня по голове какой-то палкой — в газету завернута была, не разглядел. Я и вырубился. А очнулся уже когда «скорая» приехала. События описаны в романе «Черное таро». Слушай, что это за карты были?
Корсаков попробовал ножом картошку, слил воду и поставил кастрюлю на стол.
— Леня, в этом деле чем меньше знаешь, тем спокойней спишь. А может, и дольше живешь.
— Да ладно тебе темнить, — возмутился Шестоперов. — Мне из-за тебя по башке дали…
— А могли и убить. Про банкира своего слышал?
— Про Максима Михайловича? — Леня помрачнел. — Слышал. Что, те же отморозки, что и со мной, беседовали?
— Конкурирующая фирма. Так что езжай в свой Лондон, лечи руки и малюй картины. А в это не суйся. Я весной думал, что все закончилось, а выходит, только начинается.
Шестоперов задумался, опустив голову.
— Я-то уеду, а ты как? Знаешь что, поехали вместе, а? Раскрутишься потихоньку, начнешь бабло зеленое рубить, поди плохо?
— Я не один, Леня, — сказал Корсаков, — а она не поедет. Да и мне нельзя уезжать — не стоит оставлять за спиной недоделанные дела. Я по уши влез, и теперь этот узел надо рубить, иначе житья не будет.
— Жаль. Ну, давай хоть напьемся напоследок.
Корсаков задумался на мгновение и махнул рукой:
— А давай!
Он достал стаканы и наполнил их на две трети водкой. Вынув из кастрюли картошку, обжигаясь, дуя на пальцы, почистил и передал Леониду. Тот неловко взял ее своей клешней, обмакнул в соль. Игорь почистил картошку себе, взял стакан.
— Ну, Игорек, удачи тебе. Если что — звони. Номер телефона я оставлю. Ну, денег надо будет или с визой посодействовать. Договорились?
— Договорились.
Глухо звякнули стаканы, плеснулась водка. Корсаков в три глотка проглотил водку, откусил картошки, подхватил капусту. Леня не отставал.
— Вот это по-нашему, — одобрил он. — Чуть не забыл: я когда мужиков о тебе спрашивал, там еще какой-то дед ошивался. Стремный такой, небритый. Ребята ему залепили, что ты в Измайлове работаешь, он и укатил.
— Что за дед? — насторожился Игорь.
— В плаще каком-то дореволюционном, седой, волосы в хвост резинкой перехвачены.
— А-а, черт, это же Рогозин.
— Кто это?
— Тренер мой бывший. Сто лет не виделись, а тут на кладбище был, бабку моей подруги хоронили, и вдруг гляжу: он. Я и узнал не сразу. Только потом его и вспомнил. Интересно… если он меня даже на Арбате нашел, значит что-то важное.
— А мы грешным делом подумали: ханыга какой, собрался тебя на деньги крутануть. Ну и сплавили его. Да не переживай, если ты ему нужен — вернется.
Под картошку водка пошла легче. Леня сел на своего любимого конька: каждый раз, приезжая в Россию, он ругал заграничные порядки, а перед отъездом за рубеж обрушивался на родные, российские. Игорь слышал жалобы приятеля не в первый раз, но если раньше Леня набрасывался на повальное пьянство и невозможность выжить творческой личности, то теперь он к обычным нападкам на родную действительность добавил возмущение «бандитскими мордами, прячущими хайло за кожаными масками».
— …ты дай мне в харю с честно открытым лицом, и я спасибо скажу…
— Спасибо скажешь?
— Да, старичок! И в ножки поклонюсь! Значит, где-то я не прав, если мне в бубен заехали. А то прямо хунта какая-то: вяжут, руки ломают, вопросы дурацкие задают. У нас хунта чилийская времен Пиночета или свободная демократическая страна? Нет, ты скажи, — Леня подался вперед и поймал за рукав привставшего со стула Корсакова.
— Свободная и демократическая хунта, — ответил Корсаков. — Да пусти ты, я колбасы хоть порежу.
— А-а-а… вот все так. Родину на колбасу променяли, — с горечью констатировал Шестоперов, доливая остатки водки, — на протухшие американские чизбургеры и гамбургеры. Уеду. Уеду в Лондон. Там меня любят, морду не бьют, мистером называют, — он всхлипнул.
— Ну, Леня, ты чего? — усмехнулся Корсаков. — Решил водку слезой разбавить, по русской традиции?
— Вот ты смеешься, а зря! Так и говорят: мистер Шестопиорофф, портрет премьер-министра вашей кисти — это что-то необыкновенное. Сколько динамики, какая экспрессия! А я киваю: да, необыкновенное, да эпс… эспер… динамика так и прет. И плевать, что это не портрет премьера, а паровоз братьев Черепановых в лондонской подземке, главное — уважение, Игорек. Пикассо их всю жизнь дурил — возюкал по холсту чем ни попадя, а все равно восторгались. Я сделал имя и могу рисовать хоть задницей — все равно купят и в ножки поклонятся. Плевать, что руки поломаны! — Леня вскочил с места. — Вот спорим, буду задницей рисовать?
— Нет, не спорим, — Корсаков убрал со стола пустую бутылку и открыл коньяк. — Давай лучше коньячку.
— Под капустку?
— Под нее.
— Давай. А потом неси краски, я все равно буду…
— Будешь, будешь, — успокоил Шестоперова Игорь.
Они еще раз сходили в магазин, потом еще, правда, это уже Корсаков помнил смутно.
Анюта подъехала к особняку в первом часу ночи, припарковала машину. Из окна на втором этаже неслась музыка, перед дверью, в луже пива, валялись осколки битых бутылок. Сообразив, что стучать бесполезно, она открыла дверь своим ключом и побежала вверх по лестнице. Навстречу гремела бессмертная «Highway star». Децибелы, сравнимые по мощности с ревом взлетающего «Конкорда», били в лицо с силой ураганного ветра.
Корсаков и неизвестный худой и долговязый субъект с мокрыми бинтами на руках сидели на полу, привалившись к колонкам музыкального центра и орали, что было сил, пытаясь перекричать японскую акустику.
— Ай эм хайвей ста-а-ар!!!
Под ногу Анюте попались раздавленные тюбики с краской. На стене возле кресла имелись два отпечатка чьей-то задницы — синий и красный.
Увидав Анюту, Корсаков приветственно взмахнул рукой:
— Велкам ту зе хотел Калифорния, дарлинг!
— Что здесь происходит, джентльмены? — заорала она, стараясь перекричать Гилана.
Корсаков поднялся на четвереньки, потом утвердился на ногах и, приблизившись к ней, попытался обнять за плечи. Увидев, что руки у него вымазаны краской, Анюта вывернулась.
— Поиски конца… птуального взгляда на возможности челаэческого тела. Новое слово в живописи…
— А это что? — Анюта указала на отпечатки задницы на стене.
— Мощ-щ-щный цветовой аккорд, способный пробудить народные…
— Понятно. Это кто? — Анюта взглянула на субъекта, поднявшегося с пола и таращившего на нее глаза.
— Это? Это же живой классик Леонид Шестоперов! — провозгласил Корсаков, простирая руку. — Леня, представься.
Шестоперов согнулся в земном поклоне, протянул руку забинтованной ладонью вперед, как нищий на паперти, и, чмокнув губами, устремился к Анюте. Ноги его явно не успевали за туловищем, и он перешел на бег, став похожим на стартующего спринтера на стометровке. Анюта отступила в сторону, и Леня, пробежав мимо, обрушился вниз по лестнице, мелькнув на прощание розовыми бермудами.
— О, Господи! — Анюта подбежала к лестнице. — Он же убьется.
— Русского художника так просто не убьешь, — веско сказал Корсаков.
— Позвольте представиться: Леонид, — донеслось от входной двери, как бы в подтверждение его слов.
— Очень приятно, — Анюта решительно подошла к музыкальному центру и выключила его. — Ты как, в состоянии что-нибудь понимать?
— Я в хорошем состоянии, — подтвердил Корсаков, — просто в исключительно хорошем состоянии.
— Это я вижу. Спать будешь с ним, — Анюта кивнула в сторону лестницы, откуда неслись витиеватые приветствия и здравицы в ее честь, — на матрасе. А завтра будешь оттирать этот мощный аккорд, исполненный, как я понимаю, чьей-то жопой.
— Анюточка, я тебя так люблю…
— Только без рук! — Анюта отвела от себя разноцветные пальцы Корсакова. — Музыку больше не включать. Кстати, водка у вас еще осталась?
— Увы, радость моя, — пригорюнился было Корсаков, но тут же воспрял, — но мы можем сбегать…
— Не дай Бог! Где ключ от двери? — она подошла к столу, отыскала среди объедков и пустой посуды ключ и положила в сумочку. — Все ребята, хватит гулять.
— А где шкаф? — вспомнил Корсаков.
— Завтра привезут. Доставай своего классика, и ложитесь. Только руки вымой — весь матрас перемажешь. А Леонид тоже в краске?
— М-м-м… руки у него чистые, — помявшись, сказал Корсаков.
Когда через полчаса Анюта прошла через холл в ванную, Корсаков и Шестоперов похрапывали, обнявшись на надувном матрасе. Надувать матрас они не стали.
В половине восьмого утра Анюту разбудил стук в дверь спальни. На пороге с виноватой миной на лице стоял Корсаков.
— Доброе утро! — глядя в сторону, сказал он. — Слушай, а где у нас коньяк был, что твой папашка подарил? Налей этому живописцу сто грамм, а то помрет.
Анюта отдала ему бутылку и снова улеглась с постель. Только блаженная дремота стала охватывать ее, как кто-то снова поскребся в дверь.
— Корсаков, мне выспаться сегодня дадут или нет? — рявкнула Анюта, распахивая дверь.
— Дадут, — уверил ее Игорь. — Слушай, знаешь какое дело. Леня, — он показал на обмякшего в кресле Шестоперова, — сегодня в Лондон отбывает.
— А я при чем?
— Ну, понимаешь… надо бы ему гипс сменить, а то опоздает. Ну и подбросить не мешало бы…
— До Лондона, что ли? Я — пас.
— Что ты, — будто даже обрадовался Корсаков, — до Шереметьева. А? Ты ж на машине, а я, как понимаешь, сегодня не водитель.
— Во сколько самолет?
— В три часа дня.
— Черт бы вас взял, Игорь Алексеевич! — сказала Анюта и принялась одеваться.
Вдвоем они кое-как свели перестаравшегося с опохмелом Шестоперова по лестнице и загрузили в машину. День был жарким, солнце накалило асфальт, горячий воздух застыл без движения, как стоячая вода в болоте. Корсаков вытер испарину со лба и попытался вспомнить адрес травмпункта, где работал его знакомый. В автомобиле открыли все окна, чтобы Леня хоть немного пришел в себя. На сквозняке он очухался, правда лишь для того, чтобы спросить, куда его везут. Корсаков сказал, что его везут к доктору.
— К доктору — это хорошо, — одобрил Шестоперов. — Будем пить спирт через капельницу.
Анюта остервенело жевала жвачку и демонстративно не обращала на них внимания.
Знакомый врач оказался на месте. Разматывая бинты с рук Леонида, он подозрительно к ним принюхивался. Корсаков вспомнил, что Леня хватал квашенную капусту забинтованными руками, а потом, когда капуста кончилась, высасывал из бинтов рассол. Врачу это было знать необязательно, и Игорь промолчал. Потом снимали гипс, потом накладывали вновь и ждали, пока застынет. Изредка просыпаясь, Шестоперов с тревогой спрашивал у врача, много ли у того спирта. Врач успокаивающе хлопал его по плечу, говорил, что под окном стоит цистерна, и Леня, угомонившись, засыпал снова.
На Варшавку, к Лене домой, приехали только в двенадцать. Шестоперов, понемногу приходя в себя, командовал, какие вещи и картины следует взять. Корсаков, мучимый жестоким похмельем, угрюмо паковал чемоданы и укладывал картины в тубусы.
Облегченье наступило в аэропорту, где они успели посидеть в баре и попить пива. Леня купил в «Duty free» литр виски, пояснив, что лететь три часа, а проводницы в «British airways» сплошь стервы и наливают по пятьдесят грамм на каждый час полета.
Они проводили Леонида до накопителя. Шестоперов неловко обнял Корсакова, напомнив, чтобы звонил, если что понадобится. Повернулся к Анюте и, церемонно поклонившись, попросил извинения, если доставил какие-то неудобства.
— Что вы, что вы, — кисло улыбнулась Анюта, — я была так рада вашему визиту.
Сжимая под мышкой пакет с бутылкой, Леня прошел через металлодетектор, помахал им рукой и скрылся в накопителе.
Всю дорогу до дома Анюта сосредоточенно вела машину, не обращая внимания на робкие попытки Корсакова подлизаться. Она подвезла Игоря до Арбатской площади и высадила, мотивируя тем, что для обретения душевного равновесия ей необходимо пройтись по магазинам. Когда Корсаков спросил, при каких обстоятельствах равновесие было потеряно, Анюта посмотрела на него так выразительно, что он решил не уточнять.
День клонился к вечеру, зной спадал, хотя от прокалившихся камней на Арбате так и пыхало жаром. Корсаков купил бутылку пива и побрел, уступая дорогу туристам и приветствуя знакомых. Сашка-Акварель предложил было выпить, но, сообразив, в каком Игорь состоянии, отстал, занявшись подсевшей к нему дамой в соломенной шляпке с искусственными цветами и той-терьером на шлейке. Дама желала портрет себя с собачкой, но чтобы непременно на фоне Эйфелевой башни. Сашка сказал, что проблем не будет: изобразит хоть в саркофаге, рядом с мумией Рамзеса.
Все были заняты делом: одни продавали то, что могли предложить, а другие покупали то, в чем совсем не нуждались, — нормальный день главной туристической улицы столицы. Корсаков прикинул, сколько у него осталось денег, и вздохнул. Пора было приниматься за работу. Картин на продажу почти не осталось, а оставшееся было сделано исключительно на любителя — несколько пейзажей Строгинской поймы с купальщицами «а ля Гоген» в оранжевых и синих тонах. Картины были написаны на спор, предмет спора давно утерян, а полотна остались, как укор Корсакову. Пора было давно смыть мазню, но у Игоря рука не поднималась — все-таки это определенный период творчества. Не слишком удачный, не совсем трезвый, но из песни слова не выкинешь.
Напротив театра Вахтангова девушка с гитарой, тоненькая, как березка, в легком сарафанчике и с голубыми мечтательными глазами, пела о том, как «хорошо быть кискою, хорошо собакою». Группа пацанов с пивом в руках, собравшаяся наглядно продемонстрировать преимущества жизни домашних животных, спорила с нарядом из пятого отделения о возможности иллюстрации «текстового ряда данного произведения народного фольклора». Народ, внимающий певице, с интересом ждал окончания спора.

Но вот вы замечаете знакомое такси,
И головой киваете — дружище, подвези,
Мелькают заведения для кройки и шитья,
Но где же ты, уборная, уборная моя?

Пацаны дружно грянули:

Эх, хорошо быть кискою, хорошо собакою,
Где хочу — написаю, где хочу —…

— А может действительно отступить, и пусть сюда придут хоть изначальные, а хоть и гросты? — задумчиво сказали за спиной Корсакова. — Как вы полагаете, Игорь Алексеевич?
Игорь обернулся. Магистр, чуть склонив голову к плечу, внимательно слушал песенку. «Как ему не жарко в своем плаще?», — подумал Корсаков.
— Не понимаю о чем вы, уважаемый, — пробормотал он.
— О чем? Вы деградируете. Не вы лично, Игорь Корсаков, а люди в общей массе. Это что — поэзия? Это что — предел мечтаний вашей молодежи: кривляться с бутылкой пива в руке, эпатируя публику.
— А почему «ваша молодежь»? Вы что, не причисляете себя к человечеству?
— Скажем так: с некоторой натяжкой причисляю, — согласился магистр, — но я — наблюдатель. Если хотите, своеобразные силы по поддержанию порядка.
— А-а-а, — протянул Корсаков, — вооруженные силы Объединенных наций. Кей форс. Надо думать и действуете с тем же успехом?
— Намного большим. Мы не ограничены ни в вооружении, ни в разрешении на применение силы.
— Ну, так наблюдайте. Это просто отдых, а песенка — просто прикол. Не передергивайте, магистр. Не ждете же вы, что перед туристами будут исполнять арию Каварадосси?
— Вы думаете, собралось бы меньше народа?
— Не затем люди на Арбат ходят. Кто желает арию, пожалуйте в оперу. Хотя случается, что и здесь зарабатывают деньги на классическом репертуаре. А это — стеб. Если хотите, протест против мещанства и буржуазности. Молодежи всегда был свойственен радикализм. Ну, интересно им посмотреть, как будет реагировать почтенная публика на стихотворный призыв облегчаться где попало.
— А если публика внемлет призыву? — усмехнулся магистр.
— И пусть. Возможно, хоть тогда больше отхожих мест организуют. Если вы выяснили у меня, что хотели, то я, пожалуй, пойду. Что-то неважно себя чувствую.
— Я ничего не хотел у вас выяснить, Игорь Алексеевич, я хотел кое-что объяснить. Вижу, вы не носите медальон.
— Так это вы мне его подкинули? — собравшийся уходить Корсаков резко повернулся к собеседнику.
— Нет, не я, но я в курсе. Не хотите узнать о его назначении?
— А что зависит от моего желания? Меня ведут, как быка на бойню, а хочу я идти или не хочу — дело десятое.
— Попробую следовать вашей метафоре, но с небольшой поправкой: быков ведут не только на бойню, бывает, что их выводят на корриду. Правда, существует опасность, что бык не пожелает сражаться — примеров сколько угодно. Публика кричит, свистит, пикадоры пытаются раздразнить животное, тореадор ждет, пряча за спиной шпагу и помахивая перед носом животного красной тряпкой, а быку наплевать. Ему хочется обратно в хлев, к сену, к молодым телкам, к зеленой траве на выгоне и беззаботной безопасной жизни. Весь вопрос: чем воздействовать на быка, чтобы он захотел сражаться? Я лишь сторонний наблюдатель, Игорь Алексеевич, но сдается, вам не позволят вернуться в хлев, то есть к спокойной и беззаботной жизни. Простите за такое сравнение. Мой вам совет: не теряйте времени, проблемы решать придется, но инициативу лучше держать в своих руках — это вам скажет любой шахматист. Ваша партия очень далека от эндшпиля.
Корсаков глотнул пива, исподлобья глядя на магистра. Почти такие же слова он сказал Лене Шестоперову, когда тот предложил ему уехать за границу. Да, проблемы решать придется, но пока надо ждать очередного хода тех, кто думает, что он несмышленый телок и бодаться ему нечем. А ведь действительно, что он противопоставит тем, кто может навести кошмар, способный испугать до смерти, или задушить цепочкой от медальона? Силу, о которой говорила Белозерская? Так еще надо понять, в чем она заключается.
— При чем здесь медальон? — хмурясь, спросил Корсаков.
— В свое время медальон послужит вам пропуском. Вас узнают по нему, но носить его постоянно не следует: он может подчинить вас.
— А если я не пожелаю подчиниться?
— Есть вещи, с которыми следует до поры до времени мириться. Или делать вид, что смирился. Пусть полагают, что инициатива у них. Будьте гибче, Игорь Алексеевич. Иногда в тактике вполне приемлемо отступление. Временное. Вот, собственно, все, о чем я хотел с вами побеседовать. Позвольте на этом попрощаться, — магистр коротко кивнул. — Кстати, вот пример неправильно выбранной тактики.
Корсаков оглянулся. Пацанов с пивом грузили в милицейский газик. Последней, под свист публики, запихнули девчонку с гитарой, которая брыкалась и пыталась пнуть милиционеров.
— Если у кого-то из них есть папа с большими связями, то получится, что ребята принесли тактику в жертву стратегии. Так что в этом, уважаемый… — Корсаков обернулся к магистру. Тот исчез, будто испарился, как капля воды с раскаленного камня. — Интересная манера завершать спор, — пробормотал Игорь, сунул пустую бутылку давно стоявшему рядом бомжу и направился домой.
Возле двери особняка стоял зиловский «Бычок». Водитель спал на руле, два здоровенных мужика в синих комбинезонах сидели на бордюре и курили. Судя по устилавшим землю окуркам, сидели давно. Увидев, что Корсаков ковыряется ключом в замочной скважине, один из мужиков с крутыми плечами и перебитым носом, поднялся и подошел к нему.
— Простите, это не вы вчера шкаф покупали? — хмуро спросил он.
— Шкаф? А-а-а… да, хозяйка особняка говорила, что приобрела мебель. — Лица у грузчиков были суровые, и признаться, что к «хозяйке» он имеет отношение, Игорь не решился.
— Ты ей кто?
— Да так, — замялся Корсаков, — помощник по хозяйству.
— Вот… баба! — мужик плюнул на асфальт. — Договорились же, что в три часа, в рот ее…, подвезем. Приезжаем,… ее мать, а тут никого. Два часа, чтоб у нее… на лбу выросла, сидим, кукуем. Я б ее в…, а потом…, и чтобы служба медом не казалась —…!
— Это интересно, — задумался Корсаков, однако тут же спохватился: — Да вы заносите, я знаю, куда его ставить.
Грузчики разбудили шофера. Тот подал машину вперед, развернулся, открыл створки задней двери. Корсаков заглянул внутрь и присвистнул: шкаф даже лежа занимал половину кузова.
— Посторонись! — мужик с перебитым носом отодвинул Игоря в сторону.
Вдвоем с напарником они выгрузили чудовище на улицу, посовещались, измерили рулеткой дверь особняка, потом шкаф.
— Дуб,… его…! — грузчик прихлопнул по темному дереву ладонью, похожей на лопату. — Теперь таких не делают.
— И хорошо, — сказал второй, — не то два-три таких чуда перенесешь, и себе гроб заказывай.
Дверцу шкафа занимало огромное потускневшее зеркало. Мужики проверили, заперты ли дверцы, завалили дубовое чудовище на бок, подсунули широкие ленты, и, крякнув, понесли в особняк. Корсаков шел сзади, пытаясь корректировать движение.
— Осторожно, порожек, ступеньки начинаются…
— Ты бы лучше свет зажег, — пробурчал грузчик.
— Нет на лестнице света, мужики.
С разгону грузчики одолели лестницу, отдуваясь, поставили шкаф на пол.
— Куда его?
Был соблазн поставить к стене — загородить вчерашнюю картину Леонида Шестоперова «Поцелуйте меня в задницу!», — но Корсаков поборол искушение и попросил занести в спальню. Шкаф занял треть и так небольшого помещения.
— А клопов в нем нет? — забеспокоился Корсаков.
— Вот пусть твоя хозяйка и проверит, — мужики передали ему ключ от шкафа и, не попрощавшись, затопали вниз по лестнице.
Корсаков проводил их и поднялся в спальню. Открыл скрипнувшие дверцы, выдвинул ящики. Клопов не наблюдалось.
— И то хорошо, — подмигнув мутному зеркалу, он направился в холл.
Стол был завален вчерашними объедками. Поболтав остатками коньяка в бутылке — Леня не смог допить, — Игорь поставил бутылку в холодильник и принялся за уборку.
Загрузив посуду в машину, он подмел пол, выбросил раздавленные тюбики из-под краски и принес бутылку со скипидаром. Предстояло самое трудоемкое — уничтожить творение последователя Пикассо Леонида Шестоперова. Вздохнув, Игорь присел на корточки, намочил скипидаром тряпку и стал оттирать стены.

* * *

Он встретил Анюту внизу, возле двери, поцеловал в щеку и, обняв за талию, повел вверх по лестнице. В холле царил полумрак, горели свечи. На накрытом хрустящей скатертью столе стояли хрустальные бокалы, в вазе возвышалась белая роза, играла тихая музыка.
— Что, продолжение праздника? — спросила Анюта, искоса взглянув на Корсакова.
— Нет, просто этот вечер наш. Я заказал в «Праге» тушеного в белом вине судака, соленые грибочки, молодой картофель. Чувствуешь, какой запах?
— Чувствую. Скипидаром воняет.
— Это быстро выветрится. На всякий случай я взял бутылку сухого вина, но если не хочешь… Никого не пустим, будем вдвоем. И… м-м-м… в общем, прости меня, старого алкоголика, — Корсаков притянул Анюту к себе и уткнулся в ее волосы.
— Эх, пользуешься ты моей добротой, — вздохнула Анюта. — Ладно, кормить меня будут сегодня?
— Один момент, мадмуазель, — Корсаков метнулся к плите, подхватил металлический судок, поднес Анюте и жестом фокусника снял крышку. — Ну, что, опять скажешь: скипидаром воняет?
— Божественно! — Анюта принюхалась к поднимавшемуся над судком пару. — Я только руки вымою. Без меня не ешь, — крикнула она уже из ванной.
— Ни в коем случае.

* * *

Они лежали в постели усталые и пресыщенные любовью. Корсаков курил, стряхивая пепел в пепельницу, которую придерживал на груди. В окно вливался свежий ночной воздух, подмигивали звезды над крышей дома напротив. Огонек сигареты выхватывал из темноты балдахин и угол шкафа, стоявшего почти вплотную к кровати.
— Зачем ты его купила? — спросил Корсаков.
— Не знаю, — сонно ответила Анюта. — Бабушка как-то говорила, что у женщины должно быть свое зеркало и лучше, если оно старинное, с длинной памятью. То есть видело много людей, отражало их, запоминало. Образы людей откладываются в стекле, как кольца на дереве. Сколько лет прожило дерево, столько колец. Я зашла к знакомому антиквару. Будто что-то вело меня. Зашла, увидела, купила.
— Прямо Суворов Александр Васильевич. Пришел, увидел, победил. Можно же было просто зеркало купить, зачем целый шкаф.
— Где ты найдешь зеркало середины девятнадцатого века? И потом, говорю же: что-то толкнуло меня. Бабушка всегда говорила: доверься интуиции…
— Ну да. Логику женщине заменяет интуиция, — поддакнул Корсаков.
— Какой ты противный.
— Да пусть стоит, — Игорь загасил сигарету. — Знаешь, мужик, один из тех, что привезли его, высказал немало пожеланий по поводу твоей сексуальной жизни. Некоторые я бы реализовал, — он поставил пепельницу на пол и склонился над девушкой. — Если ты не очень устала?
— Я совсем не устала, — улыбнулась она.
Корсакову показалось, что глаза Анюты светятся зеленоватым таинственным светом. Ветер приподнял легкие занавески на окнах, задул свечу на столе. Одеяло упало на пол, опрокинув пепельницу, но они уже ничего не слышали, кроме биения собственных сердец.

Предыдущая страница 8 Следующая страница


9 Олег Маркеев, Андрей Николаев

Глава 9

Гречневая каша на воде и без масла не лезла в горло. Рогозин отхлебнул из кружки чаю. Чай был жидкий, заваренный уже не то третий, не то четвертый раз. Плевать. Пить можно и кипяток, главное — чтобы пожрать было что. Он опять зачерпнул ложкой из тарелки, долго жевал, проглотил, снова запил чаем.
За окном ветер гнул ветки ясеня, гнал по небу рваные тучи. Ненормальная для Москвы жара грозила закончиться ураганом, как уже было года четыре назад. Тот ураган Рогозин проспал. Даже не проспал, а просто пропустил мимо себя — лежал в беспамятстве после недельной пьянки. Его тогда пригласили быть судьей на турнире по историческому фехтованию — один из учеников, после того, как бросил спорт, ударился в историю. Собирал старинное оружие, плел кольчуги. Потом клуб организовал для таких же переростков, недоигравших в детстве в казаки-разбойники. Ну, а чего не поиграть, если деньги девать некуда. Заплатили тогда Рогозину хорошо, только впрок те деньги не пошли. Дурацкая натура: угощать всех, кто доброе слово скажет. Очнулся он в тот раз, глянул в окно и решил, что «белочка» догнала — не двор за окном, а лесоповал таежный. Тополя и березы вповалку лежат, машины покореженные, грибок детский в щепки разбитый. Только два ясеня и уцелели. Оказалось, после июньской жары ураган случился. Гидрометцентр, как всегда обрадовано, сообщил, что благодаря урагану воздух над Москвой очистился, про ущерб упомянули глухо и пожаловались, что вот, мол, метеоспутников не хватает.
Теперь, похоже, то же самое грядет. И опять никакого предупреждения. Правда, новости ни посмотреть, ни послушать не на чем: телевизора у Рогозина не было — давно пропил, — а радиоточка в квартире не работала.
Он доел гречневую кашу, сполоснул тарелку, налил еще чаю и прошел в комнату. Спартанская обстановка — удел алкоголиков и, конечно, самих спартанцев — уже не смущала Рогозина. Спартанцев давно нет, а алкоголиков в России — каждый третий. Колченогий стол, гнутый венский стул с потрескавшимся фанерным сидением, продавленный диван и платяной шкаф. Ничего, не он один так живет. Спасибо, крыша над головой есть.
Он включил свет — лампочку на голом шнуре, обернутую в абажур из газеты, — и уселся на заскрипевший стул. Ноги гудели. Еще бы, такие концы за день сделать: сначала Арбат, потом Измайлово. И ведь на метро не поедешь по причине безденежья. Пришлось на автобусах и троллейбусах, бегая от контролеров, добираться. Ладно бы польза была, а то ведь все впустую. Похоже, мужики на Арбате обманули — в Измайлове Игоря уже года три не видели, только один мужик и вспомнил. Так и сказал: ты, мол, дед, на Арбате его ищи. Рогозин не стал говорить, что только что оттуда, поблагодарил и поехал домой — уже вечер наступал. Вот и получается, что напрасно целый день ноги бил. Он хлебнул остывший чай. Ладно, сейчас спать, время давно за полночь, а завтра опять на Арбат. Никого не спрашивать — опять обманут, — а просто ходить, приглядываться, ждать. Даже если загулял Игорек, все равно завтра-послезавтра появится. Как он тогда сказал: заходи, Борисыч, портрет твой нарисую. Бесплатно. Давно это было, в середине девяностых, но Рогозин был уверен, что Корсакова найдет именно на Арбате. Хоть и катится Игорек под горку, а все ж таки слишком молодой, чтобы совсем спиться и забомжевать неизвестно где.
Он поставил кружку на стол со следами окурков и круглыми пятнами от стаканов на столешнице, откинул покрывало с дивана, выключил свет и, раздевшись, улегся под тонкое шерстяное одеяло. Белья на кровати не было — подушка, солдатское одеяло и голый комковатый матрас. Рогозин закинул руки за голову.
Фонарь за окном раскачивался, тени деревьев скользили по потолку. Взгляд упал на стену, на висящий на ней вытертый ковер. На ковре крест на крест висели спортивная сабля и польская боевая «карабела» — последнее, что осталось от прежней жизни. С саблей он выиграл свой последний турнир — чемпионат по фехтованию среди армий стран-участниц Варшавского Договора. Сам Договор давно приказал долго жить: болгары, чехи, немцы, поляки теперь или уже в НАТО, или мечтают туда попасть, а память вот осталась. Тогда Рогозин в финале выиграл у Тадеуша Зелинского — пана Тадека, как потом Зелинский просил его называть. Были они одногодками, и тот турнир был у них последний — и так задержались в спорте. Обоим было чуть за сорок, пора уступать дорогу молодым. Вот и уступили: Рогозин с золотой медалью, Зелинский с серебряной. Пан Тадек пригласил Рогозина провести неделю у него в деревне под Белостоком. Как Рогозина отпустили, он по сей день не понимал: все ж таки военнослужащий. Однако начальство смилостивилось.
Деревенька была небольшая, скорее хутор, чем деревня. Рядом лес, пуща с заболоченными низинами, озерами, вековыми дубравами. Ходили на охоту, на рыбалку и, конечно, пили. Местный бимбер. Эх, и забористая штука… Крепко перебрав, рубили лозу во дворе, даже бои проводили. Зелинский, как оказалось, был большим специалистом в боевом фехтовании. Рогозин схватывал все на лету — даром что ли двадцать пять лет провел на фехтовальной дорожке. По пьянке они провели несколько боев. Сначала Тадек здорово погонял Рогозина, но потом тот освоился, и в последней схватке вышла ничья. Как не зарубили друг друга, до сих пор для Рогозина было загадкой. А когда собрался Рогозин уезжать, Тадек снял со стены эту «карабелу» — она висела рядом с саблей отца Зелинского, с которой тот ходил против Конармии Буденного под Варшавой, — и подарил ее «другу Георгию», в знак уважения.
Даже когда пропивать в доме было уже нечего, у Рогозина и мысли не возникало продать «карабелу».
А неделю назад приключилась с ним забавная, мягко говоря, штука, после чего он и решил отыскать своего ученика Игоря Корсакова. Почему Игоря? Да потому что знал Рогозин, что Корсаков близок к миру искусства, поможет верно оценить то, что нежданно-негаданно оказалось у него в руках.
Рогозин закрыл глаза, вспоминая.
В тот пятничный вечер подвалила халтура: в конторе возле метро «Полежаевская», где Рогозин в основном и коротал дни, срочно потребовалось разгрузить фуру с компьютерной мебелью. Рогозин и еще трое таких же, как он, бедолаг согласились раскидать товар на склад за сто баксов на всех. Хотя грузчиками платили по сто пятьдесят на рыло. Однако деньги были нужны, ну и взялись мужики. С семи вечера и до трех ночи вкалывали, как черти — один в кузове фуры, трое внизу бегают, таскают столы в упаковках на склад. Только три раза перекурили. Наниматель не обманул, расплатился по договору, да еще пару бутылок водки поставил. Не хотел Рогозин пить, потому что знал: если капля в рот попадет, все, считай, на неделю загулял. Однако не удержался.
Сначала пили вместе, под нормальную закусь, потом, как обычно, кто-то заметил, что сосед выпил больше, а денег дал меньше. Слово за слово, передрались и разбежались кто куда. Потом пил он один, потом с кем-то, кого помнил смутно, а очнулся на третий день на Карамышевской набережной, возле речного порта, где баржи разгружают. Увидел свое отражение в воде и решил, что пора завязывать: морда разбита, одежда в глине. Взял он пол-литра в два часа ночи, глотнул из горла — уж очень колотило, — и почапал домой по Третьему Силикатному проезду. Идти было не меньше часа: жил он недалеко от метро, за Хорошевским шоссе, возле Октябрьских казарм. Уже прошел он пятый автобусный парк, углубился в гаражи, подбадривая себя экономными глотками из бутылки, как услышал что-то весьма странное для ночного города. А услышал Рогозин звон холодного оружия, крики сражающихся, отрывистые команды на непонятном языке. «Кино что ли снимают,» — подумал он, осторожно проходя вперед и выглядывая из-за гаражей.
На пятачке между ржавых автомобильных остовов рубились мечами и топорами две группы воинов. Кошмарные уроды в кожаных доспехах и светловолосые полуголые бойцы в тускло блестевших поножах, наголенниках и кирасах. Битва была равная: если падал светловолосый, тут же рядом валился на землю урод с безгубой клыкастой мордой. Рогозин повел головой, высматривая режиссера, камеру, осветителей. Нет, никого не было, и только луна освещала побоище. И хотя свет был тусклый, видел Рогозин все хорошо, будто днем. Он еще решил, что «горячка» начинается. При «белочке» и слуховые, и зрительные глюки не редкость, но уж очень логично все выглядело. Словом, кино, да и только. Чистый Голливуд на автомобильной свалке. Еще одна особенность битвы поразила его. Вот топор развалил голову бойца, с хрустом врубаясь в кость. Короткий вскрик, всплеск темной крови, хлюпанье. Оседает на землю безвольное тело, и начинается подлинный кошмар: бегут по телу огоньки, будто бикфордов шнур тлеет, и тело сгорает в несколько секунд, обращаясь в золу. А золу топчут оставшиеся противники, ожесточенно нанося и парируя удары. Кровь от ран покрывала тела, но лишь после смертельных ударов бойцы сгорали, покрывая утоптанную землю пеплом. Еще Рогозин заметил, что бьются возле какого-то плоского ящика, норовя защитить его от противника. Только овладеть ящиком никому не удавалось.
Сколько времени он смотрел на схватку — не помнил. Зачаровал его вихрь боя, да и бойцы были под стать друг другу. Никто не уступал, бились насмерть, если конечно считать смертью почти мгновенный распад павших бойцов. Наконец бой стал стихать. Два противника, словно на поединке, один с топором, другой с коротким широким мечом закружили друг против друга. Ложный замах, беловолосый уклонился и тут же получил обоюдоострым топором сбоку в ребра. Его противник торжествующе взревел, но, как оказалось, праздновать победу было рано. Беловолосый дернулся, упал на колено и, подавшись вперед, погрузил меч в живот противнику по самую гарду. Мгновение они смотрели друг на друга, а затем осели, рассыпаясь кучками пепла.
Рогозин подождал, не появится ли еще кто, но нет, вокруг не было не души. Он выбрался из своего убежища и осторожно подошел к месту схватки. Плоская коробка, вокруг которой и проходило сражение, лежала на земле. Рогозин присел на корточки. Это был деревянный пенал, похожий на сложенную шахматную доску, только узкий и длинный. Рогозин сдвинул скобы на крышке, поднял ее и обмер. В коробке, на бархатном ложе, лежал клинок. Тускло блеснувшая под луной сталь была покрыта узорами, фигурная гарда отделяла лезвие от длинной рукояти. В навершие был вделан огромный прозрачный камень. Рядом с оружием лежали богато разукрашенные ножны, повторявшие форму клинка. Рогозин огляделся. Нет, никого не видно. Он закрыл коробку, подхватил под мышку и бросился бежать. Он едва помнил, как перебрался через речку Ходынку, как бежал по железнодорожным путям в сторону метро «Полежаевская». Опомнился только возле освещенной автозаправки на перекрестке улицы Куусинена и Хорошевского шоссе. Осторожность вернулась к нему. Он внимательно огляделся. Возле метро стояла машина патрульно-постовой службы. Если увидят, как грязный мужик с разбитой мордой что-то тащит под мышкой, точно заберут. Рогозин дождался, пока сине-желтый «жигуленок» отъедет, и только тогда перебежал Хорошевку. Дворами, обходя освещенные места, он добрался до дома. Не сразу попал ключом в скважину замка — руки ходили ходуном. Он не решился рассматривать находку в комнате — второй этаж, с улицы, конечно, не заглянешь, но из соседних домов его комната была как на ладони. Тем более, что занавески на окне отсутствовали. Что поделаешь, нечего ему было скрывать и не от кого таиться.
Рогозин прошел в ванную, включил свет и, поставив коробку на пол, открыл ее. При электрическом свете клинок производил еще большее впечатление. Темный тонкий узор на лезвии был похож на брызги крови, сбегающей по лезвию от дола к режущим кромкам. Он складывался в какие-то символы, но даже приблизительно определить, что за язык, Рогозин не смог. Он с благоговением вынул оружие из бархатного ложа. Сталь холодила пальцы, добавляла уверенности, хоть он и забыл, что это такое.
Это был именно меч, а не сабля — слишком широким и прямым для сабли было лезвие у неведомого оружия. Довольно узкий дол придавал ему жесткость и кончался в верхней трети клинка, переходя в обоюдоострое «перо», чуть более широкое, чем сам клинок. Рогозин положил пальцы на рукоять, поднял меч перед собой, любуясь им, как законченным идеальным произведением искусства. Собственно, меч таковым и был. Длинная рукоять позволяла держать его как одной, так и двумя руками. Овальная узорчатая гарда, немного выгнутая в сторону рукояти, надежно защищала руку бойца. Только сейчас до Рогозина дошло, какая ценность попала к нему в руки. Это была возможность начать новую жизнь, если, конечно, правильно распорядиться находкой.
Рогозин выломал половую доску возле окна, поместил туда коробку, аккуратно вбил гвозди на место, даже пылью присыпал и на следующий день стал наводить справки, кто из знакомых знает какого-нибудь любителя древностей. Никто из корешей ничего вспомнить не мог, и Рогозин уже отчаялся, когда два дня назад возле морга Боткинской больницы вдруг увидел знакомое лицо. Он не сразу узнал Корсакова, а когда вспомнил, кто это, было поздно — автобус ритуальных услуг укатил на кладбище. Рогозин выспросил у водителя ожидавшего своей очереди автобуса, куда уехал предыдущий. Оказалось, на Головинское кладбище. Это был не самый худший вариант — могли уехать и на Митинское, и на Химкинское.
Рогозин бросился к метро «Динамо». До «Водного стадиона» было всего четыре остановки. От метро до кладбища он почти бежал, опасаясь опоздать. Успел, увидел, как Корсаков стоял возле могилы, обнимая молоденькую девчонку с осунувшимся лицом. Когда красномордый мужик в дорогом костюме говорил речь, Рогозин успел перехватить взгляд Корсакова и сделал ему знак отойти поговорить. Но то ли Игорь не узнал его, то ли Рогозин стал безразличен бывшему ученику, но пока Рогозин ждал Корсакова на боковой аллее, тот уехал с кладбища. Теперь надо было искать его, потому как никто, кроме Игоря, помочь Рогозину не мог. Конечно, придется поделиться с Корсаковым, но если с умом продать клинок, то даже пятьдесят процентов от стоимости помогут Рогозину вновь встать на ноги.
И он стал искать Корсакова. Два дня прошли впустую, но завтра он поедет на Арбат, а если надо, то и послезавтра, и обязательно отыщет Игорька. В конце концов поговорит с художниками, представится: так мол и так, ничего мне от Игоря не надо, только былое вспомнить. Авось не обманут еще раз.
Рогозин попытался представить, что он сделает с деньгами. Ну, прежде всего обстановку в комнату купить… нет, сначала зашиться. Да, именно зашиться! Торпеду в задницу или укол какой в вену — все равно, лишь бы получить передышку от этой проклятой пьянки. Хотя бы на год. Подняться на ноги, обставить квартиру. Потом — съездить под Серпухов. Там, говорят, есть мужской монастырь, где монахи лечат и вылечивают беспробудных алкоголиков. Да, и он тоже беспробудный и к тому же запойный. Еще где-то в Красногорске есть то ли клуб, то ли общество. Название такое интересное… «Оптимист»? А-а-а, «Оптималист»! Одного знакомого отвратили от водки, да так, что и смотреть на нее, проклятую, не хочет. Адрес у него узнать и съездить, посмотреть. Там лекарства не используют, а это уже хорошо. От кодирования, говорят, крыша съезжает.
Рогозин приподнялся на диване. Что ж, если завязывать, так это надо обмыть. У него же еще осталось полбутылки — когда меч домой принес, бутылку спрятал, да так к ней и не притронулся. Он встал, прошлепал на кухню и под мойкой, за помойным ведром, обнаружил свою заначку. Присел за кухонный стол, налил полчашки, чокнулся с чайником и медленно, смакуя, выпил. Водка ободрала горло, комком упала в желудок. Рогозин схватил чайник и стал глотать из носика тепловатую воду. Голова слегка затуманилась, ноги перестали болеть.
Ветер свирепствовал за окном, ломая ветки, срывая листья. Рогозин открыл форточку пошире. Нет, мало. Он щелкнул шпингалетом и распахнул окно. Ветер ворвался в кухню, взбил длинные волосы. По телу побежали мурашки. Да, пусть будет гроза, пусть будет буря. Она отрежет все, что было в прошлом, и впереди останется только чистое небо.
Рогозин снова выпил, закурил, оглядел себя. Ну и что, что худой. Никогда он не был толстым. Многие даже завидовали: к сорока годам мужики расплываются, распускают животы, грузнеют, а он как был в тридцать — сухой и поджарый, точно волк, — таким и в пятьдесят пять остался. Довольный собой Рогозин зачесал назад волосы, перехватил их резинкой, встал у окна и вздохнул полной грудью. Да, как говорил пан Тадек: «ще Польска не згинела»! Встанем на ноги, съездим к нему — сейчас за границу просто. Как он там, старый рубака, не спился на своем бимбере? Рогозин прошел в комнату, снял со стены «карабелу». В темноте лезвие сабли поблескивало, словно приглашая ею воспользоваться. Рогозин взялся за рукоять, вложил большой палец в кольцо, махнул крест накрест, крутанул восьмерку. Хороша, видать, в бою была. Ишь, как шипит. Точно гадюка. Найденное оружие, может, и лучше, но если рубиться, то только вот такой саблей. Рукоять, как влитая сидела в ладони, «перо» тускло отсвечивало бритвенной кромкой. Пан Тадек говорил, что сабля семнадцатого-восемнадцатого века, стало быть, попила крови. Поляки всегда воевали: и с татарами, и с Россией. С немцами, шведами, казаками… Может, этой саблей рубился пан Володыевский в последнем бою, или казачий полковник Богун срубил шляхтича, а саблю привезли родне, как память о сгинувшем в боях с казаками воеводе. Может, и в Москве побывала «карабела», а хозяин ее едва успел унести ноги от ополчения Минина и Пожарского, а через двести лет, в восемьсот двенадцатом, уланы Понятовского пришли в Россию с Великой армией, да так и сгинули. Единицы вернулись домой, и сабля помнила скоротечные схватки с казаками Платова, сшибки с русскими гусарами…
Рука затекла, и Рогозин опустил саблю. Да, слабоват он стал для серьезного оружия. Только стакан и держит еще рука. Водки осталось как раз на чашку, ну так что ж, допить, да и спать. Он положил саблю на кухонный стол, выцедил водку, крякнул, залез ложкой прямо в кастрюлю с гречневой кашей, пожевал и запил водой. Ну, теперь сигаретку и в койку.
Спать не хотелось, наступил временный период, когда алкоголь будто бы добавил сил, встряхнул нервную систему. В такие моменты хотелось выйти, побродить ночными улицами, ввязаться в какую-нибудь пьяную разборку, дать по морде, а может, и получить. Знал Рогозин за собой такой грех — после стакана-двух тянуло на приключения, и становился он буйным и неуправляемым. Алкоголь снимал тормоза, и все казалось возможным, все желанным. Может, просто скучал он по адреналину, будоражащему кровь на фехтовальной дорожке? Все-таки полжизни отдал Рогозин спорту, победам, поражениям, тренировкам, подготовке учеников.
Нет, сегодня он никуда не пойдет. Последняя возможность стать человеком и упускать ее нельзя.
Рогозин подошел к окну в комнате, потопал по половице, под которой лежал чудесный клинок. Порядок. Теперь — спать.
Он повесил «карабелу» на стену и уже присел на кровать, когда ему почудился легкий шорох у входной двери. Ступая на цыпочках, он приблизился, заглянул в глазок. На лестнице было темно, лампочка в пролете между этажами угадывалась тусклым отсветом где-то на границе поля зрения. Рогозин ощутил, как нехорошее предчувствие сжало сердце. Такое бывало, когда после длительной пьянки он приходил в себя. Что поделать — депрессия неизбежно сопутствует похмелью. Однако сегодня похмелья не было — два предыдущих дня он водки в рот не брал.
Рогозин приложил ухо к щели между дверью и косяком, почувствовал струю воздуха и вновь услышал то ли шорох, то ли шепот. Он напряг слух, и ему даже показалось, что он услышал какие-то слова. Незнакомые слова, от которых озноб побежал по телу. Похожую речь он слышал на пустыре между гаражей, где бились светловолосые воины и клыкастые монстры.
Он отступил от двери. Хмель вылетел из головы. Слабость, как после ночного кошмара, охватила все тело. Закричать, позвать на помощь? Соседи — пенсионеры, старики. Запрут покрепче двери и станут молиться и подглядывать в глазок: кого это теперь убивают? Может, и позвонят в милицию, да пока ППС приедет, из него ломтей настругают, а если милиция и успеет — нелюди сгинут, растворятся в ночи, а его, Рогозина, под белы руки и в вытрезвитель. По шеям надают, это хрен с ним. А вдруг обнаружат меч под половицей? Да и «карабела» на стене — холодное оружие. Захотят — срок повесят. Менты, одно слово.
Рогозин выбежал на кухню, подскочил к окну. Среди разросшихся кустов жасмина тускло блеснули кирасы, вынутые из ножен мечи. Так… Если за дверью уроды, то под окном — их противники, и все хотят получить меч, все хотят отнять у него, Рогозина, последнюю надежду на нормальную жизнь. Он почувствовал, как закипает в груди холодное бешенство. Так на турнирах по фехтованию он, если начинал проигрывать, становился свирепым бойцом, словно бес в него вселялся. Обострялись чувства, реакция становилась такой, что, казалось, противник двигается будто во сне, медленно и вяло.
Рогозин метнулся в комнату, сорвал со стены «карабелу», подскочил к окну, вырвал половицу, открыл коробку и схватил меч в левую руку. Если польского клинка окажется недостаточно — что ж, и этот в дело пойдет.
Дверь в прихожей заскрипела: кто-то навалился на нее с той стороны. Рогозин отодвинул в сторону стол, поставил стул в угол, быстро надел тренировочные штаны, сунул ноги в кеды. Распахнув в комнате окно, он осторожно, из-за стены, посмотрел вниз. Стоят, голубчики, ждут. Он встал посередине комнаты, взмахнул оружием, разминая мышцы. Рукояти плотно сидели в ладонях. Скрестил клинки, завертел, полосуя воздух «мельницей». Лампочка с обрезком электрического шнура хлопнула в пол, рассыпалась тонкими осколками. Рогозин выругался в полголоса, отшвырнул осколки ногой. Ничего, от фонаря за окном достаточно света.
— Отдай то, что не принадлежит тебе, — низкий гортанный голос, казалось, звучал отовсюду, отражался от стен, проникал сквозь открытые окна, заставляя вибрировать половицы под ногами.
— Приди и возьми, — крикнул Рогозин, оскалившись.
За дверью молчали. Он переступил с ноги на ногу. Хрустнули под подошвой осколки стекла.
— Ну, долго мне еще ждать? — пробормотал Рогозин, стараясь держать в поле зрения дверь и окно.
Долго ждать не пришлось — от мощного удара дверь слетела с петель и рухнула в прихожую.

* * *

— Игорь! Игорь, проснись!
— Что… что такое? — Корсаков привстал, опираясь на локти.
— Одевайся, — Анюта вскочила с кровати, кинула ему джинсы и рубашку, — быстрее.
— Да что случилось, черт возьми?
— Тебе надо ехать… Ты должен успеть.
— Куда ехать — три часа ночи? И к кому это я должен успеть? Ты посмотри, что на улице делается.
Анюта мельком взглянула в окно. По небу стремительно летели рваные тучи, луна плясала среди них, как корабль среди штормовых волн. Ветер свистел за окном, раскачивал створки открытой рамы, рвал занавески.
— Это неважно. Вот ключи от машины, — она порылась в сумочке, нашла ключи и бросила Корсакову. — Ему нужна твоя помощь.
— Кому? — Корсаков, заразившись ее лихорадочной спешкой, торопливо одевал джинсы.
— Тому мужчине, который хотел поговорить с тобой на кладбище.
— Рогозину? — Корсаков сел на постель. — Откуда ты знаешь? Даже если так, я все равно не представляю, где его искать.
— Я скажу тебе, — Анюта остановилась посреди комнаты, закрыла глаза.
Свечи в стаканах на полу освещали ее обнаженное тело, бросая на лицо резкие вертикальные тени.
— Ты бы накинула что-нибудь, — сказал Корсаков, — замерзнешь.
— Поле… поле, на котором уже лилась кровь. Они уже забирали жизни на этом поле. Сотни жизней. Тринадцать сотен. И теперь они хотят забрать еще одну, — девушка бормотала, как во сне, едва шевеля губами, и Корсакову пришлось напрячь слух, чтобы разобрать, что она говорит. — Я вижу: широкое поле, старые казармы, трава, мертвые самолеты в ряд… Он побежит через поле, стремясь уйти, оказаться в привычной обстановке, где он знает каждый камень, каждый дом, где прошла его молодость, где стены слышали звон его клинка, и он ждет, что и стены ему помогут. Поле…
— Ходынка! — Корсаков вскочил на ноги, накинул рубашку и, вылетев из комнаты, скатился вниз по лестнице.
Пока он ковырялся с замком, Анюта спустилась следом. Он распахнул дверь. Порыв ветра взметнул ее волосы ореолом над головой. Она казалась такой беззащитной, что у Корсакова защемило сердце. Он быстро и крепко припал к ее губам, она на миг обняла его и тут же оттолкнула.
— Что я должен буду сделать?
— Ты все поймешь сам. Быстрее.
«Daewoo» завелась с полоборота. Взвизгнули шины, когда Игорь разворачивался поперек переулка. Сигнал клаксона заглушил на миг шум ветра, забился между стен домов и улетел к рваным тучам.
Анюта проводила автомобиль глазами, пока он, мигнув стоп-сигналами, не скрылся из вида. Ей стало зябко, она поежилась, заперла дверь и, обхватив руками плечи, стала подниматься по лестнице. Что-то привлекло ее внимание. Она перегнулась через перила, всмотрелась. Свет из холла не доходил под лестницу, и там лежала плотная, будто осязаемая темнота. Шорох? Отсвет? Она вновь спустилась, наклонилась, приглядываясь. Перед нею лежал медальон, который Игорь запретил ей трогать, заставив его летать по воздуху. Анюта взяла медальон в ладонь. Он был теплый, словно лежал на нагретом солнцем камне. Цепочка была порвана. Анюта поднялась наверх, поднесла медальон к свету. Рубиновые глаза драконов переливались, бросая багровые искры. Анюта нахмурилась, провела пальцем по медальону. Чешуя драконов была шершавая, как наждачная бумага. Нахмурившись, девушка прошла в спальню, прикрыла окно, задернула занавески и зажгла верхний свет: ей показалось, что в углах комнаты затаилось что-то темное, уродливое.
— Нет, далеко мне до бабушки, — сказала Анюта, облегченно вздыхая. — Говорила же она: не бойся темноты, бойся тьмы в душах людских.
Звук собственного голоса взбодрил ее. Она положила медальон на стол возле мольберта, взглянула на неоконченную картину. Едва заметные наброски привлекли ее внимание, она склонилась, пытаясь рассмотреть, что Игорь хотел здесь изобразить. Едва различимый овал женского лица в обрамлении гривы волос, коленопреклоненные фигуры… Надо будет спросить, когда вернется.
За Корсакова она была спокойна. Она знала, что с ним ничего не может случиться. Что-то подсказывало ей, что до того как они с Игорем исполнят свою миссию, кто-то, более сильный и могущественный, не позволит прерваться их жизням, соединенным общей судьбой. Вот как странно: Игорь ничего не почувствовал ночью, а ее будто толкнуло во сне. Не было страшных снов, не было видений, она просто проснулась с уверенностью, что Игорь должен спешить на помощь. Бабка говорила, что у нее, Анюты, будет знание, а у Игоря — сила. Вместе они дополняют друг друга, и пусть так и будет навек.
Анюта протянула руку, чтобы выключить свет и замерла. Что-то было не так. Она застыла, пытаясь понять, что в комнате могло насторожить ее. Потом медленно обернулась к зеркалу в дверце старинного шкафа. И сразу поняла, что было не так. В зеркале, словно на фотобумаге, медленно проступала фигура женщины. Она была высокая, как и Анюта, и сперва девушке показалось, что это она сама и есть. Лишь когда проявились черные волны волос и тускло блестевший металл, облегающий фигуру женщины, Анюта поняла свою ошибку.
Женщина пристально смотрела на нее, будто хотела сопоставить, сравнить с кем-то. Она была стройная, с гордой прямой осанкой. Уголки глаз чуть заметно поднимались к вискам, чувственные губы были приоткрыты, открывая полоску белоснежных зубов. Черные глаза под изогнутыми бровями смотрели прямо и вызывающе. Длинные ноги в котурнах, доходящих до середины икр, были немного расставлены, кожаная с металлическими лепестками юбка едва прикрывала полные бедра.
Женщина немного откинула голову, уголок ее губ пополз вверх в недоброй усмешке.
— Скажи, наследница Белой Праматери, чем ты лучше меня?

* * *

Машина вылетела на Сивцев Вражек, Корсаков вывернул руль, «daewoo» занесло, он прибавил газу, выскочил на Гоголевский бульвар, погнал против движения к площади Арбатские ворота. Там перестроился, по Никитскому бульвару проскочил к Тверскому. Движения почти не было. Взлетев вверх к Пушкинской площади, свернул, нарушая правила, налево, на Тверскую улицу и выжал педаль до упора. Стрелку спидометра зашкалило, мимо проносились огни реклам, редкие встречные и попутные автомобили, которые он обходил, словно они стояли на месте. Возле Белорусского вокзала справа в стекла ударили лучи фар. Игорь мельком заметил, как автомобиль ГИБДД разворачивается, устремляясь за ним.
— Будят среди ночи, гонят куда-то, — проворчал он. — Вот пусть теперь Сань-Сань меня от ментов отмазывает.
На мосту через железнодорожные пути «daewoo» едва не взмыла в воздух. Машину повело, колеса потеряли опору. Корсаков с проклятием вывернул руль, перешел на четвертую скорость, снова вдавил педаль газа. Плотно вцепившись колесами в асфальт, «daewoo» рванулась вперед.

Предыдущая страница 9 Следующая страница


Врата Атлантиды 10

Глава 10

Тактика была до предела проста: не пустить нападающих в комнату. Слишком много их было. Если ворвутся — задавят числом, сомнут, затопчут.
Мешая друг другу, уроды полезли в прихожую. Первый увидел Рогозина, прыгнул в комнату, занося топор. А-а-а, это тебе не в поле с плеча махать — топор врезался в низкий потолок, Рогозин скользнул вперед, вытянулся в длинном выпаде. «Карабела» вошла в грудь монстра на длину «пера». Рогозин быстро выпрямился, выдергивая клинок. Урод закинул голову, зашипел. Рана на груди налилась огнем, от нее побежали по телу огненные метастазы. Тело еще не успело осесть на пол, как следом за первым в комнату рванулся следующий. Обоюдоострый топор летел в лицо, Рогозин коротким ударом по древку сбил его в сторону, на обратном замахе рубанул через шею, снизу вверх поперек огромного кадыка. Плеснула черная кровь, урод схватился за горло, стал заваливаться назад. Смотреть, как он сгорает, уже не было времени. Рогозин закружился, ушел вправо, обрушил меч, разрубая страшную харю с оскаленными клыками, присел, уходя от горизонтально летящего топора, ткнул снизу саблей в заросшее коротким волосом брюхо. В последний момент успел увидеть летящий сверху топор, кувырнулся назад. Из-под удара он выскользнул, но дверь не удержал. В комнату ворвались сразу трое. Двое пошли вдоль стен, обходя с боков, один, с рваным шрамом через щеку, двинулся прямо на Рогозина. В двери лезли, отталкивая друг друга, прихожая была полна косматых уродов. Смрад стоял, как в хлеву, и Рогозин с удивлением отметил, что ему еще что-то может показаться неприятным.
Урод со шрамом перехватил топор, показал клыки то ли в улыбке, то ли в гримасе ненависти. Оружие он держал уверенно, поводя лезвием перед собой, словно сторожил каждое движение противника. Вот он коротко глянул вверх. Рогозин понял — проверяет, пройдет ли вертикальный удар, — и мысленно усмехнулся. Как же, жди! Потолки два пятьдесят, спасибо Никите Сергеевичу Хрущеву за такие хоромы. Держа в поле зрения двоих возле стен, Рогозин остановился, чуть подался вперед, провоцируя на удар. И удар последовал. Монстр выбросил руку с топором далеко вперед, посылая его, как пращу, в грудь противника. Рогозин рухнул на колени, ударил «карабелой» сбоку по руке с топором, чуть позади кисти, продолжая движение провернулся на коленках, используя инерцию рубанул мечом поперек ребер. С удовлетворением увидел, как разошелся кожаный доспех, выплеснула из широкой раны кровь. Наслаждаться видом сраженного врага не было времени. Те, что обходили с боков, напали одновременно, ударив чуть сбоку, с плеча. Рогозин рухнул на пол, подкатился под стену. Топоры врубились в пол, полетели щепки. Используя секундную заминку, Рогозин вскочил на ноги, коротко выдохнув, обрушил меч на неприкрытую шею урода. Как в кино раскрылась широкая рана с белеющим позвонком. Голова отделилась от шеи, скатилась на пол. Тело бестолково задергалось, загребло ногами… Вот это клинок!
Краем глаза Рогозин увидел плотный ком тел, рвущийся в дверной проем, отпрянул к окну, вскочил на подоконник. Внизу стояли, ожидая его с поднятыми вверх мечами, светловолосые бойцы. Рогозин коротко глянул через плечо и прыгнул из окна.
Нет, они были не дураки, чтобы принять его вес, помноженный на скорость падения, на короткие клинки. Бойцы расступились, занося мечи. Вслед Рогозину раздался рев разочарования.
Он даже не попытался устоять на ногах. Используя инерцию движения покатился по траве, выбрасывая вверх саблю и меч попеременно, в надежде блокировать удары. Звон мечей, тяжелое дыхание, что-то секануло по плечу, в землю рядом с головой вонзился меч…
Ему удалось привстать на одно колено, заметив блеск падающего меча, он скрестил над головой меч и саблю, пошатнулся от мощного удара. Глаза встретились с темными, почти черными глазами беловолосого бойца. Мечом Рогозин отвел меч противника, все еще лежащий в скрещении его оружия и ткнул «карабелой» в плоский мускулистый живот. Боец охнул, согнулся. Рогозин отпрянул, почувствовал сбоку летящую в голову сталь… Что-то коротко прозвенело, басовито, как оборванная струна. Удара не последовало, Рогозин скосил глаза. Беловолосый падал, схватившись за короткую стрелу, торчащую в груди. Да это же арбалетный болт…
Из окон квартиры Рогозина последовал залп из арбалетов. Вокруг зазвенели болты, ударяясь в металлические нагрудники и небольшие круглые щиты, закричали, падая на землю, светловолосые воины. Из окон, как горох из прохудившегося мешка, посыпались уроды. Оставшиеся в живых после залпа арбалетов встречали их ударами мечей. Рогозин перевел дыхание, поднялся на ноги. Вокруг кипел бой, и, похоже, всем было не до него. Он почувствовал, как кто-то схватил меч и потянул из руки. Воин, которого он ударил в живот, стоя на коленях, ухватил меч за лезвие и тянул на себя. Из-под пальцев по клинку сбегала кровь. Рогозин рванул меч к себе. Воин вскрикнул, белыми гусеницами упали на землю отрезанные пальцы. Воин закричал скорее от разочарования, чем от боли — уж очень безумными были его глаза под насупленными бровями.
Оглянувшись, Рогозин отступил на шаг, потом еще на один, повернулся спиной к схватке и побежал. Ни криков, ни топота погони позади, только звон мечей и глухие удары топоров. «Если смогу выбраться к метро — все обойдется. Там менты постоянно дежурят, у них стволы. Посмотрим, как вы на свинец реагируете. Выведу вас, стравлю, а сам дворами и подальше отсюда», — подумал Рогозин.
Он перешел на шаг, осмотрелся и стал забирать влево, чтобы выйти на Хорошевское шоссе как раз напротив метро «Полежаевская». Плечо саднило, он поднял руку. На коже был длинный разрез вдоль мышц, сбегающий от плеча к локтю. Кровь едва сочилась, значит, ерунда. Он перелез через низенький забор, пошел по траве. Рядом послышался голос. Рогозин остановился, прищурился, вглядываясь, и облегченно выдохнул: какая-то собачница выгуливала двух борзых. Тощие зверюги вяло бродили по газону, изредка присаживаясь, задрав хвосты. Он уже собрался окликнуть женщину, как слова замерли в глотке — впереди из-за дома выступили знакомые приземистые фигуры. Рогозин замер, оглянулся. Позади блеснули под фонарем нагрудники и щиты. Противники расцепились и теперь загоняли его. Все правильно — отобрать меч, а уже после выяснять отношения.
Собачница заметила его, хоть он и стоял в тени и позвала собак.
— Эй, парень. Вали отсюда, не то собак натравлю.
Борзые подняли головы, уставившись на Рогозина.
— Ты лучше посмотри, кто у тебя за спиной, — хрипло сказал Рогозин, соображая, куда бежать: к метро путь отрезан, назад — тоже. Оставалось только попытаться прорваться на Магистральную, а там уже попробовать затеряться во дворах.
— Ты мне зубы не заговаривай. Катись подальше, — на всякий случай женщина быстро оглянулась и, к удивлению Рогозина, никак не отреагировала на приближающихся уродов с топорами и палицами наперевес.
Зато собаки почуяли неладное — поджав хвосты они затрусили к хозяйке, оглядываясь на монстров, полукольцом окружающих скверик.
— Да ты посмотри, глаза-то протри, идиотка, — заорал Рогозин.
Женщина опять оглянулась, схватила подошедших собак за ошейники.
— Уходи, придурок. Ей богу, собак спущу, — голос у нее стал визгливым, на грани истерики.
Борзые жались к хозяйке, скулили, поводя острыми мордами. «Она их не видит, — внезапно понял Рогозин. — Что же это? Выходит, только я и собаки… может, горячка? Делириум? Нет, а порез на руке?» Провел ладонью по ране, лизнул и, ощутив на языке вкус собственной крови, развернулся и, не тратя больше времени на разговоры, бросился бежать. «Почему я вижу, а она — нет. Может, я ненормальный? Может, уже крыша съехала? Не хочу быть ненормальным, хочу быть как все…» — мысли путались, и он отбросил их, сосредоточившись на том, чтобы вспомнить расположение проходных дворов.
Магистральную улицу он преодолел одним махом, хотя дыхание уже сбилось, а сердце было готово выпрыгнуть из груди. Припозднившийся прохожий шарахнулся от него. Еще бы — полуголый мужик с окровавленным плечом и клинками в руках. Рогозин нырнул в спасительную тень подворотни, затаился, выглядывая из-за угла. Уроды и светловолосые текли через улицу двумя потоками, не смешиваясь и обходя все еще глядевшего вслед Рогозину прохожего. Тот и ухом не повел, когда преследователи проходили мимо. Перед домами враги рассыпались и двинулись вперед, прочесывая дворы частой цепью.
Рогозин затравленно огляделся. Его отрезали от Хорошевки, от освещенных улиц, где можно найти хоть какую-то помощь: добежать до поста ГИБДД, попробовать остановить машину, просто вломиться в какой-нибудь магазин, чтобы приехавший наряд забрал и увез в отделение. Можно было бы попробовать сунуть куда-нибудь саблю и меч, да хоть в кустах спрятать, но нет, назад дорога отрезана.
Рогозин выбежал к хлипкому сетчатому забору и выругался — впереди было Ходынское поле. Старый московский аэродром, почти уже не действующий. Полтора километра открытого пространства. Полтора километра, а он уже сдох… Дыхалки никакой, в глазах круги, ноги подкашиваются. А что там, за полем? Ленинградский проспект… черт, как он мог забыть? Родной клуб, ЦСКА, альма матер, мать его! Там же каждый кирпич, каждая щель родная и знакомая…
Рогозин перебросил через забор оружие, подпрыгнул, уцепился за верхнюю планку, кое-как подтянулся и, перевалившись, рухнул на землю. Приподнялся с земли, оглянулся.
Цепь загонщиков уже миновала крайние дома. Рогозин поднял меч, встал. Был соблазн дать бой здесь — не пустить за проволоку, но тут рядом с головой свистнуло, и он вспомнил про арбалеты. Истыкают, как дикобраза. Холодный ветер с Ходынки овеял разгоряченное тело, Рогозин повернулся и побежал навстречу ветру. Позади загремела сетка на заборе, послышались короткие команды.
С каждым шагом силы уходили, накатывала слабость, оружие в руках становилось все тяжелее. Ветер бросал в лицо пыль, вгонял воздух в сипящие, сожженные никотином легкие. Вот там справа разбился Чкалов… а вот там слева сейчас гоняют на картах, запускают модели самолетов, а надо прямо. Пока только прямо и никуда не сворачивать. Он оглянулся. Свернуть, кстати, и не дадут — загонщики обходили его с двух сторон, стараясь окружить до того, как он одолеет эти невыносимо долгие полтора километра. Только бы дотянуть. Пить брошу, курить брошу, буду по утрам бегать. Вот прямо с понедельника начну, чтоб я сдох. Кашка на воде, изюм, вегетарианство и никаких излишеств… Шевели оглоблями, алкаш проклятый. Раз-два, раз-два…
Впереди светлой рекой разливался Ленинградский проспект, но до него, чуть левее, комплекс спортивных сооружений. Бассейн, хоккейный стадион, конторы начальства, но надо лишь добраться до своего зала, где каждый мат полит потом. Пробежать через музей авиации, перемахнуть забор, потом миновать торговый комплекс и все, считай — дома. Ну, еще немного…
Рогозин остановился, согнулся в поясе, опираясь на саблю и меч, будто калека на костыли. Силы кончились. Его шатало, грудь рвала боль, он хватал воздух, как глубоководная рыба, вытащенная на поверхность. Сердце грозило сломать ребра и выпрыгнуть наружу из проспиртованной клетки тела. До стоящих под открытым небом самолетов оставалось метров четыреста, но он понял, что не добежит. Догонят, вмажут топором по затылку или подстрелят, а потом добьют лежачего. К тому же и впереди кольцо почти сомкнулось. Почему только до сих пор не подстрелили? Или хотели загнать его в определенное место? Трава была здесь по щиколотку — видно косили недавно. Невдалеке, метрах в десяти, что-то чернело. Рогозин напряг зрение. Крышка сливного колодца… Что, решили замочить и сбросить тело вниз? Разумно.
Он выпрямился, осмотрелся. Да, место удобное. Вот, значит, где придется провести последний поединок…
Рогозин запрокинул голову. Облака разбегались от луны, как круги на воде от брошенного камня. В просветы рваных туч проглядывали звезды. Как давно он не замечал звезд? Впрочем, некоторые замечал — если в пьяной драке заедут в глаз, очень даже похожие звезды высыпают.
Преследователи образовали круг, вернее два полукруга: один, состоящий из уродов с топорами отделял его от комплекса ЦСКА, другой, из светловолосых бойцов, преградил дорогу назад. Впрочем, назад он бы уже не добежал. Рогозин поднял руки с клинками над головой, скрестил. Свет луны одел лезвие «карабелы» призрачным блеском, узорчатая поверхность меча поглотила свет, словно вбирая его в себя.
По двое бойцов с каждой стороны пошли на него скользящим шагом. Так, понятно. Лучших выбрали, самых умелых. А может быть, не каждый достоин чести взять меч из руки еще дергающегося трупа. Потому и не стреляют, что хотят в честном бою победить? Ха, честный бой… Или все-таки уважать стали после схватки в квартире?
Он опустил оружие, расслабил кисти, повел плечами. Склонил голову, боковым зрением наблюдая за приближением врага. Вот они уже в пяти шагах. Рогозин скользнул, уходя от атаки с двух сторон, развернулся к беловолосым, прыгнул, занося меч. Воин заслонился щитом, попытался достать в выпаде. Рогозин отвел меч «карабелой» вошел между нападавшими, завертелся юлой, мгновенно оказался сзади, рубанул саблей широко под колени, второго тюкнул матовым клинком в темя. Звук был, словно арбуз лопнул… Меченосец с подрезанными ногами еще падал, а через него, в прыжке, уже летел, поднимая топор, урод с оскаленной мордой. Рогозин бросился ему под ноги, вывернул кисть, ударил снизу, между широко расставленных ног. Взревев, урод выронил топор и покатился по земле, зажимая промежность.
Внезапно потемнело. Клубящиеся облака затягивали единственный чистый клочок неба. Луна глядела вниз, как упавший в болото путник в последний раз смотрит из трясины на голубое небо. Болотной ряской сомкнулись тучи, ударил гром.
Последний из четверых противников пошел на Рогозина, крутя топором мельницу, жонглируя, словно цирковой силач грифом от штанги. Заметив, что от полукруга бойцов отделились еще несколько фигур, Рогозин дождался, пока топор ушел за спину врага и прыгнул вперед.

* * *

Глаза женщины ощупывали ее, как барышник ощупывает лошадь на ярмарке. Анюта сжалась под оценивающим взглядом, но внезапно почувствовала поднимающуюся из груди волну гнева. Она выпрямилась и гордо откинула голову:
— Чем я лучше тебя? Я не понимаю о чем ты?
— Не понимаешь? — глаза женщины в зеркале сузились. — Ты — обычная самка, смертная, хоть и несешь в себе знание поколений. Что он нашел в тебе, чем ты его приворожила? В каждом столетии вы встречаетесь, несмотря на все преграды, не пора ли прервать цепь ваших затянувшихся отношений?
— Тебе не удастся, — Анюта тряхнула головой, рассыпав по лицу волосы.
— Ты полагаешь? — женщина отстегнула застежки легкой кирасы на плечах, сняла и уронила ее на землю. Металл глухо звякнул. Потом распустила шнурок, стягивающий кожаную юбку, и юбка скользнула по ногам, сложилась у щиколоток. — Проверим?
Анюта почувствовала мгновенное головокружение. Комната, казалось, сместилась, зеркало стремительно наплыло на нее, будто поглощая. Она провела рукой по глазам, словно смахивая паутину, и замерла.
В зеркале отражались две обнаженные фигуры: ее и черноволосой женщины. Они стояли рядом, почти касаясь друг друга плечами, обе высокие, стройные, с длинными ногами и точеными коленями. Но если у Анюты тело еще не налилось женской спелостью, то ее соперница предстала во всем блеске зрелой красоты. Она была настолько безупречна, что это даже отталкивало. Может, чуть-чуть тяжела была высокая полная грудь, подрагивавшая от дыхания, или чрезмерно тонка талия, переходящая в широкие бедра, но это неуловимое впечатление гротеска ускользало, как скрадываются незначительные детали, поглощенные целостностью облика. Женщина стояла спокойно, высоко держа голову, полная осознанием собственного совершенства.
Анюта по сравнению с нею была похожа на угловатого подростка: прямые плечи, небольшая крепкая грудь с вызывающе глядящими вверх сосками, худенькие бедра, плоский живот. Однако впереди у нее было созревание, превращение в цветок, тогда как у соперницы — увядание, осень, а дальше — тлен и прах. И даже если осень, золотая, пышная и обильная, продлится, неизбежно следом придет зима…
Осознание этого, скрытое чувство превосходства и некоторая жалость к сопернице слишком ясно проступили на лице девушки, заносчиво смотрящей на соперницу. И та это поняла.
— Что ты можешь дать ему, кроме своих неумелых ласк, своего жалкого тела? Кратковременное забытье? Оно длится не дольше, чем он восстановит дыхание после оргазма, — прошипела женщина.
— Ты можешь предложить больше?
— Любовь с тобой это стакан воды — утоляет жажду и забывается, а моя любовь — будто вино, дарующее забвение, которое длится дни, месяцы, годы. Это — растянувшийся во времени восторг слияния, упоение обладанием. Экстаз, в котором живешь и без которого день покажется ночью, а жизнь смертью.
— Экстаз длиною в жизнь? — насмешливо спросила Анюта. — Вино, опьянение которым длится годы? Представляю, каким будет похмелье.
— Любви тоже надо учиться, моя дорогая. Ты слишком молода, чтобы это понять.
— Мы учимся вместе, мы открываем друг другу новые миры. Наши судьбы пересекаются много веков…
— И каждый раз вы начинаете заново. Вы познаете друг друга, а в сердце каждого кроется сомнение: что, если это не он, не она. Вы скрываете страхи и лихорадочно совокупляетесь, вы мотыльки-однодневки, на мгновение встретившиеся возле пламени, чтобы сгореть вместе. Я предложу ему вечность…
— Вечная любовь так же тосклива, как и вечное одиночество. Оставь нас, Повелительница мертвых. Ты забыла свое земное имя…
— Я отказалась от него, но даже хорошо, что ты знаешь, кто я, — нехорошо улыбнулась женщина. — Так гораздо лучше. Стало быть ты знаешь, что вам предстоит. Я буду ждать вас, и тогда мы продолжим наш спор. А судьей будет Бальгард. Я не прощаюсь, наследница Праматери, — образ женщины стал тускнеть, исчезая в дымке. Ее изображение тонуло в зеркале, словно в омуте. — Я буду ждать встречи с вами, — донеслось до Анюты издалека, будто из-под земли…
Она пришла в себя. Лежать было жестко и неудобно. Она открыла глаза. Над головой крылом бабочки билась занавеска, в окно светила луна, окруженная желтым ореолом. Анюта увидела, как тучи надвинулись с двух сторон, поглощая свет, и тотчас воздух стал холодным и влажным. Анюта приподнялась, оглядываясь. Она лежала на полу напротив зеркала. Было темно, лишь одна свеча возле кровати освещала комнату.
Чувствуя слабость, как после приснившегося кошмара, Анюта поднялась на ноги, кое-как добралась до кровати и упала на нее ничком.
Далекий раскат грома прозвучал, как набатный колокол. «Я буду ждать вас», — вспомнила Анюта слова Хельгры, и впервые неуверенность закралась в ее душу.

* * *

Первые крупные капли упали на лобовое стекло одновременно с раскатом грома. Корсаков включил дворники. Слева промелькнул стадион Юных Пионеров, перестраиваемый то ли в элитный дом, то ли в увеселительный комплекс. «Все правильно: пионеров больше нет, стало быть, и стадион не нужен», — подумал Корсаков. Вдоль трассы замелькали палатки: «Игрушки», «Салон-Интим», видео-аудио. Метро «Динамо», а за ним одноименный стадион… или стадион «Динамо» и одноименное метро? Что построили раньше? А-а-а, какая разница! Важно, что стадион еще не собираются сносить. А дальше пойдут улицы с примечательными названиями: улица пилота Нестерова, Степана Супруна, Авиационная. А как же им называться, если напротив старейший московский аэродром — Ходынское поле? На улице Супруна, помнится, Корсаков как-то был в гостях у одного писателя-фантаста. На Арбате познакомились. Эх, и погуляли… Корсаков еле до дома добрался. И почему эти писатели все, как один, запойные? Ну, может, и не все, но большинство. Так и растерялись они с новым знакомым: обещал писатель позвонить на следующий день, книжки подарить, да так и пропал…
Ага, вот и бывшая академия имени Жуковского. Ковала кадры советской авиации и космонавтики, пока кто-то не решил, что много чести летчикам — обитать во дворце, построенном аж при Екатерине Великой. Знаменитый дворец, Петровский путевой. А сделаем-ка мы там гостиницу элитную с рестораном. Так сказать, научно реставрируем, и будет пример «удачного совмещения современного использования и исторической функции, при соблюдении внешней публичной доступности». Во как отмазались…
Корсаков опустил стекло и сплюнул в начинающийся дождь. Черт с вами, делайте, что хотите, если деньги решают все. Пока решают… Он вывернул руль, поворачивая к Аэровокзалу, утопил педаль газа. «Daewoo» подпрыгнула на трамвайных рельсах, проскочила мимо гостиницы «Аэрофлот». Так, налево, а теперь направо. Впереди, между хоккейным дворцом и рынком, темнело бывшее летное поле, за ним мерцали далекие огни в районе Хорошевки.
Дождь сыпанул полосой, будто пробуя силу, и обрушился тропическим ливнем. В последний момент свет фар выхватил из пелены дождя ворота, сваренные из толстых металлических перекладин. Корсаков ударил по тормозам, машина пошла юзом, ткнулась правой дверцей в ворота и замерла. Корсаков выскочил под дождь. Одежда мгновенно намокла. Черт, не догадался прихватить что-нибудь тяжелое… Он открыл багажник, порылся в бардаке, который там царил. Под запасным колесом обнаружился баллонный ключ. Корсаков схватил его, вспрыгнул на капот и, ухватившись за верхнюю перекладину, перемахнул через ворота.
Впереди, сквозь дождь, чернели силуэты самолетов. Он бросился бежать по бетонной дорожке, скользя в лужах и чертыхаясь. Странно, но он знал, куда бежать, знал, где ждут его помощи. Что-то вело его, он огибал застывшие самолеты, подныривал под крылья, перепрыгивал натянутую на колышках проволоку, ограждающую экспонаты от туристов.
Гром ударил, казалось, прямо над головой. Ветвистая молния разорвала тьму. Впереди, метрах в трехстах, Корсаков успел разглядеть черную клубящуюся массу. Ему показалось, что он уловил слабеющий зов о помощи. Именно не услышал — шум ливня покрывал все, — а почувствовал и кинулся на призыв. Грохотало теперь беспрерывно, молнии били одна за другой, и он уже не боялся потерять направление.
Очередная вспышка высветила впереди дикую картину — посреди Ходынского поля шла сеча: вздымались топоры и палицы, блестели короткие мечи. Толпа то устремлялась к центру, толкаясь и мешая друг другу, то откатывалась, как волны от каменного утеса. Через разомкнувшиеся на миг ряды Корсаков увидел, что в центре толпы словно бушует вихрь: кто-то полуголый и тощий, как скелет, вертелся юлой, рассыпая удары направо и налево. Он успевал уворачиваться от палиц, парировал удары мечей, падал на колено, пропуская над головой рвущие воздух топоры, и сек, рубил, колол двумя клинками в немыслимых выпадах, сливаясь стремительным движением с косо летящими струями дождя.
— Борисыч… — ахнул Корсаков.
Он уже узнал нападающих: трудно было забыть безгубые морды с выдающимися вперед клыками, да и беловолосые воины тоже были не из тех, кто теряется в памяти. Корсаков не верил своим глазам: враги объединились, чтобы уничтожить одного человека, и этим человеком был его бывший наставник Георгий Рогозин.
Толпа вновь отпрянула. Корсаков с разбегу ударил ключом по затылку с прилипшими белыми волосами и ворвался в образовавшуюся брешь. Вокруг словно все замерло. Он увидел, как вывернувшийся из-под топора Рогозин разворачивается, пытается отпрянуть, но палица бьет его в грудь, переламывая выставленный навстречу клинок сабли. Корсакову даже показалось, что он услышал хруст ребер и шипение выбитого из легких воздуха. Рогозин нелепо взмахнул руками, из левой руки бумерангом вырвался узкий меч, вращаясь завис, отражая блеск молнии мокрым лезвием и полетел вниз. К мечу протянулись руки, лапы, толпа подалась вперед, ожидая, кому он достанется.
Он не достался никому.
Никому из них.
Корсаков взлетел над толпой, выхватывая из дождя и мрака шершавую рукоять меча.
Он рухнул на землю рядом с неподвижным телом учителя, но уже через мгновение оказался на ногах и резким ударом сверху разрубил морду застывшего в недоумении урода. Череп лопнул, скрытые под веками глаза выкатились на мгновение, но тут же исчезли в синеватой вспышке пламени, пожиравшего падающее тело.
«Вот и прекрасно, даже трупы убирать не придется», — мелькнуло в голове у Корсакова. Мокрая одежда мешала двигаться, и он рванул рубашку с плеч. Холодный дождь вызвал короткий озноб.
«Это ничего, — подумал он, — сейчас согреемся».
Секундное замешательство закончилось. Корсаков из кварты парировал меч, ударил снизу, разрубив челюсть и лицо беловолосого, отпрянул, пропуская мимо топор, коротко резанул по глазам, закружился, меняя ритм и направление движения. Воздух гудел, рассекаемый топорами, продавливаемый палицами, а он танцевал среди гула и шипения ударов, легко уходя и тут же атакуя, не давая передышки, не позволяя рассредоточиться для одновременного нападения. Меч будто вел его, подсказывая направление, сбивая и отводя чужие мечи, упреждая взмахи топоров короткими экономными ударами. Корсаков словно скользил между струями дождя, выбирая очередную жертву во время вспышек молний и уже в темноте настигая и поражая ее. Чужая кровь брызгала на лицо, и дождь тут же смывал ее, а гром глушил крики и стоны, хрипение и вопли…
Внезапно все закончилось. Он стоял один, толпа отпрянула, отползали раненые, волоча за собой оружие. Их подхватывали, относили в темноту. Неясный шепот, бормотание донеслись до слуха Корсакова. Отступающие повторяли одно слово — как молитву, как заклинание, и непонятно чего было в нем больше: страха или надежды. «Бальгард… Бальгард…»

* * *

— Ты проиграл, Горланг.
Черный плащ магистра сливался с ночной темнотой, лишь лицо смутно белело, пересеченное резкими тенями.
— Это не разгром, это лишь локальная неудача, — возразил Горланг.
Дождь стихал. Мимо проходили, неся на плечах палицы и топоры его проигравшие схватку воины. Невдалеке угадывалось движение: это отступали светловолосые бойцы Хельгры, растворяясь в ночи.
— Слова можно подобрать любые, главное, чтобы не ранили самолюбие, — по тону магистра можно было догадаться, что он усмехается.
— Самолюбие — непозволительная роскошь для меня, — пробормотал Горланг. — Слишком многое от меня зависит, чтобы удовлетворять собственные амбиции.
— Однако, как ни назови, это неудача. Единственное, что может тебя утешить, так это то, что меч он получил не из рук Хельгры. Впрочем, она не очень-то и стремилась к этому. Мне даже кажется, что ее вполне удовлетворяет сегодняшнее положение. Так или иначе, но выбор теперь сделает сам Бальгард. Без советчиков и посредников. Как я и предсказывал, он будет судьей, а не союзником.
— Нам не нужен судья… — Горланг осекся. — Пустые разговоры… Прощай, инквизитор.
— Прощай. Не забывай: мы следим за вами.

* * *

Небо очищалось от туч, и уже светлело на востоке. Воздух был свеж и прозрачен. Поблекшая луна катилась за спящие дома.
Корсаков отыскал отброшенную рубашку, опустился на колени над Рогозиным и вытер ему окровавленное лицо. Глубокие порезы на лбу и щеках еще сочились кровью. Под грудью наливался синевой чудовищный кровоподтек. Дышал Рогозин с хрипом, на губах выступала кровавая пена. Один глаз заплыл от удара, другой закатился под веко. Корсаков приподнял ему голову. Рогозин застонал, моргнул и посмотрел на него, явно не узнавая. Постепенно его взгляд приобрел осмысленность.
— Игорь?
— Тихо, тихо, Борисыч, — Корсаков кивнул, — это я, все в порядке, уродов разогнали.
— Это кто ж такие, а?
— Долго объяснять. Ты потерпи, сейчас в больницу поедем.
— Ну, я им дал! — Рогозин слабо улыбнулся, приподнял руку с обломком «карабелы». Улыбка вышла кривая. — Эх, жаль, клинок сломал. Ты видел, как я их мотал?
— Видел, Борисыч. Такого, я тебе скажу, в Голливуде не увидишь.
— Опоздал ты маленько — достали меня суки, — Рогозин мучительно закашлялся. — Черт, ребра поломали… Меч, где меч?
— Здесь, у меня, — успокоил его Корсаков.
— Я ведь чего тебя искал: меч нашел. Дорогая штука, я сразу понял. Думаю, Игорек сумеет пристроить, ну и мне обломится…
— Считай, что уже пристроил. Ты как, идти сможешь?
— Сейчас посмотрим, — сцепив зубы, Рогозин попытался подняться, охнул и завалился назад.
Корсаков подхватил его.
— Нет, никак. Ты уж извини.
— Ерунда. Меч подержи, — Корсаков сунул Рогозину меч, подхватил бывшего тренера под плечи, просунул руку под колени и, тяжело поднявшись на ноги, пошел к воротам.
Он почувствовал на себе чей-то взгляд, остановился, обернулся и медленно обвел поле глазами, пытаясь понять, что его насторожило. Ему показалось, что на месте схватки кто-то стоит и смотрит ему вслед. Подождав, он пошел дальше, настороженно прислушиваясь.
Рогозин обхватил его за шею. Тело раненого била крупная дрожь, он стискивал зубы, чтобы не застонать.
— Тяжело, а, Игорь? Может, я сам?
— Борисыч, кончай херовину городить, — проворчал Корсаков. — Ты лучше молчи, а то брошу.
Рогозин заперхал, пытаясь сдержать смех. На губах снова выступила розовая пена.
Возле ворот Корсаков осторожно положил его на землю, подергал цепь, на которой висел устрашающих размеров замок. Слегка отступив, он осмотрелся, взял у Рогозина из руки меч и, коротко размахнувшись, разрубил цепь пополам.
— Вот это клинок, — прошептал Рогозин
Корсаков распахнул ворота, открыл заднюю дверцу машины и снова взял его на руки. Как он ни старался осторожно положить Рогозина на сиденье, тот мучительно застонал и обмяк. Корсаков пощупал ему пульс. Сердце билось слабо, но ровно. Вынув из пальцев Рогозина обломок «карабелы», Корсаков спрятал его в багажник под запасное колесо. Туда же положил и меч, предварительно завернув его в чехол от сиденья.
Развернувшись, он направился к выезду на Ленинградский проспект. Уже поворачивая, он посмотрел в зеркальце заднего обзора. В распахнутых воротах, ведущих на Ходынское поле, стоял магистр.

Предыдущая страница 10 Следующая страница


11 Олег Маркеев, Андрей Николаев

Глава 11

Корсаков опустил в машине стекла, чтобы утренний воздух привел Рогозина в чувство. Тот застонал, приподнялся на сиденье. Корсаков озабоченно взглянул на него в зеркальце.
— Лежи, Борисыч, лежи.
— Куда едем? — прохрипел Рогозин.
— Сначала ко мне, — ответил Корсаков, поворачивая на Садовое Кольцо, — а потом в больницу.
— Нельзя в больницу. Они обязаны докладывать в милицию о ножевых ранениях, а меня разделали, как Илья Муромец Змея Горыныча.
— Ну, так уж и разделали, — пробормотал Корсаков. — Это еще посмотреть, кто кого. А насчет милиции не беспокойся. Все схвачено.
Рогозин откинулся, закрыл глаза, потом, вспомнив что-то, снова подался вперед:
— А меч где?
— Здесь меч, не бойся.
— А сабля?
— Тоже здесь.
— Знатная сабелька. Друг подарил. Эх, его бы сюда, мы бы этим уродам устроили Куликово поле.
— Пока что ты им устроил Ходынское. Кстати, где меч-то нашел?
Прежде чем ответить, Рогозин подумал, тяжело дыша, потом пытливо посмотрел в зеркальце, ловя взгляд Корсакова.
— Неделю назад шел под утро с пьянки. У нас там, на Магистральной. Через гаражи пошел. Смотрю, дерутся, — он говорил тяжело, выплевывая слова вместе с короткими выдохами, морщась и запинаясь. — Я думал «белочка» началась: на мечах и топорах бьются, и трупы в пепел превращаются. Вот, дождался, пока они друг друга перебили, пошел поближе посмотреть. А там короб такой деревянный, они вокруг него бились. Открываю — меч. Ну, ты знаешь, я в холодном оружии дока. Сразу понял — богатая вещь, ну и прихватил. Стал тебя искать. Ты вот где обитаешься сейчас?
— На Арбате.
— И на Арбате был, да только мужики меня в Измайлово послали. День потерял. А чего на кладбище не подошел? Я ж тебе знак подал.
— Забыл совсем, — вздохнул Корсаков. — Извини, Борисыч. Сам понимаешь: похороны. Моей подруге плохо стало. Пока то, се, опомнился уже в автобусе. Да и узнал тебя не сразу. Извини, здорово ты постарел.
— А чего ты извиняешься? — усмехнулся Рогозин. — Все правильно. Да, совсем плох Борисыч стал, да, жизнь покатилась под горку и без тормозов. Вот, как со спортом завязал, так и все, покатился. Эй, а как ты меня на Ходынке нашел?
— Долго рассказывать.
— Ладно, авось доживу, когда темнить перестанешь, — Рогозин закашлялся. — Да, а сегодня ночью ломиться ко мне стали. Дверь вынесли. Я как их увидел, тут же сообразил: за мечом пожаловали. Сначала в квартире отмахивался, но уж больно много их было. В окно прыгнул, так и там ждут. В квартире эти, уроды зубастые, а внизу парни блондинистые. Не помню, как и ушел. Во, чуть не забыл… Получается интересная штука: я их вижу, а больше никто. Я пока бегал от них — приметил. Что я, заговоренный, что ли?
— Разберемся, — буркнул Корсаков, думая, что, стало быть, и он заговоренный, раз тоже видел нападающих.
— Ох, что-то мне дышать тяжело, — впервые пожаловался Рогозин.
— Потерпи, Борисыч, рядом уже.
Пользуясь тем, что час был ранний, автомобилей мало и машин ГИБДД не наблюдалось, Корсаков рванул на Смоленской площади через две сплошные полосы, ушел вправо в Денежный переулок, свернул на Сивцев Вражек и через три минуты подкатил к особняку.
— Посиди пока, я сейчас, — сказал он Рогозину.
Тот кивнул, не открывая глаз. Казалось, он прислушивается к своей боли, поглаживая грудь рукой, словно хотел ее успокоить.
Корсаков открыл дверь, взлетел по лестнице. Анюта сидела в кресле, поджав ноги, закутавшись в махровый халат, который подарила Корсакову к новоселью. Она серьезно, без улыбки взглянула на Игоря. Под глазами у нее были круги, осунувшееся лицо побледнело, будто она не спала, по меньшей мере, несколько ночей.
— Ты успел, — она сказала это уверенно, словно заранее знала, что так и будет.
— Успел, — подтвердил Корсаков. — Только проблем от этого не убавилось. Борисычу, ну тренеру моему, здорово досталось, в больницу надо. Можешь сейчас Сань-Саня напрячь?
— Могу, — Анюта встала с кресла, нашла телефонную трубку. — Где он?
— Кто?
— Ну, твой тренер, — чуть раздраженно от непонятливости Корсакова сказала она.
— Внизу, в машине.
— Так веди его сюда. До приезда «скорой» попробуем что-нибудь сделать.
Корсакову показалось, что Рогозин потерял сознание, но тот, услышав шаги, открыл глаза. Игорь помог ему выбраться из машины. Рогозин скрипел зубами, ругался, но старался не стонать. До двери он дошел сам, опираясь на плечо Игоря, но, сделав первый шаг по лестнице, стал падать назад. Корсаков подхватил его, крякнув, поднял на руки и, шагая через ступеньку, поднялся наверх и устроил Рогозина в кресле.
— Тяжелый ты, Борисыч, — пробормотал он.
— Да ладно… кожа да кости. Слушай, знаешь, чего мне хочется?
— Догадываюсь, — усмехнулся Игорь. — Сейчас я узнаю, есть ли у нас чего, — он сунулся в спальню.
Анюта, прижимая трубку к уху, мельком взглянула на него.
— Пап, я не так часто тебя о чем-то прошу… Да, я понимаю, что половина пятого утра, ну и что? Никто тебя не тащит из постели, но позвонить ты можешь? Вот и хорошо. Да, к нам пусть подъезжают. Игорь встретит на Гоголевском. Все, спасибо! Целую, пока, — она положила телефон на стол. — Через двадцать минут выйдешь на бульвар, встретишь машину.
— Куда его повезут? — Игорь кивнул через плечо в сторону холла.
— В первую клиническую при администрации президента, — скороговоркой сказала Анюта, направляясь к Рогозину.
— Однако…
Рогозин встретил девушку слабой улыбкой. Анюта подошла к нему, взяла руку, пощупала пульс.
— Здравствуйте, меня зовут Аня. Игорь много о вас рассказывал, — проговорила она. — Ну-ка, позвольте, — девушка приподняла Рогозину веко, осмотрела порезы на лице. — Игорь, принеси вату и перекись водорода.
— Здравствуйте, Аня. Я — Георгий Борисович. Можно называть меня просто Георгий — мне будет приятно, поскольку я не буду чувствовать себя таким старым.
— Ну что вы… Вы совсем не похожи на старика.
— Ты бы видела, что он на поле выделывал. Куда там Конану-варвару или Дункану Мак-Лауду! — Корсаков передал ей вату и перекись. — Он их ломтями стругал.
— Жить захочешь — постараешься, — Рогозин скривился и зашипел.
— Все, все, сейчас пройдет. Я только продезинфицирую царапины, — Анюта осторожно промокнула ваткой порез на щеке.
— Вы медик?
— Раньше я тусовалась с байкерами. А это, знаете ли, такая компания, что поневоле научишься оказывать первую помощь.
— Ты мне не рассказывала, — заметил Корсаков.
— А ты не спрашивал, — девушка протерла лицо Рогозина от подсохшей крови. — Так, а здесь что? — она провела пальцами по багровому кровоподтеку на груди Рогозина.
Тот поморщился.
— Давайте-ка мы вас на постель перенесем. Игорь, помоги.
Вдвоем они подняли Рогозина, подхватили с двух сторон и, доведя до кровати, осторожно уложили. Лицо у того побледнело, приобретая странный синеватый цвет.
— Это, Анют… — Корсаков смущенно кашлянул. — Может, пока врачи подъедут, проведем анестезию?
— Чем?
— Ну, чем… у нас же, вроде, осталось? Леня не все допил.
— А если операция, как алкоголь с наркозом среагирует?
— Ну, сто грамм не повредит.
Рогозин, прислушивавшийся к разговору, с надеждой посмотрел на девушку.
— Если только сто грамм.
Корсаков принес коньяк, налил полстакана. Приподняв Рогозину голову, он поднес стакан к его губам, но тот укоризненно взглянул на него.
— Чего еще не хватало, так это чтобы меня поили, как младенца, — Рогозин взял стакан, медленно выцедил коньяк и облегченно откинулся на подушку.
— Никогда не видел, чтобы младенцев поили коньяком, — проворчал Корсаков, наливая себе.
— Ты тоже ранен, любимый? — кротко спросила Анюта.
— А стресс? А физическое и нервное истощение? — Корсаков залпом проглотил коньяк, выдохнул. — Ладно, что там с машиной?
— На Гоголевском встретишь. Наверное, уже пора идти.
— Игорь, только без ментов, — попросил Рогозин.
— Сделаем, Борисыч, — Корсаков пошел к выходу. — А ты пока, смотри, к моей женщине не приставай. На нее надежды нет, только на тебя уповаю, на твою честность, порядочность и…
— Иди уж, — Анюта подтолкнула его к лестнице, — трепло кукурузное.
— Вот поправлюсь, обязательно отобью, — пообещал, слабо улыбнувшись, Рогозин. — Ребята, окно откройте пошире. Что-то совсем херово мне.
Корсаков распахнул настежь окно, накинул толстовку взамен мокрой и перемазанной землей и кровью рубашки и сбежал по лестнице.
Ветер почти стих, небо светлело, в лужах отражались фонари. Корсакова слегка знобило то ли от прохладного влажного воздуха, то ли от напряжения, которое постепенно отпускало его. Коньяк делал свое дело: он чувствовал себя расслабленным и почти спокойным. Даже не верилось, что схватка на Ходынском поле произошла именно с ним, а не была увидена в кино. Однако ладонь еще помнила шершавую рукоять меча, перед глазами мелькали оскаленные морды и искаженные лица. Память запечатлела их за мгновение до того, как меч обрывал жизнь, превращая тела в пепел. Корсаков замедлил шаг и закрыл глаза. Он будто бы вновь чувствовал, как клинок входит в плоть, почти не встречая сопротивления, как перерубает доспехи, легко, словно прутья, переламывает кости. Вдруг Корсаков ощутил, что улыбается, что руки чуть заметно подрагивают, словно повторяя удары, финты, выпады. Ему понравилось упоение схваткой, понравилось чувствовать себя хозяином чужих жизней…
Внезапно ему стало страшно.
— Вот, значит, что мне предстоит… — пробормотал он, — вот куда вы меня втянули… — Игорь остановился, оглянулся, но особняк уже скрылся за домами.
Постояв несколько мгновений, Корсаков пошел вперед. Сначала медленно, потом все быстрее и быстрее — Рогозину требовалась срочная помощь, а со своими ощущениями, чувствами и мыслями можно будет разобраться потом.
Бело— синий, с красным крестом и надписью «Реанимация» «мерседес» подъехал через десять минут. Корсаков поднял руку, и машина притормозила возле него —видимо, Сань-Сань описал Корсакова. Игорь влез на длинное переднее сиденье, без труда уместившись рядом с водителем и хмурым невыспавшимся врачом.
— Куда? — коротко спросил врач.
— Направо, а там я покажу.
— Какие травмы?
— Порезы и ушиб грудной клетки, — чуть замявшись, сказал Корсаков.
— Если криминал, то мы обязаны сообщить, куда следует, — предупредил врач.
— Разберемся, — пробурчал Корсаков. — Вот возле этого дома остановите.
Врач подхватил чемоданчик и вслед за Корсаковым направился к двери. На лестнице Игорь пропустил его вперед.
— Наверх и налево.
Врач кивнул и не спеша стал подниматься.
Анюта встретила его в дверях спальни, показала на Рогозина.
— Задремал только что, — сказала она. — Очень тяжело дышит.
— Ну, если может спать, значит, жить будет, — буркнул тот, направляясь к постели.
Анюта вышла в холл, присела в кресло и обхватила плечи руками.
— Ты как? — спросил Корсаков.
— Нормально, только знобит немного. Наверное, не выспалась. Игорь, можно я с вами в больницу поеду?
— Поехали, — пожал плечами Корсаков. — А что такое?
— Потом объясню. Не хочется одной оставаться.
— Что-то произошло? — Корсаков включил чайник и присел на стул напротив девушки.
— Произошло, только мне еще надо в этом разобраться, — задумчиво сказала Анюта.
В дверях спальни показался врач.
— Так, — сказал он, — больного мы забираем. Самое меньшее — это перелом нескольких ребер, и я опасаюсь, как бы осколки не прошли в легкие. Кроме того, сильный внутренний ушиб. Можно подумать, его лягнул дикий мустанг. Порезы на лице и руках. Предупреждаю еще раз: я обязан докладывать о подобных случаях.
— Доктор, давайте приедем в больницу, а там видно будет.
— Хорошо. Кто за ним ухаживал?
— Мы, — не сговариваясь, ответили Анюта и Игорь.
— Ага… Тогда вот что скажите: давно он задыхается?
Анюта взглянула на Корсакова. Тот кивнул.
— Еще в дороге начал, — пробормотал он. — Больше часа.
— Ну, значит, сомнения прочь, — решительно проговорил врач. — Я спущусь, позову санитаров. Поможете ему, — он кивнул на спальню, — спуститься.
— Я поеду с вами, — сказал Игорь.
— Это невозможно.
— Нам что, позвонить вашему начальству? — Анюта поджала губы.
Врач снял очки, протер их полой халата. Без очков его лицо стало на удивление несерьезным, почти детским.
— Это ваш родственник? — спросил он.
— Скажем: старший товарищ, — улыбнулся Корсаков, стараясь разрядить возникшую напряженность.
— Хорошо, один может поехать в нашей машине, — согласился врач.
— А больше и не нужно, — отрезала Анюта и пошла одеваться в ванную комнату.
Врач заглянул в спальню и, досадливо крякнув, бросился к Рогозину: тот спустил ноги с кровати и попытался встать.
— Лежите, лежите, вам нельзя…
— Воздуху… воздуху дайте, — хрипел Рогозин, хватая врача за халат. — Пустите, суки, дайте вздохнуть!
— Помогите мне, — обернулся врач к Корсакову.
— Что надо делать?
— Чемоданчик мой подайте… а, черт, держите его! — врач оторвал от себя Рогозина и бросился к чемоданчику.
В комнату заглянула Анюта.
— Что тут происходит.
— Помоги, — Корсаков пытался прижать бьющегося Рогозина к кровати.
Анюта подбежала, схватила Рогозина за руку, которой тот отпихивал от себя Игоря. Рогозин оказался на удивление крепким. Корсаков с Анютой едва удерживали его, тем более что старались причинить ему как можно меньше боли. Лицо Рогозина побагровело, стало наливаться синевой. Подскочил врач.
— Прижмите его к постели, — скомандовал он.
Анюта и Корсаков налегли на плечи Рогозина. Врач склонился над ним. Корсаков увидел у него в руке толстую короткую иглу.
— Что это?
— Игла Дюфо. Держите крепче! — доктор стремительно обстучал пальцами грудь Рогозина, слегка натянул кожу под ключицей и резко воткнул иглу почти на всю длину.
Корсаков сморщился, Анюта, закусив губу, отвела глаза. Из полой иглы с шипением ударила струя воздуха. Рогозин обмяк, зрачки его закатились под веки. Лицо стало приобретать нормальный оттенок. Врач выдернул иглу, дал знак отпустить пациента. На месте прокола показалась капля крови. Корсаков вытер пот со лба, Анюта обессилено опустилась прямо на пол.
— Доктор… кхм… — Корсаков откашлялся. — Что это было?
— Было и прошло, — облегченно вздохнув, сказал врач. — Клапанный пневмоторакс, смещение левого средостения, обнаруживается при помощи перкуссии, — забормотал он скороговоркой. — Мы с вами провели дренирование плевральной полости по среднеключичной линии и тем самым предотвратили дыхательный криз.
— Понятно.
— Что он сказал? — спросила Анюта.
— Э-э-э… ты одеваться думаешь?
Опираясь на кровать, Анюта встала и вышла из спальни. Врач выглянул в окно.
— Федор, поднимайтесь с носилками, — крикнул он, нервно закуривая.
Через три минуты в спальне появились санитары с носилками. Рогозина осторожно переложили. Некоторую заминку вызвала крутая лестница, но шедший первым крепкий парень поднял носилки на уровень плеч. Корсаков придержал им дверь и попросил подождать, пока спустится Анюта. Она появилась через пять минут, завела свою красную машину и мигнула фарами, показывая, что готова следовать за реанимобилем. Корсаков устроился в салоне «скорой», на откидном сиденье возле Рогозина. Врач назвал Анюте адрес больницы, на случай, если она отстанет. Корсаков ухмыльнулся.
Реанимобиль взревел сиреной и рванул с места. Корсаков привстал, посмотрел назад. «Daewoo» лихо развернулась в узком переулке и припустила вдогонку.
Клиника, как понял Корсаков, находилась в Филях. На Садовом кольце «мерседес» свернул налево и полетел по покрой мостовой, игнорируя светофоры и отпугивая редкие автомобили сиреной и маячками. Анюта держалась метрах в ста позади. Выскочили на Кутузовский проспект, водитель «мерседеса» еще прибавил скорость.
Рогозин пришел в себя, тронул Корсакова за руку.
— Куда летим?
— Тебя в больницу везем. Ну, ты и устроил нам потеху, Борисыч.
— Что, неужели «белочка» началась?
— Если бы…
Рогозин покосился на санитара и поманил Игоря к себе. Корсаков наклонился.
— Мне в ментуру нельзя, Игорек, — жалобно сказал Рогозин. — К ним только попади. Кстати, как и к врачам. Давай так: перевяжут меня и отпустят. Я лучше дома отлежусь.
— Борисыч, кончай базарить. Лучше молись, чтобы без операции обошлось.
— Да на мне, как на собаке… — Рогозин закашлялся. Выступившая на губах пена была розового цвета.
Санитар отодвинул Корсакова и склонился над ним.
Через десять минут реанимобиль въехал в ворота клиники, подрулил к стеклянным дверям с надписью «Приемный покой». Как по команде из дверей выскочили санитары, распахнули дверцы «мерседеса». Рогозина переложили на каталку, повезли внутрь. Корсаков попытался было прорваться следом, однако его вежливо, но твердо остановили. Врач с озабоченным лицом прошел мимо. Игорь поймал его за рукав.
— А мне что? Здесь ждать?
— Нет, если желаете, можете подождать возле регистратуры. Это с другой стороны здания. После обследования я выйду к вам и скажу, как дела.
Корсаков пошел вдоль здания клиники. Какой-то шум возле ворот привлек его внимание. Перед въездом на территорию стояла красная «daewoo». Анюта, размахивая руками перед двумя охранниками, требовала пропустить ее. Корсаков свернул к воротам и ускорил шаг.
— …не имеем права, поймите вы.
— Только что ваш «мерс» проехал, что вы из меня дурочку делаете? Там мой жених, вы понимаете? Я сейчас ваши ворота вынесу, — Анюта решительно направилась к своей машине.
Охранники переглянулись. Корсаков прошел через проходную и успел подбежать к «daewoo» прежде, чем Анюта выполнила свою угрозу.
— Прекрати скандалить! — рявкнул он. — Ребята, у вас тут стоянка есть? — обернулся он к охранникам.
— Есть, вон, пятьдесят метров дальше.
— Ставь машину на стоянку, я тебя буду ждать здесь, — распорядился Корсаков.
Анюта фыркнула, как рассерженная кошка, но спорить не стала. Через пять минут она присоединилась к Игорю, курившему возле ворот с охранниками.
— Так пропустите или обыскивать станете? — спросила она.
— Бог с вами, ступайте, — миролюбиво прогудел парень лет двадцати пяти в черной форме.
— А то давайте! — Анюта сделала вид, что расстегивает блузку.
Корсаков подхватил ее под руку и потащил за собой.
— Вот повезло с бабой, — послышался сзади комментарий.
Анюта рванулась назад, но Игорь увлек ее, крепко держа за руку.
Им пришлось ожидать врача около часа. Наконец тот вышел, закурил и, покосившись на Анюту, сказал, что Рогозину потребуется операция, которая сейчас и начнется. Продлится она часа два, после чего его перевезут в реанимационное отделение, а в палату направят не раньше, чем послезавтра.
— Я так понимаю, — сказал он в пространство, — что вам не хотелось бы иметь дело с правоохранительными органами. Войдите в мое положение: у нас не сельская больница, где комбайнер Петя может порезать счетовода Серегу за то, что тот на танцах ущипнул за ягодицу его подругу. Там участковый замнет дело, если нет тяжких повреждений, выпьют мировую и, довольные, разойдутся по домам. Меня за нарушение инструкций уволят, а могут и к суду привлечь. Так что если у вас есть возможность повлиять на мое начальство — сделайте это.
— Сделаем, — заверила его Анюта, доставая телефон. — Как фамилия главного врача?
Врач назвал фамилию. Анюта отошла в сторону. Корсаков предложил врачу еще сигарету, тот отказался, спросил, употреблял ли больной алкоголь в последние часы. Корсаков честно признался, что налил Рогозину полстакана коньяка. Врач поморщился.
— Ну почему, чуть что, все начинают лечиться алкоголем?
— Доктор, ему было очень больно.
— Надо думать, но все же… а-а, — врач махнул рукой, — умом Россию не понять, — горько усмехнулся он.
Подошла Анюта.
— Вам сейчас позвонят, — сказала она. — Когда нам можно навестить Георгия Борисовича?
— Через два дня, — категорично заявил врач, но увидев, что она нахмурилась, поправился: — Думаю, можно сделать исключение. Приходите днем. А вообще, честно говоря, телефонное право мне вот где! — он резко провел ребром ладони по горлу и быстро исчез за дверью клиники.
— А мне нравится, — буркнула Анюта.
— Мы теперь в долгу перед Сань-Санем, — заметил Корсаков.
— Ничего, сочтемся. Поехали?
— Поехали.
Домой поехали вдоль Филевской линии метро. Еще недавно здесь была знаменитая на всю страну «Горбушка», где можно было купить, не особенно опустошая кошелек, все новинки музыки и кино. Впрочем не только новинки. Джаз, кантри, классическую музыку, соул, рок, да и вообще любые направления. Фильмы тоже — от советской классики до голливудских блокбастеров, выкраденных чуть ли не с монтажного стола. В парке играли пробивающиеся в высший эшелон рок-группы и бывали совсем неплохие. Торговали байкерской амуницией, подпольными видеокассетами, компьютерными дисками. Милиция периодически устраивала рейды, о которых все знали заранее. Относились к этому с пониманием — ну что ж, милиция тоже кушать хочет.
Взамен стихийного рынка открыли централизованную торговлю, и вроде все есть, а прежней вольницы, неповторимого духа «Горбушки» нет. Кончился. Умерла «Горбушка» так же, как и Птичий рынок, переведенный за кольцевую автодорогу. Корсаков помнил, как ездил с пацанами смотреть диковинных рыб, кошек, собак, шиншилл, обезьянок и кого только не было на Птичке… Да, старая Москва уходила, уступая место современному городу. Может, оно и правильно, а все ж таки жаль. Жаль старых, заросших кустами и травой двориков, жаль ларьков с разливным пивом, голубятников, которые повсеместно исчезли, тихих садиков под окнами двухэтажных домов. Теперь везде разбили газоны, посадили траву «канада грин» или еще какую, ядовито-зеленого цвета, а из-под нее не то что одуванчик, вообще никакой сорняк не пробьется. Все стало ухожено, облагорожено и скучно…
Народ уже спешил к метро — заводы, из тех, которые не прикрыли в «перестройку», еще пыхтели, пытаясь наладить производство хоть какой-то продукции. Бывшие гиганты, работавшие при проклятой Советской власти на оборону страны, выпускали кастрюли, чайники и детские коляски. Молодежь на заводы не шла — не престижно. Вот и доживали свой век «Красный пролетарий», «Знамя революции», «Динамо» и десятки других заводов, вместе с пенсионерами. Теми, кому уже некуда бежать из родных заводских цехов, кто не сможет переквалифицироваться в менеджеров, сомелье, крупье или дистрибьюторов.
Анюта вела машину аккуратно, не нарушая правила. Даже на желтый свет ни один светофор не проскочила. Лицо ее было сосредоточенно и задумчиво. Корсаков искоса на нее поглядывал, ожидая, что она первая начнет отложенный разговор, но девушка молчала, покусывая губы.
Наконец Корсаков не выдержал.
— Ты хотела мне что-то рассказать, — как бы невзначай заметил он.
— Угу…
— Так я слушаю.
— М-м-м… не знаю, должен ли ты об этом знать, — как бы разговаривая сама с собой, негромко сказала Анюта. — А впрочем, если уж мы вместе, то я ничего скрывать не стану. Ко мне приходила эта женщина. Ну, Мария… как там ее?
— Мария? — не сразу понял Корсаков, — О черт! Хельгра?!
— Да.
— Когда?
— Ночью, сразу после того, как ты уехал. Можно даже сказать, что не приходила, а явилась, что ли. Жаль, что знание, переданное мне бабушкой, открывается слишком медленно. Я немного испугалась… да, что там, запаниковала, как барышня, впервые раздвинувшая ножки. Правда, испуг быстро прошел. Мне кажется, она этого не ожидала, но тут уж сама виновата: здорово меня разозлила.
— Чего она хотела?
— Чего хотела? — задумчиво переспросила Анюта.
Она резко затормозила, позади возмущенно засигналили — машина встала прямо посреди проезжей части. Анюта включила аварийные сигналы.
— Пошел ты! — она на мгновение обернулась к окну, высунула по локоть руку с оттопыренным средним пальцем и вновь повернулась к Корсакову: — Она хотела знать, почему ты со мной. Чем я тебя приворожила, ну и так далее.
— А ты что сказала?
— Точно не помню. Видишь ли, она отразилась в зеркале, когда я в него смотрелась, а у меня после того, как я услышала зов о помощи, голова шла кругом. Она разделась и я… не я, а мое отражение, оказалось рядом с ней. Мы стояли рядом и сравнивали друг друга. Совершенно идиотское положение.
— Да уж, — пробормотал Корсаков и, мечтательно закатив глаза, добавил: — Хотел бы я поучаствовать в этом поединке. В качестве судьи, конечно.
— Тебе все шуточки, — Анюта закусила губу.
— Ну, ну, радость моя, — Корсаков привлек ее к себе. — Ты что, настолько в себе не уверена?
— Она очень красивая. Просто невероятно красивая, — вздохнула Анюта.
Корсаков облизнулся и плотоядно причмокнул:
— Ты полагаешь?
— Да, что есть, то есть, — Анюта завела двигатель, глянула в зеркальце и тронула машину.
— Ну, собственно, фигура у нее, практически, безупречна, — глубокомысленно заявил Корсаков.
— Не сказала бы, что безупречна, — с деланным равнодушием заметила Анюта. — Грудь у нее обвисшая.
— Серьезно?
— Ну, если ты думаешь, что это не так, то у тебя просто испорченный вкус, — Анюта пожала плечами. — Конечно, обвисшая!
— А на ощупь и не скажешь, — пробормотал Корсаков.
— Что значит «на ощупь»? — взвилась, было, Анюта, но тут же обмякла. — Ах да, ты же с ней трахался. Все равно у меня грудь крепче и форма лучше.
— М-м-м…
— Ты что, сомневаешься? А бедра? Ты видел, какие у нее бедра? По-моему, имея такие бедра, ходить нужно только в безразмерном балахоне. Неприемлемо широкие бедра! Я не видела ее сзади, но уверена, что у нее целлюлит!
— Однако ноги у нее стройные и длинные, — продолжал гнуть свое Корсаков.
— Щиколотки тонковаты, — безапелляционно заявила Анюта, — и ступни слишком маленькие для ее роста.
— А какая она гибкая! Ты бы только видела, что она может…
— Да не больше меня. Она же старуха, милый мой! Представляю, как у нее кости скрипят. Ты что, любитель антиквариата? Да я тебе такое покажу…
Анюта осеклась, взглянула на Корсакова. Тот едва сдерживал смех, но, увидев, что разоблачен, заржал во все горло.
— Ты издеваешься! — Анюта бросила руль и заколотила его кулачками.
Прикрываясь одной рукой, Корсаков схватился за руль.
— Я тебе покажу гибкая, я тебе устрою на ощупь! — продолжая дубасить его, вскрикивала Анюта.
— Ну, все, все, сдаюсь… сдаюсь, говорю, — Корсаков улучил момент, схватил Анюту за шею и впился губами в полуоткрытый рот, успев при этом убедиться, что впереди дорога свободна.
Она некоторое время сопротивлялась, но потом расслабилась и жадно припала к нему, отвечая на поцелуй. Корсаков чуть повернул руль, направляя машину к обочине. Постепенно замедляя скорость, «daewoo» остановилась.
— Какой ты паразит, — пробормотала Анюта, отрываясь от Корсакова и тяжело дыша.
— Есть немного, — согласился тот.
— Я тебя хочу. Прямо сейчас.
— Никогда не трахался в машине на Садовом кольце, — сказал Корсаков. — Но лучше это делать ночью. Поехали домой.
— Уф-ф, — Анюта посмотрелась в зеркальце заднего обзора, поправила волосы. — За такие шутки, знаешь, что?
— Что?
— Отдать тебя этой старухе на съеденье.
— И в правду отдашь?
— Вот тебе! — Анюта состроила из пальцев фигу. — Сама съем! Сегодня же. Вот только приедем, — пообещала она.
Однако исполнение обещания пришлось отложить. Свернув в переулок, ведущий к особняку, Анюта коротко выругалась. Корсаков хоть и поморщился — сколько времени убил, пытаясь объяснить, что женщине так выражаться не пристало, — на этот раз был с ней солидарен.
Возле особняка стоял знакомый черный джип, размерами сравнимый с автобусом, а под окном похаживал, по-хозяйски оглядывая дом, Александр Александрович Кручинский. Двое охранников, один со стороны Арбата, другой — с Сивцева Вражка, оберегали его от неожиданностей.
— Не иначе за долгами приехал, — пробормотал Корсаков.
— За какими? — не поняла Анюта. — А-а, ты насчет клиники? Да, пришлось пообещать ему, что помогу в делах по мере сил… сдуру ляпнула, что бабушка передала мне свой дар. Он хоть и вполне современный бизнесмен, но верит в экстрасенсорику, астрологию и черт знает во что еще.
— Широкие интересы у папы, — сказал Корсаков. — Никакого желания общаться с ним у меня нет. Ты уж извини.
— Да ладно, что я, не понимаю. Но все-таки он нас выручил.
— Ага, только теперь неизвестно, что потребует за услугу.
Анюта остановила автомобиль. Александр Александрович уже шел навстречу с распростертыми объятиями.
— Дочурка, ненаглядная моя, я уже полчаса жду. Здравствуйте, Игорь Алексеевич!
Корсаков вежливо кивнул в ответ, обходя папу по большой дуге во избежание рукопожатия.
Александр Александрович отвел дочь в сторону. Корсаков открыл дверь и поднялся наверх. Он вдруг почувствовал себя невыносимо усталым и, плюхнувшись в кресло, закрыл на минуту глаза. В особняке было тихо — магазин антиквариата, располагавшийся во второй половине и выходящий окнами на Арбат, начинал работу в десять. Да и то стены были настолько толстыми, что никаких звуков оттуда не доносилось. Разве что когда в магазине делали очередную перепланировку.
Корсаков крепко потер ладонями лицо, как бы смахивая сонливость. Через раскрытую дверь он увидел в спальне старинный шкаф. Шкаф как шкаф, зеркало как зеркало. «Стало быть, через него проходит в наш мир Хельгра, — подумал он. — Выбросить к чертовой матери или разбить, если уж Анюта не может им пользоваться? Пока не может, но кто знает, какие знания ей откроются сегодня, завтра, через неделю? Нет, пока оставим как есть. Пусть стоит, чудо дубовое».
Он прошел в спальню, вытащил из-под кровати сверток с мечом и саблей, развернул и присел на корточки. Саблю хотелось бы отреставрировать. Корсаков вспомнил Вениамина Гладышева, приятеля по худграфу, который, по слухам, занялся кузнечным делом. Даже специально учился где-то. Пожалуй, Венька сможет заменить сломанный клинок. Сталь, конечно, такую не найдешь, но что-нибудь подобное отыскать можно. В этом Корсаков не сомневался. Неужели технологии двадцать первого века, в том числе и металлургические, уступают технологиям двухсотлетней давности?
А вот меч… Если Венька спец по художественной ковке, то должен худо-бедно разбираться в холодном оружии. Узнать хотя бы, где такие мечи делали, — уже немало.
На лестнице послышались голоса. Корсаков завернул оружие и вновь спрятал его под кроватью.
Анюта заглянула в спальню.
— Игорь, мне придется уехать ненадолго, — сказала она виновато.
— Вы уж извините, Игорь Алексеевич, — зарокотал за ее спиной Сань-Сань, — что увожу дочурку. Самое позднее после обеда она вернется.
— Ну, если надо, значит, надо, — развел руками Корсаков. — Мне тоже, возможно, придется уехать. Машину оставишь?
Анюта передала ему ключи.
— Ты поспи хоть немного. У тебя круги под глазами, как у трубочиста, — сказала она.
— Если получится. Дай на минутку телефон — надо Пашке позвонить.
— А в чем дело?
— Хочу кое-что узнать насчет нашего однокурсника, — уклончиво ответил Корсаков, не желая при Александре Александровиче вдаваться в подробности.
Анюта отыскала номер Воскобойникова и передала трубку Корсакову.
Ответила Марина. Расспросив, как доехали и как, вообще, дела, Корсаков попросил позвать Пашку. Марина сказала, что он где-то на втором этаже, обсуждает с заказчиком планировку комнат, но она сейчас его позовет. Через пару минут в трубке раздался баритон Воскобойникова. Оглядываясь на Сань-Саня, бродившего по комнате, Корсаков разузнал, где сейчас обитает Венька Гладышев. Оказалось, что тот открыл свое дело — кует ограды в художественном стиле, решетки на окна, ну и так, по мелочи. Воскобойников рассказал, что виделся с Вениамином около полугода назад, был у него в мастерской.
— Какие он цветы выковывает! Это просто слов нет! — басил в трубку Пашка. — А какие ножи, мечи, алебарды там всякие.
— Где он живет? — спросил Корсаков.
— Сейчас вспомню, — после минутного бормотания Пашка обрадовано сообщил Корсакову адрес.
Оказалось, что Венька жил где-то за Химками. Воскобойников продиктовал номер телефона и стал прощаться, извиняясь: «заказчик, понимаешь, ждет». Корсаков сказал, что все в порядке, передал привет Марине и отключился.
Анюта и Сань-Сань сидели в холле и пили кофе, ожидая его. Игорь церемонно попрощался с Александром Александровичем, поцеловал Анюту в щеку, отметив, что Сань-Сань при этом незаметно поморщился, и проводил их до джипа.

Предыдущая страница 11 Следующая страница


Врата Атлантиды 12

Глава 12

В пору юности Вениамин Гладышев был невысокого роста крепышом, застенчивым и краснеющим от всякого бранного слова. Еще, как помнил Корсаков, Венька очень смущался, когда при нем начинали обсуждать девушек — как однокурсниц, так и незнакомых, но достойных обсуждения. На уроках обнаженной натуры Вениамин поначалу выводил такие каракули, что преподаватели только диву давались. Потом Венька отпустил бороду и волосы, стал ходить в безразмерном свитере и научился прятать свою застенчивость за природной молчаливостью, если не сказать угрюмостью. Был он малоразговорчив, и многие, поэтому, считали его тугодумом, однако нередко своими выводами и неординарным мышлением он ставил одногруппников в тупик. В конце концов он завоевал славу этакого философа, немного не от мира сего, а потому чуть сумасшедшего.
Корсаков подумал над тем, как построить разговор: они не виделись и не созванивались несколько лет, а потому Вениамин мог насторожиться от внезапного проявления ностальгии.
На звонок отозвался приветливый женский голос. Корсаков представился и попросил к телефону Вениамина Гладышева, ожидая, что ему предложат немного подождать, однако в голосе собеседницы проскользнули нотки, присущие вышколенной секретарше, оберегающей покой шефа.
— А не могли бы вы уточнить, по какому вопросу хотели переговорить с Вениамином Владимировичем?
— Э-э-э… — заблеял не готовый к такому повороту Корсаков. — Видите ли, сто лет не виделись, вот я и решил, что Веня будет рад, а я…
— Уважаемый Игорь Алексеевич, — всякая приветливость исчезла из голоса женщины, — если вы оставите свой номер телефона, я уверена, что в ближайшее время Вениамин Владимирович вам перезвонит.
— Но мне весьма срочно надо с ним переговорить, а телефона у меня нет, — надеясь разжалобить собеседницу, пожаловался Корсаков.
— Боюсь, что в таком случае не смогу вам помочь. Всего доброго!
— Минутку! — вскричал Корсаков. — Одну минутку, девушка! Я его надолго не задержу, ей богу. Просто парой слов перекинуться. Как здоровье, как семья…
— Здоровье у Вениамина Владимировича хорошее, семейная жизнь протекает нормально. Что-нибудь еще?
— Скажите, что ему передает привет Павел Воскобойников, — уже ни на что не надеясь, сказал Корсаков.
— Павел Викторович? — голос женщины потеплел. — Что ж вы сразу не сказали, что от него. Сейчас я позову Вениамина.
Корсаков облегченно выдохнул. «Ишь, как оберегают Веньку, — подумал он. — Интересно, жена, любовница или секретарша?»
Ждать пришлось довольно долго. Наконец в трубке зашуршало, и низкий голос произнес:
— Слушаю?
— Веня, привет, это Игорь Корсаков. Сколько лет, сколько зим! Дай, думаю, позвоню, как дела, спрошу, — зачастил Корсаков, стараясь разрядить возможную атмосферу неловкости, когда давно не видевшиеся друзья не знают, что друг другу сказать.
— Здравствуй, Игорь. Дела в порядке.
Корсаков подождал продолжения, но в трубке молчали.
— Мне тут Пашка Воскобойников звонил, — с легкой душой соврал он. — Старых друзей вспомнили. О тебе поговорили. Он тебе привет просил передать.
— Спасибо, — сказал Вениамин.
«Да, разговорчивее он не стал, — подумал Игорь. — Хорошо, что вообще говорить не разучился».
— А у меня свободный денек выдался, — жизнерадостно сообщил он, — а Пашка сказал, что ты в Москве живешь. Я и подумал: может, встретимся, посидим, поговорим. Вспомним студиозусов наших, а?
— Да?
— Ну, а что, — Корсаков начал злиться, — денек-то сможешь выкроить?
— Денек?
— Ты, я слышал, кузнецом знатным стал, а я на Арбате промышляю. Пишу, понимаешь, портреты и живу там же. Особнячок старинный на Арбате по случаю достался.
— На Арбате?
— Венька, мать твою! — заорал Корсаков. — Да что ты, как попугай переспрашиваешь? Не хочешь встречаться, так и скажи. Мне у тебя по делу проконсультироваться нужно было, но если ты такой занятой, так иди ты в…
— Ну чего ты разорался? — рассудительно сказал Венька. — Подъезжай, конечно. Посидеть долго не получится — работы много, а проконсультирую с удовольствием. Если это по моей специальности.
— Ну, слава тебе, Господи, — с облегчением сказал Корсаков, — разговорился наконец. А я уж думал, ты теперь жестами изъясняться стал. Как тебя найти?
— Проедешь до Речного вокзала, потом по улице Дыбенко до конца…
Вениамин объяснял дорогу обстоятельно, детально, и Корсаков сразу представил его: бородатого, в разношенном свитере, кивающего в такт словам. Была у него привычка во время разговора пристально глядеть на собеседника, как бы проверяя, дошли слова или придется повторить.
— …ну, запомнил?
— Запомнил, — подтвердил Корсаков. — Так я через пару часов подъеду. Очень у меня к тебе интересный вопрос.
— Давай, Игорек, жду, — прогудел Венька и отключился.
Не теряя времени, Корсаков вытащил из-под кровати сверток с саблей и мечом и сбежал вниз.
До Ленинградского шоссе он добрался довольно быстро, но там начались проблемы: Ленинградка, как всегда, была забита. Смирившись с тем, что быстрее пешехода двигаться не удастся, Корсаков опустил боковое стекло, закурил и попытался привести вопросы, которые он хотел задать Гладышеву, в более-менее стройную систему. Перво-наперво спросить, сможет ли тот починить «карабелу» — как Корсаков понял, Рогозин очень дорожил этой саблей, — ну а затем, осторожно, следует выяснить, что Венька может сказать по поводу меча. В идеале, конечно, хотелось бы узнать, где и когда оружие изготовлено. Ну, а если Венька сможет определить мастера, это будет просто прекрасно. По имени мастера отследить историю необычного оружия будет намного проще.
За Химками Корсаков два раза заблудился и три раза спрашивал дорогу. Только увидев перед собой крутой спуск в лощину, а потом не менее крутой подъем, он успокоился — этот ориентир ему называл Вениамин.
По дну лощины протекал ручей, загнанный строителями дороги в трубу. Видимо из-за дождя ручей переполнился и теперь протекал по прямо дороге. «Daewoo» с разгона влетела в воду по ступицы, водопад воды обрушился на лобовое стекло, колеса «поплыли». Корсаков включил дворники и прибавил газу. Машина взлетела на подъем, стекла едва успели очиститься от воды, как Игорь заметил на обочине кряжистую фигуру и ударил по тормозам.
Вениамин Гладышев выглядел еще угрюмей, чем несколько лет назад. Волосы были схвачены на лбу тонким кожаным ремешком, широкая борода имела вид совковой лопаты, глаза серьезно и даже с некоторой суровостью смотрели из-под густых черных бровей. В общем, вид у Веньки был совершенно разбойничий.
Корсаков сдал машину назад и распахнул дверцу:
— Привет, Веня!
Гладышев неспешно, вперевалку, подошел к машине, грузно опустился на сиденье и протянул Игорю ковш ладони.
— Привет, Игорь! — Ладонь у него была широкая, с загрубевшими мозолями и твердая, как кусок дерева. — Вот, решил тебя встретить, чтобы не заблудился, — объяснил он свое появление, основательно устраиваясь в кабине.
— Тогда надо было в Химках встречать, — отозвался Корсаков, трогаясь с места.
Скупыми словами Вениамин указывал дорогу, чаще ограничиваясь жестами. Покрутившись по поселку, выехали к высокому забору, увитому хмелем так, что за ним ничего не просматривалось. Корсаков остановил машину перед коваными воротами, выглянул из окна, рассматривая их, и присвистнул:
— Да-а-а, сразу видно — или кузнец живет, или новый русский.
Перевитые между собой кованные полосы черного металла поднимались на высоту двух метров. Сверху они были украшены широкими плоскими лепестками, острия которых торчали вверх.
Гладышев вышел из автомобиля и прошел в калитку. Через минуту ворота открылись, и хозяин, встав чуть сбоку, кивнул, приглашая заезжать во двор.
Перед воротами, на площадке, рассчитанной минимум на три автомобиля, стоял бордовый «чероки». Уложенная плитами широкая дорожка вела к трехэтажному кирпичному дому с огромными тонированными стеклами. Бордовая черепица накрывала высокую крышу, вокруг дома располагался яблоневый сад. Яблони были старыми, такими же кряжистыми, как и хозяин. За деревьями виднелось кирпичное одноэтажное здание с открытыми воротами, заменявшими дверь. Из короткой толстой трубы валил дым, слышались удары молота о наковальню. Пахло сгоревшим углем.
— Вот теперь понятно: кузнец живет, — сказал Корсаков, вылезая из машины.
— Посмотришь? — спросил Гладышев, кивая в сторону кузни.
— Да, любопытно было бы.
Вслед за Вениамином он прошел через яблоневый сад. В кузне можно было говорить, только напрягая голосовые связки, и, видимо, поэтому Венька просто повел рукой, показывая помещение.
Корсаков с интересом огляделся. Как должна выглядеть кузня, он имел весьма смутное представление, основанное на кино и исторических романах, и поэтому был немного разочарован. Здесь не было полуголых, одетых в фартуки подручных кузнеца, дубасивших по наковальне, не сыпались бордовые искры, не лежал кучами уголь. Оборудование оказалось вполне современным, а что касается полуголых подручных, то всех заменял отрок лет семнадцати с раскрасневшимся лицом, напряженно глядевший в окошко какого-то агрегата. В агрегате что-то бухало, на лицо паренька падали оранжевые блики огня. Одет он был в рабочий халат, длинные волосы, так же как и у Гладышева, были перехвачены на лбу ремешком.
Видимо на лице Корсакова отразилось замешательство, и Вениамин, сообразив, в чем дело, поманил его за собой. Они прошли в низкую дверь. Здесь уже было все как положено: и куча угля, и кузнечный горн с мехами, и наковальня. Два парня, не старше того, что приглядывал за агрегатом, лупили по алой полосе металла короткими увесистыми молотками.
Корсаков удовлетворенно кивнул. Вениамин скупо усмехнулся и жестом пригласил следовать за ним.
Они вышли с другой стороны кузни. Здесь, в саду, довольно сильно заросшем травой и кустами смородины и крыжовника, стояла увитая хмелем беседка. В беседке пыхал самовар, увенчанный заварным чайником, на столе стояли чашки, сахарница, лежали в плетеной корзинке баранки и пряники.
— Угощение в русском стиле, — сказал Корсаков.
— Чай, кофе? — спросил, присаживаясь на широкую скамью, Гладышев.
— Конечно, чай. Кофе из самовара — это дурной вкус.
Вениамин удовлетворенно хмыкнул и поставил перед гостем чашку с блюдцем.
Чай был крепким и вкусным, со смородиновым листом и, возможно, мелиссой. Корсаков с наслаждением выпил чашку, налил вторую. Вениамин не спеша прихлебывал из блюдца, вприкуску с кусковым сахаром. Пододвинув Корсакову корзинку с баранками, сам взял одну, без видимого усилия раскрошил ее в кулаке и захрустел, перемалывая крепкими зубами.
— Гой, ты Русь моя родная… — пробормотал Корсаков, вытирая выступивший на лбу пот.
Легкий ветерок шевелил листья яблонь, жужжали пчелы, потрескивали угли в самоваре.
Допив чай, Игорь откинулся на скамейке, закурил. Гладышев, с неодобрением покосившись на сигарету, налил себе еще чашку.
— А ты, Веня, неплохо устроился, — сказал Корсаков. — Свой дом, тут же рабочее место. Видать, неплохо современные кузнецы зарабатывают.
Вениамин едва заметно пожал плечом, сломал в кулаке еще одну баранку.
— А кто это к телефону подходил? — спросил Корсаков. — Секретарша или жена? Очень, понимаешь, оберегает она тебя от посетителей.
— Угу.
— А там кто? — Корсаков обернулся к кузне. — Ученики или подмастерья? Детей-то завел или не торопишься пока?
— Угу.
— Веня, — с чувством сказал Корсаков, — ты рискуешь потерять самое ценное приобретение человечества за всю историю цивилизации — членораздельную речь.
— Угу.
— Сколько мы не виделись? Лет семь, восемь? А ты сидишь, как пенек с глазами, и баранки трескаешь.
— Ну… я думал, ты спросить чего хочешь, — буркнул Вениамин.
— Ты не рад, что ли, моему приезду? От работы тебя оторвал? Ну, извини! — Корсаков развел руками.
— Да рад я, рад. Ты же знаешь: не любитель я языком чесать. Бери вот баранки, пряники. Пить я с утра не буду — работать еще, да и не большой я любитель выпивки.
— Молодец, — одобрил Корсаков. — Тогда давай о деле. Я там кое-что привез, хотел бы тебе показать.
— Тащи сюда.
Корсаков через кузню вернулся к машине, вынул из багажника сверток. Парнишка все так же смотрел в окошко из огнеупорного стекла. Отсветы пламени играли на его серьезном лице. Два молотобойца выволокли из печи раскаленную заготовку и, бросив ее на наковальню, принялись отбивать, чередуя удары большого молота и двойные удары молотка. На Корсакова они не обратили никакого внимания.
Вениамин освободил стол, переставив посуду и корзинку на скамью. Корсаков положил сверток, развернул его и присел напротив Гладышева, наблюдая за его реакцией.
Вениамин отставил чашку, степенно вытер усы платком и наклонился вперед, рассматривая клинки. Брови его поползли вперед, нависая над глазами. Коротко глянув на Игоря, он осторожно взял обеими руками меч и поднес к глазам. Большим пальцем проверил остроту лезвия, щелкнул ногтем по клинку, склонив голову, прислушался. Цокнув языком, приподнял бровь, снова быстро посмотрел на Игоря, затем, отложив меч, взял в руку обломок «карабелы». Внимательно осмотрев клинок на изломе, отложил его и откинулся на спинку скамьи.
— Спрашивать, откуда они у тебя, наверное, не стоит, — сказал он.
— Я могу что-нибудь придумать, но оно тебе надо?
— Не надо, — согласился Вениамин. — Что ты хотел узнать?
— Прежде всего: можно ли починить саблю?
— Вряд ли. Конечно, я могу сварить обломки, но место шва скрыть не удастся. Вид будет не тот. Если она дорога, как память, то сойдет, но серьезный коллекционер такое оружие не оценит. Можно переварить и отковать новый клинок из металла старого, но качества того уже не будет.
— А если заменить клинок?
— Можно. Я могу провести анализ металла, приблизительно, подобрать сталь, сходную с той, из которой клинок сделан. Форма и свойства будут идентичны или почти идентичны. Хотя, конечно, ценность этого оружия именно в целостности его. Никогда не видел столь качественно сохранившегося оружия, если, конечно, это не новодел.
— Это оригинал, — сказал Корсаков. — Так, во всяком случае, меня уверяли.
— После анализа я смогу сказать точно. Если судить по внешнему виду, по структуре металла на изломе, я бы датировал этот клинок началом — серединой семнадцатого века. Ты хоть представляешь его стоимость?
— Весьма смутно, — признался Корсаков.
— Вот то-то и оно. Здесь не одной тысячей долларов пахнет.
— Мы можем сделать так: я оставлю саблю у тебя и спрошу хозяина, что он предпочтет. А что по поводу меча?
Гладышев снова взял меч в руки, прищурившись, полюбовался лезвием и кивнул Корсакову, приглашая следовать за собой.
Они прошли к кузне. Из кучи валявшихся на земле арматурин Гладышев выбрал одну, около полутора метров длиной, вертикально воткнул ее в землю. Отступив на шаг, он примерился, сузив глаза, поднял меч и, с резким выдохом, рубанул наискось. С тонким звоном срубленный кусок скользнул вниз и воткнулся в землю. Вениамин внимательно осмотрел лезвие меча, прищелкнул языком, затем вытащил арматурину из земли и показал Корсакову срез.
— Я не сумею не то, что сварить подобный металл, — даже отдаленно не представляю, как это возможно. Про заточку лезвия я просто промолчу.
— А знаки на клинке?
— Совершенно незнакомый язык. Причем, — Гладышев всмотрелся в сталь, — это не набивка и не инкрустация. Узоры обычно получаются путем набивки штампом-штемпелем определенного узора на заготовку. Еще есть так называемый «дикий дамаск», который образуется в результате случайного перемешивания слоев металла при ручной ковке. Можно соединить эти методы. Существует также дамаск, называемый «харалужным» или «турецким». Это когда клинок отковывается из туго скрученных прутков неоднородного металла, — сев на любимого конька, Вениамин утратил обычную неразговорчивость. — В древности у кузнецов было много семейных секретов. Тайны хранили и передавали из поколения в поколения. Некоторые дошли до нас, как, например, закалка клинков в соке незабудки, другие явно превратились в легенду. Вроде той, что арабские кузнецы охлаждали сталь только в теле нубийских рабов строго определенного возраста. Все, что я могу, это весьма приблизительно определить возраст этого оружия. Если тебе необходимо, можно провести лабораторный анализ стали, но это все, чем могу помочь. Одно скажу точно: по качеству работа превосходит все, что я когда либо видел.
— И когда примерно могли изготовить такое оружие?
— Формой он похож на мечи, сделанные в Западной Европе. Если судить по внешнему виду, это середина — конец четырнадцатого века. До этого мечи, в основном, использовали, как рубящее оружие. То есть клинок был достаточно плоский, и его можно было относительно легко согнуть. Раньше клинки сечением напоминали линзу. Стачивая плоскость в так называемый «дол», им добавляли легкости и улучшали рубящие свойства. Начиная с конца тринадцатого века, меч, в связи с использованием тяжелой брони, стали использовать как колющее оружие. Для жесткости он приобрел грани, а дол стал более узким. На двуручных мечах перед эфесом лезвие не затачивали. Эту часть меча покрывали насечками или оборачивали кожей, чтобы по ней не скользила рука.
За разговором они вернулись в беседку и присели к столу.
— А где могли его сделать?
— Клейма оружейника нет, если не считать эти письмена. Можно предположить, что он изготовлен в Западной Европе, поскольку арабское оружие имело более изящные формы и было относительно легким. Здесь же у нас классический «полуторник», то есть можно работать мечом и одной, и двумя руками. Черт возьми, — Вениамин снова поднес меч к глазам, — я дорого бы дал, если бы мне удалось провести анализ металла! Что скажешь?
— Это надолго?
— Мне бы хоть частичку его отколоть. Совсем маленькую, а? — вид просящего Веньки был настолько необычен и не вязался с его суровым обликом, что Корсаков улыбнулся.
— И насколько маленькую частичку?
— Даже заметно не будет.
— Ладно, давай. Здесь можно посидеть?
— Посиди, конечно, — Гладышев обрадовано вскочил на ноги. — Я мигом! — Он выскочил из беседки и рысью удалился в сторону дома.
Корсаков закурил, сделал себе кофе, благо самовар не остыл.
Звякнул колокольчик на двери дома, и на дорожке, ведущей в беседку, показалась молодая женщина с подносом в руках. Она была в длинном платье, облегавшем фигуру, рыжие волосы уложены в затейливую прическу. Возможно, в доме она и смотрелась органично, но в саду, среди старых яблонь и почти одичавших ягодных кустов, казалась неуместной.
Игорь поднялся при ее приближении. Женщина улыбнулась.
— Игорь Алексеевич? Здравствуйте! Меня зовут Инга Юрьевна, — она поставила на стол поднос с бутылкой армянского коньяка, блюдечком с нарезанным лимоном и вазой с фруктами.
— Это что ж за великолепие? — полюбопытствовал Корсаков.
— Вениамин Владимирович попросил угостить вас.
— Так я же за рулем, — с сожалением заметил Корсаков.
— Ну, тогда фруктов отведайте.
— А скажите, Инга Юрьевна, почему при упоминании Павла Воскобойникова вы заметно смягчились при нашем телефонном разговоре? Мне даже показалось, что если бы я его не упомянул, вы бы так и не сказали Вениамину, что я звонил.
— Вы правы, — женщина мягко улыбнулась, — не сказала бы.
— Так в чем же дело?
— В том, что именно благодаря Паше Воскобойникову я вышла замуж за Вениамина.
— А-а-а, так он женат, — пробормотал Корсаков. — Позвольте, Пашка в отношениях с женщинами — полный дебил, простите за такое сравнение. Так каким же образом…
— Очень просто, — Инга налила себе чаю без сахара, уютно расположилась на скамейке. — Я работала преподавателем в Хотьковском училище, а Паша был знаком с директором. Однажды, несколько лет назад, он привез в училище Вениамина: тот хотел пройти курс обучения кузнечному делу. Договорились, что обучение будет заочное, и несколько раз в год Вениамин приезжал, привозил работы, сдавал зачеты. У него серьезная художественная подготовка, и обучение давалось ему сравнительно легко. Мы стали с ним друзьями, хотя, признаюсь, я рассчитывала на большее…
— Они с Пашей одного поля ягоды, — улыбнулся Корсаков, — женщин оба боятся, как монастырский послушник.
— Вы правы, но Вениамин все-таки набрался смелости сделать мне предложение…
— А почему вы иногда называете его по имени-отчеству?
— Веня слишком мягок с клиентом, и поэтому общение с заказчиком, а так же со знакомыми я взяла на себя.
— У вас хорошо получается, — ядовито заметил Корсаков.
— Спасибо, я стараюсь, — как ни в чем не бывало ответила Инга.
— Веня надолго пропал? — взглянув на часы, спросил Корсаков.
— Сказал: минут двадцать — тридцать. Что вы такое ему дали, что он чуть нос себе не расквасил на лестнице, когда поднимался в лабораторию?
— Раритетное оружие. Он хочет провести анализ металла.
— Да, при упоминании о древних мечах, саблях, алебардах и прочем он совершенно теряет голову. У него есть мечта — выковать новый Эскалибур. Вы не поверите, но чердак этого дома полностью завален материалами о временах короля Артура.
— Наверное, это неплохо, когда у человека есть хобби, — пожал плечами Игорь.
— Если оно не становится навязчивой идеей. В последнее время он стал успокаиваться, а тут вы с этим оружием, — Инга покачала головой. — Снова будет ходить, как сомнамбула. Клиенты начнут нервничать, ученики бездельничать, а меня он совсем перестанет замечать.
— Сочувствую, но я же не знал.
— Да ничего, Игорь… Вы позволите мне так вас называть?
— Конечно, ради бога!
— Ничего страшного в этом нет, но в такие моменты я ощущаю себя лишней.
— Женщина для художника лишней быть не может, — галантно возразил Корсаков.
Инга погрозила ему пальчиком:
— Я знаю вашу репутацию, так что давайте без комплиментов… А вот и Веня.
Гладышев шагал к ним от дома, и на лице у него было такое удовлетворение, что Корсаков сразу поверил жалобам Инги на увлечение мужа. Вениамин на ходу полировал меч мягкой тряпочкой. Подойдя, он протянул клинок Корсакову:
— Вот, посмотри, почти ничего не заметно.
Игорь внимательно осмотрел меч и увидел едва заметную щербинку возле гарды, куда указывал палец Гладышева.
— Это было не просто, — с уважением к качеству стали сказал Вениамин. — Знаешь, я тут подумал… За то, что ты мне позволил отколоть кусочек, я отремонтирую «карабелу» бесплатно.
— Тем лучше, — Корсаков положил на стол обломки сабли, завернул меч и поднялся. — Ну, мне пора. Веня, можно будет узнать результаты анализов?
— Конечно. Оставь номер телефона, и я тебе позвоню.
Корсаков продиктовал номер и, сопровождаемый супругами Гладышевыми, направился к выходу. Ученики кузнеца оставили работу и вышли подышать свежим воздухом. Проходя мимо, Вениамин что-то буркнул в их сторону, и они вернулись к наковальне. Уже выходя из кузницы, Корсаков услышал, как застучал молот и, контрапунктом, зазвенел молоток.
Вышли за ворота. Дом Гладышева стоял последним в ряду домов перед длинным пологим спуском к окруженному ивами пруду. Дальше виднелся запустелый парк.
— Говорят, там была усадьба бабки Лермонтова, — сказала Инга, взяв под руку мужа и прислонившись к его плечу. — Все собираемся сходить, да недосуг.
— А вот я приеду как-нибудь в гости, и сходим, — сказал Корсаков, пряча сверток с мечом под запасное колесо. — Хотите, Пашку позовем?
— Очень хотим, — сказала Инга, взглянув на мужа.
Вениамин кивнул:
— Угу.
К нему вернулась обычная неразговорчивость.
Корсаков пожал ему руку, кивнул Инге и сел в машину.
— Ты там осторожнее, в низине, — проворчал Гладышев. — Бывает, глину ручей наносит. А зимой каток. В горку только с разгона и въедешь.
— А сейчас лето, — Корсаков беззаботно ухмыльнулся, махнул рукой, прощаясь, и дал газ.
Дорогу он запомнил хорошо, поэтому, не плутая по поселку, выехал на спуск, ведущий к ручью, аккуратно преодолел его — спешить было некуда, — и двинулся в сторону Химок. Два черных джипа, стоявших на обочине, привлекли его внимание. Он даже было подумал, что это Сань-Сань, но тот любил машины побольше, посолиднее.
Автомобили стояли друг за другом, сквозь затененные стекла пассажиров не было видно, но водитель одной из машин что-то выспрашивал у бабки, сидящей на скамейке перед домом. Корсаков проехал мимо, водитель обернулся ему вслед. Он был одет в темные джинсы и черную кожаную куртку. Наряд дополняли серые кроссовки и черная под горло рубашка. Корсаков, глядя в зеркало заднего вида, увидел, что водитель сел в передний джип и машины двинулись в направлении, откуда Игорь только что приехал. «Может, к Веньке клиенты, — подумал Корсаков, — или еще к кому в гости». В поселке, где жил Гладышев, все дома были, как на подбор: кирпичные, двух— и трехэтажные, с большими участками.
Уже на въезде в Химки Корсаков внезапно почувствовал беспокойство. Он остановил «daewoo» на обочине и задумался. В последнее время он стал доверять таким вот неожиданным сигналам, предупреждающим об опасности, или просто неясному ощущению надвигающейся угрозы. Что могло вызвать подобное состояние сейчас? Поведение Вениамина и его жены? Разговор о происхождении меча?
Корсаков откинулся на сиденье и закрыл глаза, прокручивая в памяти прошедший день. Вроде все было в порядке: звонок к Гладышевым, поездка, встреча. Что-то произошло уже потом. Джипы! Черные машины, похожие на катафалки! Только один из знакомых Корсакова предпочитал разъезжать на таких автомобилях в сопровождении крепких ребят, одетых в черное…
Игорь развернул машину и вдавил педаль газа в пол.

* * *

Два черных джипа стояли вплотную к воротам Гладышева, загораживая выезд. Корсаков проехал чуть дальше, мельком увидев за полуопущенным стеклом лицо водителя. Остановив «daewoo» возле увитого хмелем забора, он вышел из машины и нерешительно направился к воротам, поминутно оглядываясь, словно стараясь сообразить, туда он приехал или ошибся. Конечно, если водитель джипа знал его в лицо, то прием не сработает, но придумывать план времени уже не было.
На счастье Корсакова водитель его не узнал. Игорь подошел к передней дверце. Мужчина равнодушно взглянул на него.
— Слышь, командир, — сказал Корсаков, — Васька Огуречников не здесь живет?
— Понятия не имею, — процедил мужчина.
— А адрес вроде бы этот…
— Ошибся ты, мужик. Ехал бы ты дальше.
— Дальше так дальше, — кивнул Корсаков. — О, а это чего такое? — он вытаращил глаза, глядя водителю за спину.
Трюк был дешевый и затасканный, но сработал: мужчина оглянулся, а когда, не увидев ничего интересного за спиной, повернулся к Корсакову, тот через опущенное стекло врезал ему кулаком по челюсти. Мужчина завалился на пассажирское сиденье.
— Ну вот, — проворчал Корсаков. — А то «дальше езжай».
Он подошел к воротам. Калитка была заперта. Вернувшись к «daewoo», Корсаков влез на капот, потом на прогнувшуюся под его тяжестью крышу автомобиля, осторожно выглянул из-за забора. Двор был пуст, через распахнутые двери кузницы не доносилось ни звука.
Игорь выпрямился, взялся руками за верхнюю планку забора и одним движением перемахнул во двор. Упав, перекатился вбок, приподнявшись, прислушался. Было по-прежнему тихо.
Перебегая от куста к кусту, он подобрался к дверям кузницы, заглянул внутрь. Паренек, который давеча наблюдал сквозь стекло за каким-то процессом, лежал на полу. Руки его были стянуты скотчем за спиной, рот заклеен еще одной полосой прозрачной ленты. Корсаков вошел внутрь. Глаза парня распахнулись от испуга. Корсаков присел возле него на корточки.
— Я — свой, — прошептал он. — Понял?
Паренек кивнул.
— Сейчас я тебя развяжу, но говорить будешь шепотом.
Корсаков резким движением сорвал с лица парня ленту, тот коротко простонал, но тут же замолк, испуганно вращая глазами.
— Сколько их было? — шепотом спросил Корсаков.
— Трое и один командовал, — прошептал парень. — Высокий, в плаще. — Он испуганно покосился на дверь. — Один, по-моему, остался там, а остальные пошли в дом. Витьку и Саньку они тоже связали: я видел через приоткрытую дверь.
Игорь размотал ленту на его запястьях.
— Я освобожу ребят, и бегите за ворота. А там… ну, не знаю… к пруду, что ли. Если мы с Вениамином не выйдем через полчаса, дуйте в милицию. Понял?
— Понял, — парнишка, обламывая ногти, рвал с ног скотч.
Корсаков прошел к двери, ведущей во второе помещение, прислушался. Если там остался один и если он безоружен или не успеет выстрелить, есть реальный шанс справиться с ним. Даже если он закричит — до дома довольно далеко, и при закрытых дверях там ничего не услышат.
Осторожно приоткрыв дверь, Корсаков оглядел помещение. Два паренька, которые ковали заготовку, лежали возле кучи угля, спиной друг к другу. Мужчина в кожаной куртке, стоя спиной к Корсакову, смотрел в сад, прислонившись к косяку.
Проскользнув внутрь, Игорь пошел к нему неслышными скользящими шагами. Связанные молотобойцы выпучили глаза. Корсаков приподнял ладонь, призывая их к спокойствию, но было поздно: один из ребят пошевелился, пытаясь перекатиться на другой бок. С кучи осыпался уголь, и мужчина возле двери стал медленно оборачиваться.
Корсаков прыгнул вперед. Видимо, мужчина успел уловить краем глаза движение за спиной. Он резко подался в сторону, разворачиваясь навстречу Корсакову. Игорь узнал его — он спас Корсакова, буквально выдернул его из-под колес автомобиля, когда тот метался по Москве в поисках карт таро. Однако делать было нечего: сегодня спаситель был на стороне врага. Впрочем, может, и не врага, но не друга, это уж точно.
Мужчина ударил правой снизу и тут же добавил слева в челюсть. Корсаков отбил удар в живот предплечьем, нырнул под свинг и ударил кроссом слева. Голова мужчины мотнулась в сторону, клацнули зубы. Игорь подхватил его под мышки, не позволяя рухнуть, и осторожно уложил на пол.
— Извини, друг, — сказал он. — С меня теперь один должок и один раз по морде.
Вернувшись к связанным ученикам Гладышева, он прижал палец к губам и освободил их, затем выглянул в сад, и, стараясь держаться среди пышно разросшейся смородины и крыжовника, бросился к дому.

Предыдущая страница 12 Следующая страница


13 Олег Маркеев, Андрей Николаев

Глава 13

Сквозь стекло двери, армированное стальной проволокой, разглядеть ничего не удалось. Корсаков нажал витую ручку, медленно приоткрыл дверь. В холле никого не было. На полу ковер, возле камина, облицованного серым камнем, кресло-качалка с брошенным на спинку пледом. Еще два мягких кресла стояли возле небольшого столика с толстым стеклом вместо столешницы. Корсаков вошел, прислушался. В доме царила тишина, только едва слышно тикали огромные напольные часы в углу. Из холла выходили две двери, деревянная лестница вела наверх, на второй и третий этаж. За одной дверью оказался предбанник с маленьким бассейном, заполненным голубоватой водой, за другой — большая кухня с обеденным столом посередине.
Игорь поставил ногу на ступеньку лестницы. Светлое дерево чуть слышно скрипнуло. Корсаков начал подниматься, стараясь ставить ступни как можно ближе к перилам. Преодолев один пролет, он снова прислушался и уловил едва слышные голоса. О чем говорили, разобрать не удалось, и он стал подниматься дальше.
С площадки второго этажа можно было попасть в кабинет, уставленный полками с книгами, или в спальню. Корсаков быстро осмотрел пустые комнаты. В обеих царил полумрак: тонированные стекла на окнах пропускали минимум света, отчего помещения казались неприветливыми и запустелыми.
Постояв на площадке, Корсаков направился наверх. С каждым шагом голоса слышались все отчетливее. Оказавшись на площадке третьего этажа, где была всего одна дверь, Игорь замер. В бормотание мужских голосов иногда вплетался женский. Он просил о чем-то, почти умолял, то и дело срываясь на истерические нотки. Послышался звон разбитого стекла, потом грохот — что-то упало в комнате. Женщина пронзительно вскрикнула, и Корсаков, распахнув дверь, ворвался в комнату.
На двух металлических стульях напротив друг друга сидели Венька и Инга, ноги примотаны к ножкам, руки притянуты к спинкам. У Гладышева правый глаз почти заплыл от удара, губы — лепешки, в бороде запеклась кровь. Платье на Инге было разорвано и спущено до пояса, на плечах багровые полосы. В комнате две черные куртки и длинный плащ возле окна. Он пока не в счет — отгорожен столом и не успеет вмешаться. Разгромленный шкаф с лабораторной посудой, осколки монитора на полу. Все это Корсаков увидел за доли секунды, пока находящиеся в комнате вяло, с каким-то запозданием, реагировали на его вторжение. Мужчина в куртке, который стоял возле Инги со стеком в руке, наотмашь хлестнул Игоря по лицу. Движение было медленное, плавное. Корсаков перехватил стек, резко дернул на себя. Мужчина подался вперед, и Корсаков вложил в удар всю злость. Кулак смял чужое лицо, хрустнули зубы. Не ожидая, пока противник упадет, Игорь обернулся к другому. Высоко подняв над головой бейсбольную биту, тот сделал шаг вперед, чтобы удар пришелся точно в голову Корсакова. И снова Игорю показалось, что лишь он один двигается в комнате — настолько неторопливо опускалась вниз бита. Впрочем, насчет того, что двигается он один, это Корсаков погорячился. Тот, в плаще, чье лицо он знал до мельчайших подробностей, уже летел в прыжке через стол. Игорь успел перехватить опускающиеся руки с битой и коленом врезать нападавшему в пах. Тут же удар носком ботинка в висок выбил пол у него из-под ног. Корсаков успел среагировать лишь частично — отклонил голову, благодаря чему удар пришелся по касательной.
Он покатился по полу, давя битые стекла. Завизжала Инга, Гладышев запустил такого трехэтажного матюга, что Корсаков, несмотря на серьезность ситуации, подумал, что хорошо бы запомнить.
Сгруппировавшись, он кувыркнулся через голову, рывком вскочил на ноги, блокируя возможный удар, ушел в сторону.
Магистр и не думал преследовать его. Он стоял, опустив руки и, чуть склонив голову к плечу, по своей всегдашней привычке, рассматривал Корсакова, словно видел его впервые. Усмешка кривила его губы.
«Это хорошо, что он в плаще, — подумал Игорь, — это здорово ему будет мешать».
— Это не будет мне мешать совершенно, — сказал магистр. — Вы пока не в силах победить меня, Игорь Алексеевич.
— Ничто не мешает мне попробовать, — попытавшись скрыть оторопь, ответил Корсаков.
— Ваше право. Только имейте в виду, что если вы проиграете, а проиграете вы несомненно, ваши друзья вновь окажутся в моей власти. Люди мои скоро очнутся, и тогда все будет на моей стороне. Вас же просто доставят домой, напоив до безобразия. Проспитесь вы к завтрашнему утру и…
— Что-то вы уж очень разговорчивы для уверенного в своих силах человека.
— Хорошо, говорите вы. Чего вы хотите?
— Я не уйду отсюда, пока вы находитесь здесь, и приложу все силы, чтобы…
— Я понял, — в свою очередь перебил Корсакова магистр. Он сделал мягкий жест, и Вениамин и Инга обмякли в креслах. — Вот теперь можем продолжить без свидетелей. Итак, я позволю себе обобщить то, что вы желаете сказать. Мы уходим и оставляем в покое семью вашего друга. Так?
— Так, — кивнул Корсаков, прикидывая, успеет ли он подхватить торшер и огреть магистра по голове.
— Тогда нет проблем. Осторожнее с осветительными приборами, прошу вас. Я, в принципе, узнал то, что мне нужно, но у меня есть предложение и вам, и господину Гладышеву. Тот кусочек металла, который вы так неосмотрительно ему подарили…
— Так это из-за него? Из-за крошечной пылинки, сколотой с меча, вы чуть не отправили на тот свет Веньку и его жену? Избили пацанов в кузнице?
— Просто обездвижили, — усмехнулся магистр, — не надо делать из меня чудовище. Хотя в одном вы правы. Вы, видимо, не знаете, что Гладышев уже проделал первичный анализ металла, который настолько его поразил, что он захотел проконсультироваться со специалистом. По Интернету это не займет много времени. Этого я допустить не мог и впредь допускать не собираюсь. Предложение у меня такое: раз уж вы вмешались и отступать не намерены, пусть Вениамин Владимирович потешится. Пусть проведет анализ попавшего к нему материала, пусть попробует воспроизвести его. У него ничего не получится, можете так ему и передать. Мое условие: все его исследования должны проходить в этом доме, и результаты их не выйдут наружу ни при каких обстоятельствах. Иначе мы закончим то, что начали и не доделали ввиду вашего эффектного появления. Ну как, подходит вам такое предложение?
Корсаков взглянул на постепенно приходящих в себя подручных магистра.
— Мне предложение подходит, но вот ему, — он кивнул на бесчувственного Вениамина, — не уверен.
— А это уже ваши проблемы — так донести до него мои слова, чтобы он проникся серьезностью положения.
— Я постараюсь.
— Постарайтесь, прошу вас, Игорь Алексеевич. Мне тоже не по нраву, когда приходится идти на крайние меры.
— Угу, — криво усмехнулся Корсаков, — это заметно. А причем здесь Инга? Ее за что?
— Нам необходимо было узнать, успел ли Гладышев послать свой запрос по поводу металла. Согласитесь, когда говорит один, это хорошо, но когда его слова подтверждаются, это намного лучше. Если вы узнали все, что хотели, то я позволю себе откланяться.
— Не смею задерживать! — Корсаков издевательски поклонился. — Кстати, принесите мои извинения тому человеку в кузнице, которого мне пришлось обездвижить, как вы выражаетесь. Я ему обязан, и мне не хотелось бы, чтобы он думал обо мне как о неблагодарном ублюдке.
— Непременно передам, — кивнул магистр.
Приходя в себя, парни в куртках поднимались на ноги, искоса поглядывая на Корсакова. Магистр коротко отдал приказ на незнакомом языке, и они, один за другим, исчезли на лестнице. Магистр обвел взглядом разгромленную лабораторию, пожал плечами и направился к выходу.
— Вы кое о чем забыли, милейший, — негромко сказал ему в спину Корсаков.
— О чем же? — магистр приостановился, посмотрел на него через плечо.
— Вы сказали, что я пока, — Корсаков выделил слово «пока», — не в силах победить вас. Пока не в силах, но я не прощаю обид, нанесенных мне или моим друзьям, и счет к вам растет.
Магистр долго смотрел на него, не мигая. «Точь-в-точь змея перед броском», — подумал Корсаков, ощущая, как по спине побежали мурашки от этого мертвенного взгляда.
— Благодарю за предупреждение, Игорь Алексеевич, — серьезно сказал магистр. — Я запомню ваши слова.
Он исчез внизу, а Корсаков, подойдя к окну, дождался, пока магистр и его люди выйдут за ворота. Джипы развернулись и, пропылив по грунтовке, исчезли за коттеджами.
Игорь сбегал вниз, принес в чайнике воды и вылил на голову Вениамину. Тот вздохнул, зафыркал, повел головой, как лошадь, которой докучают оводы. Взгляд его приобрел осмысленность.
— Развяжи, — прохрипел он.
Корсаков размотал скотч на руках Гладышева. Тот помассировал кисти и нагнулся, распутывая ноги. Игорь поправил порванное платье Инги, насколько это возможно, и, набрав в ладонь воды, плеснул ей в лицо. Она слабо застонала, приподняла голову и со страхом огляделась. Постепенно испуг на ее лице уступил место досаде.
— Боже, мое платье! — пролепетала она.
Корсаков даже рот раскрыл от изумления при виде такой реакции.
— Новое купим, — пробурчал Вениамин.
— О боже мой! — вздохнула Инга.
— Платье — дело наживное, — попытался успокоить ее Корсаков, развязывая Инге руки.
— Игорь, ты не хочешь ничего объяснить? — спросил Гладышев, помогая супруге освободиться.
— Кое-что объяснить придется, — согласился Игорь. — Вы приводите себя в порядок, а я пойду, позову твоих пацанов. Я им велел бежать к пруду. Если сейчас не выйду, они бросятся в милицию.
— А что, не надо? — в один голос спросили Инга и Вениамин.
— Только себе мороки добавите.
Выйдя за ворота, Корсаков посмотрел вниз, под горку, где велел оставаться подручным Гладышева. Три фигурки выступили из-за деревьев. Он помахал им рукой и, убедившись, что они возвращаются к дому, прошел в беседку.
Самовар потух и остыл. Корсаков нашел под скамейкой мешок с шишками и несколько лучин — видимо, чай из самовара тут был в чести. Он не торопясь распалил лучины, дождался, пока займутся шишки, и раздул пламя старым сапогом. Как раз, когда самовар забулькал, из дома показались Вениамин с Ингой. Гладышев смыл кровь, а Инга переоделась в другое платье, по мнению Корсакова, ничем не отличающееся от испорченного. К подбитому глазу Вениамин прижимал пакет со льдом, Инга шла осторожно, при каждом неловком движении поводя плечами.
— Оденьте что-нибудь свободного покроя, а плечи смажьте хотя бы вазелином.
— Найду, чем смазать, — с досадой сказала Инга. — Так что вы хотели нам рассказать?
Корсаков налил чаю себе и Вениамину, Инга предпочла кофе. Игорь опуская подробности, поведал о своем разговоре с магистром.
Венька хмурился, прихлебывая чай, забыв про сахар и баранки.
— Так что вот, господа, — подытожил Корсаков, — могу обещать вам неприкосновенность только при соблюдении этих условий.
— Мы не будем вообще в этом участвовать, — заявила Инга. — Вениамин, скажи ему…
— Значит так, — Гладышев поставил чашку на стол и тяжело посмотрел на супругу. — Мы будем участвовать в том, в чем я сочту нужным. Кажется, мы уже обсуждали приоритеты нашей совместной жизни. Возвращаться к этой теме я не намерен. Что касается условия, я согласен. Те результаты, которые я успел получить, выходят за всякие рамки современных понятий о металлургии, и я намерен продолжить исследования.
— Тебе просили передать, что воссоздать металл ты не сможешь, — заметил Корсаков.
— Я попытаюсь. Даже если полностью идентичный металл воссоздать не получится, я не останусь в накладе. — Венька помолчал, хлебая чай, обнаружил, что он несладкий, и сунул в рот кусок сахара. — Однако, должен заметить: ну и знакомые у тебя, Игорь.
— Знакомых не выбирают, так же, как и родителей, — вздохнул Корсаков. — Ладно, поеду я. Позвоню завтра, скажу, что решил владелец сабли. Ведь наше соглашение остается в силе?
— Конечно, — Гладышев поднялся. — Пойдем, я тебя провожу.
— Всего доброго, Инга Юрьевна, — Корсаков слегка поклонился.
Инга, глядя в сторону, кивнула головой.
Вениамин провел Игоря через кузницу. Возле ворот стояли подмастерья, что-то горячо обсуждая. Гладышев направился к ним.
— Вот что, парни, — сказал он, — если хотите у меня учиться, о сегодняшнем происшествии никому ни слова. — Вениамин посмотрел на Корсакова.
Тот одобрительно кивнул.
— До завтра свободны. С утра, как обычно, жду вас.
Ребята, с уважением глядя на Корсакова, попрощались.
Гладышев проводил Игоря до машины, хлопнул по плечу.
— Слушай, ты суперменом стал. Как ты этих мужиков вырубил! Любо-дорого посмотреть.
Корсаков, усмехнувшись, пожал плечами:
— Я и сам не ожидал.
Он не бравировал и не скромничал. Действительно, приняв решение напасть на людей магистра, он не знал, чем все кончится. Была подсознательная уверенность в своих силах, которая впервые пришла к нему на Ходынском поле. Он доверился ей и не проиграл. А что до магистра, тот воспринял предупреждение Корсакова настолько серьезно, что Игорь теперь не сомневался — недалек час, когда он сможет диктовать свои условия и магистру.
— Жена тебе сцену не устроит?
— Вряд ли, — Вениамин самодовольно погладил бороду. — Она, вообще-то, баба нормальная. Только скучно ей здесь. Отвечает на звонки клиентов, а их у меня немного: работаю я медленно, зато качественно. Конечно, что-нибудь по поводу «сомнительных друзей, которые наводят бандитов» она скажет, но предлог есть, согласись.
Корсаков уселся в машину, включил зажигание.
— А Пашку она здорово уважает.
— Да он же нас познакомил. Это с его помощью я устроился в училище народных ремесел в Хотьково. Теперь-то не жалею, а поначалу было кисло: пацаны кругом сопливые и я, переросток двадцатисемилетний. Но вот, все, что у меня есть, это благодаря моему ремеслу. У тебя-то как с работой.
— По разному, — скривился Корсаков. — На жизнь хватает, а в будущее я стараюсь не заглядывать.
— Может, и правильно. Ну, бывай, — Вениамин протянул лопатообразную ладонь.
Корсаков пожал ему руку и дал газ.
На спуске в низину он увидел учеников Гладышева. Пацаны шагали по дороге, оживленно что-то обсуждая. Корсаков притормозил и предложил подбросить их до метро. Ребята, переглянувшись, полезли в машину. Всю дорогу они молчали, только когда Игорь притормозил «daewoo» недалеко от метро «Речной вокзал», тот, что сидел рядом с ним, застенчиво спросил:
— А где вы так драться научились?
— Физкультура с детства, — скромно ответил Корсаков. — Ни капли алкоголя и ни грамма никотина. В здоровом теле — здоровый дух.
— Ага… — нахмурив брови, пробурчал паренек, что-то решая для себя. — Спасибо, до свидания.
— Счастливо.
Корсаков так газанул, что покрышки задымились. В зеркальце заднего вида он увидел, как ребята в полном восторге смотрят ему вслед.
На «торпеде» возле лобового стекла он увидел раскрытую пачку сигарет, закурил, с наслаждением выпустил дым в окно и пробормотал:
— И ни грамма никотина. Ну, ты и трепло, Игорь Алексеевич!

* * *

Добравшись до Арбата в третьем часу дня, Корсаков поставил машину под окном. Взглянул наверх. Окно было распахнуто настежь, ветер трепал легкие занавески. Он постучал в дверь, подождал, постучал снова. Наконец щелкнул замок. Анюта, кутаясь в короткий халатик, распахнула дверь. Лицо у нее было заспанное.
— Ключа, что ли, нет?
— Есть, но я хочу, чтобы меня встречала любимая женщина, — Корсаков поцеловал ее в шею.
От девушки исходило тепло, как от только что вынутой из печи булки пшеничного белого хлеба.
— Эгоист, — буркнула она и пошла вверх по лестнице, шлепая по ступенькам тапочками без задников. — Кофе будешь?
— Буду.
Пока Игорь умывался, она сделала пару бутербродов, заварила кофе и, усевшись в кресло, свернулась калачиком, подтянув под себя ноги.
— Как съездил?
— Нормально, — Корсаков присел к столу. — А у тебя что?
— Папашка заставил просмотреть все акции, которые у него есть на предмет риска. Ну, кое-что подсказала. Ты знаешь, вот смотрю на котировку и уже знаю, что будет завтра, что через неделю. Дальше я не заглядывала. Настолько непривычно. Правда, потом у меня голова разболелась. Сань-Сань еще хотел, чтобы я с ним в Думу поехала, какой-то доклад слушать, но тут уж я сказала: все, хватит. Приехала сюда — тебя нет. Съела аспирин и завалилась спать. Ты не забыл, что мы хотели в клинику заехать?
— Не забыл, — вздохнул Корсаков.
— Может, поспишь сначала?
— Если я засну, то меня до утра не разбудишь, — Игорь допил кофе, закурил. — Сейчас поедем.
Анюта пошла переодеваться. Корсаков, чувствуя, как слипаются глаза — сказалась бессонная ночь и нервное напряжение во время схватки с людьми магистра, — помыл чашку, заглянул в ванную. В зеркале отразилась помятая физиономия с отросшей двухдневной щетиной. Он потрогал висок, поморщился. Все-таки магистр крепко его зацепил. Хорошо, что добивать не стал.
Игорь умылся холодной водой, надеясь разогнать сонливость.
Охране возле ворот клиники, видимо, поступило распоряжение их не задерживать, и когда они, поставив машину на стоянку, подошли к проходной, охранник, не задавая вопросов, пропустил Анюту и Игоря на территорию.
По внутреннему телефону Анюта позвонила в отделение, где лежал Рогозин.
— Сейчас врач выйдет, — сказала она, присаживаясь в кресло рядом с Корсаковым.
Доктор появился через десять минут, когда она уже хотела устроить скандал медсестре на «ресепшене». Это был тот самый врач, который привез Рогозина в клинику. Кивнув на ходу, он вышел за дверь, жестом пригласив следовать за собой. Закурив и сделав пару затяжек, он обернулся к Анюте:
— Ну, что я могу сказать… После операции состояние пациента стабильное…
— Значит, все-таки понадобилась операция? — нахмурился Корсаков.
— А вы что хотели? — удивился врач. — Пришлось делать торакотемию, ушивать разрыв в легком, дренировать плевральную полость с активной аспирацией содержимого. Обкололи его антибиотиками, и все это на фоне ингубации трахеи и искусственной вентиляции легких.
— Доктор, а если по-русски? — попросил Корсаков.
— А оно вам надо? Сделали все, что положено: вскрыли грудную клетку, закрытый перелом пятого-девятого ребер, разрыв правого легкого…
— Достаточно, — сказала Анюта. — Спасибо вам.
— Пожалуйста, — врач пожал плечами. — Еще на лбу был порез. Наложили несколько швов. Через пару месяцев будет почти незаметно. Остальные царапины сами заживут. Меня предупредили, что в данном случае ставить в известность милицию нет необходимости, так что и насчет этого можете быть спокойны… А все-таки, — он понизил голос, — чем это его?
— Доктор, вы не поверите, — Корсаков также заговорил заговорщицким шепотом, — боевой палицей вороги звезданули.
— Да ну вас! — врач обижено отодвинулся. — Я серьезно спрашиваю.
— А я на полном серьезе отвечаю.
— Ну, как хотите.
— Когда к нему можно заглянуть? — спросила Анюта.
— Он уже пришел в себя, но после наркоза состояние пока не самое лучшее. К тому же мы обнаружили истощение организма, и печень увеличена до невозможности. Он что, много пьет?
— Честно говоря, не знаю, — замялся Корсаков. — Но вполне возможно.
— Ага… Ну, печень мы ему подлечим. Зато сосуды у всех алкоголиков просто загляденье — гибкие, чистые. Вот если возьмешь вот так, — доктор сделал руками жест, как будто наматывал что-то на кулак, — разорвать невозможно.
Анюта слегка отодвинулась от него:
— Простите, а какая ваша специальность?
— Вообще-то я хирург, но меня очень притягивает патологоанатомия… Это же знаете до чего увлекательно: узнавать тайну смерти. Это как хороший детектив! Вот вскрываешь человека…
— Спасибо, можете не продолжать, — Анюта нервно закурила. — Так когда нам можно зайти к Георгию Борисовичу?
— Хоть сейчас, — врач вздохнул, явно сожалея, что собеседники не разделяют его увлечение. — Я вас провожу.
Когда— то давно Корсакову пришлось лежать в больнице с банальным аппендицитом. Впечатления от нескольких дней, проведенных в переполненной палате, остались самые тягостные. Это было еще в советские времена, теперь же, с постоянной нехваткой средств в медицине, трудно даже было представить, что творилось в обычных больницах. Леня-Шест ему поведал о своем вынужденном пребывании в Склифе, и, хотя был Леня к тому времени изрядно пьян, Корсаков поверил ему только наполовину. Ладно еще, что приходится постоянно подмазывать медсестер, врачей и нянечек, но описанный Шестоперовым бардак и антисанитария не лезли не в какие ворота. Клинику, подобную той, в которой они находились сейчас, Корсаков видел раньше только в кино и лишний раз убедился, что «слуги народа» ни в чем себе не отказывают. В том числе и в современной медицине.
Рогозин лежал в отдельной палате на втором этаже. За окном перешептывались листья кленов, синели канадские ели. Георгий Борисович, презрительно выпятив губу, смотрел телевизор, переключая каналы, будто листал зачитанную до дыр книгу. На столе возле кровати стояли цветы, в вазе лежали фрукты. Увидев посетителей, он заулыбался, отложил пульт и приподнялся на подушках повыше.
— Игорек! А я уж думал, забыл ты про меня.
— Ты что, Борисыч? Как можно? Вот, мы тебе тут витамины принесли, — Корсаков приподнял пакет с бананами, апельсинами и персиками. — Лечись, поправляйся.
— Да этого у меня навалом, но все равно спасибо. А это… того… не принес?
— Чего того? — сделал круглые глаза Корсаков.
— Ну, это… — Рогозин был в явном замешательстве, — ну выпить.
— Георгий Борисович, — Анюта присела возле кровати и поправила Рогозину подушки, — вот вы поправитесь, и мы так погуляем, что Арбат ходуном ходить будет. А пока, извините, никак нельзя. Вы же на антибиотиках.
— Эх, жизнь-жестянка, — проворчал Рогозин. — А может, и к лучшему. Я ведь завязывать собрался. Вот, думаю, Игоря найду, меч продадим… — он посмотрел на дверь и понизил голос: — Ты чего-нибудь узнал?
— Узнал, Борисыч, узнал, — кивнул Корсаков, — только, боюсь, продать его не удастся. Я поговорил со специалистом. Точное происхождение меча непонятно. Клейма мастера на нем нет, а значит, дорого не продашь. Хотя работа редкая и сталь, из которой сделан клинок, уникальная.
— Эх, черт, опять не повезло, — видно было, что Рогозин расстроился.
— Ты не огорчайся раньше времени. Покупателя мы найдем. Может быть, даже я сам его у тебя куплю, — сказал Корсаков, ощущая на себе внимательный взгляд Анюты.
— Да? Ну, тогда ладно. А что с саблей?
— Тут есть несколько вариантов, — Игорь перечислил предложенные Гладышевым способы восстановления «карабелы». — Как скажешь, так и будет.
— А денег много возьмут? — забеспокоился Рогозин.
— Денег не возьмут — специалист, к которому я обращался, мне кое-что должен.
— Ага… Тогда пусть из той же стали кует новый клинок. Конечно, послабее будет, но все равно не чета новоделу. Выручила меня сабелька, ох как выручила. Вот поправлюсь, надо будет Тадеку позвонить, поблагодарить. А может, и съезжу к нему, — размечтался Рогозин. — Расскажу, с кем дрался, так ведь и не поверит пожалуй, а?
— Факт — не поверит, — согласился Корсаков. — Только рассказывать ничего нельзя, Борисыч. Во всяком случае, пока я не скажу, что можно.
— Жаль, — огорчился Рогозин. — Ты насчет ментуры договорился?
— Я договорилась, — сказала Анюта. — Все в порядке, можете не беспокоиться.
— Еще хотел попросить… Игорек, ты не заглянешь ко мне на квартиру? Эти уроды дверь вынесли. Красть, конечно, оттуда нечего, но все-таки…
— Говори адрес.
Едва Рогозин успел продиктовать свой адрес, как в палату вошла медсестра в белоснежном халате, обтягивающем приятные глазу формы. В руках она несла подносик, прикрытый марлей. Медсестра мило улыбнулась Рогозину. Корсаков даже позавидовал ему — в клинике с таким персоналом он бы и сам повалялся недельку. Рогозин насупился.
— Господа посетители, — пропела медсестра, — у нас сейчас будет обед, а потом больной должен спать. Ну, Георгий Борисович, будем делать укольчик, — она поставила поднос на столик возле кровати.
Анюта поднялась со стула, уступая ей место.
— Сколько можно? — простонал Рогозин. — И так всю задницу искололи.
— Сколько нужно, столько и можно.
Корсаков поморщился: с детства не любил уколов. Может, поэтому и на тусовках отказывался колоться. Колеса съесть, травкой подымить — пожалуйста, но совать в себя железо он отказывался категорически.
— Ладно, Борисыч, пойдем мы. Ты не скучай. Завтра или послезавтра мы еще приедем.
— Ты уж меня не забывай, — Рогозин повернулся на бок, страдальчески закряхтев.
Медсестра, держа в одной руке шприц, другой откинула одеяло, и Корсаков поспешно вышел из палаты. Анюта догнала его в коридоре, взяла под руку:
— Ух, какие мы нежные.
— Бр-р-р, — Корсаков передернул плечами. — Жуть до чего не люблю уколов.
В машине Анюта долго молчала, сосредоточившись на управлении: битком забитые улицы не располагали к разговорам. Корсаков дремал, откинув голову на подголовник. Наконец, уже на Смоленке он почувствовал на себе изучающий взгляд девушки.
— Почему ты так смотришь? — спросил он.
— Ты сильно изменился в последнее время.
— Мы сильно изменились в последнее время, — поправил Корсаков.
— Не пора ли нам поговорить об этом?
— А зачем? Мы ничего изменить не сможем. Мне кажется, осталось недолго до того времени, когда мы сможем определить, что из себя представляет подарок Лады Алексеевны: дар данайцев или подношение богов.
— Что-то тебя на пафос потянуло, — усмехнулась Анюта.
Корсаков всплеснул руками:
— А как можно без пафоса говорить об открывшихся у нас талантах? От бога они нам достались или от черта? Ты можешь заглядывать в будущее, слышишь голоса, имеешь смелость сравнивать себя с богиней, предводительницей Войска мертвых, бессмертной Хельгрой. Я бьюсь один против толпы оружием, которого до этого в жизни не держал, бросаю вызов магистру…
— Кстати, кто он такой?
— Спроси что-нибудь полегче, — вздохнул Корсаков. — Я знаю, что он руководитель организации, именуемой орденом. Задачи и цели организации мне не ясны. Весной орден мне помогал, а чью сторону держит магистр сейчас, я не знаю. Если уж на то пошло, то я даже не уверен, человек ли он.
— Однако, — протянула Анюта. — И что вы с ним не поделили?
— Его подручные чуть не убили моего друга, которому я отвез меч на экспертизу. В этом есть и моя вина: я позволил Вениамину сделать анализ металла, из которого изготовлен меч, но не предполагал, что состав стали настолько засекречен, что тайна стоит жизни Веньки и его жены. Я справился с людьми магистра, но он меня остановил. Мог бы и искалечить, если не прикончить, но не стал. Вместо этого сказал странную вещь: мол, пока вы, Игорь Алексеевич, не можете со мной справиться. Значит, настанет время, когда это будет в моих силах. И я, как пацан, который обещает своему обидчику вырасти и набить морду, пригрозил ему, а он отнесся к этому очень серьезно.
Анюта слушала его, хмуря брови. Корсаков закурил и уставился в окно.
— Напрасно ты это сделал, — сказала Анюта.
— Сам знаю. Однако не для схватки с магистром во мне пробуждается что-то противное моей сущности. Сущности человека. Не животное начало, нет, но что-то такое, чего я и сам побаиваюсь. Вот, объясни мне: Рогозин сказал, что, кроме него, никто из людей не видел напавших, а я прекрасно видел и справился с ними играючи.
— Ну, восприятие мира выпившим человеком сильно меняется. До сих пор не до конца выяснено, что есть видения, навеянные алкогольным отравлением…
— Но я-то был трезвым! Ты как-то сказала, увидев меня: Бальгард. Это же имя повторяли те, кого я убивал на Ходынском поле. В кого я превращаюсь? В кого мы превращаемся? — Корсаков, чувствуя, что не может сдерживаться, врезал кулаком по торпеде. — Какого черта нас втянули в чужие игры? О чем думала твоя бабка?
Анюта припарковала машину возле особняка, повернулась к нему и провела рукой по его лицу. Игорь почувствовал, как мгновенно напряжение оставило его. Он глубоко вздохнул, потерся небритой щекой о ее ладонь.
— Извини, что-то я распсиховался.
— Ничего. Все в порядке. Просто мы устали и не выспались. Пойдем домой, мой Бальгард.

Предыдущая страница 13 Следующая страница


Врата Атлантиды 14

Глава 14

Анюта давно спала, сжавшись под одеялом в комочек. В комнате, как всегда по ночам, горели свечи в стаканах и бутылках с отрезанными горлышками. Александр Александрович весьма удивился, в первый раз увидев такие странные подсвечники, и предложил обеспечить любимую дочь, а вместе с нею и Корсакова, хоть современными, стильными, хоть антикварными. Получив отказ, он так посмотрел на Игоря, словно тот предложил ему по меньшей мере противоестественную связь. А для Корсакова свечи в стаканах были просто напоминанием о своей беспечной и не отягощенной заботами студенческой юности. В душе он оставался романтиком, хотя первый высмеял бы того, кто бы его так назвал. Он предпочитал обычные белые стеариновые свечи, хотя сейчас можно легко было купить гелиевые любой формы и расцветки. Игорь резал свечи пополам и ставил в импровизированные светильники, накапав на дно стаканов и располовиненных бутылок расплавленный стеарин. Свечи таяли, постепенно заполняя свободный объем, Корсаков иногда стряхивал в стаканы кисти, а когда светильники заполнялись до краев, он нагревал их, переворачивал на лист фанеры, как ребенок — ведерко с песком, играя в куличики. Проткнув готовую форму, Игорь вставлял в отверстие фитилек из промасленной бечевы, получая новую свечу. Несколько подобных разноцветных самоделок стояли в ряд на столе. Жечь их было жалко, а дарить вроде бы и некому. Ну, в самом деле, не оценит, к примеру, Сашка-Акварель такой подарок. Посмотрит странно, покрутит вслед у виска пальцем, а на ближайшей пьянке будет выпытывать, не видит ли Корсаков чертиков и розовых мышек. А то и предложит написать портрет И. А. Корсакова в полный рост акварелью, поскольку акварель очистит душу и истребит зло, накопившееся в оной душе.
Корсаков нагрел над свечой заполненный стеарином стакан, быстро перевернул его на лист фанеры, постучал по донышку и по стенкам и осторожно поднял. На листе остался белый конус со срезанной верхушкой и разноцветными прожилками и вкраплениями.
Игорь полюбовался своей работой. Вполне прилично получилось. Лучше бы, конечно, попробовать систематизировать возникающий цветной узор, но думать сейчас об этом не хотелось. Сейчас не хотелось ничего: он даже заснуть не смог. Поворочался на кровати, завидуя мгновенно уснувшей Анюте, поднявшись, надел халат и присел к столу, забавляться со свечами. «Старческая бессонница, — подумал он. — В тридцать лет с копейками старческая бессонница!» Разжалобить себя не удалось. В самом деле, тридцать лет — это расцвет человека. Уже есть кое-какой жизненный опыт и сил еще много. Можно трахаться, как заведенный, можно глушить водку литрами, не спать ночами: до сороковника, когда подобные излишества начнут сказываться на здоровье, еще есть время. Нет, дело не в приближении старости. Просто в такие моменты, когда слишком напряженная работа заполняет целиком или многодневная пьянка гонит сон прочь, ему почему-то хотелось внимания. Обычного человеческого внимания к своей скромной и не всегда трезвой особе. Хотелось, чтобы кто-нибудь — полупьяный приятель или очередная женщина — отвлекли разговорами, даже пустыми и никчемными, и отогнали одним своим присутствием начинающуюся депрессию.
Корсаков оглянулся и посмотрел на спящую Анюту. Кровать смутно белела в полутьме спальни. В комнате было тихо, только потрескивали свечи, и до Игоря доносилось едва слышное дыхание девушки. А может, ему только казалось, что он слышит… «Да, — подумал он, — когда тебе двадцать, что такое бессонница даже и не представляешь».
Он разрезал две свечи, соорудил четыре светильника из опустевших стаканов и зажег их. Стекло защищало пламя от сквозняка из распахнутого окна, дробило огонь гранями, изредка высверкивая короткой радугой.
Меч, лежавший на столе, казался призрачным из-за того, что свет, отражаясь в полированной поверхности, тонул в темном узоре, покрывавшем клинок. Как там говорил древний философ? «Глядя на дамасскую сталь, видишь ее как снаружи, так и внутри». Да, лучше, пожалуй, и не скажешь. Только это не дамаск. То есть, конечно, по технологии его, может быть, и можно отнести к дамаскированным сталям, но после разговора с Гладышевым и, особенно, после вмешательства магистра, Корсаков был уверен, что меч выкован в неведомых землях. Кстати сказать, хваленые арабские сабли, пусть даже и приобретенные в окрестностях знаменитого Дамаска, не слишком ценились на Западе, то есть, конечно, ценились, но больше как произведение искусства, чем как боевое оружие. Слишком хрупкими оказались изящные клинки для суровых северных зим. К тому же, уже в эпоху Меровингов использовалась технология «сварочного дамаска», а позже, к VIII — XI векам, производство мечей из стали с подобными свойствами уже поставили в Европе если не на конвейер, то на поток. Появились династии кузнецов, чьи клинки славились по всему миру, — тот же франкский мастер, чье имя Ulfberht дошло до нас, благодаря уникальным качествам его оружия. Задолго до первого конвейера мечи изготавливались по принципу разделения производства: кто-то отливал заготовки, кто-то ковал, другие придавали форму, калили, следили, что сталь не пережгли, охлаждали. Третьи занимались исключительно заточкой. Меч как оружие стал массовым. Исчезла романтика меча, сохранившись лишь в преданиях и легендах. Эскалибур, Меч-Кладенец… Лишь Япония, благодаря закрытости своего общества, сохранила культ меча, но самурайский меч — это уже другая история.
Корсаков провел рукой по клинку, коснулся пальцами шершавой рукояти. Он вспомнил чувство единения с мечом, охватившее его на Ходынском поле. Даже не единения, а подчинения. Да, меч подчинил его, требуя продолжать битву, призывая погасить бушующий в нем огонь, погрузив сталь в тела врагов. Тогда Корсаков вроде даже испугался, ощущая готовность подчиниться куску металла, но теперь, чувствуя нарастающую в себе силу, он становился равным, если не повелителем страшного оружия.
Из— под рукава халата выскользнул браслет с выгравированным степным лисом, подаренный Ладой Алексеевной Белозерской. Корсаков настолько свыкся с ним, что перестал замечать его на запястье. Браслет звякнул о фигурную гарду, будто притянутый к мечу, и Корсаков впервые обратил внимание, насколько похож металл, из которого выкован браслет, и сталь клинка. Тот же узор и, похоже, тот же материал. Игорь приложил руку с браслетом к мечу, и последние сомнения отпали: меч и странное украшение вышли из-под руки одного мастера. Так современные ювелиры делают серьги, кулоны, броши, кольца в одном стиле, объединяя их в единый ансамбль. Стоит снять что-то из украшений, и законченность композиции исчезает. Так и здесь: браслет без меча выглядел забавной побрякушкой, а меч без браслета —бездушным орудием убийства, не более. Они дополняли друг друга, оживляя спрятанную в каждом изделии душу, выносили на поверхность скрытый смысл, вложенный безвестным мастером.
Корсаков подивился, почему он раньше не замечал столь явной схожести. Объяснений было несколько: браслет и меч пришли к нему разными путями, достались из разных рук, и время, чтобы соединить их, настало только теперь.
Корсаков сомкнул пальцы на рукояти и поднял меч над головой. Браслет, вопреки силе тяжести, не соскользнул по предплечью к локтю, а повис на запястье, словно удерживаемый магнитом, спрятанным в рукояти меча. Игорь ощутил покалывание в кисти. Будто слабый электрический ток побежал по руке. Пальцы, сжимавшие рукоять, налились тусклым светом. Свечение медленно распространилось на всю кисть и двинулось дальше.
Игорь положил меч, скинул халат и вновь поднял оружие над головой. Он смотрел, как наливается светом рука, ощущал, как распространяется покалывание, но не чувствовал страха или какой-то дисгармонии. Мысль о том, что с ним происходит что-то не то и надо бы немедленно отбросить меч, срезать с руки браслет и спокойно жить дальше, не приходила в голову. Он с удивлением понял, что предыдущими событиями подготовлен к переходу в… А куда, собственно, приведут его изменения, с каждой секундой захватывавшие тело и душу? Вместо страха навстречу поглощавшему его свету поднималась радость и странное спокойствие. Все идет, как должно, его время пришло, и пугающая поначалу неизвестность остается позади.
Дышать будто стало легче, свежесть заполнила каждую клеточку организма. Он ощутил себя отдохнувшим и готовым к действию в любую минуту. Он не боялся неожиданностей — неразрешимых задач не осталось. Есть цель… нет, цель пока неведома, но он уже понимал, что достигнет ее, добьется своего, разрушая преграды, преодолевая препятствия, потому что преград для него больше не существовало.
Уже все тело светилось странным светом, и он закружился, неслышно скользя по темной комнате. Меч вел его, степной лис указывал цель, Игорь рубил, колол, отражал удары в упоении от собственной мощи и неуязвимости.
Зеркало отразило его размытую движением фигуру, и вдруг он замер, не завершив очередной финт.
Упоение силой ушло, оставив странное чувство уверенности. Он вновь стал Игорем Корсаковым, изменившимся, но сохранившим в себе основу, заложенную всей жизнью. Он был плоть от плоти своего века, он помнил и любил своих друзей, девушку в постели, спящую безмятежным сном, свою профессию и все, все, все, что было дорого до перехода. В нем жил кто-то еще, но этот кто-то не давил, не старался погрести под собой былую сущность, а существовал параллельно. «Бзик, шизофрения, паранойя, раздвоение личности», — мелькнуло в голове, но Корсаков уже знал, что это не так. В определенные моменты, которые неизбежно возникнут на новом пути, новая личность возьмет на себя ответственность за то, что придется совершить, а он, Игорь Корсаков, проследит, чтобы ценности его собственного мира не утонули в хаосе предстоящего.
Корсаков вернулся к зеркалу. Он уже понял, что заставило его остановиться, — отражение замерло на мгновение, потом исчезло, и в глубине серебристого омута медленно проявилась другая фигура. Он был готов к этому, он знал и ждал встречи с нею, и потому наклонил голову, приветствуя ее.
— Здравствуй, Хельгра!
— Здравствуй, Бальгард!
Хельгра была одета так же, как при встрече с Анютой, — в короткую кожаную юбку с металлическими полосками, узорные поножи поднимались по стройным ногам к точеным коленям, только вместо кирасы на ней была кольчуга, сплетенная из тончайших колец, благодаря чему облегала фигуру подобно мягкой ткани. Воительница слегка откинула голову, рассматривая Корсакова сквозь полуопущенные длинные ресницы. Он невольно залюбовался идеальным овалом лица, чуть восточным разрезом черных глаз, полными губами, готовыми, казалось, улыбнуться ему.
— Может быть, ты хочешь, чтобы я называл тебя Марией? — спросил Корсаков.
— Мария… — женщина задумалась на мгновение, склонив голову. — Это имя было моим, когда я познакомилась с Белой Праматерью. Она была совсем девчонкой, бессильной и испуганной. Теперь она ушла, оставив вам свой дар. Тебе и твоей женщине. В свое время я спасла ваш мир, теперь пришел черед тебе вступать в борьбу, Бальгард. А что касается имени, то у меня было много имен. Большинство из них я давно позабыла. Максарма, Мария, Хельгра… какая разница, если ты знаешь, о ком говоришь? Впрочем, если тебе привычнее твое прежнее имя, я могу называть тебя «Игорь».
— Это имя прежнее, настоящее и будущее. Я не откажусь от него, просто, если меня назовут Бальгардом, я тоже отзовусь.
— Ах вот как? — полные губы поползли в усмешке. — Стало быть, переход не завершен.
— Завершение ничего не изменит, — Корсаков покачал головой. — Если ты полагала, что я забуду, кем был, оставь надежду.
— Не будем спорить, — мягко сказала она, — будущее покажет. Твоя женщина спит?
— Спит.
— Она слаба, она неразвита, она еще не стала женщиной…
— Примерно то же самое она говорила мне о тебе, — усмехнулся Корсаков.
— Могу представить, — Хельгра поморщилась. — А ты не желаешь составить собственное мнение? — как бы в нерешительности она подняла руки, взявшись за края кольчуги.
— Что ж такое, все желают видеть меня судьей на каком-то стриптизе, — пробормотал Корсаков. — Отложим это. Ты ведь пришла не для того, чтобы обворожить меня.
— И для этого тоже, — вздохнула Хельгра, — однако время у нас еще будет, Бальгард. Я пришла посмотреть на тебя.
— Ну и как? — Корсаков только сейчас заметил, что он голый, и почувствовал некоторую неловкость. — Ты выбрала не слишком удачный момент.
— Это как посмотреть, — она откровенно его разглядывала. — Однако, твои мужские качества интересуют меня не в первую очередь.
— Да? А из разговора с «моей женщиной» я понял, что как раз наоборот.
— Мне мало мужчины, мне нужен Бальгард. Я не вульгарная самка, хотя и этот аспект жизни не имеет для меня тайн. Речь о Бальгарде — сыне бога, воине, повелителе и властителе. Тебе предстоит спуститься в мир, где твои представления о добре и зле, о красоте и уродстве, о сострадании и бесчувствии изменятся, поверь мне. Я могу подождать, в конце концов, я ждала несколько десятилетий. Что значит несколько дней?
— Несколько дней, — задумчиво повторил Корсаков. — Да, пожалуй ты права. Раз мое тело меняется, то ждать развязки осталось недолго.
— Очень недолго. Я знаю, ты будешь справедлив, как истинный сын бога, и меч в твоей руке, добытый тобой без чьей-либо помощи, подтверждает это. Единственно, что могу посоветовать: не оставляй за спиной врагов, Бальгард.
Корсаков внимательно посмотрел на нее, словно хотел проникнуть в скрытый смысл слов, затем подкинул в руке меч, любуясь его совершенными линиями.
— Врагов у меня нет… хотя, — он вспомнил магистра, — кто знает…
— Ты имеешь в виду Инквизитора?
— Инквизитор? — кривая улыбка исказила лицо Корсакова. — Пожалуй, похож, если мы говорим об одном человеке.
— Он выполняет свою работу, Бальгард, хотя, мне все равно, что с ним станет. Теперь он в твоей власти, теперь ты справишься с ним, не знаю только, надо ли. Без Инквизитора и его ордена воцарился бы хаос. Кроме того, ему на смену придет другой.
— Это верно.
Облик Хельгры стал бледнеть, растворяться в зеркале, уступая место отражению Корсакова.
— Я не прощаюсь, Бальгард. Передай наследнице Праматери, что наш спор не закончен. А тебе предстоит выступить судьей не только в споре двух женщин. Это не самое страшное, что тебя ждет.
Корсаков смотрел в зеркало, пока последний отблеск на кольчуге Хельгры не погас в отражении темной спальни. И даже после этого ему казалось, что черные глаза следят за ним через стекло.
— Вот не было других проблем, как двух баб разводить! — вздохнул Корсаков. — Почему я не султан? Завел бы гарем. Для начала поселил бы в нем вот эту красотку и Анюту. Нет, не уживутся… Кстати, а что, сыновьям богов не положено иметь нескольких жен? Надо будет провентилировать этот вопрос у Сашки.
Он почувствовал, что замерз, меч вдруг сделался тяжелым и чуждым куском металла. Эйфория перевоплощения растаяла, как облик Хельгры в зеркале. Игорь прошел к столу, положил меч и надел халат. Вместе с ощущением собственного тела, которое, как он думал, оставило его, пришла усталость, накопленная за последние дни. Он присел к столу, бесцельно вращая браслет на руке. «Интересно, будет ли ощущение всесильности постоянно, когда я войду в мир Хельгры, или я буду возвращаться к обычному состоянию? Что лучше, еще неизвестно…»
Взгляд его упал на незаконченную картину. Осталось совсем немного, но видно, не суждено. Хотя, смотря как пойдут дела. Ведь сможет же он вернуться, когда закончит с накопившимися в неведомой стране проблемами. Не собираются же они и вправду держать его как живое воплощение бога! Слов нет, заманчиво, но в конце концов станет скучно слушать славословия, ловить восторженные взгляды… «Черт, еще ничего не сделал, еще даже не узнал, что требуется сделать, а уже собрался почивать на лаврах», — подумал он.
Если осталось провести в этом мире, в этом особняке, на этой лучшей в мире улице всего лишь несколько дней, так не лучше ли закончить дела?
Корсаков тяжело поднялся, взял со стола стаканы со свечами и пристроил их в подставках вокруг рамы незаконченной картины. Чей-то голос в голове, причем, вполне рассудочный, твердил: что ты делаешь? Ночь, света никакого, ложись, поспи, а вот завтра… Игорь помотал головой, отгоняя расслабляющие мысли. Кто знает, может быть его соединение с Бальгардом, переход, закончится, когда он допишет картину?
Он протянул руку, и палитра взмыла со стола и легла в подставленную ладонь. На миг Корсаков оторопел. Затем повернулся к этюднику. Под его взглядом открылись застежки, откинулась крышка, тюбики с краской зашевелились, словно живые. Он еще не успел решить, какую краску использовать, а тюбик с берлинской лазурью скакнул ему в руку. Отвернулась и повисла в воздухе крышка, на палитру полезла колбаска краски. Выдавилось ровно столько, сколько было нужно, ни больше, ни меньше. Тюбик порхнул обратно в этюдник, а навстречу ему взлетел другой. Корсаков почувствовал, как нарастает ощущение торжества, он опять испытал прилив сил. Решив проверить себя, он закрыл глаза на несколько секунд, подождал немного и открыл их вновь. Краски на палитре смешивались именно в той пропорции и в той последовательности, какая ему была нужна. Можно было приступать к работе, но он еще не все попробовал. Кисточки в отделении этюдника тоже ждали своей очереди, но он хотел большего. Под его взглядом невидимая кисть взяла с палитры краску. Кисть была именно того размера, какую он и хотел использовать. Висящий в воздухе, похожий на хвост кометы, красочный след приблизился к картине и уверенно наложил мазок. Замер, словно задумавшись, и добавил еще один.
— Я сплю, — пробормотал Корсаков. — Я нарезался поганой водкой, паленой, пополам с ацетоном. Я пил ее неделю, и теперь у меня началась «белая горячка».
Между тем краски продолжали смешиваться на палитре, невидимые кисти делали свою работу, вернее работу Корсакова, а он стоял, приоткрыв рот, как ребенок, впервые увидевший новогоднюю елку. Работа шла профессионально и быстро, невидимый художник не упускал мелочей. Примерно так работал сам Игорь, если у него было желание, он был трезв и по-хорошему зол. Так он работал, когда приходило вдохновение, что теперь, увы, случалось нечасто.
Картина на глазах приобретала законченный вид, и постепенно в душу Корсакова стало закрадываться сомнение. Ему казалось, что кто-то, читающий его мысли и имеющий возможность претворять желания в жизнь, торопит его закончить земные дела и приступить, наконец, к миссии, о которой ему уже все уши прожужжали: и магистр, и Белозерская, и Хельгра, да и Анюта тоже.
«Не хочу так», — подумал он, и тотчас движение невидимых кистей прекратилось. Он снова почувствовал отупляющую усталость и едва нашел в себе силы счистить остатки краски с палитры и уложить ее в этюдник.
«Все, теперь точно спать», — решил Корсаков, задувая одну за другой свечи вокруг мольберта, как вдруг с улицы донесся негромкий свист. Мягкий и нежный, как звук флейты в замолкнувшем оркестре, он заставил Игоря сделать шаг к окну, отдернуть занавески и взглянуть вниз.
Под окном стоял магистр.
— Вы еще и художественным свистом увлекаетесь? — пробормотал Корсаков. — Вот только вас мне не хватало.
— Я тоже рад вас видеть, Игорь Алексеевич, — отозвался тот. — Позвольте войти?
— А если не позволю? — спросил Корсаков из мелкой мстительности. Как-никак опять не дали поспать.
— Тогда вам придется спуститься ко мне — разговор отложить я не могу.
— Черт с вами, входите!
Магистр оглядел пустой переулок, поднял руки, словно собирался взмахнуть ими, как крыльями, и взмыл к окну. Корсаков попятился. Он не очень удивился вновь открывшимся возможностям магистра — просто уступал ему место. Магистр шагнул на подоконник, мягко спрыгнул в комнату.
— Благодарю вас, — он отошел от окна, осмотрелся. — Лучше, если наш разговор пройдет в другой комнате. Насколько я помню, у вас ко мне накопилось несколько вопросов.
— Можно и так сказать, — согласился Корсаков.
Он сделал приглашающий жест в сторону холла. Магистр на несколько секунд задержался возле картины, хмуро кивнул и, выходя из спальни, сделал мягкий жест в сторону кровати, на которой спала Анюта.
— Будет лучше, если она не проснется, пока мы с вами не закончим, — пояснил он, устраиваясь в кресле.
Корсаков почувствовал нарастающее раздражение. В самом деле, мог бы и с ним посоветоваться. Еще один минус вам, господин магистр. Или инквизитор?
— Это зависит от точки зрения, — отозвался на невысказанный вопрос магистр и потер ладонями лицо. — Устал смертельно. Не могли бы вы заварить кофе? Да, да, и я тоже устаю. Не настолько уж я и отличаюсь от обычных людей.
— От нормальных людей, — негромко поправил его Корсаков.
Он наполнил чайник водой и включил его. Магистр, усмехнувшись, покачал головой:
— Да, Игорь Алексеевич, с вами и раньше было непросто, а теперь, когда вы почувствовали свою силу… Простите за вопрос: а себя вы считаете нормальным человеком?
Корсаков привалился к разделочному столику, скрестил руки на груди и задумался. Магистр, поставив локоть на подлокотник кресла, а подбородок положив на ладонь, с интересом ждал ответа.
— В данный момент — да. Сейчас я ощущаю себя обычным человеком, усталым, замотанным вашими дикими играми и желающим одного: лечь в постель и спокойно выспаться.
Щелкнул в тишине чайник, Корсаков заварил в кружке растворимый кофе.
— Вам с сахаром?
— Если не трудно.
— Да бросьте вы вашу напускную вежливость! — с досадой сказал Игорь. — Я же помню, что вы сделали с банкиром, который имел несчастье приобрести коньяк времен Наполеона, я видел, что вы хотели сделать с Вениамином Гладышевым и его женой. По меньшей мере ваша вежливость выглядит издевательской. Или у палачей так принято?
— Ваша обычная ершистость переходит в грубость, — спокойно заметил магистр. — Я пришел объясниться, а не выслушивать оскорбления.
— Ну так объясняйтесь.
Магистр отхлебнул кофе, задумался на минуту.
— Дело в том, что в связи с вашим «переходом», моя миссия в отношении вас заканчивается. На данном этапе. Возможно, мы больше не встретимся, Игорь Алексеевич…
— Горевать не стану.
— Это понятно. Вы и разговаривать не желаете, но послушать-то можете? Спокойно, не перебивая, выслушать то, что я скажу?
— Валяйте, — Корсаков уселся верхом на стул и опустил подбородок на сплетенные пальцы.
— Прежде всего: я выполнял свою работу. Решать, хорошо или плохо, не вам и не мне. Поверьте, отчет с меня потребуют, и отвечать за все поступки придется. У меня есть надежда, что судить будут по конечному результату, а он достигнут: вы войдете в подземный мир или, как там говорят, мир без солнца, нейтрально настроенным арбитром. Я смог пресечь попытки привлечь вас на чью-либо сторону до «перехода», а это и было главной целью. Кроме того: я не мог позволить остаться в этом мире хоть частице следа, ведущего в подземный мир. Даже такой крохотной частице, как крупинка металла, которую получил ваш друг. К сожалению, существует много организаций, начиная от разведок и заканчивая сатанинскими сектами, которые не преминули бы пойти по оставленному следу. Последствия для человечества были бы губительными настолько, что нынешние экологические проблемы и даже ядерный конфликт оказались бы, по сравнению с ними, возней в песочнице. Я сознательно ограничил вмешательство ордена самыми необходимыми…
— Что-то я не заметил вашего вмешательства, — перебил Корсаков и тут же вспомнил, что когда он вывез Рогозина с Ходынского поля, ему показалось, что в зеркало заднего вида он видел магистра.
— Это еще один плюс мне: вы и не должны были ничего заметить, особенно учитывая ваше ко мне отношение. Дело прошлое, но спросите как-нибудь у вашего бывшего тренера, с кем он пил, перед тем, как нему попал меч. Это я вывел его к месту схватки гростов Хельгры с монстрами Горланга.
— Момент! — Корсаков поднял руку, как ученик на уроке. — Кто такие гросты и кто такой Горланг?
— Противоборствующие силы. Каждая из них старалась сделать так, чтобы Меч Судьбы вы получили из их рук. Тогда исход противостояния был бы предрешен. Даже Хельгра не смогла бы противостоять вам. Кстати, как она вам понравилась? Вы ведь имели удовольствие с ней побеседовать?
— Удовольствие… — пробормотал Корсаков с сомнением, — как вам сказать…
— Скажи, как есть, — в дверях спальни стояла Анюта. — Я пойму.
Магистр встал из кресла, вежливо наклонил голову. Анюта небрежно кивнула в ответ. На ней был короткий халатик, волосы спутались, на щеке след от подушки.
— Браво, — одобрительно сказал магистр. — Эффектное появление и достойные слова. Если, конечно, вы сказали их от души.
— Я не нуждаюсь в вашем одобрении, — надменно сказала Анюта, проходя к креслу. — Вы позволите?
— Прошу вас, — магистр посторонился.
Анюта устроилась в кресле, подвернула под себя ноги и посмотрела на Корсакова.
— Итак, испытал ли ты удовольствие от беседы со старушкой Хельгрой, или какие-то другие чувства тебя охватили? Священный трепет? Животное влечение, преклонение перед мудростью или скотское желание овладеть?
— Сейчас я испытываю скотское желание выпороть тебя, — с досадой сказал Корсаков. — Кстати, почему ты не спишь? Господин магистр, в чем дело?
— Мой недосмотр. Не следовало и пытаться продлить ваше забвение, Анна Александровна. Я запамятовал, что Лада Алексеевна избрала вас своей наследницей. Надеюсь, она так же передала вам и свою выдержку, поскольку вы задали господину Корсакову весьма щекотливый вопрос.
— На который никак не дождусь ответа, — продолжила Анюта и прищурилась, глядя на Игоря.
— А что ты хочешь услышать? Да, она красивая женщина, да, она может вскружить мужчине голову, но меня она привлекает так же, как самоубийцу пузырек со снотворным. Мне не нужна богиня в постели, мне нужна ты…
— А может, попробуешь богиню, а после сравнишь?
— Если хочешь, могу и попробовать, — обозлился Корсаков.
— Препятствовать не стану, во всяком случае, постараюсь дождаться результата твоего опыта. Старая карга…
— …хотя бы имеет чувство такта и не перетряхивает грязное белье при посторонних.
— А мне плевать, пусть он знает, что эта замшелая жопа…
Магистр прыснул и быстро прикрыл рот ладонью, скрывая улыбку.
— Дамы и господа, — он воздел руки, призывая к вниманию, — пока вы не наговорили друг другу гадостей, прошу вас остановиться. Поверьте, после вам самим будет стыдно.
Анюта проглотила готовые сорваться с языка слова, Корсаков покрутил пальцем у виска.
— Сам дурак! — не выдержала Анюта и повернулась к магистру: — Вы, конечно, правы. Простите за этот досадный инцидент. Что поделаешь, мужчины иногда полностью подчиняются гормональным позывам.
— А женщины повинуются им постоянно, — буркнул Корсаков.
— А ты…
— Хватит! — прикрикнул магистр. — Вы ведете себя, как дети. Проблема еще не возникла, позвольте вам напомнить, а вы делаете все, чтобы решить ее к обоюдному проигрышу. Хельгра была бы очень довольна, выслушав весь тот вздор, который вы наговорили друг другу. И вообще, выясните отношения, когда я уйду. Если, конечно, Игорь Алексеевич не захочет взыскать с меня долги, которые, по его мнению, за мной числятся. Честно скажу, теперь я ничего не смогу противопоставить вам, господин Корсаков, но надеюсь, что я успел объяснить мотивацию своих действий до появления Анны Александровны.
— Я не стану вас задерживать, но оставляю за собой право вернуться к нашему разговору, — хмуро сказал Корсаков.
— Если ваше пребывание в «мире без солнца» не будет слишком продолжительным, я с готовностью продолжу нашу беседу, — магистр коротко поклонился Анюте, кивнул Игорю. — Прощайте, господа. Желаю вам не потерять друг друга в «потерянной стране».
Он направился к выходу.
— Проводи, — сказала Анюта.
— Сам дойдет, — буркнул Корсаков.
— Хам.
— Истеричка, — парировал Игорь, однако направился вслед за магистром.
Они вместе спустились по лестнице, Корсаков открыл дверь и вышел на улицу. Наступало утро. Он вдохнул грудью воздух, который еще не успел насытиться автомобильными выхлопами.
Магистр посмотрел на него, сунул руки в карманы плаща и пошел по направлению к Арбату.
— А как там с кислородом? — спросил Корсаков. — Как природа: птички-ласточки, муравьишки-пчелки имеются?
— Вы привыкнете, — ответил, не оборачиваясь, магистр, — со временем вы привыкнете.

Предыдущая страница 14 Следующая страница


15 Олег Маркеев, Андрей Николаев

Глава 15

Вернувшись в дом после ухода магистра, Корсаков обнаружил, что Анюта снова легла. Она достала второе одеяло, положила его на видном месте и сделала вид, будто давно спит. Корсаков прилег рядом, попытался подольститься, но Анюта лишь досадливо дернула плечом и попросила прекратить «грязные домогательства». Вздохнув, Корсаков накрылся своим одеялом и постарался уснуть. Что это удастся, он не верил, но к удивлению проснулся, только когда Анюта стащила с него одеяло и энергично встряхнула. За окном уже стоял белый день, Анюта была в джинсах, майке и кроссовках.
— Я уезжаю, — заявила она.
— Девочка моя, ты что? Из-за вчерашнего, что ли? Да хочешь, я…
— Не будь дураком, Корсаков, — в редкие моменты ссор она называла его по фамилии. — Ты же без меня пропадешь. Хоть здесь, на Арбате, а хоть и в этом «мире без солнца». Звонил Сань-Сань, слезно умоляет приехать. Он выбирает место для главного офиса и хочет, чтобы я провела экспертизу на предмет нежелательных аномалий. Ну, линии Хартмана, еще там чего-то.
— Ага… — Корсаков присел на постели. — Тогда ладно, тогда я тебя люблю.
— Не надо подлизываться, — отрезала Анюта, — к вчерашнему разговору мы еще вернемся.
— Согласен. Машину оставишь?
— Оставлю. Сань-Сань пришлет за мной свою. И телефон оставлю. А вообще-то пора и свой приобрести.
— Подари.
— Перетопчешься. Вот ключи от машины.
— Ага, ладно. Мне к Борисычу надо съездить на квартиру — посмотреть, что за бардак там подземные жители устроили. А который час?
— Двенадцать уже. Проспишь царствие небесное.
— Но ведь ты разбудишь? — забормотал Корсаков, надевая джинсы. — Ты ведь не бросишь, когда запоют трубы страшного суда?
— Все шуточки тебе, — проворчала Анюта, но Игорь видел, что она уже отошла. — Все, пока.
— А поцеловать?
— Чмок, — сказала Анюта уже с лестницы. — Не скучай и не хулигань. Будет Хельгра приставать, гони в шею.
— Естественно, — согласился Корсаков, заглянул на лестницу и, убедившись, что Анюта вышла, добавил: — Может быть, не сразу, а некоторое время спустя, но выгоню непременно.
На улице заработал двигатель. Корсаков подошел к окну. Огромный джип разворачивался поперек переулка. Игорь проводил его глазами.
— Любят же некоторые пустить пыль в глаза, — сказал он, имея в виду Александра Александровича. — Купил бы сразу автобус.
Внимательно осмотрев картину, с которой так необычно поработалось ночью, он не нашел к чему придраться при дневном свете — впечатление было, будто писал ее как обычно. Пожав плечами и решив, что следует попробовать работать так в нормальном состоянии, то есть выспавшись и отдохнув, он наскоро позавтракал, сел в машину и поехал на квартиру Рогозина.
Дом, в котором жил его бывший тренер, он нашел сразу: однотипные пятиэтажки были все на одно лицо, но номера домов недавно обновили. Обойдя нужный дом вокруг, Корсаков остановился под выбитым окном на втором этаже. Судя по всему, Рогозин выпрыгнул из этого окна — на земле валялись битые стекла и обломки рамы. Трава вокруг была примята, а кое-где и вырвана вместе с дерном. Игорь присел на корточки, темные пятна привлекли его внимание, и он потрогал траву, поднес пальцы к лицу. На ладони остались следы запекшейся, уже полусмытой дождем, крови. Корсаков постарался воспроизвести события. Все правильно: выпрыгнув из окна, Рогозин не имел времени и возможности наносить смертельные удары, а после ранений гросты и уроды, как Рогозин называл солдат Горланга, исходили кровью, как вполне обычные люди. Чудо еще, что Борисычу удалось здесь оторваться от преследования.
Корсаков еще раз огляделся и вернулся к подъезду. Дверь была распахнута, кодовый замок сломан. Он поднялся на второй этаж. Дверь в квартиру Рогозина стояла, прислоненная к косяку, наполовину закрывая вход. Игорь отодвинул ее. На шум из соседней квартиры выглянул дед в застиранной до белизны майке и спортивных хлопчатобумажных штанах.
— Тебе чего тут? — грозно спросил дед, держа, однако, дверь на цепочке.
— Да вот, — снова выходя на площадку, сказал Корсаков, — Борисыч просил присмотреть за квартирой.
— А сам-то он где?
— В больнице.
— Допился, значит, Жорик, — пригорюнился дед.
— Нет, не допился. Подрался он, досталось ему, вот в больницу и положили. А вы не слышали тут никакого шума на днях? — спросил Корсаков в свою очередь.
— Нет, не слыхал, — дед откинул цепочку и раскрыл дверь пошире. — У кума, вишь ты, дело какое, внук родился. Ну и погуляли мы с ним на три дня. К ночи, обычно, так набирались, что хоть из пушки стреляй, ага. Вот вчера… постой… — дед поскреб свалявшиеся редкие волосы на затылке, — да, вчера, выхожу, значит, на лестницу. Думал, у Жорика, может, есть чем подлечиться, а ему, сердешному, дверь вынесли. Ну, я дверь-то прислонил, стало быть, чтобы хоть видимость была, и пошел, значит, себе. И что ж, крепко ему досталось?
— Операцию делали, — рассеянно ответил Корсаков, разглядывая расщепленный косяк.
— Во дела! — поскучнел дед, но тут же взбодрился. — Ну, Жорик старухе с косой не дастся. На нем все, как на собаке, заживает. Вот, помню… — дед подтянул штаны и собрался уже было пуститься в воспоминания, но Корсаков остановил его вопросом.
— Не знаете, где бы тут можно столяра найти? Борисыч просил за квартирой доглядеть, так надо, хотя бы, дверь поставить на место.
— У-у-у… — дед снова поскреб затылок. — Есть народишко, ремонтом промышляет. А деньги-то имеются у тебя?
— Найдем. А с меня вам за беспокойство магарыч.
— Так это мы мигом, — дед суетливо бросился в свою квартиру и через пару минут появился в пиджаке, который надел прямо на майку, и рваных сандалиях. — Пойдем, друг. Тебя как звать-то?
— Игорь.
— А меня Матвеич. Пойдем, пойдем, Игорек.
Он привел Корсакова к гаражам, примыкавшим к дому, попросил подождать и скрылся в одном из них. Корсаков закурил, присел на поваленное дерево и приготовился к долгому ожиданию. Однако через несколько минут дед появился в компании двух мужиков лет сорока. Один нес ящик с плотницким инструментом. Корсакову дед представил их как мастеров на все руки — «хоть машину починить, а хоть и телевизор поправить».
Оглядев фронт работ, мужики сообщили Корсакову, что косяк надо менять обязательно, дверь покупать новую, замок вставлять свежий и вообще, в квартире пора делать ремонт, и они за это возьмутся. Корсаков остановил их энтузиазм, сказав, что надо только сделать так, чтобы дверь закрывалась на ключ, а ремонт, косяк и новая дверь могут подождать. Сошлись на двух сотнях мужикам и бутылке деду Матвеичу.
Пока работа кипела, Игорь сидел у Матвеича на холостяцкой кухне, пил жидкий чай и слушал, какой хороший Жорик, пока трезвый. А вот если нетрезвый, то Жорик был плохой — мог и в морду дать, если слово поперек скажешь. «Потом, правда, каялся и водочкой угощал, да». Дед облизнулся, и Корсаков, уяснив намек, отсчитал ему на бутылку. Дед выскочил и почти моментально вернулся с двумя бутылками мутноватой жидкости. Корсаков пить отказался, чем вызвал уважение, а тут и мужики подоспели.
— Принимай работу, хозяин.
Игорь прошел на лестницу, подергал дверь. Косяк трещал, но держался крепко. Корсаков расплатился с мужиками, завесил разбитое окно одеялом. Заперев дверь, он оставил уже сильно хмельному Матвеичу свой телефон, наказав звонить, если с квартирой что не так, и с чувством выполненного долга вернулся домой.
Анюты еще не было.
Корсаков прошелся по Арбату. Коллеги уже собирались домой: день кончался, и туристы, в основном, спешили в кафе и ресторанчики. Кусок улицы возле скульптуры принцессы Турандот был огорожен лентой. Внутри ходили два-три штатских, и маялся сержант из пятого отделения. Из разговора Корсаков узнал, что у принцессы опять отпилили руку, причем, при всем честном народе, белым днем. Зеваки восхищались умельцами, насмешливо подкалывая милицейское начальство: что, мол, ответ будет адекватным?
Посидев на скамеечке возле Булата Шалвовича и сфотографировав пару забредших на Арбат японцев по их просьбе, Корсаков вернулся в особняк. Анюты не было. Он взглянул на часы. Девятнадцать тридцать… В душу начали закрадываться нехорошие мысли. Анюта обычно говорила, когда вернется, но сегодня то ли спешила, то ли решила наказать Корсакова за вчерашний скандальчик, потому что скандалом перепалку в присутствии магистра не назовешь, и отбыла, ничего не сказав. «Могла бы и позвонить», — подумал Корсаков, начиная раздражаться.
Он перемыл кисти, развернул мольберт с картиной к окну. Полотно, в общем-то, было закончено, непрописанной оставалась только фигура Хельгры. Корсаков задумался, вспоминая, какой он хотел ее изобразить. Надменной победительницей, недоступной, но желанной? Или, может быть, смягченной победами женщиной, в глазах которой светится обещание даровать блаженство лучшему из воинов? Помнится, когда она говорила с ним, на талии у нее был пояс с изображением свившихся в свастику драконов. Тогда он не придал этому значения, но теперь это показалось ему важным. Такие же драконы были на амулете, который он надел на шею, о чем потом сильно пожалел. Амулет Корсаков повесил на гвоздь, вбитый в стену над столом. Сейчас амулета на стене не было. Игорь перебрал эскизы, которыми был завален стол, осмотрел комнату, даже заглянул под стол. Или амулет взяла Анюта, или… нет, магистр был постоянно на глазах, а Лене Шестоперову амулет до лампочки.
Корсаков закрыл глаза и попытался представить амулет. Это удалось без усилий, вот только драконы светились красным светом, под стать своим рубиновым глазам. Чешуя на боках топорщилась и вроде бы ходила волнами, будто драконы ожили и вот-вот готовились плюнуть огнем. Игорь помотал головой. Да что, в самом деле, дался ему этот амулет, и куда, черт ее возьми, пропала Анюта?
За окном смеркалось. Корсаков убрал кисти, так и не сделав ни одного мазка, закрыл этюдник. Не хотелось звонить Александру Александровичу, но, видимо, придется. Игорь нашел в телефонной записной книжке номер его телефона. После пятого гудка в трубке раздался недовольный голос Сань-Саня.
— Слушает Кручинский.
— Добрый вечер, Александр Александрович! — Корсаков постарался придать голосу нейтральные нотки. — Это вас Корсаков беспокоит.
— Ну, и чего надо? — вежливость не входила в число достоинств Сань-Саня.
— Я бы хотел узнать, когда Анюта появится дома? — сдерживаясь, спросил Корсаков.
— А я откуда знаю?
— Не понял… Она ведь поехала к вам, помогать выбрать место под офис.
— Вы, милейший, или опять с похмелья, или еще не протрезвели. Сегодня я дочь не видел, да и офис мне на хрен не нужен.
Корсаков почувствовал, как сердце ухнуло в пятки, а по спине пополз холодок.
— Вы еще прислали за ней собственный джип, — уже теряя надежду, сказал он.
— Я? — последовала долгая пауза. — Что ты плетешь? Какой джип? Я никого не присылал!
Вспугнутой стаей птиц заметались мысли. Корсаков сглотнул ставшую вязкой слюну.
— Слушай, Кручинский! — тихо сказал он. — Если это очередная твоя попытка удалить Анюту от меня…
— Какая попытка? — рявкнул Сань-Сань. — А ну, всем заткнуться! — крикнул он кому-то из своего окружения. — Если бы я пытался, тебя давно бы в Москве-реке нашли, Рубенс подзаборный! Где моя дочь?
— Не знаю, — Корсаков отключился, поняв, что от папы ничего не добьешься.
Он уставился на телефон в руке. Появилось дикое желание с маху разнести его о стену, но он удержался: могла позвонить Анюта. Хотя нет, теперь звонка надо ждать не от нее, а от тех, кто приезжал за ней на джипе.
Корсаков прошел в холл, достал из холодильника бутылку водки, но, подумав, убрал обратно. Голова должна работать четко и ясно. Он заварил кофе, закурил и уселся в кресло, сжимая в руке телефон.
Звонок прозвучал через полчаса. Корсаков рывком поднял трубку к уху.
— Алло? Слушаю?
В трубке царило молчание.
Впрочем, нет. Можно было уловить слабое потрескивание, далекий шелест, а может, и чье-то тихое дыхание.
— Слушает Корсаков, говорите, что вам нужно.
Молчание.
— Я знаю, что девушка у вас, говорите, чего вы хотите.
Телефон пиликнул. «Связь завершена», — прочел Корсаков на экране.
— Ну, суки, дайте только добраться до вас! — прошептал он.
Он просидел в кресле еще с полчаса, надеясь на новый звонок. За окном смеркалось, в комнате уже царил сумрак, но он сидел, не зажигая света.
В дверь требовательно постучали. Корсаков встал, прислушался. В дверь снова ударили, похоже, ногой. Игорь прошел в спальню и, подойдя к окну, осторожно посмотрел из-за занавески вниз. Под окном бушевал Александр Александрович. Огромный джип перегородил переулок со стороны Сивцева Вражка, с Арбата Сань-Саня прикрывали трое крепких парней в темных костюмах.
— Корсаков, открой дверь! — разорялся депутат. — Открывай, лох поганый, Леонардо криворукий! Если не откроешь, я тебе все твои картины в жопу засуну вместе с рамами!
— Вот потому и не открою, — Корсаков криво усмехнулся.
Да, умеет господин депутат донести свои мысли до потенциального избирателя.
— В натуре говорю, баклан сивашный, дверь сломаю, в куски рвать буду…
Корсаков отошел от окна, сел на кровать и снова закурил.
«Пусть поорет, выпустит пар, — решил он. — Все равно разбираться придется одному».
— …заявляю с полной ответственностью как официальный представитель законодательного органа — Государственной Думы Российской Федерации: или ты, валет малохольный, сявка задроченная, открываешь дверь или, сдохнуть мне на параше, укатаю тебя на кичман с четвертаком на лбу!
Игорь покачал головой и ушел на кухню. Телефон молчал, в дверь дубасили не переставая. Наконец наступила тишина. Корсаков снова выглянул в окно. Джипа не было, но возле двери прохаживался один из телохранителей Сань-Саня. Справиться с ним можно было бы легко, но что дальше? Где искать Анюту?
Через десять минут удары в дверь возобновились с новой силой. Корсаков наблюдал за спектаклем из темной спальни, спрятавшись за занавеской. Народный избранник призвал на помощь наряд из «пятерки» и, направляя рупор на окно особняка, полностью перешел на народный фольклор. Усиленный мегафоном голос Александра Александровича все чаще срывался на визг. Молоденький лейтенант, робко приблизившись к избраннику народа, попросил его выбирать выражения.
— А я что делаю! — рявкнул Сань-Сань и, послав в мегафон лейтенанта так далеко, что тот покраснел, продолжил излияния.
Его хватило еще на полчаса, после чего, оставив возле особняка одного из своих мордоворотов, он уселся в джип и укатил, погрозив напоследок кулаком в пространство.
Корсаков зажег в холле свечи — с улицы не видно, а самому света хватит. Есть не хотелось. Теперь, поняв, кто похитил девушку, он почти успокоился: Анюта как наследница Белой Праматери, нужна была похитителям живой, причем, любой из противоборствующих сторон. Непонятно было только, зачем пошли на похищение — зная, какие отношения между Игорем и Анютой, они рисковали нажить себе врага. Значит, оставался шантаж. Ему в голову пришла любопытная мысль, и он подошел к зеркалу, с трудом различая в темноте свой отраженный силуэт. Если похитительница — Хельгра, она не преминет появиться и выложить свои требования.
Корсаков стоял неподвижно, боясь даже пошевелиться и до боли в глазах вглядывался в зеркало. С улицы слышались шаги, разговоры заблудившихся поздних туристов, откуда-то доносилась музыка. Зеркало оставалось темным, и Корсаков стоял перед ним, пока не затекли ноги а перед глазами не замелькали радужные круги.
Под окном послышался негромкий разговор, потом донеслась возня, сдавленное хрипенье. Игорь насторожился.
В дверь негромко постучали. Он, стараясь не шуметь, спустился по лестнице.
— Игорь! Корсаков! Это я, Славич, — раздался за дверью негромкий шепот.
Корсаков поморщился. Не ко времени Виталик решил к нему заглянуть. Славич был одним из типичных представителей арбатского дна; пропойца, каких мало, он ночевал где придется, летом — под открытым небом, причем был настолько неприятен в общении, что даже бомжи его шугались. Раньше он торговал на Арбате гжелью и глиняными свистульками, пытался прибиться к компании художников — бегал за водкой по первому требованию, всегда был готов рассмеяться своим жиденьким тенорком на любую, даже самую неудачную шутку. Относились к нему с брезгливой жалостью и только из жалости не гнали из компании.
Год назад Славич исчез на несколько месяцев и, появившись, поразил всех своим изменившимся видом. Он теперь ходил в широкой, подпоясанной кушаком рубахе, длинные волосы подвязывал ремешком и активно проповедовал славянское язычество. Торговал он теперь исключительно изделиями народного промысла — поделками из бересты, лыка и дикого вида деревянных скульптурок. Пить он перестал вовсе, а при первой же драке, завязавшейся с пьяной шпаной, применил пару приемов из славяно-горицкой борьбы и оказался на удивление жилистым и крепким. Относились к Славичу по-прежнему с прохладцей, тем более, что теперь вместо водки, он сдвинулся на почве единения всех славян перед засильем Запада, жидов и кавказских иноверцев.
— Чего тебе? — спросил Корсаков из-за двери.
— Разговор есть, — коротко и весомо сказал Славич. Получилось у него не очень уверенно, потому как писклявый голос не соответствовал тону.
Корсаков открыл дверь. У порога, кроме Славича, стояли, освещенные со спины, двое парней в таких же, как у него широких рубахах и кожаных ремешках на голове.
— А где этот… что тут стоял? — Корсаков выглянул, осмотрел переулок.
— Там, во дворе лежит, отдыхает, — осклабившись, сказал Славич. — Ну что, пустишь?
— Я звонка жду, — неуверенно сказал Корсаков.
— А мы мешать не будем. Посидим тихонько, поговорим.
— Ладно, заходите, — Игорь распахнул пошире дверь, пропуская незваных гостей.
Парни затопали вверх по лестнице, Славич остался с Корсаковым, подождал, пока тот запрет двери. Игорю даже показалось, что незваный гость остался присмотреть за ним.
Наверху Славич уселся на стул, Корсаков опустился в кресло, парни, обойдя холл и заглянув в спальню, встали возле лестницы.
— Так о чем ты поговорить хотел? — спросил Корсаков.
— Поговорить-то?… Найдем тему, Игорь Алексеич, найдем. Неплохо ты устроился, да, совсем неплохо, — Славич обвел комнату взглядом, деланно всплеснул руками, восхищаясь хрустальной люстрой. — И хозяйка, говорят, у тебя молодая.
— Молодая, — согласился Корсаков.
— Да вот, слышал я, пропала она, — Славич искоса быстро глянул на Игоря.
— А ты не слушай… — начал было Корсаков и осекся.
Славич ухмыльнулся. Парни возле лестницы переглянулись, усмехаясь. Корсаков помолчал, унимая некстати возникшую дрожь в голосе, скрестил руки на груди, откинулся в кресле.
— Кто ж это тебе такое наплел, Виталик? — равнодушно спросил он.
— Слушок пошел, — гаденькая ухмылка опять скривила Славичу рот. — Сам знаешь — на каждый роток не накинешь платок. Народ все знает…
— Не заводи старую песню, Виталик. Про народ будешь на митингах вещать. Откуда узнал, что девушка пропала?
— А браслетик у тебя ничего, — словно не слыша вопроса, проскрипел Славич. — Дорогая вещь, древняя. Где взял?
— Нашел. Не продается, — отрезал Корсаков, краем глаза наблюдая за парнями.
— Догадываюсь. Такие вещи либо дарят, либо снимают с мертвого, — Славич помолчал, надеясь, видимо, что пауза выйдет зловещей.
Корсаков хмыкнул, подался вперед и заговорил, глядя ему в глаза, которые тотчас забегали, как мыши возле замурованной норы.
— Ты мне грозить пришел, Виталик? Ты же шестерка как был, так и остался. Забыл, как за полстакана за водкой бегал, хранитель традиций? Как за кришнаитами барабаны носил за червонец в час? Если дело есть — говори, если нет — выматывайся, пока не помог. Только прежде не забудь сказать, откуда про девушку узнал.
Парни недовольно заворчали, Славич поднял руку, успокаивая их.
— И до этого дойдем, Игорь Алексеич, а пока позволь тебя на наш праздник пригласить. Праздник единения славян, возрождения традиций предков наших, забытых ныне, но не сгинувших под пятой чужого бога.
— В гробу я видал ваши праздники. И не раз, причем. Соберетесь, бывшие хиппи, алкоголики закодированные, толкиенисты из совсем отмороженных и будете играть в славян «а ля Берендеево царство». А в завершение — групповуха вокруг костра. Неинтересно мне, Виталик, возле костра трахаться. Даже не столько возле костра неинтересно, сколько рядом с тобой.
— А зря ты меня обижаешь, — снова, как ему показалось, зловеще, усмехнулся Славич. — Поедешь — может, и шепну тебе, где девка твоя. Ну, как, договоримся?
— Вот теперь договоримся.
Парням возле лестницы показалось, что Корсаков пропал на мгновение и проявился уже возле стула, на котором сидел Славич. Захватив пальцами кадык Славича, Игорь рванул его со стула. Глаза «хранителя традиций» полезли из орбит, лицо побагровело.
— Если захочешь что дельное сказать, мигни, — шепнул Корсаков в выпученные глаза.
— Захочу… скажу… — прохрипел Славич, дергаясь, как марионетка с запутавшимися нитями.
— Так говори, — Корсаков слегка ослабил хватку, — я внимательно тебя слушаю.
Славич вдруг странно взмахнул руками, расслабленно, будто плетьми и костяшками пальцев левой руки ударил Корсакова в висок. Удар был настолько неожиданным, что Игорь выпустил его тощую шею и попятился. Тут же на него насели парни: один с короткой дубинкой, вырвав ее из рукава, второй — с кистенем на тонкой цепи. Славич отскочил назад, оставляя между собой и Корсаковым кресло.
Боль от удара сковала правую половину лица, но странным образом успокоила Корсакова. Он знал, на что способен, кроме того, он был нужен Славичу и тем, кто его послал, живым. Как бы в подтверждение его мыслей, Славич крикнул:
— Не убивать!
Игорь уже понял, как они будут действовать: тот, что с кистенем, постарается отключить ему руки или ноги, а второй будет глушить дубинкой, как глушат вытащенную на берег рыбу.
Время замедлилось.
Парни двигались со своеобразной грацией: тела гнулись, как стволы деревьев под ветром, руки, будто ветви, гибкие, хлесткие, мелькали, угрожая обрушиться на Корсакова. Они были очень опасны. Были бы, не будь столь медлительны. Сам Игорь двигался с такой скоростью, что движения противников напоминали танец под водой — медленный и плавный.
Парень с кистенем присел, повел рукой, разгоняя стальной шарик на конце цепи, целя Корсакову в колено. Игорь подскочил и стопой ноги ударил его в лоб. На лице парня отразилось непонимание, обида, затем зрачки его сбежались к переносице, и он, опрокинувшись на спину, врезался в кресло.
Дубинка пошла вниз. На ее вершине Корсаков приметил обгорелое отверстие — видимо в дубинку заливали свинец. Игорь зашел сбоку, поймал дубинку и встречным движением вырвал ее из рук нападавшего. Перехватив дубинку за рукоять, он коротко взмахнул и впечатал ее в лоб парню. Ноги того подогнулись, и он мешком осел на пол.
Корсаков расслабился, взглянул на Славича. Тот стоял за креслом, с нелепо раскрытым ртом, явно не понимая, что произошло. Продев в петлю кисть левой руки, Игорь направился к нему, покручивая дубинкой, как постовой ГИБДД полосатым жезлом.
Славич сунул руку за спину и вырвал из-под рубашки нож с широким обоюдоострым лезвием.
— Так где, говоришь, девушку спрятали? — нехорошо улыбаясь, спросил Корсаков.
— Уйди, сволочь… Все равно, если один приедешь, ее зарежут. Как овцу зарежут, так и знай!
— Наверное таким же ножом, да? — Корсаков показал движение влево.
Славич рванулся в противоположную сторону.
Толкнув кресло ногой, Корсаков отпихнул его к стене, и теперь они со Славичем стояли друг против друга, сторожа каждое движение противника. Внезапно напряженное лицо Славича прояснилось. Взглянув Корсакову за спину, он взвизгнул:
— Бей, бей его!
Игорь крутанулся на месте. Шар кистеня свистнул мимо головы, взъерошив волосы на виске. Парень увел кистень за спину, разгоняя для нового удара, и Корсаков резко выбросил кулак, ударив парня в грудь. Он почувствовал, как под костяшками пальцев сминается грудная клетка. Хрустнули кости, плечи парня подались вперед, как у птицы, складывающей крылья. Лицо скривилось, пошло резкими морщинами. Корсаков вырвал кулак, ощущая на пальцах теплую кровь. Хрипло кашлянув, парень стал заваливаться назад, но еще до того, как тело рухнуло на пол, края раны на груди зашлись шипящим огнем, изо рта хлынул зеленоватый пар. Лицо нападавшего почернело, обуглилось, по телу побежали огненные сполохи, и через несколько мгновений на полу осталась кучка пепла.
— Ба-а, — почти насмешливо протянул Корсаков, — знакомые все лица! С кем же это ты связался, дурачок?
Славич сделал резкий выпад ножом. Корсаков поймал его за руку, сжал запястье и подхватил выпавший из руки нож. Заломив Славичу руку, он повел его вниз по лестнице.
— Ты ведь покажешь мне, где девушка, правда? Ты ведь не обманешь старого друга?
— Да…да, покажу, — шипел Славич. — Пусти, гад, руку сломаешь.
— Обязательно сломаю. Доигрался ты, Виталик, — ласково шептал Корсаков.
Дикий крик заставил его резко обернуться. Через пролет лестницы на него летел, растопырившись летучей мышью, парень в широкой рубахе, у которого он отнял дубинку. Корсаков толкнул Славича в сторону и принял падающее сверху тело на широкий нож. Парень умер мгновенно, сбив телом Корсакова, перекатился через него и рухнул на Славича, копошившегося возле двери. Знакомо зашипело, лестница озарилась неверным светом. Славич в ужасе заорал, стряхивая с себя остатки одежды и пепел сгоревшего сподвижника. Корсаков подался вперед и тюкнул его дубинкой в темя, обрывая визгливый крик.
— Спокойно, Виталик, сейчас поедем, — пробормотал он.
Взлетев по лестнице, Игорь бросился в спальню, вытащил из-под кровати сверток с мечом, вернулся к двери, открыл ее и, взвалив Славича на плечо, осторожно выглянул в переулок. На улице никого не было. Ночь была душная, сквозь желтый свет фонарей едва угадывались точки звезд. Корсаков подбежал к машине Анюты, открыл пассажирскую дверцу и свалил Славича на сиденье. Бросив сверток с мечом назад, он расстегнул на Славиче наборный пояс и привязал его голову к подголовнику, чуть сдавив тонкую шею. Вернувшись к особняку, запер дверь, пробормотав: «Пусть папа думает, что я дома», уселся в машину и дал газ, скрывшись в одном из переулков.
Он остановил машину под разбитым фонарем, обернулся к Славичу и похлопал его по щекам. Славич всхлипнул, закашлялся и открыл глаза. Постепенно взгляд его стал осмысленным, он дернулся, нашаривая ручку открывания двери, но ремень сдавил ему глотку.
— Пусти… кх… задушишь, сволочь…
Корсаков хлестко врезал ему по губам тыльной стороной ладони. Славич поперхнулся и заскулил.
— Я не хотел, Игорек… вот чем хочешь поклянусь…
— Не трать клятвы, Виталик. Куда ехать?
— Я не знаю. Они знали, а ты их того… замочил…
— А ты видел, что с ними стало? Ты знал, кто они.
Глаза Славича забегали. Корсаков понял — сейчас соврет и снова врезал ему по губам.
— Ну, знал?
— Знал.
— Дерьмо ты, Виталик, — брезгливо сказал Корсаков. — За что продался, а?
— Тебе то какая разница, — внезапно рассвирепел Славич, но, задохнувшись, снова заскулил: — У них сила, они придут, рано или поздно…
— Чьи это люди: Горланга или Хельгры?
— Я не знаю.
— Ладно, куда ехать? Ну, не молчи, Виталик. Я ведь могу и больно сделать.
— На Левобережье, — решившись, прохрипел Славич, — там место есть, где в тридцатых годах врагов народа расстреливали пачками. Вот там и держат девку твою.
— Хорошее место вы выбрали, хранители славянских традиций, — Корсаков включил зажигание.
— Плевать мне на традиции! — презрительно скривив губы, сказал Славич. — Я давно уже ушел от этих славян замшелых. Слишком щепетильны оказались — чистоту предков блюдут, мать их!
— Да, судя по всему, ты нашел себе друзей по душе, если она у тебя еще осталась.
Ночь накрыла город. Машин убавилось, но Корсаков ехал, не нарушая правила, — не хватало еще, чтобы его остановили со связанным Славичем в салоне и мечом на заднем сиденье. По Тверской бродили любители ночных приключений, работали кафе, за столиками на улицах пили пиво, кофе. Возле стадиона «Динамо» клубилась толпа, группками стояли бойцы ОМОНа — видно, сегодня был футбольный матч, и фанаты никак не могли разойтись, переживая заново перипетии игры.
За Соколом Корсаков свернул на Ленинградское шоссе. Славич сопел, закрыв глаза, изредка пробуя пальцами удавку, обвивавшую горло.
— Может, отпустишь? — он скосил глаза на Игоря. — Ведь замочат меня. Они знаешь, какие…
— Знаю, — кивнул Корсаков, — но это твои проблемы. Впрочем, если будешь себя хорошо вести — отпущу, как подъедем. Там что, дом заброшенный, подвалы какие или что?
— Лес там, поляна, камни в круг лежат. Там раньше славяне свои праздники устраивали, пока не узнали, что по костям ходят. Я же говорю: сильно привередливые оказались.
— А ты, значит, не привередливый, — усмехнулся Корсаков.
— Нет, мне все равно. За кольцевой покажу, как с тылу подъехать. Через лес пойдем, а как к поляне выйдем, ты меня отпусти. Не то замочат, уроды.
— Единожды предав… — пробормотал Корсаков, останавливаясь перед светофором недалеко от метро «Речной вокзал».

Предыдущая страница 15 Следующая страница


Врата Атлантиды 16

Глава 16

За кольцевой автодорогой воздух стал прохладней. Славич уже несколько минут подсказывал Корсакову, куда ехать. Наконец свернули к темной громаде леса. Именно леса, поскольку парком назвать неухоженный участок, поросший елями, осинами, березами и орешником, было никак нельзя.
Корсаков остановил машину, выключил двигатель и прислушался. Вокруг царила тишина. Шум города не долетал сюда, да и от кольцевой они отъехали по грунтовке на порядочное расстояние. Лес, замерший было при вторжении чужеродного тела, вновь ожил: заскрипел ветвями под несильным ветром, зашуршал хвоей под лапами ночных хищников, заухал голосами ночных птиц.
Игорь вышел из машины, достал меч, затем отвязал Славича и за шиворот вытащил его из салона. Тот слабо корчился под рукой.
— Что, страшно? — спросил Корсаков.
— Страшно, — сознался Славич.
Зубы у него выстукивали дробь, и можно было бы подумать, что он замерз, если бы вокруг не стояла июльская душная ночь.
Корсаков заломил ему кисть левой руки и толкнул вперед:
— Веди.
Славич осмотрелся, подавшись вперед, пробормотал: «Кажись, сюда», — и медленно пошел вперед по едва различимой тропинке. Впрочем, Корсаков через несколько шагов убедился, что видит неплохо, несмотря на то, что ветви деревьев над головой скрыли даже звезды, а луна еще не взошла.
— Сколько у нас времени? — шепотом спросил он.
— Обряд начнется с восходом луны.
— Что за обряд?
— Не знаю. Я сам должен был участвовать впервые. Мы, когда откололись от язычников, организовали собственную группу. Мои сподвижники…
— Представляю, каковы сподвижники, если ты руководитель. Хватит трепаться, шагай!
Повеяло прохладой. Сквозь деревья Корсаков различил водную поверхность. Вдалеке, на другом берегу, высились городские многоэтажки, из-за них уже показался серебристый край луны.
— Торопиться надо, как бы не опоздать, — проворчал Славич, пытаясь освободить руку, зажатую Корсаковым.
— Не дергайся, — предупредил Игорь, кольнул его в зад острием меча, но хватку ослабил.
Славич ойкнул, подпрыгнул и потрусил вперед. Вскоре они свернули вглубь леса, который становился все дремучее. Поваленные стволы, покрытые мхом, скользили под ногами, кустарник цеплялся за одежду, вязал ноги, под ногами иногда чавкало, будто они пробирались по болоту.
Наконец деревья впереди поредели. Прошли еще несколько шагов. Сквозь редкие кроны сосен Корсаков увидел полную луну, круглую и красноватую, окруженную серебристым ореолом. Подлесок закончился, под ногами была земля, едва присыпанная павшей хвоей. Впереди между стволов сосен задрожал, затрепетал далекий огонек. Славич остановился.
— Все, дальше не пойду, иначе убьют они меня.
— А дальше и не надо, — раздался за их спинами негромкий голос.
Корсаков обернулся, и в тот же миг его схватили крепкие руки, у горла он ощутил холодную сталь. Меч у него отобрали, он выпустил рукоять без сопротивления. Он уже давно понял, что за ними следят и сопровождают, — примерно с тех пор, как они выбрались из бурелома и решил, что так оказаться рядом с Анютой будет проще, чем искать ее в темном лесу.
По стволу огромной сосны скользнула тень, затрепетал плащ. Высокий человек мягко опустился на землю прямо перед Корсаковым. Свет луны тускло отразился в кожаных доспехах.
— Приветствую тебя, Бальгард, — сказал мужчина, наклонив голову. — Мы ждали вас.
— Я обещал — я сделал, — забормотал Славич. — Привел его и…
Мужчина в плаще сделал знак. Раздался глухой удар, на лицо Корсакову брызнуло чем-то горячим, мерзким.
Удар боевой палицы по затылку проломил Славичу голову. Он умер мгновенно, не успев еще осесть на землю. Корсаков угрюмо посмотрел на лежавшее возле ног тело.
— Единожды предав… — пробормотал он.
— Ты прав, Бальгард. Он был предателем. Кроме того, мы добились, чего хотели, и теперь уходим из этого мира. Следов оставлять мы не должны, а тем более свидетелей. Мы вернемся под твоим предводительством, когда настанет час.
— Зачем вы похитили девушку?
— Нам нужна твоя сила, Бальгард. Знание, переданное девушке Белой Праматерью, бесценно, но бесполезно до определенного момента. Мы помним посещение подземного мира Праматерью шестьдесят лет назад. Она испугалась, она не поняла наших целей, устрашилась того, что увидела в наших душах. Наследница Праматери бесполезна для нас на данном этапе…
Корсаков мгновенно оказался возле него, занося кулак. Мужчина, не дрогнув, смотрел ему в глаза. Браслет на правой руке Корсакова налился оранжевым светом.
— Если ты ударишь меня этой рукой, я умру, — спокойно сказал мужчина. — Я умру для этого мира, но никто из наших не может умереть здесь, не восстав в мире без солнца. Даже те, кому в грудь вбивали осиновый кол. Смерть означает запрещение появляться здесь. Это страшная кара, поверь, довольствоваться только рассказами тех, кому удается проскользнуть сюда, минуя Врата. Я исчезну, но Наследницу Праматери ты не увидишь.
— Кто ты?
— Я — Горланг. Я лишь хочу стать твоим другом.
Корсаков выругался длинно и витиевато. Острие меча снова уперлось между лопатками, и он расслабился, исподлобья глядя в черные провалы глаз Горланга.
— Ты так ничего и не понял, — тихо сказал Горланг. — Белая Праматерь дала тебе силу, но не дала знаний. Сила без знаний лишена смысла, но нас это устраивает. Здравого смысла достаточно и у нас, а высший смысл — понятие отвлеченное. Мы постигнем его, когда добьемся цели с твоей помощью, и тогда знания Наследницы пригодятся. Не раньше. Твоя девушка поняла все правильно, она жаждет воссоединиться с тобой, но время еще не пришло.
— Вы рискнете шантажировать меня? — спросил Корсаков.
— Никто не рискнет шантажировать Бальгарда, мы лишь хотим, чтобы ты принял нашу сторону. Ты не пожалеешь, сын Асдина.
— Хельгра умнее тебя, — заметил Корсаков.
— Но мы дальновиднее. Ты не пресытишься Наследницей Праматери и хотя бы потому не перейдешь на сторону Хельгры.
— Где Анна?
Горланг развел руками. Лес расступился, словно деревья шагнули назад, открывая вход на большую поляну.
В центре поляны горел костер. Пламя озаряло семь массивных валунов, выглядывавших из травы, как спины затаившихся животных. Вокруг камней кружил хоровод из семи девушек, одетых в длинные белые рубахи. Волосы их были распущены, заунывная песня вплеталась в шум ветра.
По очереди подходя к стоявшему рядом чану, девушки снимали рубашки, окунали их в чан и шли к костру. Отжимая мокрую ткань, они гасили огонь, и когда он почти исчез, оставив отдельные языки, по поляне пополз удушливый аромат трав. Девушки вышли из круга и поднялись на камни, спиной к костру, каждая на свой, раскинув руки и запрокинув головы к повисшей над поляной луне.
Из темноты леса появились три фигуры. Две женщины вели под руки Анюту.
Корсаков рванулся вперед, но к горлу ему приставили клинок.
— Ты узнаешь этот меч, Бальгард? — голос Горланга был спокоен и немного насмешлив. — Ты нужен нам живой, но сойдет и тело Бальгарда. Оно заменит нам знамя — тело павшего героя.
«Ладно, подождем, что дальше», — подумал Корсаков, гася вспыхнувшую в груди ярость.
Анюта двигаясь вдоль камней, обошла девушек. Каждая при ее приближении становилась на колени и дарила ей поцелуй… Анюта словно прощалась с подругами, прощалась с тем, чего больше никогда не увидит. Лицо у нее было спокойное и отрешенное.
Она вошла в круг. Угли парили, дым стелился над травой. Кое-где из костра выбивались редкие языки пламени. Анюта шагнула вперед, встала на угли и, медленно притоптывая, затянула странную песню. На ее груди Корсаков заметил медальон с драконами. Постепенно ритм убыстрялся, голос девушки взлетел над поляной, дым, что стелился по земле, стал собираться вокруг ее ног, подниматься все выше и столбом вытягиваться в небо. Пронзаемый лунным светом, он стал похож на колонну, что упиралась вершиной в звездное небо.
Девушки сорвались с камней и завели вокруг них новый хоровод. Шаги их все убыстрялись, пока они не перешли на бег, кружась в диком танце.
Камни дрогнули. Сбрасывая с боков траву, корни и землю, они поднялись и медленно закружились вокруг костра с танцующей на углях Анютой. Поднимаясь все выше, они вращались стремительней и стремительней и вот уже воздвигли вокруг девушки непроходимую стену.
Из— под земли вырвался поток света, окутал фигуру Анюты. Она замерла, воздев руки. Свет налился багрянцем.
На глазах Корсакова земля разверзлась, и Анюта медленно, словно стояла в тонущей лодке, погрузилась в нее. Вот в последний раз мелькнуло милое лицо, спокойное, но смертельно бледное, и она исчезла, словно земля затянула ее. Из провала ударили багрово-черные языки огня.
— Ты увидишь ее, — шепнул Горланг. — Она будет ждать своего героя.
Все та же плохо скрытая насмешка окончательно взбесила Корсакова.
Подавшись головой назад, он закусил приставленное к горлу лезвие меча зубами и локтем со всей силы двинул того, кто стоял сзади. Позади охнули, хрустнули кости. Рукоять меча привычно, словно только и ждала этого, легла в ладонь. Горланг отшатнулся, Корсаков рубанул сверху. Возникшая сбоку палица отвела смертельный удар — острие меча прочертило от плеча к животу Горланга ровную линию. Доспехи разошлись ветхим тряпьем, края раны раскрылись, и Горланг, глухо вскрикнув, завалился назад. Корсаков прыгнул, мечтая об одном — пригвоздить его к земле, увидеть, как зашипит, испаряясь плоть, но перед ним выросла пригнувшаяся к земле коренастая фигура. Палица уже летела в лицо, и Корсаков смог только отпрянуть в сторону, пропуская удар мимо. Горланга подхватили под руки и потащили в темноту. Корсаков полоснул поперек уродливой морды, увернулся от топора, с горечью видя, что теперь от врага его отделяет толпа монстров. Он яростно крикнул, бросился прямо на толпу, рубя и протыкая ставшие внезапно медлительными и неуклюжими фигуры, но их было слишком много.
Внезапно передний ряд латников Горланга рассыпался. Корсаков пригнулся, уловив знакомый звук лопнувшей струны. Над головой со стороны леса полетели арбалетные болты. Мимо Корсакова пронеслись одетые в кожаные куртки солдаты ордена с мечами и боевыми топорами в руках. Монстры встретили их бешеным ревом.
— Не теряйте времени, Игорь Алексеевич, — голос магистра покрыл шум битвы. — Вы еще сможете спасти Наследницу Праматери.
Не раздумывая Корсаков бросился к костру, проскользнул между стремительно вращающимися камнями. В последний момент он почувствовал, как земля подалась под ногами и полетел в бездонную пропасть.
— Спасибо, магистр, — успел крикнуть он, пока земля не сомкнулась над головой.

* * *

Схватка между солдатами ордена и монстрами стихала. Клыкастые твари оседали грудами пепла под ударами мечей и топоров. Горланг лежал на краю поляны, зажимая длинную рану, нанесенную Корсаковым. Лицо его подергивалось, и по мере того, как силы оставляли его, сквозь человеческое лицо все чаще проступала бесстрастная багровая маска с синими прожилками. В фасеточных глазах была покорность судьбе, но светилось в них и торжество.
Магистр опустился рядом с ним на одно колено.
— Все было честно, Инквизитор, ты видел, — прохрипел Горланг.
— Если не считать того, что ты обманом заманил Бальгарда. Он не простит вам похищения Наследницы.
— Даже если Наследницу не успеют спрятать от него, он слишком щепетилен, чтобы поддаться чувствам и принять чью-то сторону, поддавшись сиюминутному порыву.
— Ты получил личного врага, враг этот — Бальгард, — напомнил магистр.
— Что мне личный враг, что мне смерть в этом мире? Мне хватит и моего. Зато я открыл сыну Асдина Врата в мир без солнца. Я сумел заставить его войти, не оставив времени на размышления.
— Он и так был бы нейтрален, но теперь, прежде, чем рассудить вас, он прольет реки крови — месть для него новое чувство, а всесилие развращает. Я оставлю тебе возможность появляться здесь, если ты скажешь, чем вы воздействовали на память Наследницы.
— Никогда! — Горланг хрипло закашлялся, но в глазах по-прежнему светилось торжество. — Никогда я не открою тебе этого. Память вернется к ней нескоро, а пока пусть правит в мире без солнца сила, не замутненная знанием.
— Так отправляйся в преисподнюю! — магистр выхватил из-под плаща кинжал с рукоятью в форме креста, схватил Горланга за волосы и, откинув ему голову, полоснул по горлу.
Он успел отпрянуть, прежде чем из разверстой раны выплеснулась тугая струя крови. Горланг забился, заскреб ногами, взрывая землю. Черные глаза, разделенные шестигранной сеткой, помутились. В ране вспыхнул огонь, побежал по телу, расширяясь, оставляя за собой пепел.
Магистр не отвел взгляд, пока враг полностью не обратился в прах. Лицо его дергалось, на виске билась вена.
Спрятав кинжал, он резко повернулся и не оглядываясь пошел прочь.

* * *

Темнота уступила место искрящемуся туману. Было тепло и безветренно, незнакомые запахи окружали Корсакова. Сжимая в руке меч, он шагнул вперед, всматриваясь в туман.
— Анюта! — позвал он негромко.
Туман поглотил его голос без остатка, без эха, без отголоска.
Осторожно ступая, Игорь сделал несколько шагов вперед, и пелена внезапно кончилась, будто кто-то поднял занавес. Он стоял на вершине холма, а внизу расстилалось зеленое лесное море. Кроны деревьев казались мягким ковром. Справа лес обрывался на берегу океана, и изумрудная зелень уступала место белоснежной полоске песка. А дальше катились лазурные волны.
— Это куда ж я попал? — пробормотал Корсаков.
— Здравствуй, Бальгард.
Он резко обернулся.
— Черт возьми, радость моя! — воскликнул он при виде подходящей к нему Анюты. — Нельзя же так людей пугать!
— Тебя невозможно испугать, сын Асдина, — сказала девушка. — Наконец-то мы вместе, и пророчество начнет исполняться.
Корсаков поймал ее взгляд, и по спине побежали мурашки — глаза Анюты были по-прежнему прекрасны, но он не нашел в них того, что было в ее взгляде прежде: живости, ума, энергии. Не было в ней и прежней взбалмошности, скрытого своеволия, бесшабашности, присущей современным московским девчонкам.
— Что они с тобой сделали? — прошептал Корсаков, привлекая девушку к себе.
— О чем ты? Мы же вместе, мы рядом, и мы не дадим погибнуть этому миру во вражде и злобе, Бальгард.
Игорь снял с ее шеи медальон и зашвырнул его в туман.
— Ты помнишь мое имя? — с затаенной надеждой спросил он.
— Твое имя знают все, сын Асдина, великий Бальгард.
— Ну, мать вашу за ногу, господин Горланг…
— Что ты сказал?
— Ничего, — буркнул Корсаков. Обняв Анюту за плечи, он повернулся к океану. — Почему здесь не так, как на картине?
— А-а-а… это иллюзия, — Анюта взмахнула рукой, и лес, песчаный пляж и океан подернулись рябью и исчезли, как мираж.
Перед ними, в долине, пролегал перешеек, зажатый зловонной трясиной. Справа подступали подернутые дымкой горы, слева — холмистая равнина.
— Вот теперь я вижу, что мы на месте, — угрюмо сказал Корсаков.
— Не ожесточись душой, Бальгард, — тихо сказала девушка.
Корсаков криво улыбнулся.
— Ни за что, — сказал он и пробормотал так, чтобы Анюта не услышала: — Месть — блюдо, которое надо есть холодным.
Он поцеловал ее в висок, обнял за плечи, и они стали спускаться в долину.

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 15)
  • Глава 16 (Страница 16)


Олег Маркеев - Врата Атлантиды

Олег Маркеев
Андрей Николаев

Врата Атлантиды

Цикл: "Золотые врата" - 3

 Читать книгу

Аннотация

Художник Игорь Корсаков и его подруга Анна Кручинская оказываются втянуты в водоворот событий, грозящих самому существованию цивилизации. Полученные от Лады Белозерской древние знания помогут им спасти наш мир. Однако ноша может оказаться слишком тяжела для неискушенных молодых людей.«Врата Атлантиды», продолжая романы «Золотые врата» и «Черное таро», прослеживает историю дворянских родов Корсаковых и Белозерских в двадцатом и начале двадцать первого веков, волею судьбы втянутых в схватку могущественных сил, творящих ход истории.

Создание книги: ASliva@inbox.ru (www.smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Олег Маркеев - Биография

Олег Маркеев

На основную страницу

Биография

Олег Георгиевич Маркеев (родился в 1963 году). Окончил Пограничное училище по специальности референт-переводчик. В недалеком прошлом он кадровый офицер пограничных войск. Вероятно, служба на границе повлияла на его увлечение переводами. Так и началась его профессиональная литературная деятельность - с переводов зарубежных романов, причем преимущественно эзотерических и мистических. Как следствие, произведения Олега Маркеева отличает синтез политического детектива, остросюжетного триллера и мистического триллера.

Николаев Андрей Евгеньевич (15 декабря 1958 – 25 февраля 2006) Российский писатель-фантаст. Родился и жил в Москве. Первая фантастическая публикация – рассказ «Реликт» в журнале «Порог» (2003). Хотя по праву первым напечатанным произведением писателя должен был стать рассказ «Интоксикация», который весной 2003 года выиграл конкурс «Веркон 2003», по результатам которого должен был выйти сборник, но... Этот рассказ также сделал А. Николаева победителем мастер-класса А. Громова на «Росконе-2004» и он же был номинирован Советом по фантастике и приключениям при СПР на премию по итогам 2003 года, как лучший рассказ года. В августе 2004 года вышел и первый роман – «Русский экзорцист», сюжетная линия которого разворачивается после того, как католики присылают в православную Москву… демона! А затем за два последующих года вышла целая «обойма» его романов, написанных в различных жанрах. Книга, написанная в соавторстве с Александром Прозоровым «Ведун: Душа оборотня», является 4-й книгой сериала славянской фэнтези А. Прозорова. В трилогии, написанной вместе с Олегом Маркеевым («Золотые врата», «Черное Таро» и «Врата Атлантиды») главный герой Игорь Корсаков оказывается втянутым в некоторые нереальные события, которые не только влияют на судьбы мира, но и прочными нитями связывают его прошлое и настоящее. А в соавторстве с Романом Злотниковым была написана трилогия о суперагенте Дике Сандерсе («Охота на охотника», «Счастливчик Сандерс» и «Правило русского спецназа»), которая является предысторией большого цикла Злотникова «Вечный». Ее действие разворачивается в далеком будущем, в освоенной и заселенной человечеством Галактике, и главному герою предстояло испытать немало интригующих и опасных приключений на различных планетах Российской Империи. И последней книгой неожиданно умершего Андрея Николаева стал роман «Точка отсчета», в котором герой Сергей Седов невольно становится участником эксперимента по превращению человека в сверхсущество, обладание которым стало краеугольным камнем нескольких серьезных правительственных и мафиозных структур.