Олег Маркеев - Угроза вторжения

1 Олег Маркеев

От автора

Подлинная история мира – это история тайных обществ. Завеса тайны навсегда скрывает от глаз непосвященных истинные мотивы и механизмы катаклизмов, которые мы, не зная другого определения, называем историческими событиями. От людей, как сейчас принято выражаться, пожелавших остаться неизвестными, мне стали известны лишь несколько фактов об Ордене Полярного Орла.
За Орденом стоят те, кто называет себя Князьями Севера. Очевидно, это закрытый круг лиц, хранящих традиции, магию и секреты управления тех, кто пришел на землю славян с викингами Олегом и Игорем, ставшими князьями Руси.
Есть основание полагать, что с этого недооцененного историками события и началась подлинная русская История. Это было истинно магическое действие, свершенное князем Олегом, по прозвищу Вещий, то есть наделенный даром ясновидения. Слава Воина соединилась со славой Землепашца, слились две половины Бытия или, как говорят алхимики, свершился «священный брак». И на бескрайних просторах великой равнины ожило и забилось в мощном ритме Сердце Мира.
На протяжении последних ста лет Князья Севера, оставаясь в тени, воздействуют на ход исторических событий на территории, которую по праву считают своей. Но желающих «княжить и володеть» Россией всегда было в избытке.
Тайная война с ними не затихает ни на час. Как во всякой войне. Князья терпят поражения и одерживают победы. И это все, что можно узнать о них. Остальное – тайна за семью печатями.
Об Ордене удалось узнать несколько больше. Орден Полярного Орла является боевым отрядом, дружиной Князей Севера. Второе, употребляемое только в узком кругу название Ордена – Стража.
Прежде всего это Стража Порога, охраняющая вход в святая святых – братство Князей – от врагов и праздно любопытствующих, своеобразная контрразведка братства. Во-вторых, это Стража Земли. Думаю, такое название обоснованно, если, как сказали мои собеседники, в одну из основных функций Ордена входит охрана узловых точек, так называемых «геоактивных зон». Существует мнение, что через эти зоны осуществляется непосредственная связь Земли и Космоса, и негативное воздействие на них способно вызвать кризисы и катаклизмы на огромных территориях. Одна из названных мне точек – Эльбрус. Зная об этом, не составит труда догадаться, что любая война на Кавказе либо вычленение этого региона из России нанесет ей смертельно опасную рану.
О мере проникновения Ордена в государственные институты, прежде всего – в спецорганы, судить сложно. Как одну из версий, можно допустить, что он изначально был создан в рамках одной из многочисленных организаций, имеющей разведывательные и контрразведывательные возможности. Либо – Князья Севера скрытно, через членов Ордена, выдвинутых на ключевые посты, используют возможности государственных секретных служб в собственных интересах.
Как и во всяком тайном обществе, в Ордене разработан внутренний язык, у Стражи он основан на особом толковании скандинавских рун. Кроме передачи информации, рунические знаки используются для магических практик. Медитируя на загадочные письмена, воины Ордена достигают состояния измененного сознания, и тогда для них нет невозможного. Возьмите в равных частях китайскую традицию «Пути Воина Познания», японское ниндзюцу, магию средневековых рыцарских орденов, современное искусство тайной войны, перемешайте – и вы получите дьявольский коктейль, способный разнести мир. Это и будет воин Ордена Полярного Орла, готовый в любую секунду вступить в битву.
Об одной из битв Ордена – а тайная война между тайными обществами не затихает даже тогда, когда измученные видимой войной народы наслаждаются миром – и пойдет речь в этой книге.
Правда здесь соседствует с вымыслом, подлинные имена действующих лиц изменены, а возможные совпадения абсолютно случайны.

Пусть каждый найдет в этой книге то, что способен найти, и поверит в то, во что готов поверить. Знания, особенно знания о тайных обществах, оружие обоюдоострое. Как сказал один из моих собеседников: «Помни, крылья Орла могут поднять тебя в небо, когти Орла способны вырвать сердце».

Пролог
БЕЛАЯ ГОРА

ОНИ ШЛИ ИЗ СТРАНЫ ВЕЧНОГО СНЕГА, ВЫВЕРЯЯ ПУТЬ ПО СОЛНЦУ. ЗА СПИНОЙ ОСТАВАЛИСЬ ЛЬДЫ, НАВСЕГДА ПОГЛОТИВШИЕ ОСТРОВ, СОТНИ ЛЕТ БЫВШИЙ РОДИНОЙ ПОКЛОНЯЮЩИХСЯ ДЕРЕВУ. СМЕНЯЛИСЬ ПОКОЛОЕНИЯ, УХОДИЛИ В СТРАНУ ВЕЧНОЙ ТЬМЫ СТАРИКИ, БОГ ОД УНОСИЛ В ВЕРХНИЙ МИР ПАВШИХ В БИТВАХ. СТАРАЯ ХИДА, ЧТО ВОЕТ ПО НОЧАМ ОТ ТОСКИ И ХОЛОДА В ИССОХШЕЙ, НИКОГДА НЕ КОРМИВШЕЙ ГРУДИ, ВОРОВАЛА ЕДВА РОДИВШИХСЯ НА СВЕТ ДЕТЕЙ... А ОНИ ВСЕ ШЛИ, СВЕРЯЯ ПУТЬ С СОЛНЦЕМ...
ПРОРОЧЕСТВО, ПЕРЕДАВАЕМОЕ ИЗ ПОКОЛЕНИЯ В ПОКОЛЕНИЕ, ГЛАСИЛО, ЧТО ПОКЛОНЯЮЩИЕСЯ ДЕРЕВУ ОБРЕТУТ НОВУЮ РОДИНУ ТАМ, ГДЕ ИЗ ТЕЛА ФРА ВЫШЛА НА СВЕТ ПОСЛЕДНЯЯ ИЗ ДОЧЕРЕЙ – ФЕРА, – В СТРАНЕ КАНА – РАЗЖИГАЮЩЕГО ОГОНЬ, ГДЕ ЗИМОЙ ВМЕСТО СНЕГА С НЕБА ОБРУШИВАЮТСЯ ПОТОКИ ВОДЫ.
«КОГДА ПОКЛОНЯЮЩИЕСЯ ДЕРЕВУ, ЧЬИ ВОЛОСЫ ПОДОБНЫ ИНЕЮ НА ВЕТВЯХ, ВОЙДУТ В СТРАНУ ВЕЧНОГО ЛЕТА, КРУГ ЗАМКНЕТСЯ, СПАДУТ ОКОВЫ, СКОВАВШИЕ ЛОНО ФРА ПО ВОЛЕ ЗЛОБНОГО ЛОХА, ПОВЕЛИТЕЛЯ ЧЕРНЫХ ВОЛН. ЛЕД СОЕДИНИТСЯ С ОГНЕМ, И ОТ ВЗРЫВА РАСПАХНЕТСЯ ЛОНО ФРА – ДАРУЮЩЕЙ ЖИЗНЬ, И ЖИЗНЬ СОЕДИНИТСЯ С ВЕЧНОСТЬЮ», – ТАК ГОВОРИЛ СМОТРЯЩИЙ НА ОГОНЬ, ПРЕЗРЕВШИЙ МЕЧ РАДИ ИСКУССТВА ТОЛКОВАНИЯ ПЛЯСКИ ОГНЯ. ЕМУ ВЕРИЛИ, ПОТОМУ ЧТО НЕЛЬЗЯ НЕ ПОВЕРИТЬ ЧЕЛОВЕКУ, ЧЬИМИ УСТАМИ С НАРОДОМ ГОВОРИТ САМ ХАРАМ – ОТЕЦ МУДРЫХ.
ГОРА СВЕРКАЛА В ЛУЧАХ УТРЕННЕГО СОЛНЦА. НЕЖНЫЙ РОЗОВЫЙ СВЕТ СТРУИЛСЯ С ЕЕ ПОКРЫТОЙ СНЕГОМ РАЗДВОЕННОЙ ВЕРШИНЫ. СБЫЛОСЬ ПРОРОЧЕСТВО СМОТРЯЩЕГО НА ОГОНЬ:
ГОРА БЫЛА ПОХОЖА НА ГРУДИ БЕЛОТЕЛОЙ ФРА, ВСКОРМИВШЕЙ БОГУ ОДУ ТРЕХ ДОЧЕРЕЙ. ОНИ ДОСТИГЛИ СЕРЕДИНЫ ПУТИ.
И СБЫЛОСЬ ТО, О ЧЕМ ПРЕДУПРЕЖДАЛ СМОТРЯЩИЙ НА ОГОНЬ: ДОРОГУ К СВЯТОЙ ГОРЕ ПРЕГРАДИЛИ ЛЮДИ, ЧЬИ ВОЛОСЫ БЫЛИ ЧЕРНЫ, КАК КЛИНОК, ЗАКАЛЕННЫЙ В КРОВИ РАБА.
НИКТО НЕ ХОТЕЛ УСТУПАТЬ, КАЖДЫЙ НАРОД СЧИТАЛ БЕЛУЮ ГОРУ СВОЕЙ. И ТОГДА РЕШИЛИ – ПУСТЬ ЖРЕБИЙ БРОСИТ БОГ ОД – ПОВЕЛИТЕЛЬ ДИКОЙ ОХОТЫ. ЗАКЛАД В ТАКОМ СПОРЕ ОДИН – ЖИЗНЬ ЛУЧШЕГО ВОИНА. БЕЛОКУРЫЙ ОЛАФ, ПОЗНАВШИЙ МАГИЮ РУН БОЯ, И ЧЕРНОВОЛОСЫЙ ШИР, ВЛАДЕЮЩИЙ ТАЙНОЙ ПАРЯЩЕГО КЛИНКА, СОШЛИСЬ В СМЕРТЕЛЬНОЙ СХВАТКЕ.
ОНИ БРОСИЛИСЬ ДРУГ НА ДРУГА НА РАССВЕТЕ, И СОЛНЦЕ ВОШЛО В ЗЕНИТ, КОГДА ОЛАФ ПОДНЫРНУЛ ПОД РУКУ ПРОТИВНИКА И ИЗ ПОСЛЕДНИХ СИЛ РВАНУЛ МЕЧ ВВЕРХ, ВСПОРОВ СПИНУ ШИРА. ОН ВЗВАЛИЛ ШИРА НА СПИНУ, РАЗОРВАННЫЕ РЕБРА ВРАГА РАСКРЫЛИСЬ, КАК КРАСНЫЕ КРЫЛЬЯ ПТИЦЫ ТРИС, ПОЕДАЮЩЕЙ ТЕЛА ПОГИБШИХ БЕЗ ОРУЖИЯ В РУКАХ. ОЛАФ ЗАКРУЖИЛСЯ В ТАНЦЕ, ПОСВЯЩЕННОМ БОГУ ОДУ, И КРОВЬ ВРАГА СМЕШАЛАСЬ С КРОВЬЮ, ХЛЕЩУЩЕЙ ИЗ РАН БЕЛОКУРОГО. НО ШИР, СОБРАВ ПОСЛЕДНИЕ СИЛЫ, СОРВАЛ С РУКИ МЕДНУЮ БЛЯХУ, СПАСАЮЩУЮ ОТ УДАРОВ МЕЧА, И ВОНЗИЛ ЕЕ ОЛАФУ В ГОРЛО. КРИК ПОБЕДЫ, СОТРЯСАВШИЙ ГОРЫ, ЗАХЛЕБНУЛСЯ В АЛОЙ КРОВИ. ОБА РУХНУЛИ НА ЗЕМЛЮ.
В ЭТОТ МИГ ОРЕЛ, ПАРЯЩИЙ ВЫСОКО В НЕБЕ, ЗАТМИЛ КРЫЛЬЯМИ СОЛНЦЕ, И НА БЕСКОНЕЧНОЕ МГНОВЕНИЕ В УЩЕЛЬЕ, ГДЕ ЗАСТЫЛИ НАПРОТИВ ДРУГ ДРУГА БЕЛОКУРЫЕ И ЧЕРНОВОЛОСЫЕ, ПОКЛОНЯЮЩИЕСЯ ГОВОРЯЩЕМУ КАМНЮ, ОБРУШИЛАСЬ МГЛА.
ТАК ГОРА, ДАЮЩАЯ МОЛОКО НЕБА, ОСТАЛАСЬ НИЧЬЕЙ.
КРОВЬЮ ПОГИБШИХ, СИНЕВОЙ НЕБА И КРЫЛЬЯМИ ОРЛА ПОКЛЯЛИСЬ ЛЮДИ ДЕРЕВА И ЛЮДИ КАМНЯ, ЧТО НЕ БУДЕТ МЕЖДУ НИМИ ВРАЖДЫ, ПОКА ЖИВ ПОСЛЕДНИЙ В ИХ РОДУ. КРАСКОЙ, ПРИГОТОВЛЕННОЙ ИЗ ТОЛЧЕНОГО КАМНЯ, ЖЕЛТОГО, КАК ГЛАЗА ВОЛЧИЦЫ, ИЗ КАМНЯ КРАСНОГО, КАК КРОВЬ НА СНЕГУ, ИЗ КАМНЯ БЕЛОГО, ЧТО ЯРЧЕ ЗВЕЗД, – НА СТЕНАХ ПЕЩЕРЫ, ИЗ КОТОРОЙ В ЛЮБУЮ ПОГОДУ ВИДНА БЕЛАЯ ГОРА, НАПИСАЛИ СВЯЩЕННЫМИ ЗНАКАМИ, ПОДАРЕННЫМИ ЛЮДЯМ БОГОМ ХАРАМОМ – ОТЦОМ МУДРЫХ, ЧТО СМЕРТЬ И БЕСЧЕСТЬЕ ЖДЕТ ТОГО, КТО ПРОЛЬЕТ ЧЕЛОВЕЧЕСКУЮ КРОВЬ В СВЯТОМ МЕСТЕ, ГДЕ MOЛОКО НЕБЕС СТЕКАЕТ НА ЗЕМЛЮ, ЧТОБЫ НАПОИТЬ ВСЕХ, КТО РОЖДЕН ПОД ЭТИМ НЕБОМ.

Глава первая
ЦЕНА ПОСВЯЩЕНИЯ

Искусство ближнего боя. Босния, июль 1994 года

Ночь была звездной и холодной, такие бывают только в предгорьях. На дальнем конце деревни все еще горел дом, и на стене комнаты то и дело принимались плясать оранжевые тени.
Максимов лежал, закинув руку за голову, и ждал, когда полоса яркого серебристого света, льющегося из окна, отползет к стене. Ровно через полчаса луна завалится за холмы, и станет совсем темно. На войне быстро возвращаешься в первобытное состояние, и время, отмеряемое часами и минутами, становится чем-то неестественным, привнесенным из чуждого мира, где люди все еще тешат себя иллюзией полной безопасности и неизменности раз и навсегда установленного порядка вещей.
Сюда, на Балканы, как стервятники слетелись все более-менее серьезные разведки мира. Пользуясь обстановкой – «война все спишет», как на учениях прокатывали модели, разработанные для «чрезвычайных ситуаций», обстреливали своих бойцов, вербовали и ликвидировали чужих, закладывали сети для будущих операций, когда игра пойдет всерьез и ставки будут запредельно высокими.
Максимов не сомневался, что это лишь «модельная война», как бы страшно и цинично это ни звучало. Слишком уж очевидна аналогия с современной Россией.
Кто-то задался целью выяснить, можно ли раскрутить конфликт, замешав адово варево этнических, религиозных и экономических противоречий в славянском государстве. И если да, то кто и как будет повязан, какие тени прошлой вражды оживут, какие идеи вскружат головы, сколько крови потребуется, пока измученное население не будет готово с цветами встречать белые танки интернациональных сил.
И главное, сколько это все будет стоить и какую прибыль принесет.
Он знал многое о подоплеке этой войны, возможно, даже больше, чем те, кто непосредственно руководил боевыми действиями. Его война была больше похожа на охоту: травля, захват, допрос, ликвидация. Воевали спецы, не знающие жалости ни к себе, ни к другим. Военная разведка, как полевая хирургия – занятие не для слабонервных. Информация на войне стоит дорого, а человеческая жизнь – ни черта; В средствах асы тайной войны здесь, как и всегда и везде, себя особенно не стесняли.
Но кроме войны секретных служб, здесь шла схватка между тайными братствами. На обнажившемся до кровавого нутра теле Балкан почти открыто проступали нервы тайной политики. Каждый хотел дернуть за них. Каждое тайное общество мечтало, пользуясь безнаказанностью войны, потянуть одеяло на себя, максимально отклонив вектор мирового развития в угодную ему сторону. Маски и личины на время войны были сброшены, и противники, до сих пор лишь подозревавшие о существовании друг друга, могли посмотреть друг другу в лицо.
Последним из семи, затравленных группой Максимова, был пакистанец, работавший на разведку Саудовской Аравии, но успевавший снабжать информацией еще и ливийского резидента. В этом качестве он заинтересовал ГРУ, нанявшее Максимова. Пакистанец заинтересовал орден своей принадлежностью к тайному мусульманскому братству Танцующих дервишей. Политики в срочном порядке лепили из ислама «образ врага», на смену почившему в бозе коммунизму. Орден интересовало, действительно ли хранители тайных знаний ислама готовы выступить в роли «мирового зла», на какую степень имитации конфликта с православием они готовы пойти, подыгрывая международным силам, разворачивающим эту интригу, и не обернется ли эта игра войной без правил.
Выплевывая слова вместе с кровяными сгустками, пакистанец понес про зеленое знамя Пророка, заветы аятоллы Хомейни и пообещал, если уцелеет, лично перерезать глотку Максимову и всей его родне до седьмого колена, когда волна «зеленой революции» перехлестнет границы России. В принципе, парню можно было верить – информация, выбитая из него за три часа допроса в сыром подвале напрочь разрушенного дома, начала подтверждаться буквально через несколько дней.
Ушлый пакистанец сознался, что сподобился подставиться на вербовку ребятам из МИ-5. Своих хозяев и ливийского резидента ему, гаду, показалось мало!
Англичане, потеряв контакт с агентом, забили тревогу. По закону подлости группа Максимова в одночасье из охотников превратилась в затравленных зверей. Он сумел обеспечить эвакуацию всех ее членов, но сам попал в капкан. На помощь Балканского разведцентра ГРУ рассчитывать не приходилось, ребята сами жили как на вулкане, им было легче откреститься от «идиота-добровольца, неизвестно зачем приехавшего в Сербию», чем подставлять себя под ответный удар англичан. Для них, все еще носящих погоны, он был чужаком. И рисковать всей разведсетью ради спасения одного придурка, играющего в войну, никто, естественно, не хотел. В конце концов, нанимая Максимова в «охотники», они честно предупредили, что в случае провала эвакуация ему, давно уволенному из армии, не полагается.
А обложили качественно, заранее просчитав и отрезав все каналы отхода.
Счет пошел на часы. И в этой ситуации, когда перспектива залить собственной кровью грязный пол в каком-нибудь заброшенном подвале становилась неизбежной, он, как за соломинку, ухватился за предложение «купца», вербовавшего крутых людей для «работы» в России.
За «купцом» стояли серьезные люди, это Максимов сразу понял. У них был собственный, никем не контролируемый канал, а это было сейчас самым важным. Кто создал эту цепь явок, держал «окна» на границах, систему проверки и перепроверки людей, – всю эту сложную систему, именуемую на жаргоне разведки «каналом», Максимов не знал. Он шел на риск и отдавал себе отчет, что из огня бросается в полымя, но опыт подсказывал, что порой единственный способ уйти от опасности – это с головой окунуться в новую. Излишняя осторожность и подозрительность так же губительны, как чрезмерная доверчивость и решительность, учили в Ордене.

* * *

– Не спишь? – Рада приподнялась на локте и заглянула в лицо Максимову.
– Нет. Пора вставать.
– Не ходи. До утра ничего не случится.
– Дай Бог. – Он отбросил одеяло и резко вскочил на ноги. – Бр! Ну и холодина! – Он стал быстро одеваться.
– Иди сюда. – Ничего не было видно, но он почувствовал, что Рада протянула к нему руки.
Опускаясь на пол рядом с матрасом – никакой мебели в доме не было, все давным давно пустили на дрова – он незаметно расстегнул ремешок на ножнах. Один нож – стилет с острым хищным жалом – всегда прятал в левом рукаве, второйнадежный тесак с широким зазубренным лезвием – в ножнах на лодыжке, над правым ботинком.
Его шею обвили горячие руки. Пальцы Максимова сами собой легли на холодную рукоятку ножа. Ничего не произошло. Просто поцеловала.
– Надо идти, – выдохнул он.
– Приходи быстрее. Я буду ждать.
«Не сомневаюсь», – подумал Максимов. Он примкнул к этому отряду, специализировавшемуся на диверсионных рейдах в тылу хорватов, пять дней назад.
Командира знал лично, рекомендаций не потребовалось, на войне друзей заводишь быстро, и цена этой дружбы гораздо выше, чем в мирной жизни. Платить за нее будешь последним куском хлеба, последним глотком воды, последним патроном, кровью.
Отряд постоянно менял позиции, готовясь к очередному броску через передовые рубежи хорватов. Лучшего способа укрыться от ребят из МИ-5 придумать было сложно. Максимов уже было вздохнул свободнее, как спустя два дня появилась Рада. В отряде ее никто не знал. Командир сказал, прислали из штаба. Дело обычное, можно было и не обратить внимания, если бы не обостренное чутье затравленного зверя. А оно уже ни секунды не давало покоя.
«Захват на передовой, да, девочка? Чисто и никаких концов. Интересно, просто наведешь „волкодавов“ или сама поучаствуешь? Должно же быть в твоей медицинской сумке что-нибудь по мою душу. Один укол или таблетка – и берите Максимова тепленьким. Он провел левой рукой по ее жестким волосам, пальцы правой все еще грели рукоятку ножа. Чуть вздрогнул, когда она накрыла своей ладонью его пальцы. И опять ничего. – Хватит дергать судьбу за хвост! Пора делать ноги. Если не ночью, то днем возьмут обязательно».
Лунный свет, разлившись по стене, сделал ее матово-белой. Дверной проем казался черной прямоугольной дырой, ведущей в никуда.
Он встал и, стараясь не скрипеть половицами, вышел из комнаты.

* * *

Максимов вышел на крыльцо и сразу же по привычке сделал шаг в сторону.
Фигура в дверном проеме, подсвеченная из-за спины, – просто счастье для снайпера. Завалит, даже не целясь.
Последний месяц в него стреляли кому только не лень. Слава богу, на этой войне партизанщины было больше, чем где-либо. Каждый малолетка с автоматом мнил себя Рембо. Настоящих спецов у обеих сторон было наперечет. Да и кто здесь против кого, порой было невозможно понять. Гражданская война, одним словом.
Оставшиеся в доме затянули грустную тягучую песню. Давно прошло время, когда Максимов удивлялся, как могут здоровые усатые мужики до слез на глазах выводить эти песни. Теперь, отвоевав почти год на балканской войне, он понял – есть и всегда будет о чем пожаловаться друг другу мужикам, разбередив душу стаканом ракии. Русские пьют и, все больше хмелея, рвут душу на куски и в слова раскладывают. Так, со словами, боль накипевшая и выходит. А эти тянут из себя, медленно, как старуха пряжу, и поди реши, что больнее.
Дверь распахнулась, и во двор опять вырвался поток света.
– Закрой дверь, Милан. Не играй со смертью. Милан так же быстро, как и Максимов, отступил в темноту и лишь потом захлопнул дверь.
– Скажи ребятам, пусть дверь в комнату чем-нибудь прикроют. Помяни мое слово, третий нарисуется на крыльце – схлопочет пулю.
– Скажу, Максим, – Милан присел рядом, поставил у ног бутылку, – а сам зачем вышел?
– Воздухом подышать.
– Воздух здесь хороший. Горы близко. – Он резко нагнулся, чиркнул спрятанной в кулак зажигалкой. Вспышка вышла яркой, в такую ночь, когда вокруг ни огонька, ее наверняка видно за километр.
– Нет, бойцы, с вами до пенсии не дожить, – вздохнул Максимов.
– Не бойся, друже, доживешь. Останешься у нас, старым станешь, внуков моих со сливы палкой гонять будешь.
Максимову почти каждый предлагал остаться здесь жить. Крестьяне, нахлебавшиеся войны досыта, хотели покоя. Но жизнь в этих краях, теперь это знали даже дети, всегда держится на мужчинах, готовых в любую минуту схватить со стены ружье и идти воевать. Если с молоком матери ты впитал в себя любовь к этой земле, а отец научил любить свободу, тебе есть ради чего жить и за что умирать. И пока в каждой деревне есть такие свои или пришлые мужики, жизнь продолжается.
Он взял у Милана сигарету, спрятав в кулаке, сделал несколько глубоких затяжек и бросил под ноги.
– Пойду, пройдусь.
– А сам говоришь – не играй со смертью. – Милан цепко ухватил его за рукав. – Куда в такую темень идти?
– Посты проверю. Спят, наверно, как сурки.
– Твое дело, командир. Только огородом не иди. Там снаряд не разорвался. Я палку воткнул, чтобы видно было.
– Молодец. – Максимов встал, оперевшись на плечо Милана. Ключицы у парня были еще детские, надави покрепче – хрустнут, как веточки. – Иди в дом. Бутылку не забудь. Приду, выпьем.
Оставшись один, Максимов снял куртку, выложил на колени содержимое карманов. Красную книжку советского паспорта и два патрона положил назад.
Потрепанную записную книжку и еще один паспорт спрятал за пазухой черного свитера. Паспорт был хорватский. На черном рынке стоил не дороже двухсот долларов, но если бы Милан или кто-нибудь из ребят увидели его у Максимова, дело могло кончиться плохо – когда брат воюет с братом, а бывшие соседи стреляют друг в друга, самосуд скор и не требует излишних доказательств.
Он передернул затвор автомата, забросил куртку на плечо и бесшумно вышел на улицу.
Две недели деревня переходила из рук в руки. Все дома превратились в руины, лишь три-четыре стояли с пробитыми, но уцелевшими стенами. Жизнь выходила из них судорогами, как из умирающего тела. Кое-где в темноте еще мерцали язычки пламени, хищно облизывающие почерневшие бревна, потрескивали камни, скрипели, притираясь друг к другу, куски металла.
Максимов постоял немного, прислушиваясь к этим звукам, и резким броском перебежал улицу.
– Вот черти! – тихо выругался он сквозь зубы. Если бы на посту не спали, сейчас по улице должны были дать очередь. Зацепить его, конечно, не зацепили бы, но шум подняли бы.
Он тихо приоткрыл калитку. От дома осталась куча битого кирпича, а забор с калиткой целы и невредимы. К таким парадоксам войны привыкаешь быстро и уже не удивляешься. Когда долго живешь в опрокинутом вверх дном мире и кроме собственной безопасности тебя уже ничего не волнует, только нечто из ряда вон выходящее способно на мгновение привлечь внимание. Таким событием сегодня днем стал баран, чуть было не повесившийся на куске арматуры. Ребята хохотали, наблюдая, как он отчаянно извивается всем телом, пытаясь освободиться от веревки, стянувшей шею. Потом вдруг разом опомнились, налетели и, освободив бедолагу, за несколько минут освежевали и выпотрошили.
Максимов сделал шаг к плите, на которой разделывали барана, и тут же из темноты вынырнула мощная овчарка-полукровка, вскочила на плиту и оскалила клыки. С перемазанной кровью морды капала вязкая слюна, во втянутом брюхе, громко урча, бился тугой комок. На войне собаки быстро превращаются в то, чем были тысячи лет назад, – в шакалов, пожирающих остатки человеческой охоты.
– Давай посмотрим, у кого больше прав, – сказал, улыбнувшись, Максимов.
Пес в сомнении перебрал лапами. Перед ним стоял самый опасный из зверей.
Но вдобавок у него в руках было то, что грохочет и плюется огнем.
– Ты прав, пес. – Максимов положил на землю автомат. – Что теперь?
Больше всего псу хотелось броситься и впиться в горло посмевшего посягнуть на его добычу. Но он чувствовал, что звериного в этом человеке во сто крат больше, чем в нем, ошалевшем от голода и злобы псе. И отступил.
А человек извалял куртку в застывшей сукровице, потом бросил в нее оставшуюся баранью требуху, перехватил узлом и наклонился за автоматом. И тут пес зарычал и бросился на него.
Пес не понял, как вместо человеческой спины под ним вдруг оказалась пустота. Он тяжело шлепнулся на землю, уткнувшись мордой в пахнущую кровью куртку. Боли он не почувствовал, просто холодно, мертвенно холодно вдруг стало под левой лопаткой...
Максимов положил мертвого пса в двух метрах от палки, воткнутой Миланом.
Как и думал, снаряд оказался обычной миной. Парень напутал. Сегодня артиллерия по деревне не работала. Отступающие за холм хорваты с десяток раз вяло и неприцельно шарахнули по деревне из минометов.
Осторожно разгреб землю, нащупал оперение мины.
– Порядок! Только не дергайся, Макс, – сказал он сам себе. – А то можно и в самом деле взлететь на воздух.
Привязал к палке гранату, осторожно выпрямил усики на чеке и продел в кольцо конец лески. Высыпал из куртки кровавое месиво, стараясь забрызгать побольше земли вокруг мины. Куртку отбросил туда, где лежал пес. Вытер пальцы о штаны, аккуратно подхватил леску и стал отходить к краю огорода.
Лески хватило на двадцать метров. Максимов залег на холодной от ночной сырости земле почти на самом краю оврага.
"Дело было вечером, делать было нечего. Пошел дурак проверять посты. Мимо собачка бежала. Собачка, тварь неразумная, мину разбудила. Взлетела на воздух.
И дурак вместе с ней. Вот и вся сказка. Кого нам жалко? А жалко нам автомат, вздохнул Максимов. – Но без него не поверят. Придется тебе. Макс, пилить с одним ножом да пистолетом. А и хрен с ним, прорвемся. Быстро, число!"
– Семь, – ответил он сам себе вслух, назвав первое пришедшее в голову. – Пусть будет семь!
На счете семь он дернул леску. Через три секунды ухнул взрыв. И сразу же в трех концах деревни в темноту веером пошли трассеры. У дома, где заночевал отряд, загомонили на разные голоса. Потом и оттуда началась пальба. Лупили вокруг себя, еще не сообразив, что произошло. С холмов, где засели хорваты, гулко ударил ДШК.
– Разведка боем, мать вашу за ногу! – засмеялся Максимов, скатываясь в овраг.

Когти Орла

Олаф – Норду
Завербован для участия в силовых акциях на территории Москвы и области.
Отход залегендировал. Маршрут движения: Сплит – Пескара – Турин – Франкфурт – Москва. Прошу сообщить вариант связи для Москвы.

Норд – Олафу
Основной вариант – «Эльза», запасной – «Волна».

Норд – Крыму
Возьмите на контроль прохождение Олафом участка Турин – Франкфурт – Москва.
Обеспечьте оперативное прикрытие пребывания Олафа в Москве.

Крылья Орла

За принадлежность к элите нации, за право и способность управлять другими приходится платить собственными детьми. Никто, даже сильные мира сего, не властны над Природой. Род, давший величайшего мыслителя, поэта или полководца, со временем превращается в сборище неврастеников и дегенератов. Лишь скатившись вниз по социальной лестнице, по необходимости смешавшись с «кухаркиными» детьми, Элита способна сохранить себя, но, увы, уже в другом качестве. И уже никакое Дворянское собрание, Аглицкий клуб или ресторан Союза писателей не сделают из балбеса, носящего фамилию великого предка, творца Истории, способного, сжигая себя, вести за собой Других.
Поэтому тайные, а значит – закрытые элитарные общества обречены на медленное вымирание. Выживают и действуют лишь те немногие, кто овладел «алхимией крови». Архивы ЗАГСов и церковные книги, родословные и исторические изыскания – буквально отовсюду черпается «кровь». В обществе идет скрытая охота, порой перерастающая в незримую войну, за тех, в ком течет хоть малая толика крови, способной породить достойных Посвящения. Об этой войне мало кто знает, и меньше всего те, кто стал объектом охоты.
Их ведут с малых лет. Незримое, но всевидящее око контролирует каждый их шаг. Жизнь ни о чем не подозревающего кандидата становится цепью испытаний. Как ни странно, но случайных встреч в жизни кандидата на Посвящение практически не бывает. Любой вошедший в его жизнь может оказаться Учителем, Контролером или Палачом Ордена. Последний появляется, если кандидат не выдержал испытаний. Нет, его приход не означает конец жизни в буквальном смысле этого слова: просто несостоявшемуся неофиту навсегда перекрывается доступ в высшие сферы, где Посвященные творят Историю. С этой минуты он обречен жить среди тех, кто заведомо ниже его. А среда либо делает инородца себе подобным, либо безжалостно уничтожает. Рано или поздно он сам наложит на себя руки, если, конечно, его бренную жизнь не прервет раньше срока удар пивной бутылкой по голове в воняющей мочой подворотне.
Но мало найти достойное пополнение. Как уберечь от неизбежной деградации, не дать превратиться в рафинированных эстетов и высоколобых умников, не способных на поступок? Орден Полярного Орла выжил и действует именно благодаря тому, что он один из немногих владеет «магией действия».
«Знание обязывает к действию, лишь действие порождает истинное знание», – гласит один из законов Ордена. Посвящение в Орден открывает человеку кладезь знаний, недоступный простым смертным. Но в обмен Орден требует от него действий и поступков, выходящих за рамки привычных человеческих возможностей. Его воины живут там, где жить невозможно. Сражаются там, где невозможно победить. Знают то, во что отказывается верить человеческий разум. Очевидно, что найдется слишком мало людей, способных выдержать подобное испытание, но этих немногих воинов, выращенных Орденом, достаточно, чтобы выиграть самую тяжелую битву.
Действовать и побеждать. Отступать, чтобы напасть. Ждать, готовя удар.
Жить сквозь смерть. Вот то малое, что может, и единственное, что желает делать истинный воин. Он не солдат – раб приказа и командира. Он сражается, потому что не мыслит себе иной жизни. Он не знает и не хочет иного пути, кроме Пути Воина.
Путь – понятие слишком расплывчатое и плохо переводимое на язык родных осин. Захваченным этой идеей, пришедшей к нам с Востока, следует задуматься, что, встав на Путь Воина, рано или поздно окажешься на тропе войны. Войны всех против всех, войны с самим собой как единственным источником собственных слабостей и недостатков, вечной войны за знания, потому что только они даруют победу. И обратного пути уже не будет. На этом Пути вы не найдете следов, ведущих вспять. Дорога вперед вымощена костями тех, кто пал до вас. Придет срок, и кто-то пройдет дальше, мимоходом взглянув на ваш труп у обочины...
Много лет назад человеку, принявшему после обряда Посвящения имя Олаф, в память о Князе Севера, своей кровью освятившем договор у Белой Горы, было сказано: "Отныне и навсегда твоя жизнь и воля становятся жизнью и волей Ордена.
Твои дети, где бы и от кого бы они ни родились, отныне и навсегда находятся под опекой Ордена. Наши знания и наша сила отныне и навсегда становятся твоими.
Пусть твой выбор ведет тебя к победам, которые умножат славу Ордена. Твое поражение станет для нас испытанием, твое предательство – нашим позором. Помни, Крылья Орла способны поднять тебя к небесам. Когти Орла способны вырвать сердце".
Олаф выбрал самый трудный путь – Путь Одинокого Воина. Он стал Странником, человеком, не включенным в боевые группы Ордена. Странник всегда и везде действует в одиночку, ему поручают самые сложные задания, где риск превышает все допустимые нормы. Оставаясь один на один со своей судьбой и врагом, он принимает бремя опасности на себя, выводя из-под удара тех, кто с ним связан.
Странник или побеждает и идет своим путем Одинокого Воина дальше, к новым испытаниям, или гибнет, и с его смертью обрывается тонкая нить, связывающая его с Орденом.

Искусство ближнего боя. Москва, август 1994 года

Сов. секретно т. Подседерцеву
Объект «Лихой» прибыл в адрес. Наружное наблюдение установлено.
Подозрительных контактов не зафиксировано. ст. оперуполномоченный СБП РФ Алехин С.К.

Сов. секретно т. Подседерцеву
По линии Управления кадров МО получена дополнительная информация на объект «Лихой».
Справка фрагмент Максимов Максим Владимирович, 1965 г.р., русский, из семьи кадрового военного. Образование: высшее. Окончил Военный институт в 1987 году. Проходил v-нсбу во 2-ом отделе (разведка) штаба 14-ой армии. Направлен для дальнейшего прохождения службы в в/ч 672 (13-ая бригада специального назначения Московского военного округа). По окончании курсов при Военно-дипломатической академии получил назначение 10-е Главное управление (военные советники) Генштаба МО.
В 1989 -90 гг. в составе специальной группы выполнял задание Правительства СССР в Эфиопии. Участвовал в антипартизанских операциях против сил провинции Эритрея. При эвакуации сов. граждан из страны связь с группой, блокированной в районе наступления сил Эритреи, была потеряна. Максимов М.В., единственный из оставшихся в живых членов группы, самостоятельно вышел из окружения.
Захваченные группой и сохраненные Максимовым М.В. материалы представляли особый интерес с точки зрения безопасности СССР. (В деле имеется сноска, что ознакомление с материалами по данному эпизоду возможно исключительно с личного разрешения Начальника ГРУ Генштаба).
По факту гибели группы было проведено расследование и возбуждено уголовное дело. По приговору Военного трибунала полковник ГРУ Ляхов Б.Ц., изобличенный в шпионаже в пользу РУМО США, в результате преступных действий которого погибла группа в составе семи человек, был расстрелян.
Признаков преступления в действиях Максимова М.В. обнаружено не было.
Решением отдела административных органов ЦК КПСС уголовное дело, возбужденное в отношении Максимова М.В., было прекращено. За проявленное мужество награжден орденом Красной Звезды. Приказом Министра Обороны присвоено воинское звание капитан (досрочно).
В ходе событий в Вильнюсе в 1990 году Максимов М.В. руководил отдельной группой специального назначения 3-го отдела 2-го управления (разведка) штаба ПрибВО. За неподчинение приказу уволен из рядов ВС с формулировкой «за дискредитацию офицерского звания».
Из материалов личного дела известно, что Максимов М.В. прошел диверсионно-разведывателъную подготовку, специалист по сколачиванию и управлению диверсионными подразделениями, отлично владеет всеми видами холодного и огнестрельного оружия, обучен методам конспирации и оперативной работы, осведомлен о формах и методах работы МВД и КГБ. Владеет восточными единоборствами, особый интерес проявлял к их философскому и эзотерическому аспектам. Психологически устойчив, целеустремлен, контактен.
Особенно отмечается его способность к нестандартным действиям в кризисной ситуации. При командовании группой наиболее рискованную часть операции предпочитает выполнять лично. Тестированием и последующими проверками выявлена высокая психическая установка на победу в любых условиях, для чего способен гибко менять тактику действий, вплоть до имитации сотрудничества с противником.
Открытым действиям предпочитает выжидание и нанесение неожиданного поражающего удара. С учетом индивидуальных особенностей, признано целесообразным использовать в одиночных действиях в условиях максимального риска.

Сов.секретно т. Подседерцеву
Информация об участии объекта «Лихой» в боевых действиях в Нагорном Карабахе, Абхазии и Приднестровье полностью подтвердилась.
По данным агента «Шершень», «Лихой» обладает обширными связями в среде т.н. боевиков, тесно контактирующих с руководителями Фронта национального спасения /ФНС/. «Шершень» утверждает, что во время антиправительственных выступлений в октябре 1993 года «Лихой» находился в Москве. Проверенными данными о его участии в вооруженном противодействии силам правопорядка Служба не располагает.
По информации источника «Капеллан», в Сербии «Лихой» использовался балканским разведцентром ГРУ без расшифровки оперативного интереса. Подобная осторожность объясняется формулировкой увольнения «Лихого» из рядов ВС и его широкими контактами в среде антиправительственно настроенных элементов.
Собранных материалов, с учетом повышенной социальной опасности «Лихого», достаточно для заведения дела оперативной разработки с окраской «терроризм».
Предложения и план оперативной работы по данному делу мною подготовлены. п/полковник Жарков
Резолюция: т. Жаркову
Прошу обратить внимание и ориентировать оперативную группу, работающую по объекту «Лихой», что он осведомлен о формах и методах работы специальных служб.
Любые мероприятия в отношении объекта проводить исключительно по моей команде.
Отдельно обращаю внимание, что при попытке задержания «Лихой» представляет повышенную опасность.
Подседерцев

Искусство ближнего боя. , 1994 год

Максимов присел на нагретый солнцем парапет и откупорил банку «Баварии». С шипением выстрелила белая пена, он тихо выругался, отряхивая мокрые пальцы.
Кругом гомонили сбившиеся в кучки студенты МАДИ. Между ними суетились бабки, дожидаясь пустых пивных бутылок. Осоловевшие от выпитого за день бомжи разлеглись на травке неприхотливо, как цыгане, бабок не гоняли. До вечернего аврала, когда срочно потребуется собирать на двойную дозу пойла, было еще далеко. Остальные граждане, которым работа или принципы не позволяли пить среди белого дня, на повышенной скорости протискивались сквозь вольный люд, запрудивший пятачок перед метро, и не задерживаясь ныряли в переход. Над всем этим столпотворением возвышался гранитный Тельман, вскинув могучий кулак в пролетарском приветствии.
Его каменный взгляд упирался в бывшую штаб-квартиру пролетарского интернационализма – там, через забитый машинами Ленинградский проспект, сверкало свежей побелкой здание Института общественных наук при ЦК КПСС. Заведение долгие годы готовило лидеров освободительных движений, террористов и потенциальных президентов всех цветов и оттенков кожи. После достопамятного августа оно приютило свергнутого Горбачева с одноименным фондом. Однако Горбачев, не по рангу осмелев, позволил себе вяло покритиковать входившего во вкус власти нового Хозяина, за что был лишен половины жилплощади. Тем же указом был вбит последний гвоздь в идею пролетарского братства – в помпезное сталинское здание вселилась Финансовая Академия. В аквариуме, где откармливали пираний мировой революции, новая Россия решила разводить акулят капитализма.
Максимов улыбнулся, оглядев напрягшего гранитные мускулы Тельмана. Тот, кто назначил встречу у «Кулака», как называлось это место в оперативных планах, сделал это неспроста. Площадь у метро и все творящееся на ней были прекрасной иллюстрацией произошедших в стране перемен.
– Дорогой товарищ! – Перед Максимовым встал последний осколок интернационализма – негр уже ничем не отличался от отечественных бомжей, разве что цветом кожи. – Чуть-чуть пива. Очень мне плохо. – Он коричнево-розовыми пальцами показал, какая доза поправит его пошатнувшееся здоровье.
– И все? – спросил Максимов, мысленно проведя линию на заплеванном асфальте, пересекая которую негритос автоматически получал по голове.
Нестерпимый аммиачный дух, смешанный с естественным мускусным запахом черной кожи, шибал в нос уже метров с трех.
– Я еще есть хочу, – добавила жертва международного сотрудничества. – Эти плохие товарищи, – он кивнул на растянувшихся в теньке, как стая бродячих собак, бомжей, – забрали у меня бананы и яблоки, которые мне дали армянские товарищи.
Целый пакет. И еще кроссовки. – Один из бомжей, вооруженный стальной арматуриной, действительно был обут в почти новые кроссовки, а негр перебирал пальцами, вылезшими из дырок темно-синих носков.
– Ладно, получишь пива, – вздохнул Максимов.
«Вечно у нас сброд со всего мира сшивается! Пол-армии Наполеона гувернерами трудоустроили. Разорившихся европейских дворянчиков в министры брали. А сейчас неудачники со всего света наших баб замуж приглашают. И поперли авантюристы и ворье в экономические советники. Теперь еще и бомжи будут наполовину иностранцами».
– Я тут живу, потому что нет виза. – Негр. от нетерпения принялся приплясывать. – Дома у нас переворот. Папа закончил Академию бронетанковых войск. Его сразу расстреляли, прямо в аэропорту. Я не могу домой. А из общежития нас выгнали.

«Началось! – подумал Максимов. – Русские бомжи лепят про злых чеченцев, которые их из квартиры выкинули. А черные, само собой, про переворот».
– А ты бы взял пару друзей, прилетел в соседнюю страну. Там бы еще людишек набрал, прикупил оружия. И дружненько бы так через границу поперли. Отомстить за папу, а?
– Не понял? – Негр на секунду прервал пляску святого Витта и уставился на Максимова. На какое-то мгновение в этом расслабленном человеке проглянул зверь: опасное и красивое животное, ничего не прощающее и умеющее ждать.
Зелено-золотистые глаза стали неподвижными, как у леопарда, собравшегося для прыжка.
– Все-то ты, брат, понял. – Максимов мысленно попробовал на вкус идею рейда в спящую в полуденном зное столицу неизвестной ему африканской страны.
Вкус был знакомый, острый: вкус сукровицы на губах, соленых ручейков по щекам, смывающих горячую пыль. Он даже зажмурился, так явственно почувствовал это.
Жизнь, к которой он привык, была там, далеко, где неизвестные ему люди изрешетили из автоматов неизвестного выпускника бронетанковой академии.
– Не... Это, как это... Невозможно, товарищ. – Негр отчаянно завертел головой, будто ему за шиворот залетела оса.
– Конечно. Для этого надо быть... – Максимов добавил слово на суахили.
Негр удивленно заморгал красными от перепоя глазами.
– Воином? – переспросил он. Теперь он не играл, сник и сразу стал настоящим: грязным, опустившимся трусом, не имеющим сил ни жить, ни умереть. – Папа был воином. Но его убили. А я – нет. Не могу...
– Жаль, такой повод пропал. – Максимов отхлебнул из банки и снова стал обычным горожанином, наслаждающимся пивом в удушливую жару. – За папу сам бог велел посчитаться.
В жертве этнических конфликтов все-таки взыграла племенная гордость. Он бросил прощальный взгляд на зеленую банку в руках Максимова и отвернулся.
– Эй, Мандела, пивка хочешь? – позвали его из развеселившейся от пущенной по кругу бутыли водки группки студентов. И он радостно затрусил к ним, как отощавшая собака, поманенная куском колбасы.
«Вот срань! – Максимов одним глотком допил пиво и раздавил жалобно пискнувшую банку. – Совсем разбаловались, черти черные. Без визы Международного отдела ЦК <Отдел, ведавший работой с „братскими компартиями“. Являясь преемником распущенного в 1943 году Коминтерна, Международный отдел проводил активную политику на расширение коммунистической экспансии. На базе Института общественных наук Международный отдел ЦК готовил „партийные и государственные кадры для развивающихся стран“. В программу обучения студентов, кроме теории марксизма-ленинизма, входили и, так сказать, практические аспекты данного учения – основы конспирации, разведывательная и диверсионно-террористическая подготовка и т. п.> даже врагов своих пристрелить не могут. Одно хорошо, – подумал он, раскуривая сигарету. – Это мой единственный контакт за последние два дня. Если пасут, мозги набекрень у оперов встанут! Максимов – нелегальный агент разведки Мозамбика... А вот и „Эльза“!»
Предстояло разыграть самый сложный вариант контакта. Максимов был уверен, что все время его усиленно пасли. Сейчас открытой провокацией предстояло выяснить, кто «навесил хвост». Это напоминало исполнение «домашней заготовки» хорошо сыгранной командой. Противник к ней был абсолютно не готов, а Максимов и люди Ордена заранее до мелочей знали каждый свой шаг.
Из перехода выпорхнула красивая девушка, на секунду приковав к себе похотливое внимание всего мужского населения пятачка. Интерес молодых тут же угас, когда она подошла и чмокнула в щеку высокого представительного мужика. Он уже минут десять маячил с букетом нежно-розовых орхидей. Парой они были красивой. Даже видимая разница лет в двадцать не могла быть поставлена в вину ни девушке, ни мужику. По-хозяйски обняв ее за плечи, он повел девушку к припаркованной на обочине серой служебной «Волге».
Даже у Максимова кольнуло под сердцем, когда мужик одним движением поднял девушку на руки и перенес ее через ограждение. Плащ распахнулся, и всему озабоченному люду предстали точеные ножки во всей своей красе и длине.
Присевший рядом с Максимовым мужичонка крякнул, чуть не захлебнувшись «Жигулевским», и выдавил «м-да», в котором было все: и заранее приготовленная эпитафия благоверной супруге-стерве, и извечная мужская тоска по женскому совершенству.
Максимов проводил взглядом отъехавшую «Волгу» и пошел покупать еще одну банку пива.
Ровно через десять минут он подошел к невзрачному, заезженному до предела «жигуленку», припаркованному крайним в ряду. Водитель, по виду из обнищавших ИТР, высунулся из окна и спросил:
– Куда, командир?
– Прямо. На Речной вокзал.
– Двадцать пять, идет?
«Хоть тридцать четыре. Лишь бы в сумме получалась семерка», – подумал Максимов и перепрыгнул через ограждение. На водителе была желтая куртка, в номере машины были две семерки. Судя по всему, контакт «чистый».
Они выждали, когда от светофора пойдет поток, резко вырулили, оказавшись первыми. Машину «наружки», если таковая была, должно было неминуемо прижать к обочине.
Водитель до отказа вдавил педаль, у «жигуленка» под ветхим капотом скрывался форсированный движок. Свободной рукой он покрутил настройку приемника. Из динамика в салон ворвался треск эфира и встревоженные голоса:
– "Первый", «сороковому» ответь! Объект уходит. Бежевая «единичка», МОУ 47-72.
– Принял. «Двенадцать», «первому»! Давай за ним!
– По воздуху, что ли? Нас прижало!
– Уходи вправо и – наперехват!
– По Усиевича одностороннее движение...
– Так... «Двенадцатый» – обходными – за ним. «Третий» – берет под контроль Волоколамское шоссе. «Сороковому» – быть в готовности выдвинуться по первому сигналу. Конец связи!
Максимов кивнул на серийный приемник, внутри которого спрятали широкополосную УВК-станцию.
– Будем отрываться?
– Нет. – Водитель ловко «качал маятник», не сбавляя скорости, ныряя в освобождающиеся просветы между машинами. – У высотки Гидропроекта я приторможу.
Выпрыгивай и ныряй в подземный переход. Дом справа, подворотня. Зеленый санитраный УАЗ. Задние двери открыты. Постучишь три раза водителю. Он знает, куда ехать. Все, приготовься. Пошел!

* * *

В комнате были только два кресла и разделявший их низкий столик. Окон не было, пахло свежевымытыми полами и слегка – разогретым за день бетоном.
Максимов был готов дать руку на отсечение, что машина с закрашенными стеклами привезла его на военный объект.
– У нас не больше часа, – сказал, садясь в кресло напротив, мужчина, встречавший девушку «у Кулака».
Максимов отметил, что уверенность в себе у человека не показная, по всему было видно, что привык отдавать приказы и добиваться их выполнения. Особенно понравились глаза: у этого человека они были голубые с проледью, цвета январского неба солнечным днем.
Максимов положил на стол кулак с отведенным в сторону большим пальцем. Это был знак Странника – человека, работающего в одиночку. Сидевший напротив чуть помедлил и положил рядом открытую ладонь правой руки. На языке Ордена это означало, что он руководит группой из пяти человек.
– Есть вопросы? – Человек убрал руку. – Мне было приказано обеспечить твое прикрытие. Пришлось пойти на открытую провокацию, иначе бы они не раскрылись.
Ты живешь в квартире, снятой через подставных лиц детективным агентством «Слово и Дело». В доме напротив оборудован их пост наблюдения. Это все, что удалось узнать за эти дни. А сегодня они запаниковали.
Как ты понял, мы прослушивали их разговоры. Старший в конце концов задействовал гаишников. Наши надежды, что это самодеятельность очередного детективного агентства, не оправдались. Очевидно, тебя «пасла» государственная служба. Да, пока не забыл, – он протянул Максимову листок из блокнота, – здесь адрес, телефон и имя одной барышни. Живет в том же доме, где тебя подобрал УАЗ.
Вдвоем с ней сообразите, где и как вы познакомились. По легенде ты сейчас у нее.

1 Следующая страница


Угроза вторжения 2

– Где и остался до утра, – сказал Максимов, поджигая листок над пепельницей. По тому, как искренне улыбнулся сидевший напротив, понял, что ничто человеческое ему не чуждо. Таких Максимов любил.
– Ну так уж наглеть не надо, а то «топтуны» всю Москву на уши поставят!
– До восьми вечера потерпят. – Максимов вытер запачканные пеплом пальцы. – Перенервничают и легче поверят в легенду. Что мне делать дальше?
– Есть два варианта. Сказать спасибо тем, кто вытащил тебя с Балкан, и уйти, не попрощавшись. Второй вариант – остаться в деле и выяснить, кто и для чего пригласил в Москву боевика твоего уровня. Решать тебе, Олаф. Так сказал Норд.
Максимов незаметно скользнул взглядом по сидевшему напротив. Псевдоним Странника мог назвать лишь тот, в чье временное распоряжение поступал Странник.
А о существовании Норда знал очень узкий круг лиц. Первое впечатление оказалось правильным. Сейчас Максимов понял, что стояло за секундной паузой перед тем, как этот человек показал знак руководителя «пятерки». Его ранг в Ордене был значительно выше, чем он показал условным жестом.
– Для мелкой уголовщины меня не стали бы приглашать, так? Отход заставили залегендировать «под ноль». По неофициальным источникам – я подорвался на мине.
С другой стороны, если «наружка» не есть дежурная проверка, то заказчик страхуется, отрезая мне пути к отступлению. Данных никаких, но предчувствую серьезную операцию.
– То-то и оно. – Собеседник провел ладонью по черным, с серебристыми нитями волосам.
«А руки набитые, – отметил Максимов, скользнув взглядом по белым пятнышкам костяшек на тонких кистях собеседника. – Кирпич, может, и не перешибет, но ударить больно сможет».
– Прежде чем ты ответишь, должен сказать, что никто не планировал задействовать тебя в операциях. После Сербии тебе надо отдохнуть и хотя бы месяца два «отлежаться на грунте». Никаких претензий в случае отказа. Решай сам.
Максимов усмехнулся, вспомнив чернокожего бомжа, и сразу же ощутил на губах острокровяной привкус опасности. Пьяненькому Манделе жизнь наверняка не раз давала шанс стать другим, а он им не воспользовался.
Максимов давно свыкся с тем, что по отношению к большинству живущих он является чужаком, иноверцем и инородцем. Он был другим и хотел так им оставаться до конца. Он искренне верил, что Тот, кто посылает нас в эту жизнь, возлагает определенные надежды. Мы уповаем на помощь от Него, а, может быть, Он ждет помощи от нас. Дойти до этой мысли нелегко, но еще труднее – жить с нею.
Потому что жизнь превращается в миссию, задание, сути которого ты никогда не постигнешь. И Тот, кто ждет от тебя действия, раз за разом проверяет на слом, подбрасывая благовидные предлоги выхода из игры. Стоит лишь раз купиться на «никаких претензий в случае отказа», и Он отвернется от тебя навсегда.
– Операцией руководите вы? – спросил Максимов.
– Это важно?
– Это всегда важно.
Сидевший напротив секунду подумал и коротко ответил:
– Я.
Он положил узкую ладонь на стол, мизинец и безымянный палец были сжаты, остальные расставлены так, что образовали рунический знак «анзус» – «посланник». Для посвященного в тайный язык жестов Ордена этот знак означал, что показавший его выполняет задание руководителя Ордена и от его имени имеет право требовать безоговорочного подчинения.
Максимов посмотрел на Посланника, представив, как бы выглядел этот человек после двухнедельного рейда в горах. Чутье подсказало – нормально бы выглядел, как и полагается осатаневшему от усталости мужику, не хуже.
– Я остаюсь в деле, – кивнул Максимов.
– Хорошо подумал?
– Да.
– Взвесь свои силы, Олаф. Сейчас, прямо отсюда, я могу тебя эвакуировать и надежно спрятать от чужих глаз. Завтра такой возможности уже не будет. – Его голос был начисто лишен эмоций, он не пытался воздействовать на Максимова, лишь бесстрастно перечислял аргументы для возможного отказа. – Итак?
– Да.
– Решение принято. – Посланник достал сигареты, закурил.
Максимов повел плечами, сбрасывая напряжение.
– Я работаю в составе группы? – спросил он.
– Нет. Ты, Олаф, Странник, и в таком качестве ты мне больше подходишь. Что задумали те, кто тебя нанял, мы не знаем. Фактически, мы бросаем тебя в пекло, чтобы это выяснить.
– Похоже на разведку боем.
– Для тебя это будет бой одного против всех. Ни надежной связи, ни эвакуации на случай провала, я, сам понимаешь, гарантировать не могу. – Он аккуратно затушил сигарету в пепельнице. – Риск запредельный. Единственная гарантия успеха – это ты сам. Именно поэтому мне был нужен Странник твоего уровня. – Посланник долгим холодным взглядом осмотрел Максимова с ног до головы. – Надеюсь, ты не переоценил свои силы, а я не ошибся в тебе. Сейчас пройдешь в соседнюю комнату. Пробудешь там столько, сколько сможешь. После этого проработаем детали. – Он кивнул, давая понять, что разговор окончен.

* * *

В этой-маленькой комнате стены были задрапированы черной тканью. Никакой мебели. Максимов сел на черный мягкий ковер, поджав под себя ноги. Стоявший в центре полуметровый куб мелодично тренькнул, и его боковины плавно раскрылись.
Свет в комнате погас.
Огромный, в два кулака кристалл не правильной формы, подсвеченный снизу, вспыхнул в полной темноте. Максимов невольно протянул к нему руку, но яркое свечение, исходящее от камня, обожгло холодом...

* * *

Сначала в сознание ворвался вихрь образов... Все, что хотелось забыть, все, что до этого не мог вспомнить, нахлынуло, закружилось, наслаиваясь друг на друга. Это был необыкновенно яркий фильм, смонтированный безумным режиссером.
... Горы. Разряженный воздух звенит от звука зависшей над головой «вертушки». Она так близко, что слышен вжикаюший звук лопастей, секущих воздух.
Словно кто-то врезается острой косой в густую траву. А потом мерный цокот приближающейся очереди...
... трава была высокой, чуть побитой начинающейся жарой. Сезон тропических дождей был на исходе. В небе неподвижно стояли последние тучи, похожие на огромные сине-черные горы, неведомой силой оторванные от земли. Человек выскочил из травы неожиданно. Громко, словно был единственным звуком во вселенной, клацнул боек автомата. Бесконечное мгновение до грохота выстрела.
Тишина. «Осечка!» – мелькнуло в мозгу, а твой автомат уже рванулся из рук, выплевывая длинную очередь. На черном лице человека ярость и счастье охотника, подстерегшего зверя, сменились отчаянием и страхом. Потом по его телу, от плеча к животу, пробежала красная пунктирная линия, и он завалился в траву. Сочные зелено-золотые стебли стали красными...
... вода не отпускает, она тянет назад. Берег совсем близко. Еще чуть-чуть, и под ногами будет вязкое илистое дно. Но холодное течение отбрасывает по-мальчишески худое тело, закручивает, тянет вниз. Он успевает заметить мать, размахивающую руками на противоположном берегу, рвется к ней из последних сил. Под водой темно и холодно...
Вихрь образов из бурного потока превратился в тонкий ручеек, потом и он замер, скованный холодом.
Холод был повсюду. Тонкие лучи ледяного света как иглы пронизывали едва удерживающее тепло тело. С каждым вдохом в легкие врывался поток студеного воздуха, вымораживая тело изнутри. Сердце билось все слабее, с трудом толкая по венам загустевшую кровь. В помутневшем сознании еще вспыхивали яркие картинки, но он уже не мог понять, из его жизни они или нет. То, что привыкли называть жизнью, уже не существовало. Ее выжег леденящий свет, идущий из глубины камня.
...Он у же не чувствовал свое тело. Дыхания не было, холодный ветер, рожденный во Внешней Пустоте, свободно врывался во Внутреннюю Пустоту, где затухало эхо последнего удара остывшего сердца. Свечение стало нестерпимым, и он почувствовал, что его неудержимо засасывает в слепящий водоворот ослепительного ледяного Света. «Конец», – мелькнуло в сознании.
И сразу же следом чей-то голос прошептал: «Холод снаружи, огонь внутри!»
Тонкие иголочки льда затрепетали от звука этого голоса, и Пустота вокруг на секунду вспыхнула, расцвеченная цветными острыми искорками.
Он с трудом вздохнул, невероятным усилием воли заставив дрогнуть сердце.
Раз, потом еще... Тонкий ледяной панцирь треснул, и теплый красный свет пробился сквозь прозрачную скорлупу, сковавшую сердце.
Еще, еще, еще раз... Гулкие удары горячего сердца заполнили Внутреннюю Пустоту. Холод стал отступать. Острые ледяные иглы медленно выходили из оживающего тела, оставляя после себя зудящие ранки, через которые наружу, как кровь, сочилось тепло.
Лишь когда холод отступил и леденящие прикосновения Света наталкивались на горячие волны, идущие из Внутренней Пустоты, он позволил измученному сознанию рухнуть в красную бездну забытья...

* * *

Горло обожгла терпкая струя. Максимов закашлялся и открыл глаза. Лицо склонившегося над ним человека было непроницаемым, только в уголках тонких губ залегла улыбка.
– Поздравляю, Олаф. Я видел немало людей, в слезах и соплях катавшихся по ковру. Можно быть сильным и смелым, но для того, чтобы пройти испытание Холодом, нужно нечто большее. В тебе это есть. Не спрашивай, как это называется. Никто не знает.
Он помог Максимову сесть. Свет уже включили, черный куб исчез. Максимов ошалело покачал тяжелой головой и с благодарностью взял протянутый стакан.
В научных центрах, архивах, в сектах, порой в самых диких и труднодоступных селениях люди Ордена искали чудом сохранившиеся знания. Охота шла беспощадная, слишком уж многие хотели даруемого этими знаниями могущества.
Максимов однажды сам участвовал в такой «экспедиции за знаниями». Тогда за манускрипт какого-то монаха, всю жизнь прожившего в джунглях Бирмы, было заплачено жизнью трех человек. Своих. А сколько положили чужих, вспоминать не хотелось.
Что обкатали на нем сейчас, он не знал. Сознание еще не восстановилось, было такое ощущение, будто на незащищенный мозг плеснули кипятком.
– Джин? – спросил он охрипшим голосом, кивнув на стакан в руке Посланника.
– Да, согрейся немного, – Человек улыбнулся и крепкой ладонью потрепал его по плечу. – Пока ты тут... В общем, мне только что передали, вычислили хозяина «наружки». По рабочим частотам их раций и базе, на которую в конце концов поехали машины «наружки». По тебе работает Служба Безопасности Президента.
– Неплохо для начала. – Максимов с трудом сглотнул вязкую горечь.
Посланник суеверно постучал по полу, но промолчал.

Когти Орла

Норду
В ответ на запрос СБП РФ Управлением кадров МО передана справка на Олафа.
Конкретного адресата, инициировавшего запрос, установить не удалось.
Славутич

Норду
Для активной работы в агентстве «Слово и Дело» решил задействовать агента Бруно. Прямой контакт Бруно с Олафом в рамках операции не предусматривается.
Печора

Норду
По информации Пастуха, в частях и соединениях Московского военного округа усилена активность соответствующих служб ФСБ РФ. Ведутся зондажные беседы с рядом военнослужащих, ранее имевших контакты с оперативным составом Особых отделов, о возможном участии в боевых действиях в районе Кавказа на контрактной основе.
Грант

Глава вторая
ДЕЛАЙТЕ ВАШИ СТАВКИ, ГОСПОДА!

Неприкасаемые. Москва, август 1994 года

"Нынешняя власть – внебрачное дитя диссидентства и партхозактива областного уровня. Прими это как факт и не стони. Руки по старой привычке чешутся дать оппоненту в рожу, да жмет под мышками сшитый по западному лекалу костюмчик. Хотят держать власть в кулаке, но при этом не потерять «имидж» демократов. Логики от них не дождешься. Наконец-то сообразили, что демократия от тирании отличается только одним – количеством кандидатов на престол.
Прошлогодний октябрь кое-чему научил. Не клюнул бы жареный петух в соответствующее место, так бы и играли в демократию. Спохватились! Сначала «берите суверенитета, сколько можете», а сейчас начинаем давить этот самый суверенитет. Согласен, давно пора закрутить гайки и перекрыть кое-кому кислород. Но в конце концов все упирается в силы и средства, как говорят военные. Дурной силы у нас, положим, в избытке. А средств – шиш!" – тяжело вздохнул Подседерцев.
От этих мыслей, все чаще лезших в голову, ему становилось не по себе.
Пройдя путь от рядового опера да начальника отделения в старом, еще не переименованном и не подвергнутом публичной порке КГБ, Подседерцев уяснил главное – Система требует безоговорочного подчинения и преданности до конца.
Что происходит с усомнившимися в непорочности Системы, а еще хуже – изменившими ей, он знал не понаслышке. Служба Безопасности Президента, в которой он служил с первого дня ее основания, необратимо превращалась в Систему. Новую, более беспощадную и всесильную, чем пресловутое КГБ, потому что была не абстрактным «мечом партии», а вполне конкретной и осязаемой дубиной в руках одного-единственного человека.
По долгу службы Подседерцев был причастен к моментальному закату карьеры двух крупных чиновников, дюжине бюрократических катастроф провинциального масштаба и нашумевшему аресту известного бизнесмена. Система, попробовавшая силу своих молодых клыков, вошла во вкус. Шеф Подседерцева, привыкший к тому, что преданность Хозяину искупает все грехи, закусил удила.
Очевидно, после октябрьской пальбы из танков что-то резко изменилось в умонастроениях руководства, если проснулась такая жажда крови. Система, частью которой привык считать себя Подседерцев, не на шутку стала готовиться к борьбе за выживание. Он знал, что самое безопасное, не критикуя и не сопротивляясь, следовать стратегическому курсу Системы, куда и какими бы ухабами он ни вел.
Как шутили в застойные годы – «колебаться вместе с линией Партии». В рамках нового курса «борьбы за выживание» операция, которую так долго вынашивал Подседерцев, получила неожиданный крен в сторону «силового варианта». Из филигранной оперативной работы она вдруг превратилась в банальный грабеж, едва прикрытый «государственными интересами». Ему это не нравилось, хуже того, который день изнутри точило нездоровое предчувствие, чего раньше перед началом дела не наблюдалось.
Подседерцев опустил черное стекло, разделявшее салон «Волги», широкой ладонью шлепнул по плечу человека, сидевшего справа от водителя:
– Как там тебя, сбегай за водичкой.
– Какой? – Парень был хоть и молод, но вышколен, не обернулся, чтобы ненароком не заглянуть в призрачную темень заднего отсека.
– Любой, но в банке. Только не «Фанту», упаси бог! В ней гвозди растворять можно.
– Понял, – кивнул парень и вынырнул наружу. Сквозь открытую дверь в салон успел ворваться свежий ветер, занеся с собой мелкие капельки дождя.
– Попьешь, потом ищи тебе туалет, да? – подколол его Гаврилов.
– Не хрен подкалывать, Никита! – Подседерцев тяжело откинулся на спинку сиденья. – На душе муторно.
– После вчерашнего?
– Уймись, говорю! Где твой казачок засланный? Жить он у них там решил, что ли?
Прошел почти час, как в особняк, занимаемый МИКБ <Международный инвестиционный коммерческий банк.>, вошел человек Гаврилова. Он должен был открыть счет для своей фирмы, переведя на него крупную сумму, чем неминуемо должен был заинтересовать руководство банка, переживавшего нелегкие времена. Это был лишь незначительный эпизод в многоходовой комбинации, но, заглотив наживку, банк был обречен. Подумав об этом, Подседерцев суеверно сжал кулак.
– Скоро появится. – Гаврилов нажал кнопку, и опять между водителем и ними встало черное полупрозрачное стекло.
– Видал, как Лужков развернулся?! – Подседерцев ткнул пальцем в боковое стекло. Машина была припаркована на углу Кропоткинской. Сразу в нескольких углах остова будущего Храма вспыхивали яркие гирлянды электросварки. С бульвара то и дело на стройку въезжала череда грузовиков, поток разношерстных легковушек послушно замирал, пропуская оранжевые тяжеловозы. – Ударная стройка первой капиталистической пятилетки!
– Кого на царствие венчать собрались? Неспроста же так гонят, будто Дворец съездов к очередному историческому заседалищу.
– Историю знать надо, чудило. То, что ты имел в виду, делалось в Успенском.
– Ага, а на Красной площади Петька головы рубил, а при Усатом там демонстрации трудящихся гарцевали. Иные времена, иное использование памятников культуры. Тем более, в Успенский бояре по ранжиру входили и было их – по пальцам перечесть, а нынешних только в таком огромном и разместишь, и то еле влезут, если халявщики прорвутся.
– Никита, слухи все это. Уж кто-кто, а я бы первым знал, – отмахнулся Подседерцев.
– Само собой, Служба Охраны Президента! – Гаврилов изобразил на лице немое восхищение.
– Нет у меня настроения... – Подседерцев не успел закончить, в рации пискнуло, потом чей-то голос резко бросил: «Объект вышел. Третий, принимай!»
– Завертелось! – потер ладони Гаврилов.
– Можем ехать?
– Не, погоди! Я специально тебя привез на эту хохму посмотреть. – Гаврилов опустил затемненное стекло. – Смотри через лобовое. Вон наш казачок чешет.
Подседерцев подался вперед, вглядываясь в фигуру молодого мужчины, кутавшегося в плащ, хлопающий полами на резком ветру. Гаврилов, любитель циничных шуток, прозвал его казачком засланным, вспомнив фразу из советского боевика «Неуловимые мстители». Прозвище настолько точно соответствовало функции молодого человека в предстоящей операции и так выражало едва скрываемое презрение, испытываемое к нему Гавриловым, что прозвище само собой стало оперативным псевдонимом.
– Дохлый он какой-то, – как бы разочарованно протянул Подседерцев. – На фотографии лучше смотрелся.
Сейчас он был от души благодарен Гаврилову, в теле приятно заныла давно забытая струнка – началась охота.
– Не туда смотришь, – подтолкнул его локтем Гаврилов.
За Казачком, особо не скрываясь, топала наружка – один пристроился сзади, второй задержался у светофора.
– Твои?
– В том-то и дело, что нет! – радостно, как фокусник, только что вытащивший из рукава живого кролика, ответил Гаврилов.
– Банковские? – Подседерцев профессиональным взглядом оценил работу наружки. То ли банковская служба безопасности совсем осоловела от безделья, то ли с кадрами у них проблема, но такой халтуры он не видел давно.
– Естественно, Боря!
– Выходит, клюнули, сволочи! Да, кстати, кто в банке шеф безопасности?
– Из бывших ментов.
– Это хорошо. Чужих не жалко. – Подседерцев, как все служившие на Лубянке, относился к милиции с нескрываемым презрением, как индийский брахман к касте неприкасаемых.
Наружка проводила казачка до черного «мерса», срисовала номер машины и непринужденной походкой пошла к метро.
– Вот такие дела, Боря! Клюнули, как и обещал. За любым перспективным новичком у них пускают «хвоста». Недели две будут проверять, пока не убедятся, что с ним можно иметь дело. Только после этого начнут гонять через него кредиты. Так что – с почином тебя, Боря. А теперь пошушукаемся. – Гаврилов вернул стекло в исходное положение, закурил. -Теперь о серьезном, Борис.
Казачок – ерунда. Через его фирму, если ее как следует подкормить, мы влезаем в банк. Это все, что от него требуется. А начнет гореть, загашу первым и без шума. Пора крутить второй эпизод. Как приказывал, Журавлева я обложил, пора вербовать.
– Что-то сомневаюсь я, так ли уж он нам нужен?
– Не понял! Вы что – уже все переиграть решили? – Гаврилов, почувствовав неладное, напрягся. – Началось! Елки зеленые, ну когда у нас перестанут планы операции по ходу дела перекраивать! Я-то думал, хоть твоя контора умнее. – Гаврилов зло ткнул сигаретой в пепельницу. – Сомневаешься – ставь на операции крест. Пока не поздно. Я не царь и не бог. У меня всего лишь агентство безопасности. Гоняем братву и следим за тощими любовницами толстых дядек. Ни сил, ни средств завалить этот банк у меня нет.
– Без тебя повалим, ты только начни.
– Вот и валите без меня! Ты в Кремль задницу унесешь, а меня на лапшу порубят. Вместе с семьей, кстати!
– Не верещи! Я обещал – прикрою.
– Во! Гроб мой вы прикроете трехцветной простыней...
– Ты аж взмок, Гаврилой! Остынь. Все останется, как планировали. Не я, а начальство сомневается. Нам .с тобой уже отступать некуда, а им к этой мысли еще привыкнуть надо. – Подседерцев усмехнулся. Гаврилов в КГБ прослужил не меньше его, все подводные течения и негласные правила игры знал отлично.
– И ты, Боря, вместе с ними? – Гаврилов сделал постное лицо.
– Волей-неволей. Наведенный психоз, как говорят врачи. – Подседерцев недовольно поморщился. – Когда встреча с Журавлевым? – уже другим, начальственным тоном спросил он.
– Планировал на послезавтра.
Хлопнула дверь – вернулся парень, посланный за водой. Стекло не опустили, а сам стучать не решился.
Гаврилов помолчал, глядя в окно, где за черным стеклом вспыхивали светлячки электросварки.
– Что притих? – не выдержал Подседерцев.
– С этим Журавлевым не все так просто. Вчера на него поступили новые данные, хочу, чтобы ты их посмотрел. Короче, весь сценарий работы с Журавлевым надо менять.
– Что он там успел накуролесить?
– Решил выйти на инициативный контакт, если говорить по-нашему. Можно сказать, дал объявление: «Согласен сотрудничать с кем угодно, но за большие деньги». Поехали ко мне, посмотришь материал по Журавлеву. Мое дело прокукарекать, а рассветет или нет – уже не мне решать. Ты хозяин операции, тебе и карты в руки.
Теперь паузу взял Подседерцев. Шевелил толстыми губами, будто молился.
Гаврилов отлично знал эту привычку. Сейчас спрятанный под этим тяжелым черепом компьютер гоняет варианты.
– Думаешь, я должен быть на встрече? Так сказать, задавить авторитетом?
Один боишься завалить вербовку?
– Боюсь ошибиться. Можем сделать так: ты сидишь в засаде, а я кручу Журавлева. Понадобишься, я тебя запускаю, как Невский – засадный полк. Хорошо разговор пойдет – не выходишь.
– Гаврилов, ты агент Моссада, что ли? – вскипел Подседерцев. – Если да, так и скажи, не томи душу. На кой хрен ты меня, действующего опера Службы Безопасности Президента, перед левым человеком светить решил?!
– Он в деле, Борис. По уши, хотя сам о том еще не ведает. Без него мы ни фига не сварим. В конце концов, он включен в план операции и должен сделать то, что от него требуется, так я понимаю. Наше с тобой дело – всеми правдами и не правдами обеспечить его участие. А на крайний случай – гробовое молчание.
Подседерцев чутко уловил легкое ударение на «наше» – Гаврилов четко расставлял все по своим местам: они в связке, независимо от званий и положения.
Подседерцев потер высокий бугристый лоб. Гаврилов нутром ощутил, как тот старательно конструирует ответ. И правильно делает, пойдет охота в полный рост, будет не до разговоров.
– Запомни, Никита, – медленно, растягивая слова, начал Подседерцев. – В этом банке находятся деньги, которые мне нужны. И я их возьму. С тобой или без тебя, но возьму. – Он поднял широкую ладонь, не дав Гаврилову открыть рта. – Если ты в деле, если тянешь свой участок работы, тебе и решать, что и как делать. Можешь хоть пол-Москвы завалить, успех все оправдает. Боя без убитых не бывает. Но упаси тебя бог, Никитушка, от провала.
– Типун тебя на язык, Борис! – Гаврилов шутливо перекрестился.
Подседерцев заметил мелькнувший в глазах Гаврилова страх и решил дожать:
– Разорить один из крупнейших банков – это тебе не ларек спалить. Вспугнем их раньше времени, можно заказывать по дубовому ящику. При малейших признаках провала наши начнут рубить хвосты. Меня размажут по асфальту, но перед этим потребуют, чтобы я отрубил висящие на мне концы. А это ты, Никитушка. Не бывший опер Журавлев, который в этом деле лишь пешка, а ты. Можешь мне верить, я это сделаю. И еще. Только посмотри на сторону – и ты труп. И ничьей резолюции мне на это не потребуется. На ящик из полированного дуба губу не раскатывай. Сожгу в печке, на хрен, как гребаного Буратино, понял?
– Нате вам, приехали! – Гаврилов в сердцах хлопнул себя по колену. – Да я с тобой который год дела кручу, ты вспомни! Мы теперь навечно повязаны...Кандидатура бывшего опера Журавлева на должность козла отпущения как на случай провала, так и на случай возможных ответных ходов тех, кто стоял за банком, Гаврилова вполне устраивала. По сути, Подседерцев был прав: при провале «по цепочке» звенья рубятся беспощадно. Но стать одним из них Гаврилову абсолютно не улыбалось. Он хотел продолжить и намекнуть на несколько особо щекотливых дел, проведенных им для Подседерцева, но быстро сообразил, что не время поминать старые заслуги.
– Да, Гаврилов, ты сыскное агентство открыл с моей подачи. Я тебя прикрывал и прикрывать буду, а без такой крыши ты и дня не протянешь, сам понимаешь. Но дружить мы будем, пока ты себя правильно ведешь. Только я не дурак, да и ты, хоть и прикидываешься. – Подседерцев с удовольствием ощутил, что из тела уходит неприятная зажатость. Он чуть было не поддался настроению и, как правильно уловил Гаврилов, не стал перекраивать операцию на ходу. Теперь на душе стало спокойнее. «А всего-то и нужно для душевного равновесия – вытереть ноги о ближнего», – подумал он. – Вечного ничего нет, Никита. Вот тебе пример.Подседерцев ткнул пальцем в черное стекло.
На стройке Храма, взорванного коммунистами по инициативе недоучившегося семинариста, а ныне восстанавливаемого под чутким руководством бывшего коммуниста с благословения патриарха, кипела жизнь. Нет ничего более вечного, чем глупость человеческая.

* * *

Как все люди, лишенные внутренней свободы, Гаврилов легко шел на зависимость от сильных, потому что принадлежность к чужой силе, стайной или индивидуальной, гарантировала защиту и кусок хлеба. Он умел быть верным, но при этом изощренным чутьем, характерным для слабых, мог уловить первые признаки надвигающейся катастрофы, и тогда не раздумывая менял хозяина. Его измены воспринимались как естественный переход из одного состояния в другое, даже как карьерный рост, поэтому никогда не влекли за собой тяжких последствий. Но если в основе стремления к новому у здоровой личности лежит тяга к обретению большей свободы, то Гаврилов всегда искал новое ярмо.
С началом реформ, когда предпринимательская вольница захлестнула страну, многие бросились во все тяжкие, желая через финансовую независимость обрести независимость личную. Гаврилов, оказавшийся в числе первых уволенных из КГБ, сознательно отверг все варианты личного успеха и планомерно стал искать возможности стать верным и полезным тем, кто претендовал на роль новых хозяев новой жизни. Когда улеглась августовская суета и на экранах телевизоров, в приемных высоких кабинетов, в офисах круто пошедших в рост компаний стали мелькать до боли знакомые лица, Гаврилов понял, что не ошибся в расчетах: не жизнь меняла хозяев, а хозяева жизни меняли ее под себя. Поэтому он легко пошел на предложение Подседерцева открыть агентство безопасности под крышей СБП, моментально просчитав качества Подседерцева как нового хозяина и оценив все преимущества новой зависимости.
Первый же год работы в агентстве укрепил его убежденность в своей правоте: только полные идиоты искали и платили за личную безопасность, серьезные люди были озабочены защитой сети интересов, частично сохраненной со старых времен, частично созданной заново. Гаврилов не хуже Подседерцева ориентировался в скрытой механике этой сети, знал о временности многих союзов, обреченности кажущихся могучими группировок и истинной силе умело остававшихся в тени.
Именно поэтому он отдавал себе отчет в запредельной опасности операции, начатой Подседерцевым.
Изъятие денег, проходивших через МИКБ, кому бы они ни принадлежали и под каким благим лозунгом это ни делалось, необратимо нарушит баланс сил и интересов. Такого не прощают. Но такие дела хорошо крутить, уютно устроившись за широкой хозяйской спиной. А сегодня утром в машине он чутко уловил сомнение в голосе Подседерцева и впервые не увидел в нем хозяина. Нет, Подседерцев вовремя спохватился и, как полагается, попинал его для острастки, но это все от неуверенности, суть – от слабости. А слабому хозяину Гаврилов никогда не служил...
– Интересный расклад. – Подседерцев отодвинул папки с досье на основных участников операции. – Об этом отмороженном Максимове говорить нечего, воюет в свое удовольствие, пока не пристрелят. Не убьют на очередной войне, сопьется и сдохнет под забором.
А вот Журавлев с Кротовым пара занятная. Кротов полная сирота, у Журавлева отец после войны протянул пять лет. Всего в жизни своим умом и горбом достигли. – Он прикурил очередную сигарету, придвинул поближе пепельницу, полную окурков, и откинулся в кресле. – Кротов вообще уникум. Интернат, где неизвестно чему и как учили, потом вдруг без блата, заметь, поступил в Политехнический.
Окончил с красным дипломом, лучшая дипломная работа по экономике. Ну, как беспородного, отправили в какую-то Тьмутаракань, инженерить на завод. А там народ воровал самозабвенно. Попытались и Кротова пристроить к делу, а он встал на дыбы. Ему быстренько организовали неприятности. Кончилось тем, что бедолагу уволили якобы за прогул, выселили из общаги. Попытался искать правду – ему организовали срок за нарушение паспортного режима и мелкую спекуляцию. А парень просто с себя последние вещи продавал. Был Кротов дураком, а вышел умным.
Заметь, больше на советскую власть ни дня не проработал, представляешь? Стал консультировать «цеховиков». Через десять лет к нему на прием в очередь записывались. Сейчас бы официальным миллионером был, а мы бы его охраняли, как персону государственной важности. Не жизнь, а сказка про совковую Золушку!
– Ага! – подал голос Гаврилов, возившийся с видеомагнитофоном. – Если бы не вторая сиротка – Журавлев. Тихо пошел после армии в КГБ и тихо дорос до подполковника. Вычислил Крота, упек в камеру и разом похерил такую биографию!
– Ох и циник же ты, Гаврилов! – поморщился Подседерцев.
– Конечно, циник. – Гаврилов вернулся на свое место за столом. – Мне же людям в глаза смотреть приходится и улыбаться, хотя знаю, что они лишь марионетки! Тут поневоле растеряешь все человеческое.
– Ладно, не заводись. Лучше скажи, что ты о Журавлеве думаешь. Был лучшим вербовщиком в управлении, талантливый опер. Правда, собачился с начальством, но это оттого, что на голову был их выше. А сейчас он что из себя представляет?
– Два месяца его пасу, а твердого мнения нет. Время меняет людей, – ответил Гаврилов, похлопывая по ладони пультом видеомагнитофона. – Ты из органов не уходил, перепрыгнул из одной конторы в другую. Я, хоть и частник, но тот же опер. А он уже который год на пенсии. Что с ним воля сделала, я не знаю. И никакая наружка и слуховой контроль тебе этого не скажут. Статьи его читал?
– Приносили подборку. Обоснованная критика. Основная мысль: «Все конторские начальники – козлы, а я главный козел, потому что на них двадцать лет корячился».
– Перевертыш он, Боря. На сто восемьдесят градусов. Мозги остались мозгами профессионала, а мораль – гнилого интеллигентика. Богоискательство, общечеловеческие ценности, мораль, покаяние и прочее. Как будто за двадцать лет мало хребтов переломал! Но дело даже не в этом. Он что-то затевает. Вот посмотри. – Гаврилов вытянул руку и нажал кнопку на пульте.

Старые дела. Москва, август 1994 года

Слепящий луч прилип к лицу, даже на таком расстоянии чувствовался жар, идущий от софита. По лбу скользнула теплая капелька пота и юркнула под оправу очков. Впервые за время интервью Журавлев решился пошевелиться – поправил на носу очки, успев поддеть на палец щекотавшую капельку.
– Ну, слава богу! Я уж думала, вы так и будете сидеть, как Будда. Нам же зрители не поверят. Клиент должен в кадре дрожать от волнения. – Ее лица за слепящим маревом он не видел, но по голосу догадался, что она улыбается.
«Улыбка у девчушки приятная, – подумал Журавлев, вспомнив их разговор на кухне до начала съемок. – Но ни черта не понимает. Я же внутри трясусь мелким бесом. Даже давление подпрыгнуло. Уйдут, нужно будет принять таблетки».
– А это вырежете?
– Вырежем, вырежем, – отозвалась она. – Мы вообще половину порежем. Мои реплики полностью переделаем. Я же не Караулов, чтобы два дня репетировать, а потом выдавать поставленное интервью за «момент истины». Кстати, что такое «момент истины»?
– На языке профессионалов это активный раскол клиента. Говоря по-русски – снятие первичной информации, используя шоковое состояние задержанного.
– Доводилось колоть?
– Неоднократно. – Журавлев достал из портсигара новую сигарету. – Зрелище, честно говоря, не для слабонервных. Сопли, стоны, грязь. Порой кровь. Аборт совести, одним словом.
– Лихо сказано! – Из-за слепящей завесы вынырнуло облачко дыма – Настя тоже закурила. – Кирилл Алексеевич, и все же почему мафия непобедима?
Журавлев глубоко затянулся «Примой», выдул дым в сторону:
– Было время, когда я так не считал. И не только по долгу службы. Был убежден, что нанести смертельный удар можно.
– Уничтожить?
– Нет. Под корень уничтожить можно только в условиях чрезвычайного положения. По спискам, без суда и следствия. Вы Камю не читали?
– Еще застала моду.
– У него в «Чуме» есть прекрасный эпизод. Как только в городе вспыхнула эпидемия и он оказался отрезанным от всего мира, ночью полиция арестовала четыреста уголовников, вывезла за город и расстреляла. Демократия в действии.
Пока была нормальная жизнь, с ними играли в бирюльки. Пришла чума – ради покоя всех под нож пустили сотню-другую неблагонадежных. Жестоко? А разве не жестоко отдавать город на откуп уголовникам? По регламенту «особого периода» можно излечить практически все социальные болезни.
– А цена?
– При гриппе вы принимаете таблетки и, надеюсь, не думаете о судьбе маленьких беспомощных вирусов и их детишек, да? Жизнь одних покупается ценой смерти других – это закон. Поэтому рассуждать о цене можно до бесконечности.
Если, конечно, вы остались в живых. Уж коль скоро за победу нужно заплатить энным числом жизней, то почему это должны быть жизни лучших членов общества?
Последующие поколения склонны к морализаторству. Готов поверить, что они искренне хотят стать лучше своих отцов. Но при этом не следует забывать, что сами-то они существуют исключительно благодаря допущенной несправедливости, на которую они так ополчились.
– И бывший оперативник пришел к заключению, что мафия – неизбежное зло.
Относительное зло, так?
– Нет. Мафия, если понимать под этим словом монолитное единство незаурядных личностей, некую иерархию, исповедующую принцип: «Кто не с нами, тот против нас», – вообще есть неотъемлемая часть социума. Я не верю в мир по Марксу, Нет монолитных классов. Есть кланы, спаянные общей целью и внутренним кодексом чести. А мера их криминальности – вот это как раз понятие относительное.
– Но под мафией привыкли понимать организованную преступность.
– Тогда это кланы, лишенные возможности писать законы под себя. Поэтому они – преступники. И коррупция, о которой у нас периодически вспоминают, это их способ агентурного проникновения в мир легализованных кланов. Ленин со товарищи был одним из таких нелегальных кланов. Кстати, с четырнадцатого года большевики разрабатывались военной контрразведкой Империи по статье «измена Родине».
Причем гораздо активнее, чем Третьим охранным управлением, ведавшим политическими преступниками. Игра в бирюльки кончилась, и на фронте агитаторов от большевиков просто расстреливали. А что еще нужно было делать с кланом, провозгласившим лозунг поражения своего правительства в войне и наперегонки сотрудничавшим со всеми разведками мира? Но в семнадцатом году клан пришел к власти и переписал законы под себя. И белую гвардию подвели под «вышку» по статье «контрреволюционная деятельность». Вот такая диалектика.
– Но ведь Ленин никого не подкупал...
– Они применили другой способ – идеологическое воздействие. Говоря современным языком – криминализировали массовое сознание. «Экспроприация экспроприаторов», каково, а? Надеюсь, не забыли, как эту заумь перевели на язык родных осин?
– Хм! «Грабь награбленное».
– А затем, по закону исторической логики, коммунисты проиграли идеологическую войну. Внешнюю и внутреннюю. Вы, наверно, не помните, но волна «лагерных» бардов поднялась именно в конце семидесятых. Для меня Это было знаком, что уровень криминалитета в стране перешел все разумные рамки и даже начал создавать свою субкультуру. То, что мы имеем сейчас на эстраде – ягодки тех цветочков.
– Так как же вы боролись с мафией, Кирилл Алексеевич? Зря хлеб ели, получается.
«Соплюшка!» – зло подумал Журавлев.
– Мы готовили позиции. Комитет должен был быть в состоянии выполнить любой приказ, рожденный изменением обстановки, так нас учили. В любой момент из Кремля мог поступить заказ на головы членов клана, особо зарвавшегося в борьбе за власть. Пресловутое «узбекское дело» Гдляна – Иванова всем показало, что любое дело по оргпреступности начинается с подковерной драки в Кремле. Волны идут в провинцию, а потом катят назад и разбиваются о Кремлевскую стену.
– Значит, клан, стоящий у власти, дает приказ уничтожить зарвавшихся, так?
Напоминает заказное убийство.
– Почти в точку. С маленькой поправкой, что клан у власти – законная власть. Государственная. И КГБ, как орган государственной безопасности, имел полное моральное право пройтись по буйным головам своим вострым революционным мечом.
– И прошлись бы? Я имею в виду, подходы были?
– Да. – «Молодец, девочка! Договаривались на кухне насчет этого вопроса, а как подвела, я даже не уследил». – За других говорить не буду, а у нашего подразделения были возможности агентурного проникновения в высший эшелон мафии.
Имея такие позиции, нанести сокрушительный удар, надолго выведя противника из игры, – дело техники. И политической воли.
– Ее-то вы и не дождались.
– Именно. Последняя надежда умерла вместе с Андроповым. Он начал чистку высшего эшелона партии, естественно, прежде всего думая о сохранении власти в своих руках. Но и нам, на нашем оперском уровне, это было выгодно. Андропов понимал, что свалить противников можно, лишь рубя под корень – отсекая их связи с региональными мафиями. Таким образом, мы получали пресловутый «социальный заказ» и приказ родной партии на борьбу с мафией. Об одной такой операции и рассказывается в моей книге.

Неприкасаемые

Подседерцев щелкнул пальцами.
– Останови!
Гаврилов нажал кнопку на пульте, и на экране телевизора замерло изображение грустно усмехающегося Журавлева.
– Откуда запись? – резко бросил Подседерцев.
– От верблюда, – хохотнул Гаврилов.
– Слушай, кончай в одну харю веселиться, достал уже! – Подседерцев развернул кресло, оказавшись лицом к лицу с притихшим Гавриловым. – Никита, не до шуток.
Они сидели в самой надежной комнате офиса, где стены с прослойкой из песка и спецтехника полностью гарантировали защиту от прослушивания. На агентство Подседерцев денег не жалел, но и эксплуатировал в своих интересах нещадно.
Дорогая итальянская мебель, толстый ковер, два безликих офорта на матово-серых стенах – по сути, все в кабинете принадлежало Подседерцеву, без его негласного покровительства не было бы ни солидных клиентов, ни возможности сохранить доходы от вездесущего рэкета. Лично Гаврилову принадлежал лишь громоздкий письменный прибор, подаренный на день рождения операми. Он вздохнул и кисло улыбнувшись сказал:
– А ты думал, я тебя позвал мягкую порнушку для лиц престарелого возраста смотреть? Говорил же, дело серьезное. Пленку свистушка монтировала в одной частной студии. Там у меня свой человечек. Свистнул мне, я дал указание сделать копию.
– Так, сначала о девке. На кого она работает?
– Сама на себя. Фрилайсенс, как говорят американцы. А по-русски – на вольных хлебах.
– А в штат не берут?
– Везде своих едоков хватает.
– Еще что?
– Та-ак. – Гаврилов потянулся за папкой. В ней оказался один-единственный лист. – Анастасия Валерьевна Ладыгина, независимая журналистка. По матери – Андрианова. Мать же в свою очередь и в настоящее время – Селезнева. А в девичестве – Мшанская.
– Бля, Гаврилов, я тебе сейчас в ухо дам! – Подседерцев тяжело заворочался в кресле.
– Что непонятно? Мама развелась с ее папой, взяла фамилию нового мужа, а потом еще раз вышла замуж.
– Значит, девка – Ладыгина?
– Отнюдь. Ладыгин был ее муж, фамилию Настя оставила как псевдоним. По примеру мамаши развелась. У мамы было три официальных мужа, у козявки еще все впереди. – Гаврилов выдержал паузу. – А по папе Настенька – Столетова, под этой фамилией и живет.
– Слава богу, разродился! – проворчал Подседерцев. – Стоп! Столетов, Столетов... – Он щелкнул пальцами. – Валерий Иванович Столетов. «Важняк» из союзной прокуратуры?
– Верно. Ныне простой российский пенсионер.
– С папой девочке повезло. Что еще?
– Ерунда всякая. Что может быть у девчонки в двадцать лет? – Гаврилов сделал кислое лицо.
– Все, что хочешь! Дай сюда. – Подседерцев отобрал у него листок, быстро пробежал глазами и сунул в карман. – Себе копию сделаешь.
– Даже ни разу не обиделся, – Гаврилов выдал свою дежурную присказку.
Покрутил в руках черную коробочку пульта управления. – А теперь без шуток. Есть свежие новости. Мы аккуратно бросили девку в разработку. Оказалось, на интервью Журавлев вылез инициативно.
– Точно?
– Да. Он по старой памяти крутится в нескольких редакциях, там с ней и пересекся. Подкинуть ей идею интервью для бывшего опера проблем не составляло.
Вот так.
– Кому она хотела сдать пленку?
– У них это называется «слить материал». Испанцам. Делают цикл «Неизвестная Россия». Никто ей задания не давал, все по собственной инициативе.
– Или мне показалось, или он заранее договорился с ней о предпоследнем вопросе.
– Или. – Гаврилов хитро улыбнулся, став похожим на остролицую лису, высунувшую мордочку из норы. – О чем есть соответствующая запись. Он, жук старый, для этого увел девчонку на кухню. По старому опыту знает, что работающий холодильник фонит так, что у «слухачей» в наушниках один треск стоит. Но не повезло, именно на этой фразе холодильник отключился, и мои ребята сумели все зафиксировать. Слушать будешь?
– Потом. На кой черт ему это? Минуту... – Подседерцев потер бугристый лоб.Может, почуял, что сидит «под колпаком», и хочет раздуть скандал, заставив нас отступить?
– Мимо! Ничего он не засек, я гарантирую. Видишь ли, Боря, это господь всеведущ и всемогущ. А человек смертен, поэтому его и тянет на великие дела.
Журавлев смертен, как ты и я. Но у него есть одно преимущество – он точно знает, сколько ему отпущено.
– Не понял?
– И я поначалу не понял причину его активности. Денег же на писанине особых не сделаешь. В серьезных делах он не участвует, о фирмочке его я промолчу, там даже на жизнь денег не заработать. Так в чем же причина, спросил я себя? Не мотив, а причина!
– Гаврилов, не томи! – Подседерцев угрожающе сжал кулак.
– Ладно уж... Короче, болен он. – Гаврилов бросил на стол еще одну папку.Здесь данные обследования. Рак поджелудочной железы. Лечили мужика от диабета, а вышло... Тут еще выписка из истории болезни, копия из медицинской книжки. Я запросил мнение эксперта. По всем показаниям, жить Журавлеву осталось месяца три.
– Он это знает?
– Считает, что полгода. Так ему врач сказал. Но мой специалист настаивает, что полноценной жизни – не больше трех месяцев. Дальше медленная агония. Вот и весь мотив. Лебединая песня опера, так это надо понимать.
– Ясненько! – Подседерцев резко встал, кресло жалобно скрипнуло. Прошел к окну, встал, сцепив руки за спиной. Гаврилов не отрываясь смотрел на его широкую спину, почти полностью закрывшую оконный проем. Порой спина бывает не менее выразительна, чем лицо, опытному глазу нетрудно угадать, если не о чем, то хотя бы как думает человек.
Сейчас спина Подседерцева была напряжена так, словно он пытался совладать с тяжестью, неожиданно обрушившейся на плечи.
– Гаврилов, а ты не устаешь дурака валять? Это же самая трудная маска.
Тебе разве в Высшей школе КГБ не говорили? – Подседерцев не повернулся. Сунул палец между пластинок жалюзи, сделал вид, что увидел что-то интересное в окнах дома напротив. Стекла в рамах были особенные, с невидимой глазу неровностью поверхности, исключавшей снятие информации лазерным лучом. Для любителей пользоваться микрофоном направленного действия в раму были вмонтированы миниатюрные динамики. Вместо разговора в кабинете «слухач», залегший на одной из соседних крыш, мог наслаждаться бесконечным концертом хард-рока.
– У нас в Вышке много чего говорили. Но я и без них знал, что умных никто не любит. Дураком легче и жить, и работать. – Интуиция подсказала, что Подседерцев сейчас резко развернется, и, понимая, что надеть маску простака не успеет, Гаврилов быстро наклонил голову над рассыпанными на столе бумагами.

Предыдущая страница 2 Следующая страница


3 Олег Маркеев

– Только из меня дурака делать не надо! – Подседерцев круто развернулся, под каблуками пискнул синтетический ворс ковра. – Первое, Журавлев подставляется на интервью и рекламирует свою новую книжку. Второе, он смертельно болен, а, значит, готов пуститься во все тяжкие. Так что же он такое накропал, если ты меня через всю Москву к себе приволок, а? Только не вздумай сказать, что до сих пор не удосужился выяснить. Гаврилов, я же тебя не первый год знаю, так что можешь не надрываться. Корчишь из себя клоуна, а у самого с утра лицо, как после клизмы!
Гаврилов хмыкнул, вытащил из стола толстую папку, покачал в руке, потом звонко шлепнул ею по полированной столешнице.
– Это ксерокс рукописи Журавлева. Вчера вечером получил, закончил читать к утру. Мура ужасная, слов нет, но фактура! В нашей операции ты использовал докладную записку Журавлева десятилетней давности. Он с ней носился по всем высоким кабинетам, пока ему открытым текстом не сказали, что он ни фига не смыслит ни в мафии, ни в контрразведке. Пока мы с тобой гадали, как его закадрить, он, паразит, взял и написал об операции, которую с таким трудом пробивал. Все написал! Слово в слово по докладной. Основные фигуранты, как бы он их ни назвал, легко угадываются. Все ходы операции прописаны так, что бери и делай. Вот такие у меня новости.
Подседерцев вернулся к столу, садиться не стал, уперся кулаками в край, нависнув над притихшим Гавриловым.
– Идиот, – тихо произнес он, уставившись на титульный лист рукописи.
Гаврилов не понял, кому это было адресовано – ему лично или автору рукописи, но уточнять не стал. Продолжая незаметно, снизу, следить за выражением лица Подседерцева, продолжил:
– Сюжет банален до безобразия. Оперу зарубили операцию, а он раскрутил ее на свой страх и риск без визы руководства. Внедрил своего человека в высший эшелон мафии и стал играть на противоречиях кремлевских группировок.
Естественно, испортив жизнь многим достойный людям.
– Надеюсь, в финале этого гения шлепнули?
– Естественно. В назидание потомкам. А название опуса, кстати, характерное – «Лебединая песня».
– Да уж! – тяжело выдохнул Подседерцев. – Не дай бог, он эту лебединую песню кому-нибудь пропоет. Писатель из него никакой, а опер был гениальный.
Попадет книга в нужные руки, оценят ситуацию и предложат реализовать схему операции. За хорошие деньги, естественно. Наверно, на это, гад, и рассчитывает.
Гонорара за книжку даже на похороны не хватит, так я понимаю, а конкуренты какой-нибудь финансовой группировки за такую работу полгрузовика денег отвалят!
– Подседерцев полистал страницы, отложил папку.
– Дело пахнет керосином, – подыграл ему Гаврилов, отметив, как натянулась кожа на широких скулах Подседерцева. – Я же говорил, Журавлев инициативно ищет контакта. Самое время подкатывать к нему с предложением.
– Вся опасность в том, что работать можно только с человеком, не осознающим смерть, как неизбежную данность. Кто до этой простой мысли дошел, тот для нашего .брата умер. Такой человек становится или монахом, или поэтом, но не агентом, это факт. Он ищет вечного, а не выхода на спецорганы.Подседерцев сел в кресло, вытянув под столом тяжелые ноги.
– Философия! – скривил губы Гаврилов. – Мало ли мы попов и поэтов агентурили? У меня самого на контакте два рифмоплета были, и не из мелких. А у соседнего отдела полпатриархии в агентах ходило!
– Дерьмовые поэты и расстриги, вот кем они были! – отрубил Подседерцев, зло дернув крупной головой. – Без веры в себя, как в часть Высшего. А с этого и начинается настоящий поэт или монах. С верой можно и на костер... Ты говорил, Журавлев в богоискательство ударился?
– Еще как!
– Плохо дело. С его раком в самый раз на костер, все равно терять нечего.
Осторожнее с ним надо будет... Кстати, «слухачей» из квартиры над ним убери от греха подальше. Сегодня же!
– Понял. – Гаврилов выжидательно посмотрел на Подседерцева.
– Да не пяль ты глаза! Считай, договорились, буду на встрече. Ты его разомнешь, а делать буду я. Не клюнет он сейчас на ерунду, а работа на твое агентство для него ерунда и есть. Упускать, вернее, выпускать из твоего кабинета Журавлева незаагентуренным нельзя, тут ты прав. – Подседерцев быстро сделал пометку в блокноте. – А этой Насте я лично кислород перекрою. Еще не хватало, чтобы она нам испанскую разведку на хвосте притащила. Вот уж не было печали...
– А я что тебе весь день толкую! Ситуация начала саморазвиваться. Сам же знаешь, планы составляют для начальства и на случай провала, чтобы было потом чем отбрехаться. А действовать приходится, применяясь к обстановке. Сумеем приспособиться и попасть в темп – грудь в крестах. Нет – сам понимаешь.
Подседерцев тяжело посмотрел на Гаврилова и инстинктивно сжал кулак.
Гаврилов юрко глянул на тяжелый кулак, лежащий поверх папки, и отвел глаза.
Доли секунды ему хватило, чтобы увидеть главное – кулак был сложен не правильно: не было в нем желанной хозяйской воли и готовности к хрусткому удару. Кулак был слабым, с суеверно зажатым – внутрь большим пальцем. Гаврилов остро почувствовал сосущую пустоту под ложечкой. Первый, глубинный, а потому – истинный приступ страха подсказывал: пора менять хозяина.

* * *

"Гаврилов не прав, еще не наступило то благодатное время, когда ситуация начинает саморазвиваться, когда темп игры возрастает во сто крат, когда только успевай просчитывать варианты и делать очередной ход. До того этапа операции, когда потеря темпа грозит поражением, еще ох как далеко, – с тоской подумал Подседерцев. – Это потом начальство отпускает вожжи, позволяя непосредственным исполнителям во имя спасения операции творить все, что считают нужным.
Сковывать инициативу так же губительно, как и терять темп, но до осознания этого немудреного правила надо ждать, пока операция не начнет трещать по всем швам. Пока жареный петух не клюнет, – а он на Руси – птица счастья, – ничего хорошего от начальства ждать не приходится".
Новые данные на Журавлева, добытые Гавриловым, действительно требовали срочной корректировки сценария операции. Но на начальном этапе любые действия требуют визы. Согласие начальства, пусть даже в форме невнятного бормотания или многозначительного кивка – страховой полис и карт-бланш одновременно. Этому Подседерцева, еще на Лубянке закаленного в бюрократических игрищах, учить не надо было. Поэтому первую коррективу в детально разработанный план он внес сразу же, покинув офис Гаврилова. Связался по спецсвязи с Шефом и напросился на внеочередной доклад.
Сказать, что Подседерцев любил своего Шефа, значило погрешить против истины. Он отдавал должное запредельной верности, демонстрируемой его Шефом Хозяину, но не более того. Как умный человек, Подседерцев уважал людей, обладающих качествами, отсутствующими у него.
В верности Шефа было что-то собачье, зависимое.
Любовь Хозяина была по-барски крутой, именно такую больше всего любят русские женщины и служилые мужики. Потреплет жесткая рука по холке – радуйся, въедет хозяйский сапог под зад – сам виноват, скули на задворках и вспоминай, чем же провинился.
И Хозяин, и Шеф представляли совершенно определенную, а значит – ограниченную во времени тенденцию. Вне постоянной схватки со старыми врагами или с бывшими соратниками, впавшими в ересь дележа власти, они были никем.
Хозяину предстояло вытащить из грязи телегу российской Империи и, окучивая кнутом дохлых кляч и рвущих из рук вожжи, повернуть оглобли на столбовую дорогу, с которой, не без его участия, вышеупомянутая телега и свалилась в канаву, растеряв половину поклажи. Но вожжи у них вырвут, непременно вырвут, как только колеса въедут на накатанный тракт. Это Подседерцев отлично понимал, иллюзий по отношению к людской натуре в силу ремесла никогда не испытывал, а, пообтесавшись в кремлевских коридорах, растерял даже их остатки. Опасность перехвата управления исходила не столько от оголтелой оппозиции – им, дуракам, ничего не досталось, соответственно, и терять нечего – к вожжам полезут те, кто под шумок успел накопить капитал, кто захочет покоя и надежности.
Подседерцев закончил доклад, давние отношения позволяли не стоять на вытяжку, а сидеть, удобно устроившись в кресле, и выжидающе посмотрел на Шефа.
Шеф выставил ногу из-под стола и, кряхтя от боли, принялся растирать колено.
– Боря, ты в теннис не играешь? – неожиданно спросил он.
– Это с моими габаритами? – усмехнулся Подседерцев, поиграв крутыми, как у грузчика, плечами.
– Сейчас все на корт лезут. И косые, и хромые, и пузатые, как тараканы беременные. Мода такая. – Шеф охнул, нащупав на колене какую-то особенно болезненную точку. – Вот зараза! И черт дернул вчера мяч гонять... Сам-то что об этой забаве думаешь?
– Индикатор изменения мышления. При Сталине элита увлекалась футболом. Как крепостники, владели командами. Из лож наблюдали за битвой гладиаторов. Не надо забывать, что футбол – игра командная, цивилизованный вариант русской стенки на стенку. Чем в то время элита и забавлялась. Левый уклон, правый уклон, промпартия...
– Забавно. – Шеф убрал ногу под стол. – Мне, крестьянскому сыну, такие аналогии в голову не приходили. А Хрущ?
– Он типичный перевертыш. Оскопленный вариант Усатого. А Ленька, по старой цэковской традиции, хоть и любил футбол-хоккей, а для души баловался охотой.
Егеря обкладывали, гнали кабана на выстрел, а он сидел на вышке, прихлебывал «Пшеничную» и мочил зверюг из снайперской винтовки. Показатель?
– Согласен. Да, в его времена уже массовыми травлями не баловались.
Индивидуально работали, – кивнул круглой головой Шеф. Как у всякого тщеславного в душе человека, лысина была прикрыта тонкими редкими прядками.
«Жаль, нельзя подсказать, не поймет. Постригся бы наголо, благо мода позволяет. Череп-то лепной, хороший. А ну его! Я ему не жена и не любовница», – подумал Подседерцев и продолжил:
– А теннис – игра интриганов-индивидуалистов. Один на один. Без крови, в белых Штанишках. Под улюлюканье болельщиков, своих и чужих.
– А почему дядюшка Зю в волейбол играет? – В глазах Шефа вспыхнул нездоровый огонек.
– А это вариант тенниса, только коллективный. И без претензий на аристократичность. Все это называется умным термином – психодинамика личности.
Если умеешь ее вычислять даже в таких мелочах, как спортивные пристрастия, колешь людей, как грецкие орехи.
– Недурно... А сам во что играешь? – У Шефа была привычка задавать неожиданные вопросы.
– В шахматы. И еще хожу к ребятам в спортзал. У меня же разряд по дзюдо.
– Смотри, покалечат там тебя. Тюкнут умной башкой о пол, на кой хрен ты мне тогда будешь нужен?
– У Спасских ворот поставите, пропуска проверять, – не моргнув глазом ответил Подседерцев.
– Иными словами, Боря, ты со мной до конца, так я понял. – Он посмотрел Подседерцеву в глаза. – А я до конца с ним. – Он кивнул на портрет в рамке, стоящий на углу стола. – С Дедом стало труднее работать. Но пока он меня не попер, я буду для него таскать каштаны вместе с горящими углями. И ты это тоже будешь делать, Борис!
– Само собой, – кивнул Подседерцев.
– Всех, кто пытается нагадить Деду, мы будем – вот так! – Шеф вдавил большой палец в полированную столешницу. – Но и не дай бог, Боря, нам самим его подставить. Сначала мы ему были нужны, а теперь он нам. Не дай нам бог пережить Деда! – Он придвинул к себе папку Подседерцева. – Твоя операция красива, слов нет. Но уж больно запредельная.
– Провокация – нормальный прием работы спецслужбы. ФБР для таких операций целые липовые банки создает.
– Вот только не надо, – поморщился Шеф. – Это криворотые демократы чуть что кивают за бугор. Основной аргумент: «А там так делают». А Америка двести лет к этому шла! Сначала чумные одеяла индейцам подбрасывали, потом на черных пахали будь здоров как... Если разобраться, то Лютера Кинга и Кеннеди замочили в условиях развитой демократии, да? Так что придумай аргумент получше.
– Лучшего аргумента, чем необходимость ликвидации бардака и самостийности, я придумать не могу.
– Вот на этом и остановимся. – Шеф поморщился, дернул под столом ногой.Теперь конкретика. Гога Осташвили уже давно встал всем поперек задницы. Его пора показательно выпороть. Сидел бы со своими бандитами в кабаке, я бы слова не сказал. А он охамел и полез в большую политику. Тем хуже для него. Его кандидатура на роль основной жертвы в твоей операции меня полностью устраивает.
С банком сложнее...
– Он все равно на ладан дышит, Александр Васильевич! Заигрались господа банкиры. Банк скоро лопнет сам по себе, и это вызовет кризис на рынке межбанковских кредитов. Но наша совесть будет чиста, если тебя это волнует. В самое ближайшее время кредитный рынок обвалится не без участия и по злой воле Минфина, это я знаю точно. Надо использовать благоприятный момент и урвать свой кусок. Я уже говорил, как бы ни развивались события в стране, мы должны иметь собственные ресурсы. Можно называть это «внебюджетным финансированием», можно – «черной кассой», не суть важно. Никто не даст денег на закручивание гаек, дураков нет. А если и дадут, то на таких условиях, что мы век им будем обязаны.
И если мы взялись обеспечивать безопасность Хозяина, а по сути – безопасность страны, то пора лезть в драку. Все расхватают без нас. Пойми, кто сейчас нахапает в государственных масштабах, тот через пять лет купит себе государственную власть! Когда вышвырнут из Кремля, кому мы будем нужны – честные и нищие?
– Это и дураку ясно. А твой Гаврилов не посчитает, что ты ему на всю жизнь обязан?
– Когда закончится работа, все фигуранты исчезнут. Мне лишние концы не нужны. Так всем спокойнее будет. – Подседерцев указал глазами на портрет Хозяина.
Шеф полистал страницы в папке.
– Максимовы, Журавлевы, Кротовы всякие... Подбор исполнителей, говоришь, закончил?
– Да, Александр Васильевич, полный комплект. Карьеристы, идеалисты, подонки, душегубы, стяжатели и циники. Добавляем к этому вареву щепотку патриотизма – и результат гарантирован.
– Ты это серьезно? – Шеф поднял на него недоуменный взгляд.
– Абсолютно. – Подседерцев в упор посмотрел на Шефа. – Спецслужбы с ангелами не работают. И ангелов среди оперов я что-то не встречал.
– Да уж... – Шеф тяжело вздохнул. – Бог с ними, ты их набрал, ты за них и ответишь. Не это главное, Боря. Ты уверен, что операция рикошетом ударит по Горцу?
– Аб-со-лют-но, – по слогам произнес Подседерцев. – Независимость стоит больших денег. Но, с другой стороны, именно она и дает возможность делать большие деньги. А деньги для Грозного делают не в Сирии и Стамбуле, а здесь – в Москве. Большая их часть проходит через МИКБ. Банк контролирует Гога Осташвили.
Свалим банк, обвинив в развале Гогу, – на следующий же день Горца уконтрапупят свои. Все элегантно и просто, и главное – мы остаемся в тени. В тени, но с хорошими деньгами на черный день.
– Хорошо бы. – Куранты на Спасской башне пробили полдень. Шеф машинально глянул на часы. – Воевать будем, – тихо, как о давно решенном сказал он. – Грач перья распушил, за октябрь отмыться хочет. Ворье руки потирает... Знаешь, сколько на войне сделать можно? Тут такие интересы завязаны, страшно подумать!
На Деда давят со всех сторон. Боюсь, убедят. Нажмут на самолюбие – и дело в шляпе.
– Главное, продержаться до конца года. За это время я раздену Горца, как липку. Это сейчас все тихо, как в омуте, а если прижать Гоге хвост, он начнет метаться, и все выплывет наружу.
– Дай бог, Боря. Моего влияния уже не хватает. Хоть ляг поперек двери, эта сволочь к Деду через окно влезет! Прав ты был, свести бы все к спецоперации: ощипать Горца, стравить с ближайшими подручными. А тем временем прижать к ногтю московских чеченцев, поставить ультиматум: или независимость, или бизнес.
Думаю, заморозь мы их счета на неделю, они бы Горца сами скинули.
– Лучше меня знаете, Александр Васильевич, не дадут нам даже пальцем пошевелить!
– А жаль, – вздохнул Шеф. – Веришь, что можно за месяц-другой управиться?
– Вы о моей операции или о вторжении? – Подседерцев намеренно употребил военный термин. Слово было четким и беспощадным, как прицельный выстрел. Он с удовольствием отметил, что припухшие веки Шефа дрогнули. – Я-то в сроки уложусь, а Грач – никогда. Да и не дадут ему. День такой войны миллионов стоит. Дайте мне фамилии тех, кто ратует за полицейскую операцию, и я через два дня выдам список заинтересованных банков, вектора их интересов, план денежного потока и прочее.
Через неделю дам к Ванге ходить не надо! – список фирм, запланированных для восстановления народного хозяйства, объемы их финансирования и норму прибыли.
– Силен. – Шеф покрутил в пальцах ручку. – Если в Москве крутят деньги, которые пришли из-за бугра для Горца... Ох, Подседерцев, только сумей это доказать, век буду в ноги кланяться. Я покажу эти материалы Деду, и все ходатаи за войну начнут вылетать из его кабинета через окно. Уж что-что, а подтирать чужое дерьмо Дед не подписывался.
– Дерьмо пополам с кровью – жижа мерзкая. Отмыться от нее тяжело. А Горец сделает все, чтобы извалять нас в ней по самые уши. На войну можно многое списать: и разворованное со складов оружие, и деньги, намытые на авизовках...
Многое. В том числе и поражение на выборах.
– До них еще дожить надо, – скривил губы Шеф.
– И я о том же. – Подседерцев отлично знал мнение Шефа о грядущих выборах как о напрасной трате казенных средств. – Но если нас спросят, что сделала Служба для охраны авторитета Хозяина перед выборами, то я с чистой совестью отвечу, что пока Грач на танках по Чечне катался, мы проводили спецоперацию по ослаблению режима Горца. Именно в таком ключе я и вижу нашу операцию.
Подседерцев поднял глаза и выдержал долгий, изучающий взгляд Шефа. Минута была решающей. Шеф отлично понял намек: Подседерцев учел все, вплоть до возможности оправдаться перед Хозяином, если произойдет утечка информации. За самовольную охоту за деньгами Горца ради пополнения спецфонда Службы расправа будет жестокой и моментальной, но стоит преподнести операцию, как работу в рамках политики Хозяина по установлению единоначалия в расхлябанном государственном механизме России, можно сверлить дырочку для ордена.
– Учти, Боря, подведешь тезку, на Спасские ворота не рассчитывай. Пойдешь сторожить конюшню заготпункта «Красный валенок» колхоза имени XX партсъезда.
Гарантирую. – Шеф размашисто написал резолюцию. – Вот. – Он показал титульный лист доклада Подседерцеву. – Я присвоил делу литер «красный контроль». На всякий случай.
Подседерцев молча кивнул. Он знал, что этот литер появился совсем недавно и присваивался только особо важным делам, имеющим перспективу. В особом случае, а для их Службы – это потеря власти Дедом или неожиданная опала Шефа – дела с грифом «красный контроль» подлежали немедленному уничтожению. Кураторы этих дел немедленно покидали службу, занимая заранее заготовленные позиции в «фирмах друзей» типа агентства Гаврилова. Компромат и глубокая разработка противников не должны пропасть и уж тем более достаться по наследству чужим. Накопленной компрой будут играть те, кто был обязан сохранить в памяти все ключевые детали «красных» дел. Но после такого форс-мажора как отставка Шефа – уже всерьез.
Война так война, и бить будут насмерть. За себя Подседерцев теперь мог быть спокоен. Даже, не дай бог, окажись он сторожем в колхозе, о нем не забудут.
Придет срок, найдут и бросят в дело.
– Как в старые времена, инициатива у нас наказуема исполнением. – Шеф впервые за встречу улыбнулся, передавая Подседерцеву папку. – Иди, Боря, работай. Вербуй своего Журавлева. Доклад – каждый вторник. И...
– И все беру на себя, Александр Васильевич, – закончил за него Подседерцев.
– Нет, Борис! Это я все беру на себя, поэтому вы все тут такие смелые.
Это было правдой. Ошалевшие от публичной порки и внутренних кагэбэшных дрязг, нахлебавшиеся безволия и тупости начальства, опера, попавшие под крыло СБП, впервые почувствовали себя людьми. Шеф прикрывал своих людей как мог и еще ни разу никого не сдал на заклание.
Шеф провел ладонью по широкой проплешине, пригладив тощую прядку.
Подседерцев успел заметить, что Шеф в этот момент быстро стрельнул глазами на портрет Хозяина.
На Спасской коротко тренькнули куранты, отмерив четверть нового часа.
«Время пошло, – сказал сам себе Подседерцев. – Теперь отступать поздно».

Москва, Центр
Срочно
Сов. секретно т. Подседерцеву
Зафиксированы контакты эмиссаров Горца с представителем финансовой группы «Либманн и К°», Цюрих. Предмет переговоров: использование финансовых средств, вырученных от незаконного экспорта нефти.
Для срыва переговоров предлагаем задействовать материалы о контактах данных лиц с членом турецкой террористической организации «Серые волки», имевших место в августе с.г. в Стамбуле и Риме. Материалы будут переданы через адвоката, обслуживающего группу «Либманн и К°».
Оба лица, представляющиеся эмиссарами Горца, имеют документы «официальных представителей Президента Республики Ичкерии». Как прокомментировал наш источник в Скотланд Ярде, «полиция Ее Величества не располагает информацией о международном признании данного государства и будет рассматривать данных лиц „незаконными иммигрантами“, если они откажутся признать себя гражданами России». Как дал ясно понять данный источник, полиция не станет препятствовать выезду данных лиц из страны, «если они по какой-либо причине окажутся на территории посольства России, где примут решение покинуть страну в сопровождении сотрудников посольства».
В связи с вышеизложенным, мною проведена подготовка нейтрализации и экстренной эвакуации данных лиц.
Жду дальнейших распоряжений. Павлов Г.Ц.
Резидентура СБП РФ, Лондон

Сов. секретно т. Подседерцеву
По имеющейся оперативной информации, на последнем совещании «правительства Ичкерии» Горец заявил, что «если Россия пойдет на открытый конфликт, мы утопим русское правительство в грязи. Компромата хватит на всех. Народ просто растерзает их, стоит ему узнать лишь малую толику правды». В связи с этим Горец дал поручение объекту «Лектор» усилить личные контакты с представителями российских СМИ, работающими в Чечне. Решено задействовать возможности московской диаспоры для поиска подходов к руководителям СМИ и ведущим журналистам, руководителям и активистам оппозиционных общественных организаций.
«Лектор» заявил, что он обеспечит победу в «информационной войне с Кремлем» за счет создания режима наибольшего благоприятствования для журналистов: «В случае открытого вооруженного конфликта Москва пойдет на ограничение и фальсификацию информации. Мы же позволим журналистам видеть и говорить все».
Наум

Секретно т. Подседерцеву
В дипломатических кругах ведутся активные зондажные беседы по выяснению возможной реакции руководства России на предложение «признать решительные действия России на Кавказе ее внутренним делом, если Россия согласна считать планируемое вторжение на Гаити акцией, отвечающей интересам США и не выходящей за рамки борьбы с тоталитарными режимами, как курса нынешней Администрации».
По имеющейся информации, сотрудникам посольства из числа работников МИДа дана установка отвечать на подобный зондаж «повышенным вниманием, но давая понять, что по Конституции РФ международную политику определяет Президент».
Отчеты о подобных беседах собираются Послом и немедленно передаются в Москву.
Зенит

Сов. секретно т. Подседерцеву
На московской квартире объекта «Родион» состоялась встреча представителей антидудаевского крыла диаспоры с объектом «Эмир». По настоянию собравшихся «Эмир» дал согласие в ближайшее время выступить с «мирными инициативами», предложив себя в качестве «посредника между Москвой и Грозным».
Кортик

Сов. секретно т. Подседерцеву
Из достоверных источников стало известно, что в родном селе объекта «Эмир» приняты повышенные меры безопасности. Ближайшие родственники «Эмира» в срочном порядке приводят в порядок дом. Предполагаю возможность приезда «Эмира» в течение ближайших дней.
Суздаль

Глава третья
ВОЗВРАЩЕНИЕ БЛУДНОГО СЫНА

Неприкасаемые

Выйдя из лифта, Журавлев сразу же натолкнулся на охранника. В маленьком холле уместились только журнальный столик, кресло и кадка с разлапистой пальмой. Охранник, молодой подтянутый парень, стоял так, что Журавлев оказался прижатым к захлопнувшимся створкам лифта.
«Ждал, – понял Журавлев, увидев тонкий проводок микронаушника, выглядывающий из-под воротника охранника. – Снизу свистнули. Неплохо у них дело поставлено».
Охранник скользнул взглядом по его мешковатому плащу, старенькому кейсу и давно вышедшим из моды ботинкам. Он держал паузу, вынуждая Журавлева сделать первый ход.
– В офис «Слово и Дело». К Гаврилову.
Охранник кивнул и отступил влево, указав на дверь, на которой красовалась бронзовая табличка «Агентство Безопасности „Слово и Дело“».
Литеры были выполнены так, что "С" и "Д" сливались в единую аббревиатуру, знакомую всем выпускникам Высшей школы КГБ: «СД» – «спецдисциплина».
Журавлев вздохнул, как перед прыжком в воду, и потянул на себя тяжелую дубовую дверь, за которой, если верить вывеске, находились все таинства основной чекистской науки.
Короткий коридор с двумя дверьми по каждой стене упирался в нишу, где за столом сидела хорошенькая секретарша.
– Добрый день, – первой поздоровалась она. Голосок оказался под стать внешности. – Вы – Журавлев?
– Здравствуйте. Он самый. Назначено на одиннадцать.
– Да. – Секретарша сверилась с записями в блокноте. – Подождите пожалуйста. Никитй Вячеславович примет вас через пять минут.
– Гм. – Журавлев посмотрел по сторонам. – Мне бы, понимаете... В порядок себя привести.
– Конечно, конечно. – Девушка понятливо кивнула аккуратно уложенными кудряшками. – Вторая дверь направо.
"Американский перманент. Модно и дорого, – отметил про себя Журавлев. – И одета соответственно. Как сейчас говорят – «лицо, грудь и ноги офиса». – Он успел заметить блеснувший на ее вскинутой ручке тонкий золотой браслет.
В туалете Журавлев открыл кран и протер виски холодной водой. С утра давление уже зашкаливало, а главное еще только начиналось. Из зеркала на него смотрело уставшее лицо пятидесятилетнего мужика с явными признаками гипертонии второй стадии.
«Ладно, хватит себя жалеть, – скомандовал он. – Быстренько за работу».
Туалет, как и весь офис, был чистеньким и ухоженным, недавно пережившим добросовестный ремонт, который не привыкшие к качеству россияне уважительно величают «евростандартом».
"Так. Мылом не раз пользовались. Рулон бумаги израсходован больше чем наполовину. Импортной моющей жидкости в флаконе почти не осталось. Но есть еще два в запасе. – Он распахнул дверцу сзади бачка, заглянул внутрь ниши и удовлетворенно хмыкнул. – Тряпки и ведро еще влажные. Газета постелена прошлогодняя. Успокойся. Мальчик-охранник и свистушка с побрякушками могут быть инсценировкой. Но так глубоко и качественно против тебя работать не стали бы.
Офис рабочий, можно не сомневаться. Вывеска висит давно, я специально посмотрел. А то, что ты ожидал увидеть снующих по коридорам оперов с дымящимися бычками в зубах, так это инерция мышления. Иные времена..."
Секретарша встретила его такой радостной улыбкой, будто отец родной вернулся из кругосветного плавания. Процокав каблучками, она выпорхнула из-за стола и распахнула перед ним дверь:
– Прошу, Кирилл Алексеевич.
– Гм, спасибо. – «Лихо работают, нечего сказать».
Высокий худощавый человек уже стоял посреди кабинета и протягивал руку.
– Рад встрече, Кирилл Алексеевич. Спасибо, что приняли мое приглашение.
Журавлев пожал протянутую ему руку, про себя отметив, что простецкой улыбке доверять не стоит, слишком уж она не вяжется ни с офисом, ни с вывеской.
Если вся фирма не «липа», тут пахло тихой кропотливой возней вокруг больших денег, очень больших.
Усадив Журавлева в мягкое кожаное кресло, хозяин кабинета устроился за столом, достал из подставки визитку и протянул Журавлеву:
– Я, стало быть, Гаврилов, Никита Вячеславович. Владелец и руководитель этой богоугодной организации.
– Извините, свою визитку дать не могу. Не обзавелся.
– Не комплексуйте. Дело наживное! – махнул рукой Гаврилов. – Вы же только начинаете свой бизнес. – Он достал из папки тонкий листок факса. – Та-ак. Не считая мелких брызг, ваша недавно рожденная фирма предлагает услуги по обеспечению безопасности. Это меня и заинтересовало. Факс, кстати, мне переслала одна дружественная фирма. Нам вы его не отправляли, так?
– Не отправлял. Вы же конкуренты. – Журавлев достал из кармана тяжелый портсигар и вопросительно посмотрел на Гаврилова.
– Курите, конечно. – Он придвинул ближе хрустальную пепельницу. Посмотрел, как Журавлев аккуратно разминает над ней «Приму».
– Так чем же заинтересовала вас моя фирма? – спросил Журавлев, выпустив дым.
Гаврилов невольно поморщился, когда до него докатилась волна кислого запаха народного курева, и полез в карман за своим любимым «Кентом».
– А ничем! – Он широко и весело улыбнулся. – Вы нам не конкурент, можете не тешить себя иллюзиями. В этом бизнесе я не один год и могу дать бесплатную консультацию. Вот, например, Ирина – моя секретарша. Эта девочка обходится мне почти в полторы штуки баксов в месяц. Нет, на руки ей этих денег не даю, разбаловать можно. В эту сумму обходится периодическая работа «наружки», контроль ее трепа с подружками по телефону и выборочная проверка ее контактов.
Постоянного дружка пришлось устроить в фирму одного знакомого, чтобы был всегда под присмотром. И заметьте, никакого секса на столе или подоконнике.
Запрещенный прием. Я не считаю регулярных подарков и побрякушек, надо же заботиться о внешнем виде барышни. – Гаврилов улыбнулся, отчего его лицо стало похожим на лисью мордочку. – Теперь сопоставьте эти затраты со своими вложениями, и вы поймете, что о конкуренции не может быть и речи. Вам, Кирилл Алексеевич, до возможности гарантировать безопасность клиентов, еще, простите, как до Пекина... раком.
Журавлев посмотрел на откинувшегося в кресле Гаврилова. «Интересно девки пляшут! Чуял же недоброе. Господи, как же в висках стучит! Полчаса максимум, потом придется жрать таблетку, а при нем не хочется. Ладно, потерплю. Будем кусаться, иначе нельзя».
– Тогда зачем эта встреча? Если решили показать свою крутизну перед начинающим предпринимателем, могли бы предупредить заранее. Я бы не пер через всю Москву.
– Откровенно говоря, хотел послать за вами машину. Но передумал. Вы бы напряглись от такого знака внимания, так? – Гаврилов опять улыбнулся. – А мне вы нужны расслабленным. – Он аккуратно загасил сигарету и вытащил из папки несколько прошитых листков. – Меня заинтересовали вы, лично вы, Кирилл Алексеевич. Прочел факс и решил, что еще один спец решил взяться за ум. Так сказать, лучше поздно, чем никогда.
– Спасибо за комплимент.
– Не за что. Констатация фактов. А вот еще несколько фактиков. – Он перелистнул страницу. – Я навел справки, вы уж не обижайтесь. По всему видно, предприниматель вы никакой. Сейчас поздно посредничать. Все деньги уже поделены, лишнего куска ни у кого нет. Та-ак. С автопарком ни фига не выгорело.
В турбизнес – а там валюта, левые паспорта, экспорт проституток и мелкая контрабанда – вас, естественно, не пустили. Вот! Кто же вас надоумил, Дорогой вы мой, лезть в посредники на перекачку нефти на Украину?
– Это были предварительные переговоры, – буркнул Журавлев.
– Ваше счастье. Обещали полпроцента?
– Полтора.
– Тем более линять надо было! – Гаврилов укоризненно покачал головой. – Вы же не представляете, как это делается. Не в цистернах же они тысячу тонн повезли! Качали по трубе. Значит, на каждой подстанции сидят свои люди. По моим данным, организовано на уровне крупного человека в Совмине радяньской Украины.
По тем же данным – грядет большой скандал. Чиновник наверняка слиняет за рубеж.
Думаете, он собирался с кем-то левым делиться? Вы нарвались на операцию прикрытия, Журавлев. Вообще-то, посредники в нефтяном бизнесе дольше полугода не живут. Их убирают, предварительно отобрав нетрудовые доходы. А в этой сделке посредников отстреляли сразу же, как нефть оказалась на Украине. Скажите спасибо, что ваше прошлое насторожило клиентов. Испугались «подставки». Но не очень, иначе вы бы здесь не сидели.
– И куда шла нефть, если не секрет? – Журавлев решил подыгрывать Гаврилову, пока не сориентируется в ситуации.
– Элементарно, дорогой Ватсон, – улыбнулся Гаврилов. – Была поставка в счет оплаты вывозимых ракет. В нагрузку к общему потоку пристроили пару тысяч тонн левака. Нет, с верными людьми я бы в такое дело полез. Так делается регулярно.
Но хитрость в том, что вся, подчеркиваю – вся нефть прямиком ушла австрийской фирме. Договор с ней чиновник подмахнул на следующий же день, как наши всенародно избранные президенты поставили свои подписи под соглашением о компенсации за вывозимые ракеты. Аппетиты у хохлов, надо сказать, изрядные! За такие бабки можно слепить новый земной шар из сала, вывести на орбиту и заселить исключительно своими соотечественниками.
– Неплохо!
– Не то слово! И вся хитрость в том, что, если этот чиновник поделился правильно и со всеми и согласен временно побыть в бегах, его никто не тронет. А посредники-чужаки заработали по пуле. Считайте, что вас бог миловал.
Гаврилов помолчал, раскуривая новую сигарету. Журавлев сосредоточенно разглядывал картину, украшавшую противоположную стену.
«Информация у него за последние два месяца. Не полная, но всего он и не скажет. Квартиру надо мной стали сдавать три месяца назад. Месяца два кипела половая жизнь, потом неожиданно все стихло. Только скрипят половицами новые тихие жильцы. Выходит, „слухачей“ подсадили, сволочи! Итак, в активной разработке я у них месяц. Если на секретутку выбрасывают по полторы штуки, во сколько же обошелся я? И главное – ради чего весь сыр-бор?»
– Может, хватит меня разминать, Никита Вячеславович? Я провел вербовочных бесед не меньше вашего. Давайте по существу.
– А суть моей застольной речи проста. Я заинтересован в господине Журавлеве и хочу, чтобы этот крупный спец работал на меня. Не на себя, что рано или поздно его угробит, а на меня и уважаемую контору «Слово и Дело». И тороплюсь сделать ему солидное предложение, пока меня не опередили конкуренты.
А такая вероятность уже замаячила. – Он заглянул в папку. – Та-ак. Две недели назад к вам подвели нового клиента. Поставка пиломатериалов. Гарантии с двух сторон. Под контракт вы собираетесь получить кредит в МИКБ. По поручительству вашего нового знакомого. Так?
– Допустим.
– Эта часть информации, доступная вам в вашем сегодняшнем мелкотравчатом состоянии. А теперь докладываю наши данные. Ваш новый партнер – Леонид Аркадьевич Забелин. Паспорт липовый, говорю сразу. Настоящее имя – Леня Жариков, он же – Ленька-Жмур. Был мелким «кидалой». Сегодняшнее положение говорит о том, что Жмурика серьезные люди не ценят. Вероятный кандидат на отсидку или, скорее всего, на устранение. С вами работает по заданию небезызвестного Гоги Осташвили. МИКБ фактически принадлежит Гоге. Кредит там вы получите, что называется, «бланковый», то есть – без проверки надежности. И не вернете. Потому что вас кинут, как ребенка. Ваша двухкомнатная халупа, простите, таких денег не стоит. Все, финита!
– Блефуете?
– Выйдите из кабинета, спуститесь на лифте и возвращайтесь в джунгли свободного предпринимательства. Встретимся через неделю, если доведется, и повторите свои слова.
Журавлев выдержал его холодный взгляд.
– Не думал, что наем на работу...
– Вы о многом не думали, Кирилл Алексеевич, – перебил его Гаврилов. – Вы оперативник большого полета, но забыли, что состоялись в рамках мощной организации, обеспечивавшей вас всем и вся. Легко действовать, будучи частью силы. Одиночки в нашем деле обречены. На кой же хрен вы сунули голову туда, куда не влезет остальное?
– Вы предлагаете работу или вербуете?
– Сейчас одно от другого не отличается. Как нас учили – нельзя доверять человеку, если не держишь его за оба яйца. Не забыли?
– Нет. – Журавлев хмыкнул, услышав знакомый жаргон.
– А в бизнесе законы еще круче. Здесь люди бьются не за абстрактные идеи, а за вполне конкретные ценности. Бизнес – это вечная купля-продажа.
Соответственно, продать тебя может любой. – Он откинулся в кресле и снова надел на лицо маску простака. – Так и живем! Присоединяйтесь, Кирилл Алексеевич, не пожалеете. Я не так крут, как Гога, но в обиду вас не дам.
– Если это предложение, давайте говорить конкретно.
– Давайте. Кофе, чай, напитки?
– Чай. Без сахара.
– Ириша, нам чаю! – сказал Гаврилов в селектор и жестом Ленина с броневика указал на дверь. Словно по команде она открылась, и Ирочка, как козочка копытцами, зацокала каблучками по натертому до блеска паркету, потом звук пропал – каблучки завязли в густом ворсе ковра.
– Приятного аппетита. – Ирочка, сделав легкий пируэт, удалилась, оставив на столе поднос с чашками и вазочкой сушек. Чашек было три.
Журавлев вопросительно посмотрел на Гаврилова. Тот уже успел сменить выражение лица – теперь оно было жестким, как перед ударом.
– С нами будет третий. Надеюсь, вы не возражаете, – сказал Гаврилов без вопросительной интонации, Журавлев обернулся. Часть стены беззвучно отъехала в сторону, и в кабинет вошел крупный человек с крепко посаженной на бычью шею головой.
«Похож на графа-анархиста Бакунина, только прическа поаккуратнее», подумал Журавлев, разглядывая человека, грузно опустившегося в кресло напротив.
– Познакомимся, – начал тот. – С Гавриловым вы уже обнюхались. В свое время он геройствовал в Пятом Главке, гонял диссидентов, пока они его не турнули. О вас до сих пор ходят легенды в московской управе. Ну, я служил в Шестом Главке <Шестое главное управление КГБ СССР занималось вопросами экономической безопасности.>, а потом под началом Олежки Калугина во внешней контрразведке. Пока он не скурвился, – и презрительно скривил толстые губы.
– А сейчас? – спросил Журавлев, чутко уловив изменение в поведении Гаврилова: вошедший не мог быть его подчиненным, абсолютно исключено.
– Сейчас вот здесь. – Он протянул удостоверение.
– Подседерцев Борис Михайлович, Служба Безопасности Президента РФ, прочитал вслух Журавлев. Способов защиты бланка такого удостоверения он не знал. Но почувствовал, что не липа. Не тот расклад.
– Люди здесь все из бывших. Ваньку валять не стоит. Хотите верьте, не хотите – проверьте через своих друзей. Один даже у меня в отделе сидит, – сказал Подседерцев.
– Допустим, верю. – Журавлев вернул удостоверение.
– Мог бы вам предложить такое же, но вы откажетесь. Сами же писали в одной из статей: «В Комитет вернусь только на должность Председателя». А таких вакансий, насколько я знаю, пока нет.
– Понятно, – ухмыльнулся Журавлев. «Эту фразочку я влепил в статью, чтобы овцы были целы и волки сыты. Сыграл на вечном противостоянии рядового оперсостава и начальства. Генералы покрутили пальцем у виска, посчитав, что Журавлев окончательно тронулся. А опера не перестали считать за своего. В результате ни те, ни другие в дурь не полезли и нездоровых инициатив не проявили».
– Давайте для начала закроем один вопрос. Чтобы не было недомолвок.Подседерцев достал сигарету, Гаврилов тут же подвинул ближе пепельницу. – Насчет ваших статей. – Он медленно прикурил. – Врать не буду, сначала реагировал на них негативно. Считал дискредитацией органов в трудный для них период. Потом Калугин открыл рот на полную катушку, и я понял, что вы еще порядочный человек.
– Спасибо за комплимент.
– Не за что. – Подседерцев махнул широкой ладонью, отгоняя от лица дым."Певец перестройки" из вас не вышел. Нормальные певцы, вроде Коротича, сделали себе капиталец и умотали за бугор. Остальных затоптали рванувшие к кормушке бюрократы.
– А вы, Борис Михайлович, вовремя поставили на фаворита, да? – поддел его Журавлев.
– Я привык мыслить системно. – Он аккуратно сбил столбик пепла с сигареты.
– Что есть перестройка? Пик дележа власти, начавшегося еще после смерти Брежнева. Горбачев разрушил все старые связи, объявив гласность и свободу предпринимательства. У местных элит вырвали рычаги управления потоками материальных ценностей и информации, на чем собственно и держалась их власть.
Действовал Меченый по заповеди Макиавелли: «Придя к власти, разрушай старые города и начинай возводить новые. Это даст тебе запас времени». Итак, разоружение подорвало позиции военных, реабилитация диссидентов рикошетом ударила по КГБ. Досталось всем. Но тем самым он подрубил два столпа, на которых держится российский трон. Мне стало ясно, что Горби обречен. И тогда из всех соискателей на престол я сделал ставку на Ельцина. И не из-за его имиджа опального правдоискателя, а потому что знал, доподлинно знал, на репрессии он не пойдет. Власть будет удерживать жестко, но без лишней крови. А это для человека, болеющего за российское государство, вопрос первоочередной.
– Разумно, – кивнул Журавлев.
– Значит, один вопрос мы закрыли. Перейдем ко второму. – Он протянул руку, и Гаврилов передал ему черную кожаную папку. – Здесь ваши предложения по организации операции «Палермо». Не забыли еще? – Толстые губы расплылись в улыбке.
– Можно? – Журавлев потянул к себе папку, раскрыл. "Ни фига себе!
Правильно, я печатал. Бумага уже успела пожелтеть. Сколько же лет прошло?"
– Как видите, не все сожгли в августе девяносто первого. Кое-что и нам перепало. Я хочу, чтобы вы на базе конторы Гаврилова провернули эту операцию.
Цель прежняя – Гога Осташвили. Правда, цена у него теперь другая. Крут, подлец, стал до невероятности. Кстати, почему «Палермо»? – Он задал вопрос, не давая Журавлеву собраться с мыслями и ответить отказом.
– В честь генерала Де ла Кьезо. Был тогда такой, – машинально ответил Журавлев.
– А, я так и подумал. Как же, человек, за девять месяцев разгромивший «Красные бригады»! Голубая мечта любого опера. Между нами, я глубоко убежден, что эти волосатые террористы отработали свое и просто всем надоели. Их ему банально сдали, не находите?
– Вполне может быть, – ответил Журавлев, задумчиво поглаживая добротную кожу папки. Когда он писал эту докладную, обложка была другая, невзрачно-канцелярская.
– А потом генерала бросили на мафию. У нас, если хотят сломать особо удачливую карьеру, бросают на сельское хозяйство, а в Италии – на борьбу с мафией. В славном городе Палермо его, недолго думая, пристрелили мафиози. – Подседерцев придвинулся ближе, чуть понизил голос. – Потому что на этот раз, как мне кажется, сильные мира сего сдали самого генерала Де ла Кьезо. Печально, но это реальность нашей жизни. Можно играть на противоречиях политических группировок, но упаси бог попасть между ними, когда они бросаются друг другу в объятия. Раздавят, как самосвал курицу.
Журавлев промолчал, и Подседерцев вынужден был продолжить:
– Мне название нравится. Менять не будем. Помните, потом сняли фильм с Лино Винтуро «Сто дней в Палермо»? Генерал правил в Палермо ровно сто дней. Это символично. Потому что на раскрутку операции у нас с вами ровно сто дней.
Беретесь?
Журавлев медлил с ответом, разглядывая полустертый вензель на своем портсигаре.
– Неужели все так серьезно, что вы пасли меня два месяца? – спросил наконец он.
– Намного серьезнее. – Подседерцев искоса посмотрел на Гаврилова.
«Предупреждал же идиота, что по Журавлеву надо работать на цыпочках. Засветился все-таки, олух!» – Пора кончать с бардаком, называемым «перестройкой». Помните старый анекдот: перестройка, перестрелка, перекличка. Хватит, постреляли всласть. Сейчас основные фигуранты уже определились. Сидят прочно, с ними можно иметь дело. Теперь ради спокойной жизни на ближайшие пятьдесят лет осталось устроить последнюю чистку, прижав к ногтю всех, кто не согласен играть по правилам. И вернуть государству те деньги, что у него под шумок перестройки помыли. особо шустрые людишки. Власть, повторюсь, это право перераспределения материальных ресурсов и информации. А власть в нашей стране берут надолго.
Минимум на полвека. Теперь понятно?
– Я где-то слышал, что Сталин перед удушением НЭПа заказал тайную ревизию всех капиталов. Верный ленинец знал, что «социализм – это учет и контроль». А у вас как? – спросил Журавлев.
– Не хуже. – Подседерцев покосился на притихшего Гаврилова и добавил:
– Я, естественно, запрашивал из архива материалы той сталинской ревизии. Очень качественная работа, и с точки зрения финансового анализа, и с точки зрения нашего ремесла. Будет время, познакомитесь с данными нашей ревизии.
– Даже так? А утечки не боитесь? Я же человек пишущий, могу в творческом азарте и сболтнуть.
– Вы, Кирилл Алексеевич, от большинства пишущих отличаетесь тем, что еще и думаете. И не примите за комплимент, просто констатирую факт. Вот и подумайте, состоялась бы эта встреча, если бы я не решил, что вам можно доверять. А специалист вы такого уровня, что держать вас на голодном информационном пайке просто грех. – Он придвинул папку к себе. – Теперь о деле. Мне никто не мешал присвоить эти материалы и бросить их в работу. Но никто так не владеет материалом, как автор, это надо учитывать. Поэтому вы здесь. А я жду вашего ответа.

Предыдущая страница 3 Следующая страница


Угроза вторжения 4

– Материал готовился под вполне конкретного человека. Он умер. Дело можно отправить на полку. – Журавлев берег этот козырь до последнего.
– Нет. – Подседерцев положил тяжелые кулаки на стол. – Ваш протеже Кротов слишком умен, чтобы умереть до срока. Сейчас он находится в клинике под Заволжском. Прекрасно себя чувствует, как мне доложили сегодня утром.
«Вот тебе раз!» – подумал Журавлев и не таясь провел ладонью по вспотевшему лбу.
– Беритесь за работу, Журавлев, – тихо сказал Подседерцев. – То, что вам вещал этот Арлекино, – он кивнул на Гаврилова, – абсолютная правда. Так уж сложилось, что Гога почему-то тоже загорелся желанием взять вас под крыло.
Причина, надеюсь, ясна. Как ни крути, но вы живой носитель компромата, а Гоге сейчас лишняя компра ни к чему. Он в политику ударился, лаврушечник хренов! – зло скривил губы Подседерцев. – Отсюда вывод: или вы работаете на него, или вы лежите в лесу с дыркой в башке. И то, и другое, как понимаете, гарантирует ваше молчание. – Зачем вам Гога Осташвили? – Суть интереса Осташвили к своей персоне и всю меру опасности s Журавлев просчитал моментально, но виду не подал.
– Он один из тех, кто решил играть по своим правилам. Мы готовы закрыть глаза на происхождение капиталов и прошлое человека, если он согласен на отведенное ему место. Гога возомнил себя императором, забыв, что эта вакансия уже занята. Более того, он считает себя крупным политиком. На его деньги развернуто несколько политических инициатив, которые идут вразрез с государственной линией, то есть – единственно верной.
– Ересь диссидентства, – с глумливой улыбкой произнес Гаврилов, оказывается, так заразна, что и бандиты ею страдают.
– Тебе лучше знать, это ты инакомыслящим в задницу аминазин ведрами накачивал. – Подседерцев хитро подмигнул Журавлеву, давая понять, что им, чистым контрразведчикам, бывший боец идеологического фронта Гаврилов не ровня.
Журавлев, отлично знавший эти внутренние лубянские распри о степени незапятнанности мундира, буйным цветом расцветшие после реабилитации диссидентов, чуть кивнул.
– "Палермо" была моей операцией. Задуманной в определенное время, с учетом определенных условий и под вполне конкретные задачи. В чем суть вашего, простите, плагиата? – спросил он, намеренно надавив на самолюбие Подседерцева.
Хотел узнать, насколько амбициозен тот, кто, судя по всему, на ближайшие месяцы станет его начальником.
Подседерцев на этот укол даже внимания не обратил.
– Используя давний конфликт Кротова и Осташвили, вы должны построить дело так, чтобы Крот разорил Гогу в отместку за старые обиды. Для Крота это вопрос чести, а для нас – это легенда, на обеспечение которой пойдут все силы.
Оперативные возможности предоставит Гаврилов. Все должно произойти как бы само собой. Конец такого человека, как Гога, крах его криминально-финансовой империи вызовет массу вопросов. Все должно быть легко объяснимо в рамках легенды о мести Крота. Соответствующую утечку я организую по своим каналам.
– Вы не знаете Кротова, – покачал головой Журавлев. – Это уникальный человек. Знаете, как его «цеховики» величали?
– "Наш Совмин", – усмехнулся Подседерцев.
– Вот-вот. Вижу, с материалами на Кротова вы знакомы. Неужели вы думаете, что такой человек клюнет на липу?
– А что, месть Гоге для него липа?
– Он отлично умеет разделять дело и личное. А дело для него – это прежде всего перспектива.
Гаврилов смотрел на Подседерцева, подчеркнуто медленно разминающего сигарету. Он знал, какая работа перемалывается у того в голове. Предстояло, зная обреченность Журавлева, обреченность Кротова, приговоренного исчезнуть навеки, сконструировать ответ так, чтобы не дать почувствовать пешкам, что их судьба давно решена королями. В этом и сокрыто высокое искусство управления людьми: заставить хотеть играть, осознавая свою значимость и незаменимость в чужой, по сути, игре.
– И мне, и вам известно, что мафию не повалить. Пощипать можно. Дело святое, – растягивая слова, начал Подседерцев. – Гога на ощип стоит первым номером. С остальными будем разбираться в порядке живой очереди. Если для этого нужно будет продвигать Юротова вверх, будем двигать. – Он посмотрел в глаза Журавлеву. – Если на то сохранится божья воля.
Гаврилов еле сдержался, чтобы не крякнуть от удовольствия. Так тонко Подсердцев обыграл интонацией «сохранится», дав понять, что воля-то есть, но это сейчас, а что будет завтра, нам, подневольным исполнителям, неведомо. Да еще так выразительно показал большим пальцем на потолок, как исконно русский символ не бога, обретающего в неведомых горних высях, а близкого и бестолкового начальника, что сразу стало ясно, такие вопросы не здесь решают.
– Так я и думал. Ничего не изменилось, – тяжело вздохнул Журавлев.
– И поймите меня правильно, Кирилл Алексеевич. – Подседерцев решил побыстрее уйти от опасного поворота темы. – Я вас не вербую, а предлагаю работу. Слава богу, сейчас можно платить профессионалу достойные деньги. Это раньше мы агентуре совали стольник в месяц и пахали на них, как на сивых меринах. Но вы – не агент, хочу, чтобы вы раз и навсегда это уяснили. Вы нанятый на опасную работу профи. Я бы с радостью выправил вам такое же удостоверение, – Подседерцев похлопал себя по нагрудному карману. – Но надо реально смотреть на вещи. Вы давно на вольных хлебах и от бюрократических игр отвыкли. А денег мне не жалко. Для того и сварганили ; гавриловскую фирму «Рога и копыта», чтобы наши инициативы не били по карманам налогоплательщиков. Да, Никитушка? – Он посмотрел на Гаврилова, приглашая его включиться в разговор.
– Естественно! – улыбнулся тот. – Промышленный шпионаж и контрразведка сейчас стоят хороших денег. Техники у меня завались, спецов могу нанять или перекупить, каких пожелаю. Оперативные возможности, Кирилл Алексеевич, вы вообразить себе не можете! Мы даже вам фирму-прикрытие организовать успели.
– Называется – без меня меня женили! – Журавлев отхлебнул остывший чай.
«Мастерски разыграли, черти. Только не строй из себя целочку, старый! Ты же хочешь работать, да? Другого шанса просто не будет. Вот и не делай кислую рожу».
– Гаврилов будет вам платить по пятнадцать штук в месяц. По окончании операции на ваш счет переведут, скажем так, полмиллиончика. Хватит, чтобы безбедно жить в тихой маленькой стране. Будете писать книжки в белом домике с видом на море. – Подседерцев растянул в улыбке толстые губы.
– Даже так? – удивленно вскинул брови Журавлев.
– Я же сказал, денег мне не жалко. В крайнем случае, расплачусь Гогиными.
Да бросьте жаться, Кирилл Алексеевич! Не кровью же контракт подписывать...
Сейчас, если вы не против и Гаврилов не зажмет, пообедаем, чем бог послал. А уж потом обсудим детали. Согласны?
– Разве я могу сказать «нет» – и выйти из этого кабинета? – поднял брови Журавлев.
– Боюсь, вы правы. Поздно. – Подседерцев в упор посмотрел в глаза Журавлеву.
– Спасибо за откровенность. – Тот не опустил взгляд, лишь чуть прищурил красные, как у всех гипертоников, глаза. – Гарантии моей безопасности?
– Вот. – Подседерцев протянул через стол широкую ладонь. – И вы вновь становитесь неприкасаемым. Еще не забыли, что это такое?
Журавлев понял, что ему предлагают вернуться к своим, вновь стать членом касты неприкасаемых, смотрящих на весь остальной серый люд как на объект агентурных игр и сырье для оперативных дел. Изгою, каким он стал для большинства бывших коллег, такое предложение делается лишь раз. Каста стоящих над и вне закона способна простить «неприкасаемому» все, но только не предательство.
Он секунду помедлил и пожал ладонь Подседерцева. Она оказалась тяжелой и шершавой, как у плотника.

* * *

Спустя три дня Журавлев проводил жену и дочь в Шереметьево.
Пришлось соврать, что последняя книга понравилась французскому продюсеру, и тот готов оплатить работу над сценарием. Журавлев же, как благородный отец семейства, обменял шикарную жизнь в Париже на оплату двухмесячного отдыха жены и дочки в Греции. И сказал жене, что сам перебирается в деревню, писать вдали от московской суеты.
Легенда была высосана из пальца, но родные так легко в нее поверили, что у Журавлева все перевернулось внутри. Оказалось, все годы после увольнения, когда он, неприкаянный, искал себя, они жили надеждой на чудо. И когда оно свершилось, не стали, бедные, разбираться, откуда оно свалилось и кто его организовал.
А организовал Гаврилов. За день выправил загранпаспорта, купил билеты и забронировал номер в маленьком пансионате. Журавлев, как старый опер, сообразил, что в ход пустили накатанный маршрут и пансионат, очевидно, через третьи руки давно откуплен Службой Подседерцева. Гарантии безопасности, таким образом, распространялись и на семью.
Он не знал, что тем же рейсом вылетел человек, предъявивший на контроле паспорт на имя Журавлева Кирилла Алексеевича. Внешне, возрастом, расплывшейся фигурой и одутловатым лицом он напоминал Журавлева. Полного сходства и не требовалось, детального опознания никто проводить не станет. С этого дня бывший подполковник КГБ Журавлев официально числился убывшим с семьей в Грецию.
Гарантии безопасности в первую очередь ищут хозяева операций.
Из Шереметьева Журавлев домой уже не вернулся. Два дня просидел на конспиративной квартире, работал с документами. В среду утром он выехал в Заволжск.

Глава четвертая
НА ПРОКЛЯТОМ ОСТРОВЕ НЕТ КАЛЕНДАРЯ

Неприкасаемые. Заволжск, август 1994 года

Они дошли до края плеса и повернули назад. Дальше идти было некуда. Остров – кругом вода.
У пролома в монастырской стене зарябили разноцветные халатики – женское отделение вывели на прогулку. Вывели – понятие относительное, просто выгнали на воздух из серых келий. Само местоположение больницы делало режим понятием абстрактным, а взаимоотношения персонала с больными уже давно уподобились отношениям правления развалившегося колхоза со своими спившимися от безысходности подопечными. За исключением редких попыток самоубийств, периодических отловов нарушителей режима (психи – они тоже люди, и мужики регулярно обнаруживались на женской половине), перебоев с хлебом, когда из-за большой волны не приходил катер, жизнь на острове шла тихо и незаметно.
Кротов постоял у самой кромки воды, потом повернулся и широко раскинул руки, при этом распахнулся видавший виды ватник:
– Вот и весь мой остров Святой Елены. Дальше идти некуда. Да и вперед особо не разбежишься.
– Почему не остров Эльба? – Журавлев достал из кармана плаща портсигар. На деньги, выплаченные Гавриловым, первым делом обновил гардероб. В этом широком плаще он напоминал американского фэбээровца, какими их показывают в боевиках.
Вспомнил, как вытянулось лицо продавщицы, когда он вошел в дорогой бутик в своем засаленном на локтях костюме. И с каким садистским удовольствием он наблюдал за обалдевшей юной стервочкой, выписывающей чек на сумму, раз в сто превышающую ее зарплату. Тогда он впервые испытал новое качество власти – власти денег. До этого знал лишь сладкую силу краснокожего удостоверения, при виде которого на лицах появлялось пришибленное выражение, идущее от глубинного, чисто русского страха перед органами.
– Ха-ха-ха! Кирилл Алексеевич, верные люди говорили мне, что вы числились лучшим вербовщиком по Москве И области. Вижу, не врали. Молодец, каков подход!
– Он широко улыбнулся, и Журавлев отметил, что зубы у Крота здоровые, один к одному. Стало быть, действительно сумел поставить себя на особое положение.
Сохранить зубы в таком состоянии на больничном пайке и без регулярного визита к дантисту было невозможно. Кроме этого, но это лишь косвенный признак, психическая болезнь Крота – липа. У шизофреников (Журавлев всегда интересовался смежными с его ремеслом науками и специализированные журналы читал регулярно), как правило, отвратительное состояние зубов.
– Так может, переименуем в Эльбу? – У Журавлева было золотое правило: начал вербовку, гни свое до конца.
Кротов поднял камешек, бросил, резко закрутив. Там, где камень рикошетил от черной воды, медленно расплывались круги.
– Семь, – сосчитал их Кротов. – Счастливое число. Журавлев отметил, какие энергичные и резкие движения у Кротова, и не скажешь, что перевалило на шестой десяток. Он по оперативным данным и из личного общения знал, что Крот всегда был подчеркнуто тщателен в одежде, костюмы, аристократично неброские, заказывал у лучших портных. И то, что этот могущественный ранее человек стоит перед ним в старом ватнике, наполняло Журавлева, одетого по последней безумно дорогой моде, уверенностью и чувством морального превосходства. Без чего, это он знал отлично, вербовка обречена.
– Наполеон был идеалистом и еще не перегорел, поэтому и бежал с острова.
На сто дней вернуться в Париж – это может вскружить голову мальчишке. – Кротов подставил лицо заходящему солнцу и закрыл глаза. – Мы же с вами – люди серьезные, самолюбие давно натешили и цену таким эскападам знаем. К тому же, зачем возвращаться, если твой маршал уже успел присягнуть новому королю?
– Маршал Ней выступил с войсками навстречу Наполеону, но отдал ему свою шпагу, разве нет?
– Ай! – отмахнулся Кротов. – Предательство предателя. Это по части нашего главврача. Он считает, что предательство – форма шизофрении.
– Вполне возможно. А что бы вы сделали с Неем?
– Если бы я хотел вернуться... – Кротов запахнул синюю больничную телогрейку и отвернулся. – Не куражу ради, а действительно вернуться и переиграть игру... Я бы расстрелял мерзавца Нея перед строем. Может быть, еще с десяток пришедших с ним офицеров. И все бы сразу поняли, что вернулся Хозяин.
Дал бы пару сражений и усадил бы королей за стол переговоров, не дожидаясь Ватерлоо.
«Прячет глаза, леший! Не забыл и не простил, как я и надеялся. Теперь пусть побередит себя изнутри, а я подожду», – Журавлев бросил окурок в воду и тут же закурил новую сигарету.
Кротов присел на остов сгнившей от времени лодки, наполовину ушедшей в белый песок. Подставил лицо теплым лучам заходящего солнца. Если и было что в глазах, ушло, не оставив следа. Теперь в них было лишь мудрое одиночество старика, смотрящего на разлившуюся до горизонта реку.
– Вот что я вам скажу, Кирилл Алексеевич, – начал он тихим голосом. – Не ваш подход меня зацепил. Вернее, не совсем он. Вы, конечно, опер от бога, если невольно угадываете такие вещи. Дело было так. Пару лет назад я сатанел от тоски. Мерил этот берег шагами день за днем, в палату возвращался и падал от усталости. У зеков это гоном называется. Наверняка слышали. К такому подойти боятся, глотку зубами разорвать может. Ждут и вертухаи, и братва лагерная, пока перегорит человек, выжжет в себе прошлое. Из гона два пути – или в петлю, или в новую жизнь. А раз уж новый человек, к прошлой жизни все пути отрезаны. Так вот, забрел я в таком состоянии в столярку. Не скажу зачем – сами догадаетесь. А там приемник старенький включен. На полную громкость. Эдит Пиаф пела. И все у меня внутри оборвалось. Действительно же, как воробышек, а жизни, страсти к жизни в ней – на сто мужиков хватит. Заплакал я тогда. Третий раз в жизни.
Первый – когда мать хоронил, второй – в Лефортовской тюрьме, когда узнал, что Маргарита с детьми попала в аварию. И тут – в третий. Как в себя пришел, не помню. Очнулся здесь, на лодке. Сижу и дышу, как в первый раз. Вот тогда я, Кирилл Алексеевич, знаете что подумал?
– Что? – Журавлев внимательно смотрел в сухое острое лицо Кротова, не замечая, что догоревшая сигарета вот-вот обожжет пальцы.
– Подумал я, что могу сесть на катер, и никто меня не остановит. Доберусь до одного городка, постучу в дверь к верному человеку, вскрою кубышку. Всеми правдами и не правдами окажусь в Париже. Поставлю дело, а этому меня учить не надо. И выпущу духи «Эдит». Каково?
– Кажется, такие духи уже есть. – Журавлев бросил окурок под ноги. «Твою мать, крыша поехала! Наварил лапши, а я, дурак, уши подставил».
– Плевать, перекуплю марку. Не в этом дело, Кирилл Алексеевич, разве вы не поняли?! Только свободный человек может позволить себе такие мечты! А раз я свободен, то таковым останусь всегда. В Париже или здесь, в Москве или на нарах в Магадане. С большими деньгами или с шишом в кармане. Вот так. – Кротов обвел рукой просторно разлившуюся реку, бор на дальнем берегу с белой полоской плеса.. – Посмотрел я вокруг и решил, что место для персонального рая вполне подходящее. И понеслась! Для начала окрутил завхоза. Закодированный алкоголик, такой дела не пропьет. Наладил через него производство в нашей богадельне крючков.
– Каких крючков? – Журавлев понял, душещипательная часть окончена, Кротов начал тянуть свою игру.
– Вот чем опер отличается от цеховика! – улыбнулся Кротов. – Места же кругом рыбные, а снабжение даже при Госснабе было убогим. А для демократов здешние аборигены вообще не существуют. Так вот, гнут шизики проволоку и, у кого ума хватает не нажраться крючков, затачивают крючки. Бабы плетут сети.
Называется это трудотерапией. Раньше клепали пластмассовые елочки. Но от такой работы, я имею в виду ее целесообразность, и у здорового ум за разум зайдет.
Теперь все довольны. А сейчас разворачиваем производство тампонов. Не улыбайтесь, я серьезно. Завхоз уже сунул кому надо в облздраве, и к нам как бы по ошибке прислали пару тонн ваты. Сейчас все ненадежные шизики, кому нельзя доверить крючки, крутят тампоны. Их расфасовывают уже в Заволжске. Там мой завхоз открыл кооператив. Часть продаем женскому населению, часть закупает облздрав для больничных нужд.
– Вот теперь я вас узнаю, Савелий Игнатович! – не выдержал и захохотал в голос Журавлев.
– Это еще не все! На левом берегу гниет дебаркадер. Пропадает, как у нас принято, народное добро. Там раньше бакенщик жил. От трассы к дебаркадеру идет грунтовка. В лесу два озерца. Итого, мы имеем охоту и рыбалку одновременно, плюс помещение для разврата. Место на отшибе, поверьте, дым там будет стоять коромыслом. За дополнительную плату для похмельной публики можно будет организовывать экскурсию в наш дурдом. С пьяных глаз особо не поохотишься и с удочкой не посидишь. Значит, уток придется разводить при нашей богадельне.
Очевидно, поставим теплицы. Летом будем подавать свежие овощи, зимой – соленья.
– Кротов, вы это серьезно?
– Абсолютно! Я поставил по Союзу тысячи дел и это уж как-нибудь доведу до ума. С оборота я имею десять процентов плюс процент за консультации в затруднительной ситуации.
– С ума сойти можно!
– Сходите на здоровье и оставайтесь здесь. Рекомендую.
– Зачем вы мне это рассказали, Кротов?
– А затем... – он резко встал и вплотную подошел к Журавлеву. – Затем, чтобы вы поняли, лучший из известных мне оперов, – человека, который с равным успехом может поставить дело здесь, на голом месте, или в Париже, человека, которого превратили в ничто, втоптали в дерьмо, а он вылез, выжил и научился радоваться каждому дню, на гнилых понтах не ловят. Вы опять опоздали, Журавлев! – В глазах Кротова загорелся нехороший огонек, а губы скривились в снисходительной усмешке. – Вы опять немного опоздали.

Старые дела. Москва, Лефортовский следственный изолятор, июнь 1989 года

Гробовая, давящая на уши тишина была «фирменным» стилем Лефортовской тюрьмы. Полы были застелены резиновым покрытием, глушившим шаги, надзиратели по боксам ходили только в тапочках на мягкой подошве, петли многочисленных дверей всегда тщательно смазывались, ключи в замках поворачивались без единого звука.
Кто и когда подсказал этот трюк, неизвестно, но более действенное средство воздействия на заключенного придумать было сложно.
Тишина обволакивала, растворяла волю, рано или поздно рождалось чувство полной отрешенности от внешнего мира, какое, наверно, возможно только в монастырях. И там, и здесь выдерживали только сильные духом, успевшие выковать в себе несгибаемый стержень, остальных неминуемо развозило. Тишина становилась ежедневной, ежеминутной пыткой. А человек не может жить один, и когда единственным живым существом оказывается сидящий напротив следователь, естественная потребность в общении становится губительной. Надо только набраться терпения и ждать, когда сознание, утомленное тишиной и неизменностью окружающего мира, растворит «образ врага» и превратит следователя в добродушного, все понимающего случайного попутчика в поезде, перед которым можно раскрыть, не боясь насмешки и последствий, самое сокровенное.
Журавлев приехал вовремя, но пришлось ждать, пока освободится кабинет для допросов. Как всегда, в курилке толклись следователи: бодрые и беспечные, уже успевшие обработать своих «клиентов», и нервно-вздернутые, утомленные вынужденным бездельем, – те, кто, как Журавлев, еще ждали своей очереди. Стоял обычный кагэбэшный треп, обсуждали все, от футбола до интриг в высшем эшелоне, перемежая анекдотами и секретными сведениями. Когда кто-нибудь не выдерживал и начинал клясть лефортовских начальников, до сих пор не удосужившихся оборудовать нужное количество кабинетов, в ход шла дежурная шутка: «Не гони лошадей, парень. Посадят, натрепешься всласть!» Шутку всякий раз встречали дружным гоготом.
Журавлев смеялся вместе со всеми, хотя отлично чувствовал скрытый подтекст. Любой из тех, кто сейчас коротал время в курилке, в любой день мог оказаться по другую сторону стола в кабинете для допросов. На Руси от сумы и тюрьмы зарекается только полный дурак. У всех здесь собравшихся жизненная альтернатива была проста: либо пенсия выше среднесоюзной нормы, либо нары в спецзоне для государственных преступников. Органы под давлением времени несколько ослабили хватку, правило «шаг влево-право – считается побегом, стреляю без предупреждения» на простого гражданина уже не распространялось в той степени, как это было в славные времена культа личности. А любой, даже самый ничтожный сотрудник органов всю жизнь ходит под дамокловым мечом, украшающим эмблему его конторы.

* * *

В кабинет ввели Кротова, и Журавлев ужаснулся, как же сдал этот человек. С тех пор, как у Журавлева отобрали это дело, он Крота не видел. Четыре года Крот просидел под следствием, прокурор исправно подмахивал очередное постановление о сохранении меры пресечения, и Крота все глубже засасывала тина Лефортовской тюрьмы.
«Все, спекся Крот, – подумал Журавлев, разглядев желтый налет на дряблых веках Кротова. – До лета не дотянет».
Если клест долго сидит в клетке, у него начинает отмирать чешуя, покрывающая лапки. Такого, с лапками, словно пудрой посыпанными, называют «сиделый». Белые лапки – верный признак, что птица давно смирилась с неволей и другой жизни уже себе не представляет. Желтый налет на веках зека – верный признак того, что камера сделала свое дело.
– Закуривайте, Савелий Игнатович.
– Бросил.
– Поговорим?
– Поговорим, Кирилл Алексеевич. Время у меня есть.
– Я с вашего разрешения покурю. – «Отлично! Сразу два добрых знака. Боялся, что Крот запрется. Психиатры это называют „синдром отрицания“, у нас проще – „глухая несознанка“. Крот держит несознанку уже четвертый год, вполне мог нажить себе легкую форму помешательства. Во-вторых, память сохранил. Да, в-третьих, лично против меня ничего не имеет. А вычислил и брал его я, это он знает».
– Не надо, Кирилл Алексеевич. – Кротов нервно потер колени сухими белыми пальцами. – Мы друг друга хорошо знаем. Зачем эти игры? Тренируйтесь на студентиках-диссидентиках. Со мной не надо. По делу мне сказать нечего. Да и нет у вас на руках дела, так ведь? Я так понимаю, не одну подпись пришлось собрать, пока ко мне допустили.
– Что правда, то правда, – улыбнулся Журавлев. – Птица вы важная, к вам на прием, как к министру – не пробиться.
– Если бы вы знали, как вы правы, – вздохнул Кротов.
– Я же знаю, что не было в Союзе цеха, к которому вы бы не приложили руку.
– Голову, товарищ Журавлев, голову! Да и это тезис еще нужно доказать.
Ваши коллеги уже четвертый год доказывают.
– Ну и пусть доказывают, работа у них такая. – Журавлев прекрасно понял намек, за четыре года следствие не продвинулось ни на шаг. Зациклиться на этой теме означало сразу же отдать инициативу в разговоре. Это была ловушка. Кротов, как искусный рыболов, забросил крючок прямо ему под нос.
– А у вас, выходит, уже другая? Как же на воле время-то летит! – подсек Кротов.
«Вот так мы с ним пять месяцев и веселились, пока не раскусил, что за фрукт этот Кротов. И тактику его разгадал. Он все и вся считает на много ходов вперед. Просчитывает возможные вводные фразы собеседника и убивает их по одной, не позволяя перейти к интересующей того теме», – подумал Журавлев.
– А вы не изменились, Кротов.
– Тюрьма не меняет, она только портит.
– Хорошо, перейдем к делу.
– Надеюсь, не к моему. Иначе, предупреждаю, беседа пойдет под протокол.
Вопрос – ответ, запись в протокол – моя подпись под каждой строкой.
– Наслышан, как вы тут следователей чистописанию учили. Будь по-вашему!
Просто поговорим. Будем считать, что я обратился к вам за консультацией. – "Его консультация стоила один процент от суммы, из-за которой возникли проблемы.
Промолчит или ляпнет?"
Кротов промолчал. Он закинул ногу на ногу, сцепил пальцы на колене и принялся медленно раскачиваться вперед-назад. Наклонил голову, подцепив острым подбородком воротник рубашки. Сейчас он действительно напоминал длинноносую птицу, осоловевшую от тишины и тепла.
– Я вас уважаю, Кирилл Алексеевич, – начал Кротов, не меняя позы. – Вы достойный противник. Кроме этого, вы уважаете своих врагов, а это всегда умножает шансы на победу. Мы будем говорить о весьма общих вопросах. Никакой конкретики и никаких имен. Так пойдет?
– Согласен.
– Надеюсь, вы не обидитесь, если некоторые темы я вообще откажусь обсуждать.
– Не обижусь. – "Уже выстроил свою игру, шельма. Успел все просчитать.
Хорошо же я его изучил! Не птицу он напоминает, а гроссмейстера, уставшего от сеанса одновременной игры в Доме пионеров". – Журавлев ткнул в пепельницу окурок и сразу же прикурил новую сигарету. Поднял глаза и увидел, что Крот хитро скривил в усмешке тонкие синеватые губы. – Что?
– Вы наверняка подумали, что хорошо меня изучили. А я вот знал, что после первой сигареты вы сразу же прикурите новую. Третью, могу спорить на пайку сахара, закурите через пятнадцать минут.
– Кровопийца вы. Кротов! – Журавлеву ничего не оставалось, как усмехнуться.
– Ладно, ладно! Зубки друг другу показали, давайте ваши вопросы.
– Допустим, – Журавлев выдохнул дым, – на вашем месте сидел бы один из крупнейших организаторов подпольных цехов в стране. Эйнштейн массовых хищений и Капабланка операций с валютой в особо крупных размерах. Он, конечно же, знаком с элитой преступного и полу богемного мира. Он ко многому причастен и о еще большем осведомлен. Как бы, по вашему мнению, он ответил на вопрос: нужна ли мафии власть?
– Неплохо, неплохо! – Кротов не отрываясь смотрел на гладкую поверхность разделявшего их стола, словно это была шахматная доска, а Журавлев только что начал красивый гамбит. – Очень интересная беседа у нас пойдет, Кирилл Алексеевич! – он поднял глаза на Журавлева. – Задавайте уж следующий вопросик.
Хотите, сделаю это за вас? Только, чур, признаетесь, если угадаю.
– Согласен, но если угадаете, придется отвечать.
– После уточнения «имеется в виду государственная власть» последовал бы вопрос: готова ли мафия, как вы ее называете, пойти на определенные шаги, скажем так, направленные на приобретение вышеупомянутой власти. Так?
– Да. – Чуть помедлив, Журавлев кивнул и затаился: Кротов сознательно сам обнажил клинковую сущность вопроса. Теперь он стал смертельно опасным.
Безопаснее, как ни парадоксально, для обоих было бы промолчать.
– Отлично! – Кротов опять уткнул подбородок в воротник.
– И это весь ответ? – сыграл удивление Журавлев.
– Не гоните, мне надо подумать, – ответил Кротов и закрыл глаза.
Сигарета Журавлева успела дотлеть до фильтра, когда Кротов наконец заговорил:
– Однажды в бане один мужик намылил лицо, так что описать вам его не могу, и в ответ на примерно такой же вопрос ответил: «А на хрена еще и подтяжки, если у меня ремень есть!» Уточнить или не надо?
– Продолжайте, Савелий Игнатович. – Журавлев облегченно выпустил последний клубок дыма и ткнул окурок в пепельницу. Кротов начал отвечать на вопрос, это была победа.
– Еще бы! – ухмыльнулся Кротов. – Так вот, этот человек с намыленной рожей в продолжение сказал примерно следующее: «Нам пришлось не сладко. Но уже наши сыновья выпрямят спины и будут открыто ездить на дорогих машинах. А повезет нашим внукам. Они получат дипломы лучших университетов мира, и внуки тех, кто нас сейчас сажают, будут служить у них простыми клерками».
– И вы ему поверили?
– Я же разумный человек и ничего не принимаю на веру. Здесь неплохая библиотека. Поинтересуйтесь моим формуляром, я кое-что читаю помимо обязательной для вас «Правды». Неужели не понятно, что даже ребенок до поры до времени зреет в утробе матери? И так во всем. Новое вызревает, сокрытое от чужих глаз. Даже слепому видно, что в стране нарождается нечто новое. Называйте это перестройкой, реформой, как вам будет угодно. Но не с Марса же оно прилетело. И не привезли его вместе с картошкой из Америки! Наше оно, российское. Из нашего дерьма, сиречь – почвы произросло. Европа, как беременная баба, сто лет носила в себе капитализм. Растила новых людей в масонских ложах, бередила умы писаниями просветителей. А пришел срок – погнали просвещенные темную толпу на Бастилию, чтобы раз и навсегда переделать мир по своему разумению. И с тех пор у них власть не по крови, а по уму передается.
– Хотите сказать...
– Именно! В ту самую мафию, как вы выражаетесь, власть загнала лучших, кто не вписывался в систему. У кого хватало ума не лезть в диссидентуру и не бегать с самиздатом по подворотням, шли к нам и узнавали вкус дела. А оно от подневольной пахоты отличается, как дорогое вино от кислой бормотухи. Кружит голову и заставляет уважать себя самого. А от вашей бормотухи одна дурь и тоска безысходная!
– Иными словами, вы считаете, что у истоков изменений в стране стоят мафиозные круги? – вернул разговор в прежнее русло Журавлев.
– Эх, Кирилл Алексеевич! У вас, как у всякого конторского, мозги набекрень. Не говорил я этого! Изменения приходят помимо воли отдельных людей, пусть даже и сбитых в мощные группы. Слишком уж мелок человек для этого. Его счастье, если успевает грядущие перемены почувствовать да сообразить – то ли голову спрятать, то ли вылезти из норки. На большее нашего ума не хватает.
– Получается, мафии власть не нужна. Как вашему мужику подтяжки.
– Власть – категория управления. Есть такая наука. Для управления тем, что мы имеем, власти достаточно. Мы прекрасно уживались с кремлевской властью. И жили бы еще долго, не затрещи она от старости по всем швам. Вот так и вот так, – Кротов сложил ладони треугольником, сначала острием вверх, потом вниз. – Онипирамида сверху, мы – снизу. Пока были мы, были и они. Или наоборот, как вам угодно. До чего не доходили руки у них, делали мы. Где напортачили они, латали дыры мы. Где ваш закон молчал, судили мы. Им было не хлопотно управлять, согласитесь, когда решения съездов о том, что народ надо кормить, пристойно одевать и обувать, претворяли в жизнь такие, как ваш Эйнштейн-цеховик.
– Интересно. – «Интересно будет начальству, когда прослушают пленку. Надо ломать Крота, без него они не дадут хода операции. Я знаю, куда бить. Он завелся, вспомнив о жене и детях. У всех будут внуки, а у него – нет. Значит, все напрасно, и будущего для себя он не видит. Жестоко, конечно, играть на таком, но иного выхода нет. Не сломаю сейчас, подставит в ходе операции, у него ума хватит».
– Жаль мне вас, Кирилл Алексеевич, – неожиданно тихо сказал Кротов.
– Это почему? – Журавлев обошел стол, присел на угол. Хотел быть ближе к Кротову. Нанося удар, как в боксе, нужно чувствовать тело противника.
– У вас глаза собаки, сделавшей стойку, – улыбнулся Кротов. – Значит, моя лекция пошла, простите за каламбур, псу под хвост. Ничего вы не поняли и ничего у вас не выйдет. Те, на самом верху, не поверят ни единому вашему слову, собери вы компромат хоть на всех более или менее серьезных деловых людей. Обвинят в подрыве устоев и клевете на Советскую власть. Между нами говоря, будут в чем-то правы. Вас без лишнего шума упекут в психушку, и вся недолга. Мы же не имели дела с небожителями. Вполне достаточно управленцев третьего и четвертого эшелонов. Мужики они еще крепкие, по бабам бегают и интересуются будущим своих внуков. Кроме этого, они ближе к делу и народу, который, что ты ему ни обещай, сытно есть и тепло одеваться хочет сегодня, а не в светлом будущем. Нас они не чураются, за изгоев не держат, поверьте мне. Партийную власть по наследству только в Корее передают, а внуками и внучками их бог не обделил. Сидеть и ждать, пока Политбюро вымрет, они не станут. Соберутся в кучу, выберут атаманом областного босса и пойдут приступом на Москву. А когда по всей стране повыкидывают старых хрычей из теплых кресел, позовут нас. Хотя и звать не надо, мы всегда рядом. Своих мы никогда не бросаем. И эту объективную тенденцию, вызванную к жизни миллионами амбиций и воль, вы хотите переломить? Тогда мне жаль вас, искренне жаль.
– Мир полярен, Савелий Игнатович. Каждая тенденция порождает свой антипод, разве нет? Предположим, я представляю альтернативную тенденцию. И в таком качестве мог бы быть очень полезен.
– Чем? – Кротов откинулся на стуле, смерил взглядом грузную фигуру Журавлева. – Спешу напомнить, вы имеете дело с человеком, оказавшимся в тупике.
Кстати, не без вашего участия. Меня мурыжат четвертый год. На себя я взял. только цех в Краснодаре. Большего вы не накопали. За этот цех мне светят максимум шесть лет. Вы же знаете, что год тюремного содержания идет за три года лагерей. Итого, я уже отмотал почти высшую меру. Передать дело в суд – значит выпустить меня подчистую из зала суда. Но кому-то очень хочется сделать из меня крестного отца советской мафии.
– Не совсем так, Кротов. Кому-то выгодно, чтобы Крот сгнил в каменном мешке. Это единственный способ устранить из дела конкурента, избежав разборок на сходняке. Назвать имя?
– Мы договорились без имен. – Кротов плотно сжал тонкие губы.
– А если я смогу связать это имя с аварией в Гаграх? Машина слетела в пропасть. Но экспертиза показала, что дети умерли не сразу. Мать прижала Сашу и Леночку к себе и тем продлила им на несколько мучительных минут жизнь.
Журавлев отметил, как, словно от дикой боли, до предела расширились зрачки Кротова. На какое-то мгновение лицо сделалось беспомощным, как у человека со связанными руками, которого бьют наотмашь по щекам. Потом лицо. закаменело, только подрагивали желваки на острых скулах.
"Ну и выдержка! – подумал Журавлев, едва сдержавшись, так хотелось сжать ссутулившиеся от боли плечи Кротова. – Прости меня, Крот, так было надо.
Клянусь, я дам тебе шанс отомстить!"
Семья Кротова погибла три недели назад. Сразу же сообщить ему побоялись, но «тюремный телеграф» неведомыми путями донес известие до Крота. Он не вставал с постели два дня. Лежал, отвернувшись к стене. Потом встал, тщательно сбрил со щек отросшую щетину и через надзирателя заказал новый комплект книг из тюремной библиотеки. И больше ничего, словно ничего не случилось. Даже с просьбой отпустить на похороны обращаться не стал.
Журавлев, узнав о трагедии, за неделю раскрутил клубок. Ниточка тянулась к Гоге Осташвили. Сведения были от надежных источников, трижды проверенные, но не побежишь же в суд с агентурным сообщением? Журавлев имел свои виды на Крота и неделю уламывал и умасливал начальство, добиваясь разрешения на встречу с подследственным. Если удастся сломать Крота, до крови разбередив едва затянувшуюся рану, появится шанс начать операцию, по размаху и последствиям ни в чем не уступающую травле, начатой ФБР против Аль Капоне и прочих «крестных отцов» мафии.
– Чего тебе надо, опер? – прошептал Кротов.
– Мне нужен ты, Крот. – Журавлев положил руки на спинку его стула, наклонился, почти вплотную приблизив свое лицо к побелевшему лицу Кротова. – Пойдем со мной. Я твой единственный шанс выбраться из тупика. Соглашайся на суд, он займет десять минут. Тебя освободят в зале суда, это я гарантирую.
Выходишь на свободу, и мы начинаем работать вместе.
– Из тупика одна дорога – назад. А назад я не хочу. – Кротов отвернулся. – Пусть все остается, как есть.
– Подумай, сколько ты еще выдержишь? Так и сдохнешь здесь, не отомстив за семью. Пока ты на нарах парился, Гога Осташвили прибрал к рукам все. Все, что ты нажил. И лишил тебя всего, ради чего ты жил! – Он еще раз ударил по той же ране, но Крот, как и в первый раз, выдержал, только снова до предела расширились зрачки и кожа на острых скулах сделалась совсем неживой, мертвенно белой.
– Без санкции ты бы на этот разговор не пошел, ведь так? – Кротов пристально посмотрел в глаза Журавлеву. – Неуемные вы там все. Тех, кто одобрил твою инициативу, я понимаю. А вот тебя – нет. Я всегда работал на себя, а ты все ради других стараешься. Так о чем мне с тобой говорить? – Кротов вскинул острый подбородок, глаза сделались непроницаемо холодными. – Я же не дурак, Кирилл Алексеевич. Стоило мне ответить утвердительно на вопрос, нужна ли мафии государственная власть, как вы бы галопом понеслись докладывать начальству, что не зря хлеб жуете. Неймется навесить на всех деловых антигосударственную деятельность? Неплохо придумано! Таким образом политическая полиция перехватывает инициативу у обычной милиции, хорошо и надолго прикормленной.
Лезете в большую политику, Журавлев?
Журавлев сосредоточенно разглядывал тлеющую сигарету. Кротов просчитал его игру до запятой. КГБ для плотной разработки «теневой экономики» и присосавшихся к ней воровских авторитетов требовалось серьезное обоснование. В чужой огород – а до тех пор, пока деловые и воры ходили под обычными уголовными статьями, это была вотчина МВД, – просто так не пустят. Стоило подвести их под статьи об антигосударственной деятельности и доказать кремлевским старцам, что массовые хищения имеют целью перехват власти, решение ЦК родится само собой. Но кабинетным измышлениям никто не поверит. Сведения, в том числе, должны исходить и от источника надежного и в извечном противостоянии КГБ и МВД не повязанного.
Кротов был наилучшей кандидатурой. Если бы удалось сломать...
– Все, прием по личным вопросам у теневого министра подпольной экономики окончен, – сказал Кротов, вставая с табурета. – Спасибо за предложение, Кирилл Алексеевич. Но вы опоздали. Слишком поздно. – В глазах Кротова загорелся нехороший огонек, а губы скривились в снисходительной усмешке.
В тот день, как – ни гадал Журавлев, смысла последних слов Кротова понять не смог. Все встало на свои места через неделю. Самое странное, что не от своих, а через агентуру он получил известие, что Крота кончили при попытке к бегству. Чутье подсказало Журавлеву, что лезть с вопросами к начальству – дело гиблое и, возможно, опасное. Нажал на агентуру. Оказалось, мафия провела собственное расследование.
Первоисточником стал Кисель, шестерка, неизвестным ветром занесенная в Лефортовский изолятор. Его заставили отмывать залитый кровью пол «воронка».
Окольными путями подкатили к вертухаям. Как выяснили, за Кротом приехал чужой спецконвой, показали какие-то бумаги и увезли. Машина вернулась через час, но уже без Крота.
Просчитав все возможные и невозможные варианты, умные головы вышли на врача «Скорой», которого посреди дороги остановили люди в форме и попросили оказать срочную помощь раненому.
Раненым оказался зек-доходяга лет пятидесяти, седой, остроносый, худой, как щепка. На врача нажали сильнее – вспомнил внешность до деталей, по ним выходило – Крот. Из разговоров и мата вертухаев врач понял, что Кроту стало плохо, можно сказать, начал отбрасывать копыта. Лопухи открыли дверь, а двое зеков, перепрыгнув через Крота, набросились на конвой. Началась пальба. Одного сразу же срезали влет. Второго ранили в ногу. Шальной пулей зацепило и Крота.
Пуля пробила плечо, другой бы оклемался, но у Крота в тюряге сдало сердце, ему хватило. Кончился Крот на руках врача, к великой радости вертухаев. В бумажке написали – «от инфаркта», что, если разобраться, было почти правдой.
Журавлев услышал эту историю от агента и не поверил ни единому слову. Нет, мафия, когда надо, копает не хуже КГБ, это он знал. Если уж тертые зэки решили поверить в бред о спецконвое, ради доходяги открывшем двери, то причина проста:
Крота попросту замочили, а кто и за что – уже неважно.
Но Журавлев на оперативной работе был не первый год, и чужую игру умел чувствовать нутром. Он был уверен, что Крот переиграл его, вывернулся, как уж из кулака. С кем Крот заключил сделку и чем расплатился за свободу, в тот момент его уже не интересовало. Он отпустил стукача, запер двери конспиративной квартиры и впервые за много лет напился до потери сознания.

Случайности исключены. Заволжск, август 1994 года

Настя запрыгнула на подоконник, подтянула под себя ноги.
– Стены какие толстые, – она провела ладонью по шершавому камню. – Умели раньше строить.
– Не умели, а любили, Настенька. Под богом жили, халтурить грешно было.Виктор невольно залюбовался ее тонким силуэтом в стрельчатой нише. Дневной свет проходил сквозь тонкую маечку, подчеркивая каждую линию тела.
– Интересно, почему коммуняки так любили устраивать тюрьмы и психушки в монастырях? Вообще-то понятно, стенки толстые, комнат много...
– Слишком прямолинейно. – Виктор поправил очки. – В монастыри всегда ссылали неугодных. Не большевики первыми превратили Соловки в тюрьму. Просто монастырь для того и создавался, чтобы в нем заканчивалась мирская жизнь задолго до смерти. А где это произойдет, в келье или каземате, уже не важно.
Кстати, монастыри в то время были и центрами психиатрической помощи.
– И как тебе здесь, среди психов?
– Они не психи, Настя. Они – больные. Чуть больше, чем мы.
– А в Москве тебе психов и больных не хватало, да? – вскинула голову Настя.
– Опять ты за свое...
– Вить, ты, конечно, всегда был немного того, – она покрутила пальцем у виска. – Но не до такой же степени. Кончится тем, что сопьешься или сядешь на иглу, благо, наркота халявная.
– Исключено. – Он встал из-за стола, подошел к ней и положил руку на плечо. – Ты такая теплая...
– Ой, Вить, только не надо! – Она слегка боднула его в грудь. – Два года прошло. Это ты на острове живешь, а я в Москве. Со всеми истекающими последствиями, как говорит мой папочка.
– Как он, кстати? – Ладонь по-прежнему осталась лежать на ее плече, и пальцы покалывало от мягкого тепла разогретого солнцем тела.
– Скрипит потихоньку. Привет не передавал. Никто, даже твои, не знают, что я тебя нашла.
– И как же это удалось?
– Папа всегда говорил, что у меня незаурядные способности к личному сыску.
– Это когда ты его с очередной пассией выслеживала?
– Ха-ха-ха! Было по малолетству... А ты помнишь?
– Я все помню, Настя.
– Господи, – она уткнулась лицом ему в грудь, – и зачем же ты уехал, Кашпировский ты мой! Все было бы иначе...
– Зачем, зачем... – Он крепко обнял ее, поцеловал горячие от солнца волосы.
– Так, Ладыгин, брысь на место! – неожиданно встрепенулась Настя, сбрасывая его руки. – Врач не должен пользоваться минутной слабостью пациента, пусть и бывшей жены.
– Тем более – соблазнительной женщины, – попытался подыграть ей Виктор.
– Витюш... – Она посмотрела ему в глаза. – Не надо. Ты же всегда рассудком жил. Вот и сейчас подумай, что нас ждет. А ждет нас – максимум! – скоротечная любовь на служебной кушетке. А я от блицкригов как-то отвыкла. Не тот возраст.
– Значит, на ночь не останешься?
– А что это изменит? Ну, хорошо будет, даже уверена, что хорошо. А потом?
Ты отсюда не уедешь, я здесь не останусь. Зачем ворошить старое, Витя?
– Ты права, – Он убрал руки. Постоял немного, потом вернулся за стол и закурил. – А ты научилась придавать этому несколько большее значение...
– Любая баба хочет только по любви, что тут такого? Жадность со временем проходит, и вдруг понимаешь, что хоть в этой сфере количество не переходит в качество. Вот такая диалектика.
– Да уж, – вздохнул он. – Тут Гегель, конечно, лопухнулся.
– А ты стал похож на монаха. В белой рясе. – Она из-под ладони посмотрела в глубь кельи, где в темном углу стоял его стол. – Что ты там делаешь?
– Курю.
– Надулся. – Она легко спрыгнула с подоконника. – Вить, ну что тебя здесь держит? Знаешь, сколько сейчас психиатры в Москве заколачивают? Захотел бы работать в клинике, мама бы устроила в любую.
– Вот-вот. – Он снял очки и погладил тонкими пальцами переносицу. – Один приятель открыл медицинский кооператив, меня звал. Говорил, самое перспективное – вкладывать деньги в медицину, туалеты и морги. Люди, дескать, всегда будут болеть, хотеть в туалет и умирать. Независимо, есть у них жратва или нет.
– Ну и правильно говорил.
– Только пристрелили его очень скоро. Не успел разбогатеть.
– Знаешь, кто не рискует...
– Тот пьет водку на чужих поминках, – окончил за нее Виктор. – А главное, мне это неинтересно.
– Конечно, здесь куда интереснее! Первый парень на деревне... Вернее, на острове.
– Здесь работа. Ты же тоже любишь свою работу.
– Не-а. – Она вскинула руки, собрав волосы на затылке. – Я не работаю, не пашу, не вкалываю и не заколачиваю бабки. Я, Витюш, живу! Сейчас работа журналиста полностью соответствует моему представлению о жизни. Мне интересно так жить, и все. Завтра проснусь, захочется жить иначе – сменю работу.
– А для меня это больше, чем образ жизни.

Предыдущая страница 4 Следующая страница


5 Олег Маркеев

– Нашла коса на камень! – Она хлопнула себя по узким бедрам, туго обтянутым джинсами. – Какая местная Фекла тебя приворожила, а?
– Кто о чем, а баба о бабе! – рассмеялся Виктор. – Мужик он, мужик.
– Вот тебе раз! Ну-ка, колись, бывший благоверный. До каких это глубин разврата вы дошли в этом святом месте?
– Ты даже не представляешь, – сказал он неожиданно серьезно.
– Не поняла.
– О Мещерякове не слышала? – Не-а, – легко соврала Настя.
– Был такой крупный исследователь, пока друзья не сожрали.
– Профессор, наверное?
– Нет. Докторскую защитить дали, а дальше не пустили. Да и докторская была на закрытую тему.
– Как диссидентам через задницу вкатывать краткий курс истории партии?
– Ну зачем так? Он... – Виктор резко встал, в два шага пересек келью и распахнул дверь в коридор. Дверь, как и все здесь, была без ручек, открывалась специальным крючком. Прислушавшись к гулкой тишине, Виктор мягко закрыл дверь, тихо щелкнул замок.
– Па-ра-но-йя, – по слогам произнесла Настя, покрутив пальцем у виска.Шиза косит наши ряды, ага?
– Показалось. – Виктор сунул крючок в карман халата.
– Ну-ну... Так что там Мещеряков?
– Он одним из первых начал проводить эксперименты по расширению сознания, – сказал Виктор, возвращаясь на место.
– А! – разочаровано протянула Настя, отворачиваясь к окну.
– "Бэ"! Это основа психотронного оружия. Американцы развернули поисковые работы лет семнадцать назад. Сначала пытались поставить сознание под контроль.
Была у них такая программа «МК-Ультра». Лоботомия, методики по снижению агрессивности и попытки аппаратного управления эмоциями и поведением.
– Знаю, знаю! Лоботомия – это когда через дырку во лбу спицей в мозгах ковыряют. В кино видела. Хорошо америкашкам, им бабки девать некуда, – равнодушно бросила Настя.
– Нет! – Виктор хрустнул пальцами. Чувствовалось, что этот спор он ведет давно и сейчас рад новому слушателю. – Они отработали и закрыли эту тему, и переключились на ее антипод. Очевидно, пришли к выводу, что управлять сознанием, не разрушая его, нельзя. В результате можно получить не управляемое общество, а палату буйнопомешанных. Значит, следовало искать подходы к управляемой эволюции сознания. А наиболее тщательно этот вопрос проработан в системах тайных обществ и религиозных сектах. И практически у каждого народа в рамках этнической культуры существует шаманство – как синтез методик расширения сознания. Доведенный до утилитарной простоты.
– Бред в трамвае! Ты сюда прибежал за Мещеряковым, это понятно. Так сказать, из платонической любви к научному светилу. А он как на этих выселках оказался?
– Именно – на выселках! Он тут на правах ссыльного поселенца.
– Напортачил с подопытными кроликами? – Настя через плечо посмотрела на возившегося с зажигалкой Виктора.
– М-м, – кивнул тот головой, выпустив из ноздрей дым. – Часть экспериментов шла с использованием галлюциногенов. Эти препараты вызывают у подопытных неуправляемый поток зрительных образов, в просторечии именуемых галлюцинациями.
Самый ходовой препарат – ЛСД. Он простого смертного на полчаса превращает в гения. Некоторые, увы, не выдерживают. Но что поделать, брак лабораторного материала бывает при любом опыте.
– На том и погорел, значит, Лысенко от психиатрии. Людишек не жалко?
– Это были добровольцы, – коротко бросил Виктор.
– Не из числа «подрасстрельных»?
– Брось, – он брезгливо поморщился. -На таких проводят опыты по управлению сознанием. А методики высшего уровня рассчитаны на элиту. Значит, и кролики, как ты выразилась, должны быть элитными.
– Вот почему в стране колбасы не хватало. Кто космос завоевывал, кто кроликов наркотой долбил, – хитро улыбнувшись, поддела его Настя.
– Демократка несчастная! Нельзя же строить общество из расчета на жующих.
Это будет высоко организованное стадо жвачных, а не человеческое сообщество.
Вопрос стоит о выживании человека как вида. Или управляемая эволюция, или деградация до стада жвачных – альтернативы нет.
– Фашизм какой-то, – передернула острыми плечами Настя.
– Технофашизм. Еще услышишь этот термин. Очень скоро его запустят в массовое сознание, и ваша пишущая братия, как всегда ни черта не разобрав, станет обмусоливать его, как мои дебилы ложку.
– От твоих слов мороз по коже.
– Чем больше будет рождаться уродов, чем больше крови прольют расплодившиеся маньяки, тем быстрее до средних умов дойдет, что ими пора управлять. И как всегда, они с готовностью подчинятся новому лидеру эпохи технофашизма. Но перед этим мы должны помочь лидерам стать на ступень выше, стать богочеловеками. А это значит, взять жизнь в свои руки и принять на себя всю ответственность за тех, кто ниже. Исследования идут по всему миру, Мещеряков не единственный. Мы можем научит сильных быть сильными.
– А стадо жвачных – быть управляемым, да?
– В принципе, правильно, – кивнул Виктор.
– Ой, а кто это? – Настя подтянулась, оторвав ноги от пола.
– Где? – Виктор закрыл глаза, чтобы не видеть ее тонкие щиколотки, выглянувшие из-под задравшихся штанин.
– К реке пошел. Невысокий такой. На Аль Пачино похож, только седой.
– А! Это любимец Мещерякова. Некто Кротов.
– Кролик подопытный?
– Нет, что ты! Мещеряков привез, его с собой. Здоров, насколько можно быть здоровым.
– А что он тогда здесь делает?
– Живет, – пожал плечами Виктор. – Мещеряков просил не заниматься им, вот я и не лезу.
– Слушай, Вить! Его не КГБ в психушку упек, а?
– Нет, насколько я знаю.
– Жаль.
– В каком смысле?
– Тему ищу. Я недавно у одного бывшего кагэбэшника интервью брала. Не тема – песня! «Полковник Журавлев – герой невидимого фронта, жертва перестройки».
Хотела материал испанцам продать. Так зарубили, сволочи! Ни денежек, ни славы.
Отдай Кротова, а?
Он тихо подошел сзади, провел пальцами по полосе кожи между майкой и ремнем джинсов, Настя вздрогнула и прошептала:
– Наконец-то сообразил. Я уж думала, шмякнусь отсюда и сверну шею.
Он помог ей спуститься на пол, прижал к себе.
– Настюха...
– Все вы такие, чокнутые. – Она мягко улыбнулась и погладила его по щеке. – У мамаши все мужики были талантливые и чокнутые. Говорила, любить надо того, кто страстно работает и страстно живет. Тогда и тебе перепадет.
– И разводилась почти каждый год.
– Не, с официальными раз в три года. Она меня учила, таких надо любить самой, но не позволять любить себя. Спалят и не заметят.
– А меня еще любишь?
Она чуть отстранилась, посмотрела ему в глаза:
– Тебе медсестры часто говорят, что ты сногсшибательный мужчина?
– Они молчат.
– Дуры! – Она потерлась носом о его подбородок. – Хорошо. Всюду карболкой пахнет, а от тебя... «Фаренгейт», да?
– Угу.
– Парфюм политиков и авантюристов. Что-то не вяжется с земским врачом, не находишь?
– Угу.
– Угу-угу! Заворковал, голубь. Эй, богочеловек! Как у вас, у небожителей, полагается – брать смертную женщину на подоконнике или все же перевести в горизонтальное положение?

Неприкасаемые

Кротов отвернулся и поднял воротник ватника. С реки потянуло вечерней свежестью. У пролома в стене началось оживление, донеслись женские визгливые голоса – в стайку цветных халатиков вклинились темные пятна мужских ватников.
– Расставим все по свои местам, Журавлев. – Голос Кротова стал резким. – Кто вы и кто я? Вы – опер-неудачник, выброшенный на обочину жизни и так и не нашедший себя. Иначе бы вы не взялись за ремесло, от которого однажды нашли мужество отказаться. Я – человек, сумевший вылезти из могилы и вновь научившийся жить. Меня можно убить, но переделать уже нельзя. Раз за разом я буду вставать на ноги и жить дальше. Здесь или где угодно я останусь самим собой. С этим придется считаться.
Далее, я ни на йоту не отступил от заключенного со мной договора. Надеюсь, вы понимаете, что перенестись из лефортовской камеры в этот богом забытый уголок бесплатно нельзя. Я сделал свое дело и получил за это жизнь. Жизнь маленького человека на маленьком островке среди психов и блудливых медсестер. И на том спасибо. Ваше появление означает, что кому-то я опять стал нужен. Этот кто-то достаточно могуществен, чтобы иметь доступ к вашим прошлым делам, иначе бы он вас не нанял. И сидит достаточно высоко, чтобы быть осведомленным о сути заключенного со мной договора. Иначе он не смог бы добыть мой адрес. Отвечать за нарушение договора будет он. С меня взятки гладки, я человек подневольный.
Кстати, кто этот герой нашего времени?
– Ас кем вы заключили договор в Лефортове? – ударил в ответ Журавлев.
– С ума сошли! Естественно, не скажу. – Кротов дернул головой, словно за воротник попала холодная капля.
– Вот и я не скажу, кто меня нанял. Работать будете со мной.
– М-да. Конспираторы... Фактически, он предлагает мне работу, так? – Кротов резко повернулся и посмотрел в лицо Журавлеву.
– Допустим.
– Без «допустим»! Он предлагает мне работу. А Кротов никогда не работает даром и на чужих условиях. Условие первое – семь процентов от дела. Условие второе... Оно не обсуждается. Гогу Осташвили – а именно это имя вы чуть не назвали мне тогда, в Лефортове, – вы оставляете мне. За жену и детей я из него жизнь выдавлю по капле!
– С Гогой понятно, но семь процентов! Это же бешеные деньги!
– Вы не поняли меня, Журавлев, – усмехнулся Кротов. – Я понимаю, для вас все, что больше оклада опера, относится к бешеным деньгам. И обсуждать с вами этот вопрос я не намерен. Просто передайте мои условия тому, кто вас послал.
Кротов, как вы знаете, всегда брал десять процентов. Если я правильно понял, некто решил с моей помощью повалить Гогу. Операция принесет бешеные деньги, тут я с вами согласен. Здравый смысл требует увязывать процент с объемом прибыли.

Поэтому мое условие – семь процентов. Из них полтора я предлагаю вам. Что скажете?
– Перекупаете? – удивился Журавлев.
– Да бросьте вы, Кирилл Алексеевич. Можно же раз в жизни не быть дураком и не таскать каштаны из огня для дяди за благодарность в приказе, а говоря по-русски – даром. Я беру вас в дело, неужели непонятно? Предлагаю стать партнером и обещаю нормальные деньги. Вы, надеюсь, понимаете, такие предложения Кротов делает далеко не каждому?!
– Что потребуете взамен?
– Ничего особенного. Обычной партнерской лояльности. Вы не опер-вербовщик, а я не припертый к стенке «цеховик». Между нами не должно быть грязи. Только партнерские отношения.
– А если я откажусь?
– Значит, вы дурак, и иметь с вами дело я не намерен. Или ваш новый хозяин посулил вам больше. Но тогда дураком оказываюсь я, Потому что поверить в такое, будучи в здравом уме, невозможно. Естественно, условия нашего соглашения должны остаться между нами. Идет? Думать будете в дороге. Скоро отходит катер. У мужиков проблема с горючкой, в следующий раз могут заявиться через неделю.
Передайте все хозяину. Если согласны на мои условия, приезжайте. Нет – бог вам судья. Выходите из дела, пока не поздно, оно не для вас.
– Кротов, вы хоть понимаете, что последует, если я передам весь ваш бред?
– Не давите, Кирилл Алексеевич. Не прошло в Лефортове, не пройдет и здесь.
Я проверяю вас и вашего хозяина. Серьезный человек поторгуется и попытается сбить цену. Несерьезный пошлет сюда ребят или даст команду главврачу посадить меня на иглу. Как вы поняли, я ничего не боюсь и ко всему готов. Учтите это на будущее.
У пристани на другой стороне острова протяжно загудел катер, созывая задержавшихся посетителей. Стало совсем темно, и Журавлев, прикурив от дрожащего на ветру огонька зажигалки, не сразу разглядел, что Кротова уже рядом нет.
"Я его сделал, – сказал сам себе Журавлев. – Как ни крути, а в дело Крот пойдет. Это главное. Подседерцеву нужен был результат, он его получит.
Остальное – мое дело, – Он достал из кармана диктофон, щелкнул кнопкой. Курил, щурясь на темную воду. Маленькая кассетка перематывала пленку, стирая запись.В старые дела пускать Подседерцева нельзя. С Кротовым не все так просто, за ним стояли и, возможно, стоят серьезные люди. И он не преминул это обыграть.
Подседерцев может ухватиться за эту ниточку и до поры заморозить операцию. А мне нужны деньги, не мне лично, а семье. Крота я расколю сам, время для этого будет. Вот тогда можно выходить на Подседерцева с предложением о перспективной игре. Похоже, на старости лет ты влезаешь в большую политику, да? – Он тихо хмыкнул. – А, к черту, терять уже нечего! Глупо умирать дураком".

Случайности исключены

В келье стало совсем темно. Только светилась синим вечерним светом острая арка окна.
Она провела жарким языком по его губам. – М-м-м. Витюш, а губы у тебя стали твердыми. Скоро вообще превратишься в аскета. Губы в ниточку, взор орлиный, в сердце – лед.
– Как знать... – Он осторожно выгнулся, достал со стола пачку сигарет. – Обряды инициации бывают разными. Кого испытывают огнем, кого льдом, кого землей.
– А тебя чем шарахнул по мозгам Мещеряков? Виктор, женщину не обманешь, ты стал наполовину чужой.
– Долго не виделись. – Виктор прикурил сигарету.
– Нет, не это. – Она приподнялась на локте, взяла у него из губ зажженную сигарету.
– Зачем тебе знать?
– Слушай, мы разошлись. Каждый выбрал свою дорогу и пошел по ней. Не смогли идти вместе – значит, не судьба. Но разве это делает нас чужими?
Он промолчал, раскурил новую сигарету.
– Тихо как у вас! Сдуреть можно. Надеюсь, наших стонов психи не слышали.
– Не слышали. Они в другом крыле, а стены – из танка не прошибешь.
– А они не буянят?
– Пока нет. До полнолуния еще неделя, – ответил Виктор, думая о своем.
– Тихо, аж на уши давит! – Она вскинула голову, но он свободной рукой опять опустил ее себе на грудь.
– Раньше психушки называли «домами скорби». Знаешь, почему? – прошептал он.
– Нет.
– Здесь конец всему. Дальше – пустота. Бездна. Эти люди не больны. Они заглянули в бездну, и она навсегда опалила их разум. Они скорбят по концу всего, что мы считаем бесконечно возобновляемым. Дальше жизни нет, и они это знают.
– А что есть?
– Другая жизнь. Но там нет места для нас. Тихо-помешанные живут на пограничной полосе. Буйные, пока есть силы, пытаются прорваться в ту или иную сторону. Раньше это знали, хоти слова «психиатрия» еще не придумали. Считали, что человек, заглянувший в бездну, навсегда потерян для этого мира. Но его скорбящей душе открыто многое, что не дано простым смертным. Поэтому и привечали юродивых, сумасшедших и шаманов.
– И Мещеряков подвел тебя к бездне?
– Нет бездны, есть Пустота. Конец и начало всему. Можно всю жизнь расти от единицы до девяти.
– Не поняла. – Настя подняла голову и заглянула в его бледное отрешенное лицо.
– Нумерология – тайная наука древних. – Он закрыл глаза и улыбнулся своим мыслям. – Школьная арифметика, полная тайн и открытий. Единица – знак самости, пять – приземленный человек, шесть – познавший смерть как часть бытия, девять – венец развития. Проходим все этапы от единицы до девяти и обратно. И так до бесконечности. Сложение – вычитание. И лишь стоит приписать ноль, как единица становиться десяткой. Ноль – это и есть Пустота. Соединение с Пустотой переводит тебя в новый разряд. Вместо бесконечного прибавления и убывания количества – постоянный качественный рост. Чем больше нулей, тем больше преодоленных состояний Пустоты.
– Господи, так же можно свихнуться! – Она схватила его за плечи. – Витька, не говори так. Как живой мертвец!
– Глупая! – усмехнулся он. – Познавший Пустоту способен на то, что смертные считают чудесами. Он может проходить сквозь стены и летать по воздуху.
'Переход с уровня на уровень – это смерть. Проделавший это хоть раз становится бессмертным на низшем уровне. Все так просто!
– Да, ребята, вы тут не скучаете! – Настя встала и, зябко поежившись, прошла к окну.
– Зато я многое знаю. – Виктор приподнялся, чтобы лучше видеть чернеющую на фоне арки фигуру.
– Да иди ты, Витька... Знаешь-только не летаешь!
– Серьезно. – Теперь его голос опять стал живым. – Например, я знаю, что ты ночевала у меня дома.
– Экстрасес, тоже мне! Твоя мамаша позвонила и доложила.
– Не звонила... Ты спала в моей комнате. Ненароком покопалась в книжном шкафу.
– Предположение. – Она скрестила руки на груди.
– Нашла две тетради. Сначала пролистала ту, что в черном переплете.
Красную – потом, так? О работах Мещерякова узнала оттуда. И это доказательство твоих сверхспособностей – Ладно. В тот вечер в ларьке не оказалось «Честерфильда». И ты купила две пачки «Джон Плей», так? На душе было погано, думала, что не уснешь. Хотела купить бутылку джина. Но, во-первых, постеснялась мамы, во-вторых, побоялась нарваться на суррогат. Купила баночку джина. Зеленую такую, да?
– "Гордон".
– А ночью тебе снились церкви, торчащие из воды, и толпы слепых, да? Ты проснулась и долго сидела у окна. Той ночью дул сильный ветер и дико орали разбуженные галки. Было тепло, но тебя трясло от озноба... Не хотелось верить, что все написанное в тетрадках – правда. И решила поехать ко мне, на этот остров.
– Боже, – выдохнула она. – Откуда ты все знаешь?
– Когда познаешь себя, читаешь других, как раскрытую книгу.
Мальчик-фотограф, что приехал с тобой... Я ему разрешил снимать в клинике только ради тебя. Кто он?
– Так. Партнер.
– В каком смысле?
– В американском. «Держись, партнер!» «0'кей, партнер». «Прикрой спину, партнер!»
– Настя, не мое дело. Хотя ты с ним регулярно спишь. Он предаст тебя.
Уйдет, а потом предаст. Ты и знать не будешь.
– Хорошо! – Она пробежала по холодному полу, села на край жесткого топчана. – Тогда и я скажу. Слепые, церкви, черти лысые... Не будем об этом.
Сам-то куда влез? Да, читала тетрадки. Черненькую, потом красную. И кое-что еще. В Ленинку как первокурсница бегала... Все работы по этой теме курировались спецслужбами, это и дураку ясно.
– Вернее, велись на их базе.
– Хрен редьки не слаще. Мне что ЦРУ, что КГБ – без разницы. Одна шайка.
Твой Мещеряков под конторой сидел, дураку ясно. Думаете, вы с Мещеряковым самые умные? Папочка мой, хоть боком, но к этому миру причастен. Я у него часто жила, наслышалась... Про безотходное производство. Они своих и своего никогда не отпускали. Не уверена, что вы на этом острове отсидитесь. Испугалась за тебя, идиота, вот и приехала.
– Кто собака, а кто хвост, и кто кем вертит, покажет время. А про безотходное производство позволь добавить... Кроме прочего, все спецслужбы отлично умеют утилизировать отходы. Так что следов не остается. Поэтому, если сдуру решила накропать про Мещерякова и этот остров, забудь. И за меньшее со свету сживали.
У реки низко и печально загудел катер. Настя резко повернулась, принялась собирать одежду.
– Не торопись. Мещеряков в городе, я за старшего. Без моей команды катер не отвалит.
– Хватит, свидание больного с родственниками окончено!
– Брось дурить, Настя. – Он протянул к ней руку, но она отпрянула в сторону.
– Отстань. – Взвизгнула молния на джинсах. – Ты действительно изменился, Виктор.
– Не настолько, чтобы наплевать на то, что у нас было. Захотел бы, тебе и в голову не пришло бы сюда приехать. Я серьезно.
– Ox... – Она надела майку и села рядом. Погладила его по груди. – Глупые мы с тобой. Что вместе не жилось?
– Настя, запомни, что я сказал.
– Ладно, Заратустра ты мой. Давай поцелуемся на прощание. На пристани не будем. А то медсестры разревнуются и объявят бойкот. Что тогда делать будешь?

Глава пятая
РУНЫ ВОИНА

Искусство ближнего боя

Телефон всегда звонит не вовремя, давно уяснил Максимов. Весь вечер он косился на подозрительно притихший аппарат. По закону подлости он зазвонил, когда Максимов принялся чистить пистолет.
Ежевечерняя процедура давно стала своеобразным ритуалом. Если позволяла обстановка, Максимов старался выполнить его полностью, суеверно придерживаясь малейших деталей.
Для начала следовало расстелить газету, сверху покрыть чистой, желательно белой тряпочкой. Положить пистолет стволом к двери или окну, зависело от ситуации. Потом смочить ветошь маслом, вытереть пальцы о правый угол тряпочки – непременно правый! – и закурить. Сигарету приходилось держать в углу рта, морщиться от дыма, но в этом был дополнительный кайф.
Тонкость удовольствия от курения, когда руки заняты, разъяснил ему давний друг Юрка. Тот всегда брился с сигаретой в зубах. Все ржали, наблюдая, как он отчаянно корчит намыленную рожу, пытаясь перегнать сигарету из одного угла рта в другой. А Юрка еще при этом умудрялся шипеть, обзывая всех чухонцами, не понимающими толка в удовольствиях.
Лишь отполировав мелкие части, можно было позволить себе перехватить дрожащую сигарету остро пахнувшими оружейным маслом пальцами и стряхнуть пепел.
Потом уже переходить к главному – полировке ствола.
Как и следовало ожидать, телефон зазвенел именно в этот момент.
Максимов чертыхнулся, поймал налету столбик пепла, растер о штанину. В секунды собрал пистолет, щелкнул обоймой и передернул затвор.
Шутка старая – позвонить по телефону и в этот же момент попытаться выбить дверь. Хорошо срабатывает, если знаешь, где находится телефон. Есть шанс уйти с линии огня. Специально для этого случая Максимов разорился на радиотелефон. С трубкой, из которой торчал черный штырек антенны, можно было разгуливать по всей квартире.
Он беззвучно прошел к двери, посмотрел глазок и лишь потом нажал кнопку на трубке.
– Слушаю.
– Максима можно?
– Это я.
– Вам привет от Никиты. Он просил оставаться дома еще три дня.
– И ни в магазин, ни по бабам?
В трубке ненадолго замолчали, потом уже другой голос сказал:
– По бабам можно. В магазин – тем более. Особо не пить. И каждый день в десять часов утра быть у телефона.
– Хорошо что не вечера, – буркнул Максимов. – Все?
– Да. До встречи.
Максимов вернулся в комнату. Взял со стола новую сигарету, стал собирать обрывки ветоши в пакет из-под молока.
«Через три дня бросят в работу. Отпуск окончен. – Он погладил теплую рукоять пистолета и вздохнул. – Не беспокойся. Ритуал сбили, но это не дурной знак, не напрягайся. Бывало и хуже, но проносило. – Опять зазвенел телефон. – Черт, как прорвало!»
Квартира до Максимова пустовала с месяц, но до сих пор его тревожили вечерние звонки. Судя по мужским голосам, предыдущий жилец был «лицом кавказской национальности». Явный перевес женских голосов ближе к полуночи говорил, что сын гор импотенцией не страдал.
– Да! – бросил Максимов в трубку и покосился на дверь.
– Это клуб «Природа»? Я насчет собаки...
– Нет, барышня, это институт землетрясений!
– Ой! А мне дали этот телефон.
– Не могли, – строго прервал ее Максимов голосом начальника режима из отставных вояк. – Это секретное учреждение.
– Извините. А вы не шутите?
– Шучу, конечно. Квартира это. Из домашних животных у меня только тараканы. Пока, красавица.
«Сигнал принят», – мысленно добавил он. Об этом звонке они договорились с Посланником. Его вызвали на последний контакт, когда и как произойдет новый – думать было рано. А о том, что его может и не быть вовсе, думать не хотелось.
Через десять минут он вышел к мусоропроводу. Ветошь, лоскутки, тряпки и газеты были рассованы по разным пакетам. Содержимое ведра обильно полито сверху уксусом, чтобы перебить характерный запах ружейного масла.
Чья-то шаловливая рука красным маркером написала на трубе мусоропровода:
«Дора – сука».
Максимов улыбнулся и провел рукой по надписи. Краска еще пачкала пальцы.
Вряд ли в подъезде жила девушка с таким именем. Это был знак, оставленный кем-то из людей Посланника. Если отбросить последнюю букву, слово приобретало законченный смысл, беспощадный, как приговор: «ДОР».
"Не хило! Вот так сразу – и Дело Оперативной Разработки пришили. Дяденьки, за что? – веселился в душе Максимов. – А за все сразу. За Карабах, за август-октябрь, да мало ли за что? «ДОР с окраской терроризм» – это звучит.
Кстати, отрезает тебе пути отхода и сводит шансы выбраться из дела живым практически до нуля".
Вчера он с Посланником прокачал все возможные варианты. Если судить по полученному только что сообщению, ситуация сразу же стала развиваться по самому худшему из них. С самого начала операции заказчик решил задействовать все возможности Службы Безопасности Президента для надежного блокирования Максимова. При первой же попытке выйти из дела на его след поставят всех сыскарей страны. Будут травить, как матерого террориста, способного организовать акт «центрального террора» – шлепнуть кого-нибудь из кремлевских небожителей. От страха и в предвкушении обязательных в таком случае орденов травить будут, высунув от усердия языки.
«Интересно, зачем тогда наши внедряют меня в эту операцию? Без надежной связи с Орденом, с первого дня под „колпаком“, так еще, как выясняется, и все пути назад заранее отрезаны! – подумал он, досадливо покачав головой. – Разведка боем, как и обещали».
Максимов огляделся по сторонам. Где-то должны были оставить еще один знак.
Мало предупредить, надо еще пожелать удачи, так было принято. Сам он никогда не забывал. Как оказалось, и связной Ордена свято чтил это негласное правило.
То, что искал Максимов, было нарисовано прямо на оконном стекле. Маленький значок в правом нижнем углу. Чужой даже не поймет. Похоже на восьмерку с острыми углами.
Максимов лишь коснулся знака, но, суеверный, как все, ходящие по лезвию ножа, стирать не стал.
– "Дагас", – прошептал он древнее имя рунического знака: «Действуй с верой, пусть даже придется с пустыми руками прыгнуть в пустоту. Угадай момент – и ты изменишь жизнь». – Скрытый смысл знака был известен лишь посвященным в магию рун <Знаки древнескандинавского алфавита. По преданию, руны были привнесены в мир верховным божеством – Одином. Наиболее известен «старший футарк», состоящий из двадцати восьми рун. Кроме письменности, руны широко использовались в магических практиках и гаданиях. Для этого рунические знаки рисовали на каменных или костяных пластинках. По положению и знакам выпавших рун прорицатели толковали судьбу и волю богов. Подробнее о гадании на рунах можно прочесть в книге Ральфа Блюма «Рунический оракул».>.
Вся магия рун, как объяснили Максимову Учителя, сводится к простой истине: жизнь непредсказуема лишь потому, что наш разум не в силах уловить ее многообразие. Нам доступен лишь абрис, примитивная схема сложнейших взаимодействий, которая и есть – Жизнь. Так какая разница, какими знаками – мы записываем едва ощущаемую гармонию Вселенной? Шесть палочек И-Цзын, руны, карты Таро, кофейная гуща или косточки, рассыпанные рукой шамана... Знак может быть любым, лишь бы ты, всмотревшись в него, услышал голос Истины. Порой он едва слышен, как утренний ветер в траве, порой – подобен удару набатного колокола.
«Счастлив тот, кто научился хранить Покой внутри себя, потому что только так может быть услышан голос Истины. Дважды счастлив тот, кто, внимая этому голосу, приводит себя в гармонию со Вселенной. Но трижды счастлив и непобедим тот, кто научился действовать, не нарушая этой гармонии. Спокойствие, мужество, мудрость – это все, что требуется читающему знаки рун. Но разве не эти три качества отличают Воина от простых смертных?» – вспомнил Максимов слова Учителя.
Он вернулся в квартиру, закрыл дверь и опустился на пол. Боялся вспугнуть возникшее в душе предчувствие.
"Сейчас начнется. Сейчас... – Он заставил тело расслабиться. – Да-а-а, – произнес он, глубоко, до головокружения вдохнув. – Гас-с-с. – Он протяжно выдохнул сквозь сжатые зубы. – «Да-а-а Гас-сс, Да-а-а Гас-с. Дагас».

* * *

Началось. Тело рвалось сквозь липкую вязкую темноту вверх, туда, где должен был быть свет. Он изогнул спину дугой, прорезая темноту, как кривой клинок. Выше, выше, выше...
Свет вспыхнул неожиданно. Кругом был только яркий, слепящий свет. Тьма, он знал, осталась внизу. Его несло вверх. Легкие распирало от солнечного ветра.
«Да-а-а!» – гудела каждая клеточка тела, распираемая этим пронизывающим все слепящим, ветром.
Свет стал белым. Он врезался в стену света, и воздух вырвался из сжавшихся легких. «Гас-с!»
И его потянуло вниз. Неудержимо, с бешеным ускорением. Внизу чернела бездна...
Он вошел в черную, вязкую, как смола, темень. Удар, и темнота оглушила, и он не мог вспомнить, в какое из бесконечных мгновений погружения его начало неудержимо тянуть вверх. К свету.

* * *

Максимов открыл глаза и машинально посмотрел на часы. Прошло две минуты.
Он полежал, прислушиваясь к себе. Чувства обострились до предела. Не было лихорадочного возбуждения, только спокойная готовность к схватке. Одного против всех..
"Все ясно. Дагас – это дойти до дна бездны, потому что только так можно вырваться к свету. Иными словами, чем хуже будет ситуация, тем быстрее придет решение. Попробуем... Ха! А если наложить две половинки знака друг на друга, то получится восьмиугольник. Как говорят на Востоке, бой на восемь сторон света.
Против всех. Спасибо за подсказку". – Максимов улыбнулся.
Этому толкованию руны «Дагас» его никогда не учили. Оно родилось само собой. Именно так и строилось обучение в Ордене: ты сам извлекал знания и опыт из ситуаций, в которые тебя бросали судьба и воля Ордена.

* * *

"Непредсказуемой остается ситуация в Чечне, где в результате столкновений 17 сентября между правительственными войсками и силами оппозиции имеются потери с обеих сторон. О точном количестве убитых и раненых официально до сих пор не объявлено.
Известно, что среди погибших был двоюродный брат лидера миротворческой группы Руслана Хасбулатова.
Официальный Грозный готовится, судя по всему, к решительным действиям.
Предполагается, что проект указа о введении в республике военного положения будет подписан Джохаром Дудаевым или отклонен вечером в понедельник.
Возобновились передачи Грозненского телевидения, прерванные после взрыва 14 сентября на местном телепередающем центре.
Вторые сутки после боя у селения Толстой-Юрт не выходит в эфир телевидение миротворческой группы Руслана Хасбулатова. Сам он находится в этом же селении на трехдневной траурной церемонии похорон погибших".
Газета «Труд» вторник, 20 сентября 1994

Глава шестая
«ЗДРАВСТВУЙТЕ, ДАЧНИКИ, ЗДРАВСТВУЙТЕ, ДАЧНИЦЫ...»

Искусство ближнего боя

Максимов профессиональным глазом оценил дачный участок. По всему чувствовалось, что дом строил человек, умевший ценить маленькие радости жизни, не забывая при этом о безопасности.
Прямо перед ним лежала лужайка, простреливаемая из каждого окна фасада дома. Все внутренние постройки – сторожка, летняя кухня и несколько сарайчиков неизвестного назначения – располагались так, что не перекрывали основной сектор обстрела. Окна флигеля перекрывали подходы справа. Если на маленькой башенке посадить опытного снайпера, весь периметр забора окажется под прицелом. Даже обязательные для старых дач заросли одичавшей малины росли здесь хитро – между ними и забором оставалась полоса в полтора метра. С тыла к участку подступал сосновый бор. Стены дома – он успел, их незаметно пощупать – были толстые, за внешним слоем плотно подогнанных досок был насыпан песок. При пожаре хлынувший через щели песок за минуту собьет любое пламя. И все это благолепие было обнесено высоким, под три метра забором.
Короче, дача ему понравилась. Кто из бывших сталинских соколов и для каких целей ее отстроил, решил не спрашивать. Сам догадался, что место это предназначалось не для семейных чаепитий и дачной неги, а для тихих разговоров с глазу на глаз. Постройки такого типа – работа штучная, и спецслужбы передают их друг другу по наследству.
Максимов переводил взгляд с одной постройки на другую, принюхивался к запахам, улавливал и запоминал все звуки, наполнявшие двор и дом. Он вживался в место, которое на ближайшее время станет его убежищем, а, не приведи господь, и полем боя. Он знал, что сейчас в память накрепко впечатается образ дома и окружающей местности. Стоит чему-нибудь измениться, чутье зверя, тысячу раз избегавшего капканов и загонщиков, даст тревожный сигнал.
– Вещи бросил? – Стас успел загнать машину в гараж и переодеться в спортивный костюм. Подошел ленивой походкой, жуя соломинку. Всем видом старался показать, что на даче он давно свой, а Максимов так себе – не пришей кобыле хвост.
– Да. – Максимов вскользь осмотрел его фигуру. Первое впечатление, составленное еще в машине, когда Стас был в джинсах и просторной кожаной куртке, подтвердилось.
«Перекачался, дурачина, – подумал Максимов. – Под мышками по арбузу носить можно. А судя по роже, уже давно не получал по печени. Обнаглел на хозяйских харчах».
Этот качок, присланный Гавриловым, начал раздражать Максимова с первых же минут поездки из Москвы. Вместо того чтобы скромно тащиться в левом ряду, Стас то рвал под светофоры, то неожиданно нырял в переулки, чтобы, поблукав проходными дворами, опять выскочить на шоссе.
Максимов хотел было сказать этой жертве детективных романов, что проверяться таким дебильным способом на Кутузовском проспекте и Можайском шоссе (а они как были «правительственной трассой», так и остались), не рекомендуется.
Потом заметил в зеркало заднего вида, что их «Волгу» аккуратно взяли в оборот ребята из «группы обеспечения правительственной трассы», и решил – пусть дебила учит жизнь.
Суровая правда жизни предстала через пять минут в лице двух инспекторов ГАИ. Стас десять минут доказывал, что он не верблюд, а машина – не в угоне. Все это время гаишники косились на двух невзрачного вида «жигуленков», вставших в сотне метров сзади и спереди «Волги». Отпустили Стаса лишь тогда, когда задний «жигуленок» мигнул фарами. Очевидно, центральный компьютер отыскал данные на Стаса в файле, озаглавленном «дураки по жизни», подумал Максимов и всю дорогу тихо посмеивался в душе.
– Значит так, – Стас сплюнул соломинку. – Запомни первое – старший здесь я.
Числюсь комендантом этого объекта. Но для тебя – старший. Вопросы?
– Нет вопросов. – Максимов посмотрел за его плечо, и тот невольно обернулся. – «Понятно. Не обучен. Десантура, не больше. Судя по манерам, дед-состав не кисло на нем дрова поколол, на всю жизнь комплексы остались».
– Пока нас к Гаврилову не позвали, пойдем познакомимся поближе. Стрелять умеешь?
– Учили когда-то, – пожал плечами Максимов. – И где палить будем? Не во дворе же по банкам.
– Зачем во дворе? У нас здесь тир есть.
– Кучеряво живете! – присвистнул Максимов.
– А то! – ответил Стас, словно дача и все ее окрестности принадлежали ему.
Тиром оказалось подвальное помещение. Максимов принюхался. Остро пахло сырыми досками и пороховой гарью, но куда стреляли, догадаться не мог – комнатка не больше двенадцати квадратных метров.
Стас хлопнул его по спине и резко подбил под пятки. Максимов еще не понял, что произошло, а тело само вошло в прыжок, на последней ступеньке он сгруппировался и, оттолкнувшись от пола одним движением руки, погасил падение мягким кувырком. Ожидая града ударов (такие шутки над ним уже шутили), он закрутился волчком, описав ногами круг в воздухе, и лишь после этого резким кульбитом вскочил на ноги. Темнота вокруг была мертвой. Никого.
– Неплохо, зема, – раздался сверху голос Стаса. В комнатке вспыхнул мертвенный свет люминесцентной лампы.
Он сбежал по ступенькам, хлопнул по плечу Максимова:
– Не обижайся, проверка на резкость.
– Бог простит, – буркнул Максимов, отряхивая куртку.
Стас подошел к боковой стене, нажал невидимую кнопку – и стена за спиной Максимова беззвучно отошла в сторону.
– Фокус-покус! – расплылся в довольной улыбке Стас и включил свет.
За потайной стеной находилась ниша, чуть больше метра. В бетонной стене чернел круг – метра три в диаметре.
– Труба? – догадался Максимов.
– Ага. Дешево и сердито. – Стас щелкнул выключателем, в дальнем конце трубы вспыхнула яркая лампа, подсветив снизу две рослые мишени. – Дальность тридцать метров, поэтому из автомата лупить не будем. Проверим тебя на пистолетах. – Стас, по-хозяйски звеня ключами, подошел к железному шкафу. – Тебе какой?
Максимов смотрел на его бритый затылок, переходящий в перекачанную шею, и соображал, сейчас ему врезать или еще потерпеть. Стасик с каждой минутой доставал его все больше и больше.
– Во! – Стас распахнул створки. – Выбирай.
– М-да! – Максимов осмотрел коллекцию оружия. По самым скромным прикидкам хватило бы на отделение спецназа. – Голубая мечта сосунков призывного возраста.
Пойдешь Кремль брать, меня позови. Помогу донести.
С юмором у Стаса были проблемы. Он пошевелил бровями, обдумывая ответ.
– А что нам? Один ствол или сотня – статья все равно одна. Что берешь?
– У меня свой. – Максимов вытащил из-под куртки «Зауэр».
– Лады. – Он постарался не подать виду, что лопухнулся. Если уж назвался комендантом, так шмонай всех приходящих на объект. – Твоя – левая. По счету три начинаем. – Он встал справа от Максимова.
«Сейчас возьмет ствол „в замок“ и присядет, как над очком. Стрельба по-фэбээровски», – подумал Максимов. Так и произошло. Он дождался первого выстрела Стаса; когда закладывает уши, стрелять легче – грохот соседнего пистолета не сбивает руку. Бил, как привык – парными выстрелами.
– Полюбуемся. – Стас сунул пистолет за пояс, взял со стола бинокль и поднес к глазам. – На троечку, земеля. Три в десятке, остальные забрал выше. Понтярщик, нефига было парой лепить.
«Пора! Лучше сейчас слегка щелкнуть по носу, чем потом рожу бить», – сказал себе Максимов.
Стас вздрогнул, почувствовав прикосновение еще горячего ствола к виску.
– Рук не опускать! Не шевелись, мозги вылетят, – не повышая голоса сказал Максимов.
– Иди ты! – Он покосился на ствол. – Убери дуру.
– Мне кажется, ты так внимательнее будешь слушать.
– Ноги вырву, сука! – прошипел Стас, не меняя позы.
– Попробуй.
– На понты ловишь! У тебя патронов нет. Я считал...
– А про патрон в стволе не подумал? Как и о том, что я могу со своим стволом приехать? Комендант хренов... – Максимов внимательно следил за выражением его глаз. Сначала Стас прикидывал расстояние между ними, потом в них мелькнуло сомнение, короче, момент для броска он безнадежно упустил. Теперь осталось только дожать. – Я тебе не зема, сынок. Ты еще сперматозоидом не был, а я уже стрелял из всего на свете. – Такую речь «а-ля дембель Вася» Стас понимал даже спинным мозгом. («Крепко же ему от дедов доставалось, ох, крепко»). Теперь в глазах Стаса был только страх. – Вот и ладненько. – Максимов убрал ствол и отступил на шаг. – Руки опусти и не пялься, как Ленин на буржуазию.
– Псих, – выдохнул Стас.
– Само собой. – Максимов улыбнулся. «Меняю тон. Враги мне здесь не нужны».Первое, Стасик: ты не старший, я – не младший. Хозяин решил кормить нас из одной плошки – его проблемы. Охотиться мы будем на разных участках. Зайдешь на мою территорию, перегрызу глотку. Надеюсь, я понятно выражаюсь?
– Ну, понятно. – Стас начал понемногу приходить в себя.
– Теперь второе. Я здесь живу, а ты обеспечиваешь мой тихий здоровый сон.
Можешь считать себя комендантом, можешь – министром обороны, мне крупно пофигу.
Если что-нибудь произойдет на объекте... Если ты еще хоть раз лопухнешься, как сегодня со мной... До приезда хозяина я лично отобью тебе печень. Уяснил?
– Ну.
– Гвозди гну! И последнее. Куда пошли мои пули? Не очки считай, а думай!
– Это... – Стас покосился на мишени. – В грудь. Две – в горло, две – голову.
– Молодец, сообразил. Теперь любой порядочный человек в бронежилете ходит.
А ты стреляешь, будто вчера на свет родился.
Пистолет вылетел из правой руки Максимова, и, как только лег в ладонь левой, грохнул выстрел.
– Эта во лбу у бедолаги, – сказал Максимов, развернувшись лицом к мишеням.
– Да. Можешь проверить.
Над дверью трижды тренькнул звонок.
– Что это?
– Гаврила вызывает, – сказал Стас, опуская бинокль.
– Вот, даже познакомиться толком не дали. – Максимов протянул ему руку. – Зови меня Максом, не обижусь.

Неприкасаемые

Кротов подошел к открытому окну, вдохнул полной грудью свежий лесной воздух.
Журавлев в который раз за день поразился перемене, произошедшей с Кротовым. Если бы ему сказали, что этот одетый в темно-синий костюм человек еще три дня назад ходил в линялом ватнике, он бы не поверил. Но Кротова на острове он видел своими глазами. Тем невероятнее казалась перемена. Кротов вел себя так, словно не было многолетнего забвения, четырех лет камеры, полного краха, в конце концов.
Три дня его держали на конспиративной квартире, где он запоем читал книги, изредка включал телевизор. Под охраной его провезли по городу, и Крот, прищурясь, смотрел на ларьки, яркие витрины магазинов и рекламные щиты вдоль дороги. Как было согласовано с Подседерцевым, Кроту разрешили посетить магазин мужской одежды. Там Крот выпил всю кровь у персонала, но в конце концов ушел довольный покупками.
Как доложил сопровождавший, Крот, выйдя из машины, постоял у подъезда, в последний раз оглянулся на шумную улицу и сказал: «Стоило городить огород? Я бы это сделал десять лет назад. И не пришлось бы разваливать Союз».
– Неплохо придумано. Сидеть в городе на конспиративных квартирах – это не для меня. Да и боюсь я Москвы. Очень нервный, знаете ли, город. Чиновничий город. А это накладывает свой отпечаток. Большая часть населения не пашет и не жнет, а руководит и перераспределяет. Живет интригами и карьерой, стало быть – на нервах. Нервный город, даже воздух в нем какой-то... – Кротов пощелкал пальцами. – Даже слова не подберу. Наэлектризованный, что ли.
– Сочи нравился больше? – спросил Журавлев, открывая портсигар.
– Не угадали, – ответил Кротов не оборачиваясь. – Сочи – это московский дендрарий, а не город. Те же лица, те же нравы. Помноженные на курортную дурь и вседозволенность. А вот Питер люблю. Странный и страшный город. С одной стороны, абсолютно чужеродный русскому духу, а с другой... Достоевский же не на Темзе родился, наш был, до мозга костей – русский. С нашенской, знаете ли, сумасшедшинкой. Наверно, ни одна страна в мире не имела двух таких принципиально разных по духу столиц. Никогда об этом не задумывались?
– Нет. У меня досуг лишь в последние годы появился. Да и то большую часть времени тратил бог знает на что.
– А вы заметили, какая стройка кипит в округе? Просто какой-то массовый строительный психоз!
Тихий подмосковный дачный поселок, действительно, напоминал ударную стройку союзного значения. Между сохранившимися старыми дачами торчали недостроенные остовы будущих особняков. Вместо праздно прогуливающихся дачников по дорожкам, укатанным тяжелыми грузовиками, сновали рабочие в ярких жилетах.
Судя по говору, тут, как на строительстве Вавилонской башни, вкалывали люди со всех городов и весей бывшего Союза и из особо нищих стран ближнего и дальнего зарубежья.
– Не завидуйте, заработали люди деньги, вот и вкладывают в жилье. Половина же по коммуналкам и «хрущобам» мыкалась, пока не разбогатела, – отмахнулся Журавлев.
– Не идеализируйте действительность, это плохо кончается, Кирилл Алексеевич. Уж я-то знаю, откуда и как берутся такие деньги. И не надо мне говорить, что правительство смотрит на эти дворцы сквозь пальцы, надеясь, что, вложив деньги в такие-то хоромы, человек не свалит за рубеж. Ага! – Стекла протяжно завибрировали – по улочке, надсадно урча и плюясь солярным смрадом, прополз панелевоз. Кротов проводил его укоризненным взглядом и досадливо цокнул языком. – И они считают себя деловыми людьми! По стране стоят заводы, работать надо не разгибаясь, как Форд и Крайслер, когда отстраивали Детройт. Каждая копейка должна быть в деле, а тут...

Предыдущая страница 5 Следующая страница


Угроза вторжения 6

– Вам бы к Вольскому податься. В Союз промышленников. Но не будем о грустном. О нашем деле мнение уже сложилось?
– И да, и нет, – качнул головой Кротов.
– А конкретнее?
– Скажите, то, что Гаврилов сейчас говорил о боевиках Гоги Осташвили, правда? – Кротов обернулся и посмотрел на Журавлева.
– Источники у него надежные. Действительно, Гога держит в постоянной готовности пятьдесят хорошо вооруженных боевиков. Через полчаса он может задействовать резерв первой очереди в триста человек. А через двадцать четыре часа в Москву придется вводить дивизию Дзержинского, чтобы унять всех, кто встанет за Гогу.
– Бред! – передернул плечами Кротов. – Чтобы задавить мелкого фраера, которому папаша в свое время сподобился купить закон, власть должна бросить дивизию! Журавлев, до чего мы докатились? Дивизия! Как будто немцы прорвались в Москву. Осталось только заминировать мосты...
– Не надо, Кротов. Вы бы тоже обросли братвой, никуда бы не делись!
– Не знаю, не знаю... «Быков» я никогда не уважал. Жрут, как лошади, пьют, как свиньи, а ума – как у курицы. Хотя, если каждый крупный чиновник норовит обзавестись собственной бандой, назвав ее «спецназом», то поневоле задумаешься.
– Учитывая Гогины возможности, мы должны провернуть дело так, чтобы он до последнего дня не знал, что обречен. И главное, чтобы ему подобные ничего не заподозрили.
– Кирилл Алексеевич, – Кротов присел рядом на диван. – Гогу вам так просто не отдадут. Пусть Гаврилов даже и не мечтает. Ни КГБ, ни милиция, ни черт и бог с ним ничего не сделают, пока его не сдадут свои.
– Так считаете?
– Знаю. И вы знаете. Так что думайте, а я буду подсказывать. Надо заставить Гогу сделать неверный шаг. У него уже началась мания величия, как я понимаю. Сам может куролесить, сколько ему вздумается, но как только он подставит под удар всех, его сдадут. И тогда нельзя терять ни минуты. Поверьте, на следующее же утро будет стоять очередь из желающих завалить Гогу. И мы должны быть в ней первыми.
– Вы так его ненавидите?
Кротов погладил гладкую черную кожу дивана.
– Холодная. Хорошо выделанная, но уже не живая. – он закрыл глаза. – Однажды я водил детей в цирк. На площади цирковые подрабатывали, фотографировали желающих на фоне слоненка. Маленький такой был, еще мохнатый. Глаза грустные. Я подсадил дочку ему на спину и коснулся кожи слоненка. Даже вздрогнул. Она была такой теплой. Мы же привыкли к такой, – он легко хлопнул рукой по дивану. – А у него была живая, теплая. Потом подошла Маргарита. Тогда уже было прохладно, и она надела кожаный плащ. Я обнял ее. Знаете, Журавлев... Она была холодной и неживой. Конечно, плащ промерз и все такое. Но именно тогда у меня родилось ощущение беды. И не покидало до самой нашей с вами встречи. В Лефортове.
– Савелий Игнатович...
– Не надо. Вы делали свое дело. Ломали, как учили. Что уж вспоминать. – Кротов наклонился, заглянул в лицо Журавлеву. – Одно скажите: вы тогда не блефовали, нет?
– Что я, ирод? Данные о причастности Гоги к гибели вашей семьи были стопроцентные.
– Бумаги сохранились? Вы сумеете, как у нас выражаются, сказать за меня слово?
– Думаете, понадобится?
– Конечно. – Кротов покосился на тяжело засопевшего Журавлева. – Если с нами не играют двухходовку: мы валим Гогу, заказчик валит нас.
– Это исключено.
– Вашими бы устами... – Кротов рывком встал с дивана, подошел к книжным полкам, занимавшим все три стены. Провел пальцем по переплетам. – И еще один момент. Вы, Журавлев, опер опытный. Неужели вы не знаете, что у Гоги должно быть мощное прикрытие? Там! – Он кивнул на потолок. – Даже директор захудалой пельменной не воровал, не прикупив пару человечков, которые в нужный момент сделают звонок: мол, к тебе едет проверка. А с размахом Гоги и его «теневого кабинета» ублажать надо многих, очень многих. Так вот, а где гарантия, что один из тысячи мелких чиновников, а еще хуже – один крупный не сделает звонок?
Сколько мы проживем после этого, не знаю.
– Не накручивайте, Савелий Игнатович. Уж я-то знаю, как ищут. Первым делом начнут тормошить конкурентов и старых врагов. Потом начнут копать в правительственных спецслужбах. До агентства Гаврилова очередь не дойдет.
Посчитают, что не тот у него калибр, чтобы свалить такого слона, как Гога Осташвили.
– Ха! Не обманывайте себя, Кирилл Алексеевич.. – Кротов сунул руки в карманы и стал раскачиваться с пятки на носок. – Гаврилов же не на острове живет. Он занимается информационным бизнесом и специальными услугами. Раз положено делиться прибылью, то сам бог велел делиться информацией. А на рынке информации есть три кита: мафия, МВД и КГБ, как бы его сейчас ни называли.
Следовательно, информация из фирмы Гаврилова уходит по этим трем основным каналам. Иначе ему бы давно перекрыли кислород, независимых в бизнесе нет, потому что они никому не нужны. Второе: за услуги дураки берут деньги, умные ожидают ответной услуги. Гаврилов не дурак, хотя пытается им казаться.
Следовательно, дебет-кредит услуг у него существует. Вывод прост, мой дорогой партнер, – Кротов с намеком посмотрел на Журавлева. – Ставьте каждый день свечки, чтобы нам дали закончить первый этап и хотя бы обложить Гогу. О большем я и не мечтаю. Грех мечтать, если тебя могут сдать в любую секунду.
– Ну вы и накрутили! – «Вот же гад! Всех повязал. У Подседерцева сейчас уши вспухли, пишет же, жучара, наверняка пишет. Ох, Кротов, попьешь ты у меня крови, сердцем чувствую».
– М-да? Вы забыли, что я – человек со справкой. Так сказать, официальный шизофреник. По-русски – блаженный. Стало быть, моими устами глаголет истина.
Дверь открылась, и вошел Гаврилов.
– О чем спор, подельники? – Он быстро обшарил цепким взглядом лица Журавлева и Кротова. – А я вам пополнение привел. Знакомьтесь. Зовут его Максим.
Специалист широкого профиля. – Он посторонился, пропуская в кабинет Максимова.

Искусство ближнего боя

Максимов сел в кресло, чуть развернув его так, чтобы все трое были в поле зрения. Солнечный луч на темном паркете разделил комнату на две половины. На одной сидел он, на другой – те, кто скоро станут его врагами, а пока они, как и он – звери, попавшие в одну яму.
Максимов чуть потянул носом. Запах шел от дивана, на котором около толстяка с одутловатым лицом сидел сухощавый мужчина. Запах был тонкий, чуть нервный. Максимов не знал, как называется этот одеколон, но запах постарался запомнить. Если нужно, он подскажет, что сухощавый где-то рядом. А от толстяка пахло «Примой». И еще характерным запахом болезни. Чем-то тяжелым, как в непроветренной комнате.
– Итак, давайте знакомиться. – Гаврилов вышел из угла и встал в полосу света. – Кирилл Алексеевич Журавлев. – Он указал на толстяка. – Руководит службой безопасности одной фирмы, сотрудником которой вы, Максим, с этого момента являетесь. Говоря военным языком, он ваш непосредственный начальник. Пояснять, надеюсь, не надо?
– Не надо. – Максимов согласно кивнул, понимая, что ему отведена немудреная роль тупого, но исполнительного. Ломать чужой сценарий было рано, и он изобразил на лице соответствующее выражение.
– Савелий Игнатович Кротов финансовый советник. Мой и Кирилла Алексеевича. Меня представлять не надо, я уже вам наверняка надоел. – Гаврилов хихикнул, но его никто не поддержал. Все внимательно приглядывались к Максимову. – Вопросы есть?
– У меня – нет, – сказал Максимов.
– Разве вас не интересует, чем мы с Кротовым будем заниматься? – Журавлев поиграл тяжелым портсигаром. Лучик света разбился о его гладкую поверхность, и солнечный зайчик больно кольнул Максимова в глаз.
Он зажмурился и, воспользовавшись паузой, попытался настроиться на Журавлева. Перед внутренним взором отчетливо, как на цветном снимке, всплыл образ этого человека. Максимову показалось, что от живота Журавлева идет бордовое свечение. Он сосредоточился, источник нездорового свечения был в верхней трети брюшины. «Болен. Смертельно болен», – понял Максимов. Через мгновение в мозгу само собой всплыло жестокое, как приговор – рак.
– Господин Гаврилов уже ввел меня в курс дела. Я должен всегда быть рядом и выполнить любой приказ. Мне этого достаточно. – Он говорил медленно, тщательно контролируя интонацию, чтобы ненароком не выдать знание, смертельное знание о Журавлеве. – Чем вы конкретно занимаетесь, интересует меня только с точки зрения вашей безопасности. Чем опаснее дело, тем больше у меня головной боли.
– Неплохой ответ, – кивнул Журавлев. – Вне зависимости от того, что сказал вам Гаврилов, я хочу, чтобы вы знали – дело у нас весьма опасное. Предстоит получить старый долг от весьма могущественного человека. Это не банальное вышибание долга. Работать будем нестандартно. Все, что вы увидите и услышите, является коммерческой тайной.
– Со всеми истекающими и, кх-м, подтекающими, – встрял Гаврилов. – Видишь ли, Максим, в силу некоторых соображений мы решили отказаться от развернутой охраны. Ну, знаешь, такие качки в черных очках... Возможно, охраной дело не ограничится. Не исключено, придется пару раз выполнить некоторые щекотливые поручения. Нам нужен, так сказать, и кузнец, и жнец, и на дуде игрец. Сложно, но именно поэтому я тебе положил тройной оклад.
«Уже начали меня делить! – улыбнулся про себя Максимов. – Все знают, что первый, кто тебя пристрелит по приказу хозяина – твой телохранитель. Журавлев из бывших конторских, сразу видно. Соответственно, понимает, что Гаврилов в лучших кагэбэшных традициях обязал меня стучать на непосредственного руководителя. Итак, я стучу на Журавлева, а кто-то, скорее всего Стас, будет стучать на меня. Короче, тут не соскучишься!»
– К секретам мне не привыкать. – Максимов посмотрел на Журавлева и по его реакции понял, что с данными на охрану тот уже ознакомлен. – Силовой игры никогда не боялся, но лучше до нее не доводить. – Это уже адресовалось Гаврилову.
– Вы из кадровых военных, так я понял, – подал голос молчавший до этого Кротов.
– Да, – кивнул Максимов. "Странно, что этого оставили в неведении.
Запомним".
Чтобы лучше понять человека, не вдаваясь в дебри современной психологии, Максимов использовал способ, известный еще на заре человечества, – тотем. Тотемобраз зверя, черты которого несет в себе человек. Индейцы называли самого мудрого Великим змеем, а уверенного в своих силах – Большим медведем. Принцип был прост, главным было – подметить в человеке характерную черту, роднившую его с миром природы, и человек становился понятным, а его поступки легко предсказуемыми, потому что не может быть в человеке больше, чем заложила природа.
Журавлев напомнил ему медведя-сидуна, не успевшего залечь в берлогу и коротающего зиму в полусне, полубреде. Больной, измотанный неустроенностью и неприкаянностью и поэтому смертельно опасный зверь. Кротова Максимов представил черным лисом и поразился, насколько точен образ. Кротов был весь пружинистый, нервный от непрекращающегося гона. В этой по-звериному острой жажде вырваться из кольца, как почувствовал Максимов, уже не было желания спасти свою дорогую, роскошно-черную, чуть побитую сединой шкуру. Старый лис уходил от погони, потому что для него это была единственная форма победы.
Максимов еще раз посмотрел на сидящих напротив него и пришел к выводу, что лис ему нравится больше.
– Простите за любопытство, но я всегда был несколько далек от касты военных. Мне всегда казалось, что они работают, вернее, служат за идею. – Кротов слегка прищурился, пытаясь рассмотреть Максимова, от чего еще больше стал похож на старого лиса, принюхивающегося к новому запаху в рядах загонщиков. – Какая идея привела вас к нам, если не секрет?
– Вы отстали от жизни, Савелий Игнатович. – Максимов улыбнулся. – За идею сейчас служат те, у кого нет возможности уволиться. Я уже давно воюю исключительно за деньги.
Кротов резко встал с дивана и пересек разделявшую их полосу света.
– Позвольте вашу руку, Максим. Я знавал профессиональных путан, кидал и разгонщиков. Но профессионального наемника вижу впервые.
Максимов встал и пожал сухие, цепкие пальцы Кротова.
Специально настраиваться не пришлось. Он сразу же понял, чем болен Кротов;
Одиночеством. Смертельно болен одиночеством. Что это такое, Максимов знал по себе.
Половицы тяжело скрипнули, Журавлев враскачку подошел к Максимову и протянул руку. Рука была чуть влажной, пальцы – в застарелых никотиновых разводах.
– Ну вот и славно! – Гаврилов встал, склонил голову набок, посмотрел на них с улыбкой. – Святое семейство, ей-богу. Однополое, но это не важно.
Максимов вежливо хмыкнул, начальник все-таки, а если у начальника проблемы с юмором, то это не его беда, а подчиненных. Говорить Гаврилову, что мнение о нем, как о подлеце по жизни и предателе в душе, он уже составил, а его шакалье естество видно невооруженным взглядом, Максимов не собирался. Придет время, эти качества можно будет обыграть с пользой для себя.
– Все! – хлопнул в ладоши Гаврилов. – Церемонию вручения верительных грамот объявляю закрытой. Пошли обедать, подельники.

* * *

Стол был накрыт на веранде. Всем сразу бросилась в глаза белая скатерть и супница, стоящая в центре. Из-под приоткрытой крышки поднимался легкий пар.
По-домашнему уютно пахло свежесваренным борщом.
Максимов посмотрел на приборы, аккуратно лежащие по бокам тарелок. Сервиз был старой работы, не дачная разносортица, и понял, что военно-полевые манеры придется временно забыть. Жить предстояло домом, раз и навсегда заведенным порядком. Судя по количеству тарелок, Стаса, как дворню, кормили в другое время и в другом месте.
Не успели сесть за стол, в дверь за спиной Максимова кто-то вошел. Он заметил, каким беспомощным на секунду сделалось лицо Кротова, и медленно повернулся. Сзади стояла женщина лет тридцати. Максимов, натренированный не только цепко схватывать приметы, но и чутко улавливать первое, самое чистое впечатление, когда человек воспринимается нутром, а не разумом, поразился ауре покоя и умиротворения, исходящей от этой женщины.
– Друзья, прошу любить и жаловать. – Гаврилов довольно улыбнулся, чувствовалось, что именно на такую реакцию он и рассчитывал. – Инга Петровна будет отвечать за домашнее хозяйство. Кроме того, она неплохая медсестра. Так что если у кого-то что-то заболит, обращайтесь смело.
«Начпрод, начмед и начальник особого отдела, – мысленно прокомментировал Максимов. – А в тихом омуте, кстати, черти водятся. И не кое-какие!», – добавил он, заглянув в серые глаза Инги.
Она относилась к тому редкому типу женщин, которых как ни одень, все равно будут выглядеть королевами. И ей не надо играть королеву: любой, оказавшийся с ней рядом, с удовольствием станет играть роль подданного и тайного воздыхателя.
Первым вызвался на эту роль Кротов. Он сбросил разложенную на коленях салфетку, легко встал, поклонился:
– Савелий Игнатович Кротов.
– Очень приятно. – Инга улыбнулась, от чего у Кротова непроизвольно дрогнул кадык.
«Седина в голову, бес – соответственно», – подумал Максимов. Встать и поприветствовать Ингу в кротовской манере не было никакой возможности, для этого пришлось бы отодвигать стул со стопроцентной угрозой отдавить королеве ножки. Он, насколько было s возможно, повернулся и коротко сказал:
– Просто Максим.
– Очень приятно.
По тому, как и с каким легким наклоном головы это было сказано, Максимов понял, что определен младшим помощником шестого королевского конюха. С пожизненным запретом на повышение оклада.
Журавлев засопел, снял очки и пробурчал:
– Журавлев. Кирилл Алексеевич.
– Вот и познакомились. – Инга обвела взглядом сидящих за столом мужчин.Никита Вячеславович, я еще нужна?
– Нет, Инга. Борщик мы уж как-нибудь сами разольем. А будем готовы ко второму, позовем.
– Хорошо, – кивнула Инга. – Я буду на кухне. Перед тем как Инга внесла дымящееся блюдо с запеченной телятиной, Максимов успел по взглядам, которыми несколько раз перебросились Кротов и Гаврилов, немного разобраться в ситуации.
«Журавлев болен, ему не до баб. Мне по норме довольствия сексуальное обслуживание не полагается. Соответственно, женщина предназначалась для Кротова. Но Гаврилов, то ли из подлости, то ли по недоумию, нанял не узкобедрую прошмондовку, о которой наутро можно и не вспоминать, а самую настоящую женщину. Накладочка вышла! Кротова даже повело, бедного. И никакой он не советник. Такой же, как и я. Зверь в западне. А лучшего капкана для одинокого мужика, чем Инга, придумать сложно. Да, ребята, с вами до пенсии никак не дожить! Лихо работаете».
Когда Инга положила первый сочный кусок на тарелку Кротова, Максимов убедился, что прав.
«Старое правило: кто любит, тому и мясо. Несколько демонстративно получилось, барышня. Для меня стараешься. А зря, я свое место знаю», – подумал Максимов, старательно отводя глаза от наклонившейся над столом Инги.
Гаврилов, болтавший без умолку весь обед, наконец замолчал, вальяжно отвалившись на стуле. Кротов маленькими глотками пил кофе, каждый раз, поднося чашку к губам, почему-то прикрывая глаза. Журавлев, едва кончив есть, отправил в рот две таблетки, прожевал, поморщась, и запил чаем.
– Красиво жить не запретишь, как говаривал знакомый прокурор, – сказал он, вытирая белые комочки в уголках губ. – Жаль такой обед заедать лекарствами.
Какие у нас планы, Никита Вячеславович?
– На сегодня? – Гаврилов нехотя отвлекся от медленных послеобеденных мыслей. – На сегодня – никаких. День приезда, какая тут работа.
– У меня нет времени на дачную жизнь. Да и ваших денег жаль, – ответил Журавлев. Достал портсигар, придвинул к себе пепельницу.
– Ох, давайте поработаем. – Гаврилов тяжело вздохнул.
– Время – деньги, – сказал Кротов, поставив чашку – и разом стал собранным, как кошка, почуявшая под половицей мышь.
– Детальный план мероприятий составлять не будем. – Гаврилов потянулся.Ух! Работать будем творчески, применяясь к изменениям обстановки. Для начала организуем оперативное проникновение в МИКБ. Времени мало, на мелочь пузатую силы тратить не будем, девочек-мальчиков навербуем по ходу дела. Вам, Кирилл Алексеевич, предстоит вербануть ключевую фигуру в банке.
– Надеюсь, не председателя?
– Он там ничего не решает, – усмехнулся Гаврилов. – Командует безопасностью в МИКБ некто Яровой. Из бывших ментов. Был бы из наших, можно было бы найти общий язык. Но с милицией нам связываться – себя не уважать, так, Кирилл Алексеевич?
– Ни фига не изменилось, – покачал головой Журавлев. Он еще помнил времена, когда конкуренция МВД и КГБ дошла до такого накала, что за несанкционированный контакт с работником милиции, пусть даже со старым школьным другом, любого опера ждала головомойка вплоть до увольнения. Пришло время, и МВД отыгралось за андроповские чистки, делегировав своего Баранникова во взятый демократическим приступом Большой дом на Лубянке. Большего унижения, чем Председатель из бывших ментов, для комитетских придумать было невозможно.
– Вот этому самому Яровому вы и устроите принудительную вербовку. Ибо по-хорошему он работать не станет. Еще не забыли, как это делается?
– Полжизни этим занимался. – Журавлев отхлебнул чай, отодвинул чашку. – Компра на него есть?
– Помилуй бог, а на кого ее нет! – деланно ужаснулся Гаврилов. – Даже Библия – сплошной компромат, если ее читать под нашим углом зрения. – Тогда – нет проблем.
– Но есть маленькая деталь. У Ярового в Москве сильные позиции. Так что делать его придется в Питере. Зацепки у меня там есть. Оперов дам, но делать Ярового будете сами.
– А меня в Питер не возьмете? – спросил с плохо скрытой надеждой Кротов.
– Увы. В Питер поедут Журавлев и Максимов.
А вы пока поработайте на даче. Тут и уход, и чистый воздух.
– Спасибо. – Кротов вздохнул. – Уж воздухом-то я надышался.
– А я, если позволите, пойду подышу. Спасибо Инге Петровне за обед. – Максимов встал. Пора было уходить, лишний раз демонстрировать повышенное любопытство не стоило. Придет время, прижмет, сами все расскажут. Тем более, во дворе наклевывалось что-то интересное.
Он уже давно наблюдал в окно за странными перемещениями Стаса. Сначала тот зашел за дом, потом выскочил из-за него, как ужаленный, и побежал к сторожке.
Сейчас он шел через лужайку, на ходу привинчивая глушитель к стволу.
Он вышел на крыльцо и окликнул Стаса:
– Опять палить идешь? Не настрелялся?
– А? – Стас сбился с шага, машинально втянул ствол в рукав, но цилиндр глушителя все равно торчал наружу. – Дело тут у меня. Если хочешь, пошли, посмотришь.
– Растрясем жирок после обеда. – Максимов похлопал себя по животу, заодно отстегнув кнопку на кобуре, и легко сбежал по ступенькам. – Далеко идти?
– Да вон там эта крыса обретается. – Стас кивнул на маленький сарайчик за углом дома. – Блин, замочу урода!
Вдвоем они прошли по прибитой к земле крапиве к ветхому строеньицу. Тут же затрещали черные от времени доски двери и раздалось злобное рычание. Стас отпрянул, Максимов остался на месте;
– Ни фига себе крыса! Килограмм на сто потянет. Посмотрим?
– Сдурел, да? – округлил глаза Стас. – Это же кавказская овчарка! От нас только перья полетят.
– Серьезное дело. – Максимов сделал полшага вперед, и дверь чуть не слетела с ржавых петель от мощного удара. – О-очень серьезное. – Максимов вернул ногу на прежнюю позицию. Пес зарычал, но на дверь больше не бросался. – И за что его приговорили?
– Он, кобелина гребаная, чуть штаны одному хачику не порвал. Вместе с ногами. – Стас свободной рукой вытер пот с лица. – Гаврила тут приезжал с одним мужиком. Хе, и один кавказец чуть другого не загрыз! – Стас глупо ухмыльнулся.
– Вот его, крысу, и заперли.
– И давно он в этом КПЗ торчит?
– С неделю, если не больше.
– Кормил?
– Не жрет, гад. – Стас сплюнул. – Гаврила сказал если к приезду гостей не образумится, мочить. – Стас перехватил пистолет двумя руками, стал медленно поднимать ствол. – Ща я его через дверь, гада.
– А если не через дверь – спокойно спросил Максимов, покосясь на поднявшийся у плеча ствол.
Тупое рыло глушителя дрогнуло, потом поехало вниз.
– Это как?
– Очень просто. – Максимов понял, что стрелять тот уже не будет. Самый простой прием переключения внимания сработал на все сто процентов. – Запомни, убить можно только того, кто сам решил умереть. Иначе он убьет тебя – и будет прав.
– А как ты тут узнаешь? Мочить его надо, и делов нет.
– Сейчас спросим, хочет ли он смерти. – Максимов по-звериному потянул носом, принюхиваясь к острому собачьему запаху, идущему из сарайчика. – Отходи к стене дома и стой спокойно. Ствол убери. Не обижайся, но в него ты не попадешь, а мне голову снесешь точно.
– Крыша поехала? – Стас потянул Максимова за рукав. Тот повернулся. Что-то такое, наверное, появилось в лице Максимова, если рука Стаса безвольно упала вниз. – Блин, ну ты отмороженный, – протянул Стас.
– Иди. – Максимов отвернулся.
Дождался, пока не отшуршит пожухлая крапива под ногами Стаса, и сделал первый шаг вперед. Пес в сарае зарычал, потом клацнул зубами и притих.

Крылья Орла

«Приближаясь к зверю, будь максимально расслабленным. От тебя должна исходить спокойная уверенность в непобедимости. Ты не навязываешь бой, потому что сильнее, и зверь это поймет сам. Контролируй свой голос. Он должен быть низким и ровным. Если в тебе задрожит хоть струнка, голос выдаст тебя, и зверь, почуяв слабинку, моментально бросится. Не допускай даже мысли о броске на зверя. Он почует ее задолго до того, как ты осознаешь, что она пришла тебе в голову. Не заступай в зону его безопасности, нарушишь ее – сработает рефлекс, а он у зверя мгновенный. Пригласи его в свою зону. Это знак доверия сильного слабому, обещание защиты. Не бойся и не пытайся запугать. Страх – это смерть».
Он медленно двигался вперед, ощущая, как сжимается и вибрирует пустота, отделяющая его от сжавшегося перед прыжком зверя. Он слышал нервную дробь сердца, сдавленное дыхание через стиснутые и ощеренные до черных десен зубы, кожей ощущал жар от перегретой от напряжения шкуры. Нога замерла, не коснувшись земли, когда по телу зверя прошла тугая волна, еще мгновение, и живой комок плоти, обезумевший от жажды убивать, как ядро снес бы дверь.
– Сидеть! Сиди тихо, и я не причиню тебя зла. – Он не знал, произнес это вслух или только подумал, но тугая волна ушла из тела зверя. Он почувствовал, как у того «текут», расслабляются мышцы. – Сиди, сиди тихо и слушай. Если хочешь умереть, я убью тебя. Если хочешь жить, можешь жить рядом со мной. Мы не будем друг другу мешать и драться за еду. Ты получишь ее. Я стану делиться с тобой.
Он подошел вплотную к темным потрескавшимся доскам. Провел ладонью по шершавым бороздкам. Зверь отпрянул назад, шерсть на загривке встала дыбом, в глазах забились красные светлячки.
– Спокойно! Можешь стоять рядом со мной.
Зверь надсадно закашлялся, потом протяжно выдохнул, и из-под двери показались кончики передних лап.
– Вот так, – удовлетворенно подумал человек. – Запомни мой запах. Хорошо запомни! Потому что я сейчас открою дверь, и ты увидишь меня.
Максимов побелевшими от напряжения пальцами свернул замок вместе с дужками и осторожно потянул дверь. Мерзко, как ножом по стеклу, заскрипели петли.
Момент был решающий, очумевший от темноты пес мог броситься на первого, кто попал в поле зрения.
Дверь дрогнула, слабо хрустнула застарелая ржавчина, и в щель просунулась огромная морда кавказца.
Максимов плавно опустился на одно колено, нож был там, где ему положено – в ножнах на правой лодыжке. В крайнем случае, он знал, рука сама собой выдернет нож из ножен, тело кувырком уйдет в бок, и на месте атаки пса встретит стальное жало. Но думать об этом он себе запретил.
Они встретились глазами. У обоих они были золотисто-зеленые, не отпускающие. Пес не выдержал первым, кашлянул, словно подавился шерстью, и опустил морду.
– Вот так-то лучше, – тихо сказал Максимов. – И запомни: или я главный, или ты – мертвый. А теперь иди, гуляй!
Пес медленно вытащил мощное тело из узкого проема. Постоял, щурясь на свет. Потом с шумом бросился в густые заросли крапивы.
– Концерт окончен, – сказал Максимов так, чтобы услышал Стас. Встал и с облегчением потянулся. – Случай трудный, но жить будет.
– Ну ты, на фиг, отмороженный! – Стас так и стоял, как прилепленный, прижавшись спиной к дому.
– А ты камикадзе недоделанный, – беззлобно огрызнулся Максимов, Начался отходняк: по телу прошла первая волна нервной дрожи, выбив липкую испарину на лбу. – Фу-у!
– Это я-то камикадзе? – Стас напряженно хохотнул. – Ты даешь. Макс! Он бы тебя уделал, как бог черепаху.
Максимов дождался, пока тот пройдет разделявший их десяток шагов, за это время успел задавить отходняк. Уже спокойно, без нерва в голосе сказал:
– Меня только порвал бы немного. А тебе яйца отгрыз бы до самого аппендикса. Сказал же, убери, дурила, ствол! Пес натаскан бросаться на реальную угрозу. Я бы свалился в траву и не трепыхался, а он бы прямиком к тебе рванул.
Много бы ты со своей пулялкой успел сделать?
– Хоть попробовал бы, – шмыгнул носом Стас.
– Одна попробовала. Потом тройню нянчила. – Он слегка ткнул парня в плечо.
Мышцы у того были зажаты до омертвления. – Ладно, расслабься. Стас. Все путем.
Пес от старых хозяев остался? – мимоходом спросил он.
– Ага. Достался вместе с домом, – с готовностью кивнул Стас. – Блин, жил год нормально, а неделю назад крыша и поехала! Приехал Гаврила с друзьями. Дети гор, блин... А пес, прикидываешь, на главного хачика полез! Тот Гавриле потом такой арбуз в зад вкатил! Я уж думал, зарежут шефа на шашлык.
– Мяса в нем мало, – подыграл Максимов, хитро подмигнув. – Ладно, с псом разобрались. Гавриле доложишь, что все будет в норме. Пойдем, покажешь хозяйство.

«Пока хватит. Итого, имеем: первое – до нас Гаврилов тут с кем-то шушукался. Второе: дом – явка старая. Предназначен для длительных переговоров или доводки агентов. Третье – будем грабить банк. Четвертое... – Он стрельнул глазами в окно на втором этаже, где чуть дрогнула занавеска. – Инга везде успевает. Хороший у нас начпрод и нач особого отдела! Не соскучишься».

Глава седьмая
ТРУДНО БЫТЬ ОТЦОМ ВЗРОСЛОЙ ДОЧЕРИ

Случайности исключены. Москва, сентябрь 1994 года

У Столетова кольнуло под сердцем, когда он увидел стройную фигурку Насти, вынырнувшую из толпы пассажиров. Как всегда в этот час, на Белорусской людской водоворот переполнял вестибюль. Едва он рассасывался, кто вверх – к вокзалу, кто – на переход, как врывался новый поток измочаленных давкой и духотой пассажиров.
"С первых дней в прокуратуре талдычили, что наша работа требует полной самоотдачи, полного растворения в себе. Только тогда она идет, а ты – живешь.
Поверил, дурак! Не понял по молодости, что этого же требуют близкие – самоотдачи и полного растворения в них. Только тогда возможно счастье, потому что слиться с другим – это и есть любовь, без которой не жить. – Столетов тяжело вздохнул. – Вот теперь ты умный, да? Старый хрен ты у разбитого корыта!
Бывший «важняк» прокуратуры Союза, бывший муж красавицы-жены. Все, что у тебя было и есть – эта вот сумасбродная пигалица. И уж коли это до тебя дошло, сумей раствориться в дочери, или ты погиб, старый. Попробуй жить ее проблемами, хоть раз в жизни попробуй", – сказал сам себе Столетов.
Настя озиралась по сторонам, отделенная от него стайкой иностранных туристов пенсионного возраста. Гид тыкал зонтиком в потолочные росписи, фарфоровые бабульки с сиреневыми волосами и жердеподобные мужики в клечатых штанах восхищенно цокали языками и щелкали фотоаппаратами.
«Как дети, ей-богу! – подумал Столетов. – Неужели не догадываются, что наше метро уподобилось египетским пирамидам? Ветшающий памятник былого могущества. Вообще-то показательно. У нас в таком возрасте мыкаются на пенсию или сигареты у метро продают. А у них только жить начинают. Разъезжают по всему миру, как по филиалу Национальной галереи. И еще наши спорят, кто выиграл в третьей стадии мировой войны».
– Пап, ну ты даешь! – Настя подлетела и, привстав на цыпочки, чмокнула в щеку едва успевшего подняться Столетова.
– Настюха, что люди подумают!
– А! Очень даже хорошо подумают. Про меня – что не дура и нашла себе спонсора. А про тебя – что, в отличие от избитой истины, и борозды не портишь, и пашешь глубоко. Иначе такую бы не удержал.
– Ох, языкатая ты, в маму, – вздохнул Столетов.
– Зато умная – в папу. – Она потерлась носом о его ухо, и у Столетова от этой сохранившейся у них с детства игры сладко заныло сердце. – Сядем?
– Давай, а то ноги не выдержат.
– Папуль, – Настя осмотрела вестибюль. – А почему именно здесь, почему не дома?
– Хм. Педагогический прием, – улыбнулся Столетов. – Учу жизни.
– Жалеешь, что я не родилась мальчишкой?
– Что ты! Я тебя сразу полюбил. Ты родилась красавицей. С гладкой белой кожей, а не сморщенным ободранным крольчонком, как большинство.
– А ты комплиментируй, комплиментируй, мне нравится. – Настя широко и по-детски счастливо улыбнулась. Перевирать слова любила с детства, встревоженная мама даже к логопеду таскала. Столетов сообразил, что так наружу выходит скрываемая Настей застенчивость, и сам включился в эту игру. Дочка еще больше полюбила его, а он узнал, что жены ревнуют не только к другим бабам, но и к родным детям. – Красиво ухаживать сейчас уже не умеют, – вздохнула Настя.Раньше думала, что это от безденежья, а теперь убеждена – от врожденного плебейства. – Она распахнула плащ. – Ой, душно как.
– Потерпи пять минут. – Столетов придвинулся ближе, чтобы она расслышала его сквозь вой проносящихся мимо поездов. – Это место на языке профи называется «карман». Видишь, скамейка крайняя. Рядом никто специально подготовленный не подсядет. Записать разговор в таком бедламе практически невозможно. И главное, через десять минут в лицо запоминаешь всех, кто остался в вестибюле.
Профессионалы из наружного наблюдения боятся «карманов», как огня. Это же не парк, где человек может просидеть весь день рядом с тобой, не вызывая подозрений. Все свои встречи старайся проводить в таких вот местах, где «чужой» не имеет мотивов надолго задержаться. Приходи заранее. Если подозрительные личности замаячат после прихода твоего знакомого, – значит, привел он. Делай выводы.
– А вывод у меня всегда один. – Настя погладила его пальцы. – Люблю я тебя, пап, просто сил нет. Зачем ты мне это рассказываешь? Сколько себя помню, ты из меня пытался Мату Хари сделать.
– Глупышка, – Столетов накрыл ее ладонь своей. – Я из тебя человека делал.
Был бы врачом, заставлял бы через раз мыть руки. А я прокурорский, хоть и бывший. Извини, я людей всегда делил на тех, кто сядет, и тех, кто уже сидел.
Воспринимать жизнь в розовом свете позволительно только в детском саду. И то, если мама с папой есть. А ты уже должна была понять, что жизнь – это драка всех против всех. Думать иначе – сознательно обрекать себя на роль жертвы.
Цивилизация не отменила борьбу за существование, просто поменяла правила.
– Что-то ты сегодня злой.
– И тебя кто-то обидел, да?
– Не обидел, а предал, – тяжело вздохнула Настя.
– Серьезно?
– Кому как, для меня – да. – Настя прикусила губку. – Козел один. И винить не за что, если разобраться. Работали вместе. Фотограф из него вышел бы классный. А он тюха... Знаешь, кем решил стать? Не поверишь!
– Кем?
– Крупье! Представляешь, будет ходить в штанишках без карманчиков, чтобы хозяйские фишки не тырил. А мохнолапые будут ему от барской сытости «на чай» бросать!
– Может, ему деньги нужны?
– А кому они не нужны! Решил кем-то быть, будь. А бабки сами придут. Если, конечно, не мечтаешь о миллионах.
– У тебя с ним было серьезно?
– Не-а. – Она покачала опущенной головой. – Только работа.
– Ну-ну. – Столетов посмотрел вслед удаляющейся группке туристов, пристроившихся за гидом, как утята за мамашей. – Это еще не предательство.
Научись прощать тех, кто по слабости не может идти за тобой.
– Меня не это встревожило. Я была у Виктора. В клинике на этом треклятом острове.
– Заволжск, известное место. Как он?
– А! – Она небрежно махнула рукой. – У всех свои тараканы в башке. Во-от.
И мой бывший благоверный в точности предсказал, что Мишка меня предаст.
– К-хм. – Столетов внимательно посмотрел ей в лицо. – Некоторым удается предвидеть события. В этом нет ни мистики, ни чертовщины. Но никогда, слышишь, мышонок, никогда не позволяй им подавить себя. А сейчас пойдем, дам урок номер два.
– За что люблю тебя, пап, так это за то, что ты учишь, не унижая. Кстати, большая редкость.
– Ладно, не подлизывайся. Фотографии с собой?
– Ага, вот!
– Зачем тебе этот мужик? – Столетов посмотрел на фото и по-профессиональному быстро «считал» описание личности мужчины. Под хранящиеся в памяти словесные портреты известных деятелей преступного мира он не подходил.
«Уже слава богу», – с облегчением подумал он. Настя с детства имела тягу к поиску приключений. Причем, мерзкая девчонка, всегда их находила. А расхлебывать приходилось ему.
– Сенсация, я же говорила! – Глаза Насти азартно заблестели. – Я его у Виктора на острове нашла. Представляешь, новая «Железная маска»! Тайный узник психтюрьмы.
– Может быть, может быть. – Столетов еще раз посмотрел на фотографию и спрятал в карман. – Пойдем наводить справки, дочка. С гонорара поставишь папе бутылочку коньяка.
Он цепким взглядом обшарил вестибюль. Наружка, зачем-то пасшая выводок туристов, исчезла. Остальные были чистыми.
Они прошли по Лесной улице и у роддома свернули в переулок. Столетов незаметно осмотрелся и толкнул дверь в полуподвал.
– Что здесь? – Настя наморщила носик от резкого запаха каленого металла и масла.
– Фирма «Золотой ключик». Ремонт сейфов и замков. Бывший «Металлоремонт».Он постучал в окошко с табличкой «Прием заказов». – Есть кто живой? – Столетов притянул Настю к себе и прошептал:
– Ничему не удивляйся. В разговор не лезь.
Правую руку держи в кармане.
– Горит, что ли? – раздалось из-за окошка.
– Все, мужики, социализм кончился, работать пора! – Столетов подмигнул Насте.
– Чего у тебя? – В раскрывшееся окошко высунулась рука с синими от татуировок пальцами.
– Запасной сделать. – Столетов снял со связки плоский английский ключ.
– Посмотрим. – Рука приняла ключ и исчезла. За тонкой фанерной перегородкой скрипнул стул.
– Наверно, богатым буду. Если старые знакомые не узнают, точно – разбогатею. Казан, ты что не здороваешься?
– Закон не велит ментам ручку жать, – ответил из-за перегородки прокуренный голос.
– А «здрасьте» сказать – язык отвалится?
– Ну здравствуй, гражданин начальник. Дальше что?
– Впустил бы, Казан, неудобно как-то. Да и рожа в окошко не пролазит.
– Ничего. Скоро без прокурорских харчей отощаете. В самый раз будет.
– Сидишь в подвале, а новости знаешь. Так впустишь?
За перегородкой вздохнули, потом щелкнул замок, и дверь с окошком приоткрылась.
Настя из-за спины отца разглядела сухого мужчину лет шестидесяти, с впалыми, как у туберкулезника, щеками и редкими седыми волосами, едва прикрывающими красную лысину. Весь подоконник занимал огромный, давно не чищенный аквариум. Свет, проходя сквозь мутную воду, заливал комнату призрачным зеленым свечением. Горела только настольная лампа, освещая стол и угол стены с портретом Сталина на грязных обоях.
– С чем пришел, начальник?
– Да вот узнал, что в моем районе прописался сам Казан, решил навестить.
По старой памяти.
– А я думал, по делу. – Человек закатал рукава клетчатой рубашки и стал прилаживать болванку в маленькие тиски.
– Ох, Казан, дела все в сейфе остались. У нас с тобой теперь только делишки.
– С тобой? – Казан кивнул на Настю.
– Со мной.
– Ну-ну. – Он несколько раз провел надфилем по заготовке и остановился. – Ладно, Столетов, не томи душу. С чем пришел?
– Один вопрос. Получаю ответ и ухожу.
– А потом сыскарей своих пришлешь...
– Обещаю, нет. Ты знаешь. Казан, мое слово железное.
– А она?
– За нее я отвечу.
– Лады. Но учти, своих я не сдаю.
– А это чужой. Лох из политических. Ты же один раз «закосил дурку» и загремел с зоны по статье «антисоветская пропаганда». Было?
– Ха! Отдохнуть захотелось. Зона тогда «хозяйская» попалась. Никакой жизни. А тут еще «кум» выеживаться начал. В стукачи меня сватал. – Казан принялся скупыми точными движениями водить надфилем. – Вот я и выписал себе путевку по политической статье. Чалился с уважаемыми людьми, одних профессоров полбарака было!
Столетов прошел в комнату, сел за стол, заваленный инструментами и заготовками ключей. Руками трогать ничего не стал, знал, у русского мастера за видимым бардаком на рабочем месте скрывается раз и навсегда заведенный порядок.
Вытащил из кармана фотографию.
– На тебя не угодишь, Казан. А я тогда тебе зону хорошую сосватал, как обещал. Кто же знал, что ты с замом по режиму собачиться начнешь. А зона была – почти курорт!
– Ага, как меня конвою сдали, так прямо в Сочи и отправились. А я с этапом – в Читу. Здоровье на этом курорте поправлять. И с «кумом» лаяться.
– Вот человек. Нужно только имя. Или кличка. Остальное – мое дело.Столетов протянул фотографию. – Не бойся, не западло. Мужик из политических.
Казан на секунду прервал работу, посмотрел на фотографию и опустил голову.
– Ну?
– Не нукай, начальник, не запряг. – Он провел по заготовке, надфиль издал противный резкий писк. – Твою... Испортил болванку! – Он бросил на пол заготовку, принялся вставлять в тиски новую.
Настя заметила, как напряглось лицо отца.
– Казан, кто он?
– Не знаю.
– Знаешь!
– Своих сдавать уговора не было!
– Тэкс-мэкс-пэкс. Значит, не политический. – Столетов достал сигарету, щелкнул зажигалкой. Фотография осталась лежать на столе. – Дела в сейфах остались, а память у меня хорошая. Хочешь, и твою освещу? Напомнить, как я тебя расколол, и ты, слезами и поносом исходя, сдал мне своего учителя – дядю Колю, Скрипача? Глаза не прячь! – Настя вздрогнула, такого голоса у отца она никогда не слышала. Она и не догадывалась, что всегда мягкий и внимательный к ней отец может быть таким. – Ты мне вора в законе сдал. Казан. За это тебя давно на ремни порезать надо. А ты живой. Ручонками не шеруди, дурень! Напильник мне в горло не пристроишь, не надейся. Она, – Столетов кивнул на замершую у порога Настю, – завалит тебя с одного выстрела. А ты жизнь любишь. Казан. Это я еще тогда понял и на том взял. Кто это?
– На кой это тебе, начальник? – Казан расстегнул воротник рубашки. – Ты же, вроде, не при делах теперь.
– Надо. Что ты меньжуешься, как девка! Он же не из блатных, сразу видно.
– Один хрен, я жить хочу.
– За Скрипача тебе не отмолиться. Одним грехом больше, одним меньше. А я буду молчать, как молчал до сих пор.
– А почем мне знать?
– Дурень! Шепнул бы я хоть слово, прокуратура бы тебе сюда прямой телефон поставила. Стучал бы каждый день, как пионерский барабан. Я прав?
Казан лихорадочно завозил надфилем, время от времени бросая острый взгляд на лежащий рядом ключ Столетова.
– Казан, не валяй Ваньку. Кто это?
– Крот, – сказал тихо, так, что Настя еле расслышала сквозь писк надфиля.
– Крот... Кротов? Тот самый?
– Он, – кивнул Казан, не прекращая работы.
– Не может быть.
– И я говорю... Крот в прикиде лагерном! Быть того не может. Не та масть.
Тем более...
– Тем более, что кончили его в девяностом, – подсказал Столетов.
– В восемьдесят девятом, начальник. А фотка свежая. На том свете, видать, снимали.
– Тэк-с! – Столетов повертел в руках фотографию, – прищурив глаза от дыма, стрельнул взглядом в Настю. – А чего ты испугался? Ваши дорожки никогда не пересекались, или нет?
– Господь с тобой, Валерий Иванович! Я медвежатник с нюхом, как лох, на первую кубышку не бросаюсь. А кротовскую даже «под вышкой» не стал бы колоть.
Себе дороже.
– Почему?. Мужик деловой был, кубышка имелась. Мог бы разок грохнуть.
– Потом меня грохнули бы. – Он вытащил готовый ключ, стал протирать масляной тряпочкой. – Такие дела, начальник. У Крота не убудет, да ты и сам дознаешься. Слушай, что верные люди говорили. Наехали на Крота один раз, давно еще. До паяльника в задницу дело не дошло. Просто развести попытались. – Он сунул в рот раскрошившуюся сигарету без фильтра, чиркнул спичкой. – Вот. А потом их всех порубали. Топорами, прикидываешь? Двенадцать человек. Без базаров, покромсали – и все. Один успел слинять. Добрался до Ростова-папы, лег на грунт.
– И?
– Через два месяца его голову подбросили на ту хазу, где остальных порубали. Такие дела. Стоит за Кротом кто-то. Хотя Крот, ты же знаешь, у «деловых» первым после бога был. Вот и думай, начальник. – Он протянул Столетову ключ. – Готова работа.
– Сколько с меня? – Столетов полез в карман.
– Обижаешь, начальник. Мы к тебе со всей душой, а ты бабки!
– Не гони, Казан. Я у вашего брата никогда не одалживался. Сколько?
– Как хочешь, начальник. – Казан протер руки ветошью. – Четыре штуки.
– Держи. – Столетов отсчитал деньги, сунул в карман фотографию и встал. – Не прощаюсь, Казан. Соседи мы теперь, зайду как-нибудь на огонек.
– Угу, – тот кивнул. – Одна радость теперь – «важняк» Стольник свалил на пенсию. Отстрелялся, слава тебе господи. – Он небрежно бросил деньги в ящик, еще раз протер пальцы ветошью.
– Это для кого как. Казан. Заведу сейфик с «капустой», тебя позову, как дверь заклинит.
– Заведешь сейфик, я сам приду, начальник! – Казан улыбнулся, сверкнув рядом желтых «фикс».
Только вышли из подвала, Столетов рывком затащил Настю в подворотню.
– Не дыши!
– Ты чего, пап? – Она поморщилась, такой жесткой была сейчас его рука.
Из подвала вышел молодой парень в кожанке, посмотрел по сторонам и, неуверенно оглядываясь, пошел к Лесной улице.
– "Сосед мальчоночку прислал, он от щедрот меня позвал", – прошептал Столетов. – Видала? Старый хрен нам «хвоста» решил навесить.
– Что ты такой злой, папа?
– Я не злой, я работаю. – Он отпустил ее руку. Встал рядом, прижавшись спиной к шершавой стене.

Предыдущая страница 6 Следующая страница


7 Олег Маркеев

– Это и был урок, да?
– Ага! – зло улыбнулся Столетов. – Хотел тебе преподать, а сам нарвался.
– И какой урок предназначался мне? – Настя зябко передернула плечами.
– В принципе, простой. Если хочешь получить информацию, вцепись в гордо и не отпускай, пока клиент не расколется или не сдохнет. Ухватись за его жизнь, как за ниточку, и периодически подергивай, давая понять, что в любой момент можешь ее порвать.
– Жестоко это, папа.
– А иначе нельзя, лапуль. И запомни второй урок: одна ошибка – и ты из охотника превращаешься в дичь. – Он осторожно выглянул на улицу. – Тэкс-пэкс!
Малец возвращается. Сейчас доложит, что потерял нас, и получит в ухо. Подождем немного. Если старый хрен сам выползет, плохи наши дела. Значит, я просчитался, пойдет докладывать ворам, что Крот воскрес.
– А кто этот Казан?
– Очень крупный спец. Последний из старой школы медвежатников. Как видишь, точит ключи в подвале. Все старые дружки обросли фирмами, деньги моют. А брать нельзя, порежут. Сейчас же все «под крышей» сидят, замучаешься на разборки ходить. Да и зачем сейфы колоть, когда деловые сами по тридцать процентов в месяц откидывают. Да, пока не забыл. – Он достал из кармана два ключа и зашвырнул их подальше во двор.
– Зачем? – удивилась Настя.
– Я еще не впал в маразм, чтобы медвежатнику ключи от квартиры заказывать!
Милая, я же знаю Казана. Видела, как работал? На образец только посматривал, в тиски вместе с болванкой не зажимал. Этот леший отмычку к любому замку сделает, если ключ хоть раз видел. А если в руках держал, то и подавно. Даже через год тютелька в тютельку выточит. Мастер! Таких скоро не останется.
– Интересно.
– Дальше будет еще интереснее. – Он погладил Настю по щеке. – Вляпались мы, девочка. Тебя отговаривать, вижу, бестолку. Вон, уже бесенята в глазах запрыгали.
– Пап, это из-за меня. Я думала, он из политических...
– Думала! А нюх зачем? Ладно, я тоже хорош, – махнул он рукой. – Казан будет молчать. Пока, во всяком случае. Не сможет он рассказать никому, не сдав себя. Это хорошо. Учись, дочка, пока я живой. Имей убийственный компромат на каждого, и ты будешь жить долго и счастливо. – Он опять выглянул на улицу. – Порядок!
– Чисто?
– Ага! Сейчас пойдем. – Он повернулся к ней. положил руку на плечо.Настюх, обещай не делать глупостей. Из этого дела надо выходить. Но осторожно.
Я на днях уеду. На неделю-другую. Тебя перепоручу одному человеку. Ему можно доверять.
– Пап, сенсация пропадает! – простонала Настя.
– Глупая! – он сжал ее пальцы, и она невольно поморщилась. – Работать можно только под прикрытием, если хочешь остаться живой. Забудь о «четвертой власти», общественном мнении и прочей муре. В стране идет гражданская война. И вашу братию используют, как пушечное мясо. Информация – товар и оружие одновременно.
Либо ты ее продаешь, либо ею убиваешь... Решай сама, как ты ее используешь.
Потому что, не дай бог, за тебя решат другие.
– А ты не накручиваешь?
Он усмехнулся, это выражение она переняла у него.
– Нет, лапа. У меня нюх. – Он провел пальцем по ее носу. – А твой курносик только сопли гонять умеет. Выходишь из дела?
– Нет. – Она упрямо, как делала в детстве, покачала головой. Челка упала на глаза.
– Эх, пороли тебя мало. – Столетов провел пальцами по ее лицу, убирая волосы. Сердце опять зашлось от боли.
– Сам знаешь, совсем не пороли. – Она потерлась щекой о его ладонь. – Ты пальцем ни разу не тронул и матери не позволял.
– Правильно, девочек нельзя. У запуганных женщин рождаются уроды. А потом их ловим и сажаем.
– Хороший ты у меня, пап.
– Вот и не доводи любимого папу до могилы, – грустно усмехнулся он, убрав руку.
За углом что-то шлепнуло по луже. Раз, потом еще. Будто кто-то пробовал ботинком глубину, не решаясь ступить дальше.
Настя заметила, как разом закаменело и сделалось белым лицо отца. Он пошарил взглядом по подворотне. Из переполненного мусорного бака торчали какие-то обломки досок. Между ним и Настей лежали несколько размокших кирпичей: кто-то выложил дорожку через лужу, вода сошла, а грязь и кирпичи остались.
Столетов ногой потянул к себе ближний, приложил палец к губам, потом, как нырнул, быстро нагнулся и схватил кирпич.
В подворотню заглянула дворняга. Дальняя родственница немецкой овчарки постояла, переводя взгляд с Насти на Столетова, и потрусила дальше, отчаянно шлепая по лужам.
– До инфаркта доведешь! – Столетов укоризненно посмотрел на хихикнувшую Настю. Хотел еще что-то сказать, но промолчал.

Глава восьмая
ПРИНУДИТЕЛЬНАЯ ВЕРБОВКА

В Питере, как всегда, с неба сыпалась мерзкая морось.
Арсений Степанович Яровой, дослужившийся до майорской звезды на милицейском погоне и пригретый за услуги, о которых не любил распространяться, в МИКБ на хлебной должности начальника службы безопасности, за все годы уяснил, что главное – солидность. Однако за последние сутки от тяжеловесной мины на его лице не осталось и следа, движения стали неловко-суетливыми, как у сержанта постовой службы, попавшего «на ковер» к начальнику ГУВД.
Выбираясь из такси, попал ногой в выемку, до краев залитую мутной холодной водой. Не сдерживаясь, витиевато выматерился, поймав восхищенный взгляд таксиста в зеркальце заднего вида. Машина рванула с места, и по кейсу, которым успел прикрыть полы плаща Арсений Степанович, ударили грязевые дробинки, вырвавшиеся из-под взвизгнувших на мокром асфальте колес.
– Японский городовой! – Яровой даже задохнулся от ярости.
Полоса невезения началась еще вчера со звонка давнего друга, сумевшего, несмотря на все пертурбации последних лет, удержаться в кресле начальника райотдела милиции. Из короткого разговора Яровой вычленил три основные фразы – «у твоего сына неприятности», «на меня давят», «решить можно только на месте».
Бросив все дела, Яровой успел на Лениградский вокзал прямо к отходу поезда.
Сверившись с адресом на листке, он свернул на улицу Марата. Найдя нужный дом, немного постоял на улице, проверяясь, потом бросил окурок под колеса ползущих мимо машин и вошел в подъезд.
Бывшая коммуналка была переоборудована под офис. В таких он бывал тысячи раз, с тех пор как правление банка повесило на его службу выколачивание долгов с нерадивых клиентов. Механизм был прост: приняв поступление на счет клиента-должника, банк тут же отряжал к нему «отряд финансовой гвардии», как прозвал его Яровой. Чтобы акция не напоминала банальный рэкет, к группе прикреплялся мальчик-финансист. Его задачей было внятно и грамотно растолковать клиенту суть кредитной политики банка. Остальные с мрачными лицами стояли над душой директора-должника, как живые символы неотвратимости платежа.
Яровой потянул носом воздух. Пахло пылью и раскаленным на паяльнике припоем. Вдоль стен по всему коридору стояли штабеля пустых коробок с надписью «Самсунг».
«Компьютерщики», – подумал Яровой и, посмотрев на пустующее место охранника, хмыкнул: «Лохи непуганые».
За ближней дверью девица увлеченно трепалась по телефону. Яровой прошел по коридору. Лишь на одной двери висела табличка.
«Пассаж, ЛТД», – прочитал Яровой. – «Все, как сказал Мишка. Но какое отношение это имеет к Сергею?»
– Входите, – раздалось из-за двери в ответ на его стук.
Своих Яровой вычислял моментально. В том, что сидевший за столом человек имел отношение, как сейчас выражаются, к «силовым ведомствам», сомнений не было. Умение и желание давить как каинова печать лежит на всех, кто больше трех лет имел отношение к «органам». Человек давил, намеренно затягивая паузу и пристально рассматривая Ярового.
Арсений Степанович мысленно примерил на хозяина кабинета погоны. Выходило, не меньше полковника. Хотя с такой комплекцией, тяжелым лицом с крупными чертами и властной складкой губ можно было носить и генеральский китель, смотрелся бы, и сомневаться нечего.
Дуэль взглядов можно было бы продолжать до бесконечности, Яровой умел смотреть не хуже противника. Но он вспомнил о Сергее – и моментально сломался.
«На хрен выделываться! У него все козыри», – вздохнул Яровой и расстегнул плащ.
– Я от Михаила, – сказал он, сознавая, что зря суетится, его здесь знают и ждали. Компьютерщики – лишь камуфляж. Кабинет, захламленный коробками, два стола, заваленные платами, и пыльные стопки компьютерных журналов никак не вязались с сидевшим спиной к окну человеком.
– Присаживайтесь, – человек сделал неопределенный жест рукой.
Яровой придвинул жесткий обшарпанный стул и сел в пол-оборота к двери.
Человек положил на стол плоскую коробочку и щелкнул кнопкой.
– "Глушилка". Разговор у нас будет конфиденциальный.
– Я не против. – Яровой успел отметить, что никаких татуировок на толстых коротких пальцах нет. И еще заметил желтые никотиновые разводы на указательном пальце левой и характерный нарост на среднем пальце правой, появляющийся у много писавших людей. «Из оперов. Только чей? Поймай его на жаргоне, сразу узнаешь».
– Михаил, надеюсь, ввел вас в курс дела? – Человек открыл тяжелый портсигар и достал сигарету без фильтра.
– Да. – Яровой на глаз попытался определить марку сигарет. По качеству набивки (из отечественных табак крошится, как из худого кулька) и фирменной синей полоске понял – «Житан». «А до этого, естественно, смолил что-то типа „Примы“».
– Ничего, если повторю? – Он прикурил сигарету. – Итак, вы решили позаботиться о будущем сына. Похвально. Должность начальника службы безопасности крупного банка дает ряд преимуществ. Во-первых, материальные.
Во-вторых, уже наработаны полезные контакты. Парня можно пристроить в хорошую фирму и «поступить» в нужный институт. Вы правильно рассчитали, карьера военного в наши дни – опасная глупость. Воевать он будет не за великую Родину, а за чей-то интерес. Глупо, согласен. На какое число наметили свадьбу?
– Через две недели, – машинально ответил Яровой, ужаснувшись в душе их осведомленности.
– Тоже правильно. Семьями давно дружите. Девочку хорошо знаете. Проблем «свекровь – невестка» не возникнет. Женить парня в Москве – это вы тонко придумали. Разом обрубаются все питерские связи. Пришлось посуетиться, парня заставляли подписать контракт на пять лет. Пашка Грачев выживает из армии одних и берет в кабалу новых. Ошибкой было оставлять парня без присмотра в последние дни. Должны же были понять, после казармы у него голова пойдет кругом.
Возможно, решили, пусть покуролесит на прощание, чтобы дурь вышла, а?
– Возможно. – Яровой полез в карман пиджака за сигаретами, одновременно чуть сдвинул кобуру под правой подмышкой. Был левшой, как ни пытался" но научиться стрелять с правой не смог. Сейчас это было большим плюсом, он сидел левым боком к столу. Если противник и ждет подвоха, по привычке будет следить за правой рукой. «Информации у него – вагон. Не в Сереге дело... Подставили парня. Черт, а я, как дурак, попер в Питер без прикрытия!»
– Сережа погулял на славу. Устроил отвальную для близких друзей. Пили-ели, смотрели на ресторанных шлюх. Все, как у людей. Дело кончилось, как на Руси принято, легким мордобоем.
– Я в курсе. – Яровой покосился на дверь. В коридоре, если не считать щебетания девицы, было тихо. – Прибыл наряд. Ребят передали в комендатуру. Вояки моего брать отказались, так как по документам он уже отчислен из училища.
Михаил мне все рассказал.
– Сергей допустил две ошибки. И дело не в том, что не стерпел и дал в рожу какому-то Салману. Мальчишке-чеченцу лет семнадцать, но гонору хоть отбавляй.
Откровенно говоря, он сам нарывался. Но зачем было поминать его маму? Сами знаете, у кавказцев наш классический русский посыл к соответствующей матери считается смертельным оскорблением. Это первая ошибка. Вторую он совершил, когда за обиженного встали взрослые дяди.
– Удар вилкой можно списать на необходимую самооборону. Это же не нож, вытащенный из кармана. Их было больше, все чисто. А пострадавший отделался глубокой царапиной.
– Нет. Проникающим ранением в брюшную полость, если быть точным.
Классифицируется, как телесное повреждение средней тяжести. Если бы все было чисто, вы бы приехали сюда с ящиком коньяка для друга Миши и ремнем для сына.
Что-то тут не так, да, Арсений Степанович? Мент вы опытный, дело-то закрыть – два пальца обдуть. Но ваш Миша на это не – пошел. Он сказал, почему?
– Он сказал, что вы можете уладить этот вопрос.
– Могу. – Человек затушил сигарету и придвинул к себе телефон. – С потерпевшим справиться не сложно. Как понимаете, на нем много висит. Попросим шума не поднимать и тихо слинять из больницы. С мальчиком труднее. Щенок оказался породистым. Папа встал на дыбы. Связан с крупными авторитетами, сами понимаете, простить такое не может. Потеряет лицо, как говорят японцы.
– У меня есть деньги. – Яровой напрягся, разговор входил в финальную стадию.
– Знаю. Недавно сыну купили квартирку в Москве. Подарок молодым. Ну, думаю, родной банк не откажет в срочной ссуде.
– Сколько он хочет? – «Раз, прокол! О квартире никто не знает. Только хозяин риэлтерской фирмы и я. Вот уже ниточка!»
– Не важно, Арсений Степанович, сколько он хочет. – Человек покачал головой. – Важно, что попрошу я.
– Так говорите, хватит мурыжить!
Человек погладил выпуклый бок телефонного аппарата.
– Один звонок – и ваш Сергей выйдет из камеры. Я понимаю вашу горячность.
Миша предупредил, что папа Салмана надавил на все кнопки? Жаждет, так сказать, крови. Пока делу не дали ход, парня еще можно изолировать от уголовников. Но что его ждет в общей камере, вы знаете. Сын мента не протянет до конца следствия. А чей он сын, узнают очень скоро, папа Салмана об этом позаботится.
– Гарантии?
– Мое честное слово плюс звонок от Миши, что сын на свободе. А позвонит он через пятнадцать минут в ваш номер в «Прибалтийской». Или сюда. Как пожелаете.
– Сколько? – Яровой ткнул сигарету в расплющенную банку из-под «Колы», служившую пепельницей.
– Не сколько, а что. – Человек положил на стол блокнот. – Вот телефон, вот бумага. Я звоню отцу Салмана и даю отбой. Вы пишете коды банка в системе связи Центробанка.Отдельным столбиком коды связисфилиалами.

* * *

– С ума сошли! Я их просто не знаю.
– Знаете, Яровой. Начальник службы безопасности просто не может их не знать.
– Их знает только председатель.
– И вы. – Человек улыбнулся. – Сами себя выдали. Сначала дрогнули, а потом сыграли возмущение. А дрогнули потому, что доступ к интересующему меня товару у вас есть. И взять его легко, но страшно. О сыне подумайте, Арсений Степанович.
Салманов папаша у меня на крючке еще больше, чем вы.
– Он не может так просто дать отбой. Авторитет потеряет...
– А я ему денег пришлю. Пусть похвалится перед дружками. Потом незаметно переведет назад. И будут волки сыты и бараны целы. Баран в данном случае ваш Сергей. Звонить?
– Да. – «Пора кончать. Пусть возьмется за трубку». – Яровой сделал вид что полез за сигаретами. Как только почувствовал, что из подмышки выползла рукоятка пистолета его левая рука нырнула за пазуху.
Удар обрушился неожиданно. В затылке словно взорвалась яркая вспышка.
Второй удар, как раскаленный прут вошел выше левой лопатки. Рука сразу же онемела И пистолет так и остался в кобуре...

Искусство ближнего боя

Максимов успел подхватить безвольно завалившееся на бок тело Ярового.
– Не убий – Журавлев трясущимися пальцами пытался поднести зажигалку к кончику сигареты.
– Жить будет, – спокойно ответил Максимов. – Рукой дня два шевелить не сможет, но это ерунда.
– Как ты только успел? – выдохнул вместе с дымом Журавле?
– Я его с самого вокзала пасу. Успел заметить, что он левша, – А настрой очень легко по походке вычислить. Ой сюда входил, как на ринг. – Максимов положил на стол пистолет Ярового. Быстро пробежал руками по телу от воротника до ботинок. Сзади, за поясом у Ярового в специальном кожаном чехольчике был диктофон. Проводки через рукав шли к ремешку часов. – Фирма «Лансье», – определил Максимов и положил диктофон рядом с пистолетом. – Кассетки хватает на пять часов записи. Вместо ленты – тонкая проволока. Редкая штука.
Кучеряво они в банке живут!
– Про «глучлку», значит, не поверил. – Журавлев повертел в руках маленький плоский диктофон.
– А кто поверит коробке с лампочкой? Он же не собака Павлова – Это точно. Так... Раз запись на пять часов, иаверняка разговор с другом Мишей записал. Правильно думаю?
– Зачем думать? Можно кнопку нажать и проверить. Он еще минуты две не очухается.
Пока перематывалась пленка, Журавлев курил, искоса поглядывая на спокойно сидящего на стуле Максимова. Сам Журавлев лишь едва успел заметить, что Яровой сделал лишнее движение левой рукой. И все. Но как Максимов среагировал на это движение, находясь за дверью, он никак не мог понять, а спросить не решался.
Он работал без обратной связи с Орденом. Находясь под плотным контролем, нельзя выйти на контакт со связником, нельзя использовать «почтовый ящик». Был лишь вариант экстренной связи. Посланник снабдил его тремя передатчиками-"малютками", закамуфлированными под пистолетные патроны. Сжав такую капсулу, ты включал передатчик, и он выстреливал в эфир длинный сигнал, достаточный, чтобы дежурный радист взял пеленг. Потом передатчик замолкал, экономя батарею, и отзывался только на сигнал радиста-поисковика, находящегося в радиусе пятидесяти метров. Можно было быть уверенным, что тебя или оставленную тобой «посылку» найдут люди Ордена.
Капсул было ровно три. Он использовал одну, вернувшись из Питера.
Ровно через сорок четыре минуты после получения сигнала от Олафа бомж, одиноко шатающийся вдоль ларьков на площади у Ленинградского вокзала, с облегчением вздохнул, вытащил черные пуговки наушников и щелкнул клавишей плейера. «Посылка» лежала у его стоптанных ботинок – примятая с одного бока зеленая банка «Баварии». На дне, под датой годности, был нацарапан значок, похожий на наклонную английскую букву "ф". Это была руна «Анзус» – знак Посланника. Записка, лежащая в банке, должна была быть доставлена адресату в кратчайшие сроки и любой ценой.

Когти Орла

Экстренная связь Посланнику
Цель операции – МИКБ. Нами проведена принудительная вербовка начальника службы безопасности банка Ярового Арсения Степановича. От него получены коды банка в системе информации Центробанка и пароли доступа в компьютерную сеть банка.
Запросите данные на следующих лиц:
Журавлев Кирилл Алексеевич, проходил службу в Московском управлении КГБ, старший офицер запаса. Осуществляет оперативные мероприятия в рамках операции.
Кротов Савелий Игнатович, род занятий в прошлом неизвестен, был связан с «теневой экономикой». Используется Гавриловым для легендирования операции.
До настоящего времени активных действий не предпринимал.
Водопьянова Инга Петровна, около 30-ти лет, вероятно, среднее медицинское образование, род занятий в прошлом неизвестен. По заданию Гаврилова осуществляет наблюдение за проживающими на «объекте».
Фирма-прикрытие: «Многопрофильная фирма „Рус-Ин“». На владельца данными не располагаю.
Работаю под плотным контролем.
Олаф

Норду
Агент «Бруно» привлечен Гавриловым к участию , в операции на объекте «Нора». Прошу разрешения на расшифровку Олафа перед Бруно для подстраховки первого в случае чрезвычайной ситуации.
Печора

Печоре
Расшифровку категорически запрещаю. Исключить использование Олафом канала связи, выделенного для Бруно.

Глава девятая
НЕДОСТАЮЩИЙ ЭЛЕМЕНТ

Неприкасаемые

Веранду заливал теплый полуденный свет. Солнце было уже по-осеннему блеклым, едва пробивалось сквозь матовую дымку. Приятно пахло разогретым за день деревом, сквозь приоткрытое окно с улицы тянуло резким запахом горящей листвы.
Кротов, прищурясь, смотрел в окно, там за высоким забором гомонили галки, пытаясь прогнать ворону с разлапистой сосны.
– Все-таки понятия мое и чужое лежат в первооснове нашего миропонимания.
Вон, даже галки безмозглые знают эту истину.
– И что тут странного? – поднял глаза от книги Максимов.
– Хм. Странно, что не все люди это понимают. Или не хотят понять, – вздохнул Кротов.
– Пессимизм. – Максимов улыбнулся. – Патологическое состояние русской интеллигенции.
– Это патология возраста, молодой человек. Больше понимаешь, но все меньше можешь... Русская интеллигенция стара душой, примите это как факт, не требующий доказательств. Я не говорю обо всех, но глубинная интеллигентность у русских идет не от университетских дипломов. Вечное богоискательство и вечное иконоборчество, вот откуда все идет. А душа от странствий в горних высях и мгле ада стареет быстро. А впрочем... – Он повернулся к дверям, ведущим в дом. – Инга Петровна, будьте любезны кофейку! Или вам чай, Максим?
– Кофе.
– Уже готов. – Женщина вошла в полосу света. Темно-каштановые волосы вспыхнули огнем. Она улыбнулась, посмотрев на вставшего из плетеного кресла Кротова. – Сидите, Савелий Игнатович, я все сама сделаю.
– Нет, нет! Я помогу. – Он взял у нее поднос с кофейником и чашечками, на золотых ободках которых весело играли солнечные зайчики.
Максимов отметил, каким беспомощным на секунду стало лицо Кротова, когда он коснулся рук Инги. Знал – на даче утаить что-либо сложно, – что с первого же дня они спят вместе. Не хотелось думать, что произошло это по заданию Гаврилова. Но где гарантии?
Максимов скользнул взглядом по туго обтянутым платьем широким бедрам, задержался на точеных щиколотках и вздохнул. Инга была красива ставшей теперь редкой спокойной женской красотой. За Кротова можно было порадоваться. Старик ему был симпатичен. И даже перехватив пару раз заинтересованный взгляд Инги, Максимов не решился нарушить – пусть и заданную – идиллию. Он отлично понимал, что люди живут иллюзиями, и великий грех разрушать их без надобности.
– Инга Петровна, вы само совершенство! Позвольте поблагодарить ручки, что приготовили нам вкуснейший обед и настоящий, уже чувствую по запаху, кофе. – Кротов чуть коснулся губами ее руки.
– Ох, Савелий Игнатович, бросьте вы. – Она улыбнулась своей спокойной улыбкой и вышла. Максимов отметил, что старомодные манеры Кротова ей нравятся и волнуют своей необычностью, хотя она и пытается это скрыть.
– Максим. – Кротов налил кофе в чашки. – Ох, какой запах! Открою вам тайну, – он посмотрел на дверь, за которой скрылась Инга. – Прежде чем установить, хм, тесные отношения с женщиной, попробуйте кофе, что она сама приготовила. Макияж, туалеты, украшения – это все для себя. Боевая раскраска индейца. А вот кофе – это, дорогой мой, для вас. Напиток тонкий. Требует интуитивного определения пропорций и чувства времени. Алхимический напиток, одним словом. Сделаете, глоток – и сразу все ясно. Если женщине не дана магия любви, выйдет перекипяченная бурда. Мой вам совет, ставьте чашку и бегите, не оглядываясь!
– Учту. – Максимов сделал глоток. Кофе действительно был хорош. Живой, тягучий. За сладким вкусом таилась легкая горчинка. Он закрыл глаза и отчетливо представил руки Инги. – Да, вы правы.
Кротов с довольным видом уселся в кресло, пристроив чашечку на колене.
– Ярового вы сломали надежно? – спросил он без всякого перехода.
– Думаю, да, – кивнул Максимов. – Он сразу же сделал ошибку. Причем осознал это еще в поезде, но почему-то не решился исправить. Ничего не стоило телеграммой вызвать подкрепление. А он почувствовал себя обреченным и безвольно сунул голову в петлю. Последнюю попытку помахать перед Журавлевым стволом я в расчет не беру. Она вполне укладывается в модель.
– И почему же он пошел в капкан?
– Есть такие. Сумма накопленных грехов рано или поздно переваливает критический рубеж, и подобные типы склонны воспринимать крупную неприятность, как кару. Смиряются и покорно лезут на эшафот. Своеобразная форма самоубийства, распространенная среди слабаков.
– Близко к истине. – Кротов внимательно посмотрел на Максимова. – А вы намного старше, чем выглядите. Душа у вас старая. Поверьте, я это хорошо чувствую.
– Может быть. – Максимов сделал глоток и поставил чашку на стол. – Дальше что будет?
– О! С этими кодами, надеюсь, у Ярового не хватит духу их поменять, мы вскроем банк, как консервную банку.
– Я в этих делах ничего не понимаю.
– Думаете, я понимаю? – улыбнулся Кротов. – Я лишь знаю некоторые неизменные принципы, этого достаточно. Знаете, что в первооснове операции лежит банальный плагиат? Только не говорите. Гаврилову, не поймет.
– Обещаю.
– Видите ли... – Кротов налил себе еще кофе. Сделал глоток, как Максимов, закрыв глаза. – М-да. В конце семидесятых было такое шумное дело. Группа молодых людей криминальных наклонностей решила подзаработать. Как всегда бывает в провинции, половина из них (было в деле человек шесть, если не изменяет память) уже отсидела по первому разу, другие только вернулись из армии. Один служил связистом. Кроме передачи военных секретов он регулярно трепался по телефону с телефонистками со всего Союза. Кто-то из этих барышень разболтал ему коды подтверждения почтовых переводов. Дальше было просто. Компания села на машину и принялась объезжать провинциальные городки, регулярно получая переводы. Собрали изрядную по тем временам сумму. Им бы, дуракам, свернуть дело и отправиться в Сочи, но они решили снять последнюю тысячу. На чем и погорели. Их связист остался в родном городке. Сидел у самодельного аппарата в гараже и ждал запроса из очередного по графику города. Но он, сердечный, от нервного перенапряжения ушел в непредвиденный запой – и на последний сеанс связи не вышел. А девочка на почте оказалась умницей. Не получив подтверждения от узла связи отправителя, она предложила молодцам прийти утром, дескать, нет таких денег. Естественно, утром их повязали. А Кулибина взяли в гараже без единого выстрела. Он неделю не просыхал. В себя пришел только в камере. Дурак, еще долго требовал выпустить из этого вытрезвителя.
– Неплохо! И много взяли?
– Не помню. Но пришили им «особо крупные размеры». Больше всех дали Кулибину. Вот так! – Кротов встал, прошелся вдоль распахнутых окон. – У них я взял идею. Она проста. Любая система имеет пороки, как ни странно, сконцентрированные в системе защиты. Ребятки допустили две ошибки. Первое, оставили ключевое звено – Кулибина – без присмотра. Второе, потеряли чувство меры. Надеюсь, нам удастся этого избежать. Кто сказал, что на ошибках учатся: на своих – дураки, на чужих – умные?
– Бисмарк.
– Молодец! – Кротов повернулся лицом к Максимову. – А хотите, угадаю вашу любимую фразу Бисмарка?
– Попробуйте.

– "История пишется не пером и чернилами, но мечом и кровью", да?
– Хм, угадали.
– Нет, знал. – Кротов оглядел поджарую фигуру Максимова. Отметил, что тот, как всегда, сидит полностью расслабившись. Как большая кошка, готовая в любую секунду к прыжку. – Есть признаки, которые не удается спрятать, как ни пытайся.
За воротами загудел клаксон автомобиля. Сразу же залаял пес-кавказец, вынырнувший из зарослей малины. Кротов проводил взглядом Стаса, побежавшего к воротам.
– Вот и недостающий элемент... Если мне не изменяет интуиция, Гаврилов привез нашего Кулибина. Вы, кстати, в технике разбираетесь, Максим?
– Только в той, что стреляет и взрывается, – не моргнув глазом соврал Максимов.

Искусство ближнего боя

Из двери пикапа сначала высунулся баул и плюхнулся на траву под ноги Максимову. Потом в кабине кто-то завозился, показалась нога в разбитой кроссовке. Через секунду вся груда коробок, заполнившая салон до самого верха, пришла в движение. Максимов успел подхватить вылетевшую коробку с надписью «Паккард Белл», иначе одним монитором у Кулибина, похороненного под завалом, стало бы меньше. Нога в кроссовке дрогнула, и сдавленный голос произнес:
– Не бойтесь, я в порядке.
– Японский бог! – Гаврилов смачно сплюнул себе под ноги. – Короче, сил моих больше нет. Макс, доставай этого уникума, знакомься. Костик его зовут. А я в дом иду. Он у меня уже вот где! – Гаврилов провел ребром ладони по горлу и сделал такое лицо, будто действительно решил покончить жизнь самоубийством.
– Коробки куда? – спросил Максимов, опуская спасенный монитор на траву.
– Пока на крыльцо.
Инга ему комнату приготовила?
– Еще с утра.
– Вот пусть сам и покажет, куда что ставить. Он про магнитное излучение, наложение полей и прочую хренотень будет нести, а ты не слушай. Просто ставь, куда скажет. Будешь слушать, крыша поедет. – Гаврилов вытер платком раскрасневшееся лицо. – У, блин, жертва технического прогресса!
– Фима, не кричите на Моню, он единственный в нашем оркестре видел ноты.Максимов широко улыбнулся.
– Не понял? – удивился Гаврилов.
– Еврейский анекдот, – пояснил Максимов.
– Хм! – покачал головой Гаврилов и пошел к дому. Уже на крыльце он остановился и заржал в голос. Повернулся, вытирая слезы. – Макс, пять баллов?крикнул он, переступая через порог.
– Слава богу, допер, – проворчал Максимов. – Эй, ты там живой? – Он шлепнул по кроссовке.
– Ага! – отозвался голос. – Только выгружайте быстрее. У меня коробка с платами в руках, я пошевелиться не могу.
– Стас, хорош шланговать, работа подвалила! – крикнул Максимов маячившему у сторожки Стасу.
Вдвоем они быстро перебросали коробки на траву, освободив обладателя разбитых кроссовок.
– Ну? – Стас поиграл плечами, будто выгружал не коробки, а бетонные блоки.
– И где виновник торжества?
Из салона вылез тот, кого Гаврилов заочно представил как Костика.
– М-да. – Других слов у Максимова не нашлось. Перед ним стоял худощавый юноша лет двадцати, по всем признакам – студент-недоучка технического вуза.
Длинные волосы торчали вихрами во все стороны, клетчатая рубашка навыпуск доходила до колен. Взгляд был прямой и по-детски ясный, такой бывает у слаборазвитых или чокнутых на своем ученых.
– Костик. – Он застенчиво улыбнулся и протянул тонкую узкую кисть. Два пальца были замотаны лейкопластырем.
– Максим. – Максимов осторожно пожал Костику руку. – А это – Стас.
Стас смерил Костика презрительным взглядом, но руку пожал.
– Тут я и буду жить? – Костик повернулся, осматривая дачу.
– Бог даст, будешь, – пробурчал себе под нос Стас. Судя по тону, он уже успел представить себе результаты проживания такого уникума на «объекте».
Обгорелый остов дачи с торчащей печной трубой, очевидно, была самой пасторальной из возможных картин.
– Ладно, не ворчи. – Максимов на правах старшего кивнул Стасу на коробки. – Начинай таскать. Пока ставь на крыльцо.
Костик отошел в сторону, уступая дорогу, и чуть не сел на стопку коробок.
– Ох, чуть не упал.
– В детстве ты упал. Башкой на асфальт, – бросил Стас через плечо.
– Чего это он? – Костя посмотрел на Максимова.
– Не обращай внимания. Служба у него такая. Лучше скажи, где тебя Гаврилов откопал?
– Это я его откопал, – усмехнулся Костик. – Я в его компьютерную сеть влез.
Пока не понял как, но меня накрыли. Сначала хотели оторвать голову, а потом предложили работать. Вот я и работаю. – Костик пожал узкими плечами. – А что оставалось делать? Он пообещал упечь меня в армию. В химвойска. Противогазы на себе испытывать, так он сказал.
– Понятно. – Максимов курил сигарету. – И давно работаешь?
– Официально – почти три месяца.
– Я не разбираюсь, но техника, наверное, дорогая. – Максимов слегка ткнул носком ботинка по одной из коробок.
– Не в цене дело. «Паккард Белл» – основной поставщик компьютеров для Пентагона. Надежная фирма!
– Ну, если Гаврила платит, – Максимов нагнулся за коробкой.
– Тут почти все куплено на мои деньги, – спокойно сказал Костик.
– Ни хрена себе! – Максимов выпрямился. – На какие, прости, шиши?
– За мою работу хорошо платят. – Костя скромно отвел глаза в сторону.
– Я так и буду один ишачить? – крикнул Стас с крыльца.
– Бери коробку, Костик. Хоть подкачаешься немного. – Максимов сплюнул недокуренную сигарету.
Он был натаскан автоматически, на уровне подсознания определять бойцовские качества любого, оказавшегося рядом, пусть даже случайного прохожего. За доли секунды снимал нужную информацию: степень тренированности, уровень координации движений, возможную тактику боя, предположительный болевой по рог. По тому, как гибко и легко нагнулся Костик, как цепко вжались тонкие пальцы в картон, Максимов понял что внешний вид – камуфляж.
"Парень тренирован. Причем очень хорошо. У таких, сухих, сила особенная, резкая. Десять Стасов нужно, чтобы завалить. – Он пропустил Костика вперед, чтобы лучше рассмотреть его тело в движении. – Все ясно – камуфляж чистой воды.

Идет легко, без рывков. Итого, мы имеем начсвязи, нач электронной разведки и еще одного особиста в одном лице. С пополнением тебя. Макс!"

Глава десятая
СЕРЫЕ БУДНИ

Случайности исключены

Белов шел по истертому ковру, а навстречу ему шагал, распахнув полы долгополой шинели, Феликс Дзержинский. Портрет рыцаря революции висел в самом конце коридора, ноги были вровень с полом, а серая фуражка – под самым потолком. Из-за призрачного освещения казалось, что фигура оживала, и, приближаясь к портрету, Белов всякий раз мысленно чертыхался.
«Заикой остаться можно! Обзавелись собственным призраком. Скоро Лаврентий начнет из темноты золотым пенсне зыркать».
В Московском управлении КГБ Белов прошел путь от молодого опера до начальника отдела. Недавно, после всех проверок на лояльность и увольнений, из всех возможных вакансий ему, как исполнительному бойцу, барски вешают ефрейторские лычки, добавили приставку – «замначотделения». В тот день он по-. нял – все, потолок. Никогда ему не подняться выше, откуда одним росчерком пера, а лучше вялым мановением пальца можно было бы отправить на свалку этот жуткий портрет.
Настроение с утра было поганым. Два часа на совещании лили из пустого в порожнее. А напоследок, чтобы служба медом не казалась, отодрали, как кошку в марте. Если было бы за что, Белов, может, и стерпел бы, но в так и не пришедшем в себя после кровавого октября Управлении вся работа практически застопорилась.
Затравленные постоянными чистками и кадровыми проверками, деморализованные непрекращающимся всю перестройку публичным поливанием грязью опера наплевали на все и почти демонстративно маялись от безделья. Хоть что-то реально делал лишь отдел Белова, работавший по организованной преступности. Но уже который месяц ходили упорные слухи, что и это направление работы у ФСБ отберут, что, само собой, его операм энтузиазма не прибавляло.
Белов шел к себе в кабинет, куда уже должны были собраться подчиненные, получившие первичный сигнал по «коридорному радио», что «их шефа опять ни за фиг отымел Бородатый». Как всегда после разноса, в нем боролись два противоречивых желания: послать все к черту или плюнуть на всех и делать свое дело. Знал, что победит последнее, но на душе легче не становилось.

* * *

В кабинете яблоку негде было упасть. Судя по напряженной атмосфере, все ждали разноса. Процедура была привычной, каждый знал, что Белов, получив по шапке от руководства, имеет полное моральное право для снятия стресса накрутить хвост подчиненным. Как и все предыдущие разносы, очередной ничего нового не принесет, это тоже все отлично знали. Надо лишь набраться терпения, получить свою порцию и спокойно идти заниматься текущими делами.
Белов посмотрел на своих подчиненных, полукругом рассевшихся вокруг стола.
С каждым годом молодых становилось все меньше. А из ветеранов, умевших и любивших работать, остался один Барышников.
«Большая часть тягуны. Самая ненавистная категория. Ни инициативы, ни полета... Хмарь осенняя. Из молодых один Рожухин хорош. Есть в нем злость и азарт. Поберечь надо, спалят мальчишку раньше срока. Это у нас умеют... А Барышников напоминает старого Полкана. Сидит в будке, блох гоняет, а полезешь – загрызет, – подумал он и вздохнул. – Остальным хоть кол на голове теши, все равно ни хрена работать не будут. Что зря перед ними мордой трясти?»
– Ну, товарищи опера, когда работать начнете? Ответом было гробовое молчание.
– Хорошо. Повторю для тугодумов. – Он почувствовал, что начинает медленно закипать. – Вербовать, вербовать и еще раз – вербовать! Нам нужны источники информации. Ни один из вас не готов к внедрению в преступную среду. Значит, добывать информацию будете классическим способом – через стукачей.
– Стукачи есть...
– Информации нет! С гулькин член у вас информации! И того же качества.Белов встал. Знал, что его массивная широкоплечая фигура производит впечатление.
– А скоро даже следить не надо будет, – опять подал голос Семенов. – И так ящик включишь – а там Гога Осташвили. То речь толкает, то старушкам деньги выдает, то голым девкам призы вручает.
«У Семенова папа бывший пэгэушник. Не знаю, что там не срослось, но в разведку наследника не взяли. Родина лишилась очередного перебежчика, зато я приобрел лишний геморрой», – Белов тяжело посмотрел на несостоявшегося Гордиевского, и тот заткнулся.
– Какие еще мнения? – Белов побарабанил сильными пальцами по столу. – Барышников, скажи слово молодежи!
– А что им говорить. – Барышников прищурил хитрые глазки, став похожим на кота Матроскина. – Службы не знают. Их бы годков на десять назад перебросить. Когда все отделы с мылом между ног в конце квартала носились. План по вербовке выполняли. У меня, если память не изменяет, на контакте двадцать гавриков было. Во!
– И всех успевал окучивать? – ввернул Семенов.
– В порядке живой очереди, – ухмыльнулся Барышников. – Зато ты, как стрекозел, по всей Москве носишься, а информашки – ноль. А я, не выходя из кабинета, по телефону все узнаю. Потому что знаю, куда звонить и что спросить.
– Так, теперь Дмитрий. Что хотел сказать?
Рожухин сидел у стены. Ничего говорить не собирался, но все равно встал.
– Я думаю, Игорь Иванович, что налицо конкуренция спецслужб.
– Неплохо для начала! – Белов сел. – Продолжай.
Рожухин ему с каждым днем нравился все больше и больше. Сам Белов в молодости с увлечением играл в футбол и по опыту знал, самые ценные кадры в команде – вот такие. Злые. С ражем внутри. Всему наперекор: счету, судье, раскисшему полю, партнерам, плюнувшим на игру, они играют, сцепив зубы, бог его знает во что веря – и спасают самые безнадежные матчи.
– Очень просто. – Рожухин, как всегда, говорил спокойно и уверенно.Спецслужб много, преступность одна. Плохо это или хорошо, дело пятое. Но конкуренция всегда полезна. Выживет сильнейший, хитрейший и самый ловкий.
Остальные пойдут работать в охрану. В принципе, не уверенным в своих силах лучше это сделать сейчас. Пока рынок безработных оперов не перенасыщен. Потом хорошую работу не дадут. Будете стоять с дубинкой на морозе.
– Кх. – Белов не смог сдержать удовольствия.
– Это касаемо настроя. А о самой работе скажу... Не в стукачах дело. Имея представление о механизме мафийных операций, достаточно газетных статей. Или вечерком посмотреть телевизор... Для аналитической справки там информации – выше крыши. Можно за пять минут ее состряпать, а потом плевать в потолок. Но если мы хотим выжить в конкурентной борьбе, нужно иметь агентов, а не информаторов. Через агента нужно манипулировать средой. Он должен стать проводником нашей воли и интересов. Сбор информации – это не активное влияние и тем более не противодействие. Если хотим заниматься делом, нужно им заниматься.
А не слухи подшивать. Мы не агентство новостей, а контрразведка! И наша родная контора будет объектом для политической порки до тех пор, пока не займется делом. Только на моей памяти дважды переименовывали!
– Тебе бы, Рожухин, лекции в Высшей школе читать, – тихо, но так, чтобы все услышали, пробурчал Семенов.
«Пора играть большого босса, заклюют парня», – сообразил Белов и как мог спокойно сказал:
– Семенов, еще одно слово, и поедешь в Нарофоминск. Проверять дела в местном райотделе.
Удар он рассчитал точно. Еще месяц-другой назад Семенов засветился бы от радости, узнав, что светит нехлопотная командировка с возможностью вволю попить вдали от бдительного ока начальства. Но неделю назад, как доложили Белову добровольные информаторы, Семенов затеял ремонт квартиры. Судя по буре чувств, отразившейся на лице Семенова, перспективу семейного скандала он представил себе отчетливо и в мелких подробностях.
– Садись, Рожухин. Что, орлы, притихли? – Белов встал. – Дмитрий, в принципе, сказал то, что хотел сказать я. Может быть, чересчур горячно, но это возраст... Для тех, кому, как Семенову, что-то показалось заумным, я скажу проще. Через три дня жду от всех планы агентурной работы на следующий месяц.
Предупреждаю, бывших одноклассников и соседей по подъезду не вербовать. Я вам не партком, мне отчетность не нужна. Буду спрашивать за дело. Вопросы есть?
Опять тишина. Только скрипнули под самыми непоседливыми стулья.
– Свободны! – Белов сел, придвинул к себе пепельницу. – Барышников, Рожухин и Макаров остаются.
Белов чиркнул зажигалкой, затянулся два раза и раздавил сигарету в пепельнице.
– Зараза! Обещал себе бросить курить... Но с такими, как Семенов, начнешь одеколон хлестать на рабочем месте! Ну почему его папа не привез из загранки гандоны, а? Зажал, курва, валюту, а я мучайся...
– Ха, – хохотнул всегда всем довольный Барышников. – А может, и привез, да ЦРУ ему бракованные подсунуло. Генетическая диверсия против Советской власти!
Один такой ублюдок, пристроенный по блату в нужное место, навредит больше, чем все террористы вместе взятые.
– Ладно, замнем. – Белов бросил взгляд на расплющенный окурок и вздохнул. – Так, мужики. Дифирамбы петь не буду, но вы – костяк отдела. Надежда только на вас. Дима был прав: пока есть РУОП, СОБРы, Охрана Президента и прочая мелкая шваль, нас будут шпынять за Лаврентия Палыча и Юрия Владимировича все кому не лень. Нужно дело. Качественное и красивое.
– А по шапке? – Барышников сделал кислое лицо.
– Прикрою.
– Игорь Иванович, не мне вас учить, – Барышников сложил стопочкой полные ладони. – Власть – это слоеный пирог. Где-то мягко, где-то твердо. На одном уровне решают, на другом – нет. Одних можно, других – нельзя. Ошибешься уровнем – дадут по шапке. Тут Гогу поминали. Все знают, что он воровской авторитет, но трогать нельзя. Вроде бы авторитет, а вроде бы – меценат и политик. Как с такими работать, если не знаешь, за что по шапке дадут?
– Прикрою. И прикроют. Если будет за что. Начальство нам вынесло последнее китайское предупреждение. Не дадим результат – начнутся оргвыводы. С чем их едят, надеюсь, пояснять не надо. Короче, нужен результат. Не для отчетности, а нам самим нужен. Пока совсем не осоловели от имитации ударного труда. Скоро задницы к стулу прирастут... А из всей макулатуры, что в сейфах хранится, у нас лишь одна стоящая разработка – дело «Тропа». Его и берем в работу. Попробуем пощипать наркодилеров. Тут светят и шум до небес, и благодарность начальства.
Кстати, за наркоту ни один умный человек не вступится, не захочет замазаться.
Поэтому Макаров вас сейчас введет в курс – и подключайтесь. Тебя, Рожухин, давно пора на серьезном деле испытать. А ты, Семеныч, – он улыбнулся Барышникову, – ты мне нужен для баланса опыта и молодости. В Вышку не взяли лекции читать, поделишься опытом здесь. Готов?
– А мне что? Я почти на полную пенсию наработал, – ухмыльнулся Барышников.Можно сказать, пролетарий чекистского труда. Терять нечего... А победителем уйти хочется!
– Вот и ладно. Команда в сборе, можно начинать. Тихо пиликнул телефон.
– Начинается! – проворчал Белов, потянувшись к трубке. – Белов слушает.
Узнал... Арсений, тебя разве забудешь? Та-ак! Если срочно, то через час. Нет, вру. – Он покосился на сидящих в кабинете. – Давай через два. Даже так? – Он машинально посмотрел на часы. – Успею. На старом месте. Все!
– Неужели войну объявили? – постарался разрядить напряженную тишину Барышников. Как ветерану отделения ему позволялось время от времени подкалывать начальника.
– Вроде того. – Белов тяжело вздохнул. Встал, отпер сейф, достал толстую папку. – Это дело «Тропа». Все, что удалось накопать. – Он взвесил, пухлую папку на ладони, потом шлепнул ее на стол. – Знакомьтесь с сутью. Макаров даст необходимые комментарии. Я вернусь через полчаса. Максимум – минут через сорок.

Предыдущая страница 7 Следующая страница


Угроза вторжения 8

Приеду, будем стряпать план оперативных мероприятияй.
– У матросов нет вопросов, – первым отозвался Барышников, подтягивая папку поближе к себе. – Сидим тихо и учим уроки.
Последняя шутка была явным перебором, но Белов пропустил ее мимо ушей и быстро вышел из кабинета.
Звонок был странный. Арсений Яровой просил о срочной встрече. Белов чутко уловил нотки едва скрываемой истерики в его голосе.
«Если уж начальник службы безопасности банка молит о помощи... С его-то деньжищами, связями и возможностями! Может, действительно война началась? – подумал Белов. – Опять бандиты Москву делят? Если верить оперсводкам, вроде бы не должны. Скорее всего, личные неприятности. Очень даже хорошо! Пора Арсения на крючок сажать».
Он уже год работал с Яровым на доверительных отношениях. Сошлись быстро, проблемы общие – бандиты, «крыши», разборки. Только разница в одном: Яровой жил в полукриминальном мире, обезумевшем от больших денег. А Белов, по идее, должен был с этим миром вести борьбу. Оба понимали, что никогда государство не даст Белову команду травить всю нечисть без разбора. А хозяева Ярового никогда не пойдут штурмовать Кремль. И если уж на таком высоком уровне заключено «водное перемирие», если решили не поминать, как кое-кто пришел к власти и как кое-кто сколотил капитал, то уж им, Белову с Яровым, сам бог велел жить в мире и согласии.
И жили. Время от времени встречались, обменивались информацией. Каждый тщательно сводил дебет-кредит взаимных услуг. Летом Яровой сдал место «стрелки», куда его пригласили для разборов бандиты, наехавшие на банк. Белов лихо взял рэкетиров, за что получил благодарность в приказе. Какую премию выдали Яровому, не спрашивал, в чужой карман не заглядывают. Когда Белов попросил во временное пользование шикарный «шевроле», – по ходу одной операции потребовалось сыграть «крутых», – Яровой не отказал. Но, сволочь, заставил оплатить разбитый подфарник. С того дня Белов затаил обиду и решил прекратить эти рыночные отношения. Дал себе слово, что при первой же возможности, стоит лишь Яровому подставиться, вербанет его без лишних сантиментов.

Глава одиннадцатая
ДОВЕРИТЕЛЬНЫЕ ОТНОШЕНИЯ

Случайности исключены

Белов тихо завидовал возможностям Ярового. Конспиративная квартира находилась в конце Большой Грузинской. Банк на службу безопасности денег не жалел. Квартира была куплена на корню, вместе с мебелью. Если бы Белов предложил такое своему начальству, комиссовали бы в тот же день с диагнозом «шизофрения». Давно угасли, как свечки, тихие старушки и бодрячки-старички, содержавшие конспиративные квартиры из идейных соображений. С приходом рынка лафа кончилась. Правда, кое-кто из уволенных на пенсию оперов и помогал, но уже не из идейных соображений, а из жалости.
"Скоро все будут знать, если в подворотне двое стоят – это не алкаши. Это опер с агентом шушукается. Дожили! В кафе не пойдешь, в кинотеатре пустой бутылкой по кумполу врежут, о ресторане – лучше не думать... Нет, все идет к тому, что править бал начнут спецслужбы концернов. Тут тебе и деньги, и возможности. Защитят себя и заодно наше дистрофичное государство. А государственные службы зачахнут, если не найдется наш российский Эдгар Гувер.
Кстати, лет в тридцать ФБР возглавил. Из почтовых служащих. Принес проект развития спецслужбы – получил карт-бланш. У нас бы так...".
Шедшие впереди девчонки-малолетки перебежали через дорогу и прямиком направились к кожно-венерологическому диспансеру.
– М-да! «Мы с Тамарой ходим парой, мы с Тамарой санитары. Мы не хиппи и не панки, мы с Тамаркой лесбиянки», – прошептал он вслух услышанный в курилке стишок, проследив, как девчонки, класс восьмой, если считать по-старому, дружно и без сомнений, как в родную школу, нырнули в широко распахнутые двери диспансера.
Сзади нагнал сиреневый пикап-иномарка. Белов сбавил шаг.
Из кабины вылезло существо в кожаной куртке и безразмерных спортивных штанах. Оно распахнуло двери фургона, и наружу, как цветные горошины, посыпались девицы в ярких плащиках. Плащи еле прикрывали мини-юбки. Мини-юбка была, скорее, данью условностям, чем одеждой.
– Слушай здесь, курвы. – Существо с оттяжкой сплюнуло себе под ноги. – Там Колян держит очередь. Без базаров и шума, а главное – быстро делаете свои дела.
На все про все даю час. Шо неясно? Тогда – вперед, прошмондовки.
Весело гомоня, цветная стайка отправилась вслед за школьницами. Белов ошарашенно покачал головой и вошел под арку.
"Кому уперлась государственная безопасность?! Этот сброд сам решит свои проблемы, без нас. На фига этим козам я, полковник Белов, если у них есть Колян и этот имбецил? Тихо, не кипятись, – одернул он себя. – Пока есть Димка Рожухин, хитрюган Барышников и молчун Макаров, можно жить. Да, главное, ты у себя есть.
Ты сам! И плевать мне на все на свете... Пока есть желание и злость, буду работать. Вот и все!"
Он смазал взглядом двор, все было чисто. Потом еще раз осмотрелся, глядя в черное стекло на двери подъезда. Ничего подозрительного не заметил.
Яровой открыл дверь и неуверенной походкой прошел на кухню.
«Не понял»... – Белов принюхался к тянувшемуся за Яровым коньячному шлейфу.
– Что пьют банкиры? – Он вошел на кухню. В глаза сразу бросился беспорядок на столе: закуска в кучу, бутылки абы как, одна вообще лежала на боку, примяв собой надкушенный вместе с кожурой банан.
– Азербайджанский коньяк подмосковного розлива. Куплен в ларьке у армян.
Присоединяйся, – Яровой вяло махнул рукой. – Выпьем за нерушимый союз народов, плавно перешедший в СНГ.
– И давно ты жрешь? – Белов брезгливо поморщился.
– С утра. Точнее, со вчерашнего дня.
– Верю, видно невооруженным взглядом. – Белов расстегнул плащ.. – Пойду разденусь.
Он быстро осмотрел комнаты. Следов присутствия посторонних не было. Яровой правильно сделал, что купил квартиру у старых владельцев вместе с обстановкой.
Белов терпеть не мог современных больнично-белых интерьеров. А в этой квартирке все было старым, дышало нажитым уютом. К тому же во все эти шкафчики-горочки, стеллажи-полочки любую спецтехнику можно было вмонтировать без всяких проблем.
«Плохо дело. Если бы загулял, привел бы баб. Квартира в его полном распоряжении. Даже зам не знает, Арсений сам говорил. Значит, крепко влип хранитель банковских тайн».
Он вернулся на кухню. Сел напротив качающегося на стуле Ярового, налил себе полную рюмку коньяка. Давно прошли времена антиалкогольной кампании, когда выпив на встрече с агентом (а как не выпьешь, если агент – человек и тебя за человека считает), приходилось дышать через раз и потеть от страха на очередном собрании.
– Сейчас выпьем, и ты мне расскажешь, что стряслось.
– Стряслось... – как автомат повторил Яровой. Выпили. Коньяк настаивали на ацетоне, если не на чем похуже.
– Уф! Ну и зараза, – с трудом перевел дух Белов. – Так что стряслось?
Неужели уволили?
– Типун тебе на язык, Игорь. – Глаза у Ярового были как у побитой собаки.
– Уволят – на кладбище с цветочками придешь. У нас так. Отставным любовницам – машину, отставных начальников безопасности – под машину.
– Короче, что случилось? – Белов очистил апельсин, бросил дольку в рот, забивая едкий привкус коньяка.
– Вербанули тут меня, Игорек. На раз-два-три... Я даже ойкнуть не успел.
– Так! И кто эти супостаты? – «Суки, подметки на ходу режут. Я, дурачина, с него подписку не брал. Все играл во взаимовыгодное сотрудничество. Доигрался».Подробнее, если можно.
Яровой рассказал все, начиная с тревожного звонка из Питера.
– Не хе-хе тебе! Классно сработали, – Белов покачал головой.
– Не твои шутки, Игорек? – Яровой подозрительно прищурил красные от выпитого глаза. – Впрочем, на фига это тебе? Ты и так имел, что хотел.
– На основе взаимности, Арсений, не забывай, – уточнил Белов. – И ты с тех пор никаких телодвижений не совершал, кроме как в ларек за пойлом?
– По мелочи. Послал ребятишек разнюхать про эту фирмочку компьютерную.
– Результат?
– Ноль целых, хрен десятых! Фирма сдохла за неделю до моего приезда в Питер. Через нее провели крупную партию «левака». Директор, как водится, то ли в бегах, то ли в Неве кверху пятками... Пришел арендодатель, всех выгнал к едрене фене.
– А голос бабы? Черт, совсем мозгов нет! Записан на пленку, естественно.
Выходит, помещение пустовало, и они это знали.
– Тот мужик – москвич. Питерский писклявый говорок я хорошо знаю.
Московский он. Игорь, прикинь, на чужой территории провернуть операцию!
– А дружок твой Миша, он почему не помог?
– Ай! У него своих проблем... – Яровой дрожащей рукой налил в рюмки коньяк. – Он мне что сказал... Говорит: «Ты же знаешь, у нас сажают не за что, а чтобы. Вот и думай. Я сажаю за булку хлеба и вшивый стольник, а если украл железную дорогу – будешь сенатором. И я первым за тебя проголосую».
– Это твой мент Марка Твена цитирует. – Белов повертел в руках рюмку. – Он не из «двести»?
– Это как понять?
– При Леньке должность начрайотдела стоила двести тысяч. Вносил сам или за тебя вносили.
– А! – махнул рукой Яровой. – Брали и давали, везде и всегда. Не выбрасывать же, если несут. И несут же, Игорь, сами несут!
– Что ты им сдал? – резко наклонился вперед Белов.
– Коды. Банковские коды...
– Так! – Белов опрокинул в себя рюмку, задержал дыхание, пока жгучая волна не ударила в желудок. – Ну козлы, намешали – не проглотишь. Уф! – Он вытер выступившие на глазах слезы. – Значит, накрылся твой банк?
– А он и так накрылся. Большой пароход медленно тонет. Если есть вклады, забирай, пока не поздно.
– Откуда у меня вклады? Не смеши. Что можно сделать с этими кодами?
– Все! От контроля движения денег до их изъятия. Лишь со временем можно заметить, что дебет с кредитом не стыкуется.
– Кто знает о коде?
– Председатель, само собой. Возможно, его зам.
– А ты?
– Мне не положено, но знаю. Любой начальник безопасности знает, если не дурак.
– ФАПСИ знает?
– Наверняка. Но им зачем так меня раскручивать?
– Правильно. Одни отпадают. Сам-то на кого думаешь?
– Конкуренты. С большими деньгами. Собрать обо мне информашку в Москве, а ударить в Питере – это размах.
– Слушай, я не понял... Ты им настоящие коды дал?
Яровой кивнул и поджал губы.
– Сильно надавили?
– Да. Серега был у них в руках. Я же занимался внутрикамерной агентурой, нравы тюремные знаю. Он бы суток не прожил.
– А поиграть?
– Один мне ствол под нос сунул и сказал: «Оставлю здесь. Пистолет твой, нас искать не будут. Проваляешься суток пять, пока по запаху не найдут. А сына твоего...» Да что там, сам понимаешь. – Он выпил, даже не поморщившись. – В гробу я видал и этот банк, и его сраные деньги! Что мне дороже, в конце концов?
– Конечно, сын. Арсений, не заводись. Мы их еще переиграем, вот увидишь.
– Да брось ты! Не за тем я тебя позвал. Ты ко мне по-человечески относился. Менялись информашкой, за это не судят... Вот. А теперь знай, был я крутым ментом, хорошо пристроившимся. А теперь – хана! Сломали они меня, Игорь.
С переломанным хребтом я теперь. Только ползать и смогу. – Он облизнул шершавые, безвольные, как у всех крепко выпивших, губы. – Хана!
«Круто они его! Так работают, когда много сил да мало времени. Модельку набросать можно. Кое-какие зацепки есть. Вычислю супостатов».
– Ну, а почему меня вызвонил? Мог бы к своим ментам обратиться за помощью.
– Нельзя. – Яровой замотал головой. – Не-ель-зя. Если обложили профессионалы, то давно взяли на контроль все мои контакты. Стоит только шевельнуться, они мне чик-чик сделают. – Он провел ребром ладони по горлу. – А про тебя никто не знает. Даже если и засекли, что мы с тобой шуры-муры... Все одно не поверят, что конторский станет мента поганого выручать.
– Ты смотри, пьян, а соображаешь! – усмехнулся Белов. – Арсений, опиши их.
– Старший из конторских, голову даю. Крупный, вроде тебя. Рост – метр восемьдесят пять. Волосы темные, редкие, слегка вьющиеся. Лоб высокий, с залысинами. Лицо круглое. Нос «картошкой». Губы толстые. Подбородок короткий, раздвоенный. Что еще? А! Носит очки. При мне не надевал, но ложбинку на носу я срисовал. Особых примет нет. Стоп! Родинка под левым ухом. С горошину. Уши крупные, мочки не сросшиеся.
– Угу! – Белов прикрыл глаза, мысленно представив себе человека. – Так...
Второй?
– Вот его почти не запомнил. Сухощавый. Движения плавные, как у кошки.
Глаза вроде темные. Бьет, зараза, как ломом... – Арсений пошевелил плечом, красное, липкое от пота лицо сморщилось от боли.
– И все?
– Сам удивляюсь. Не помню, хоть убей.
Белов отщипнул дольку апельсина, отправил в рот. "Ярового я обдеру, как липку. Для начала отниму эту квартиру. Потом по мелочи еще что-нибудь урвем. Не фиг жировать на народном горе. У моих оперов штаны падают, а он не знает, в какую дырку себе коньяк влить. А ситуация интересная... Ну и аппетиты у людей!
Можно сказать, цельный банк супостаты норовят в себя протолкнуть и не подавиться. А банк, между прочим, в десятку крупнейших входит".
– Ты, Арсений, больше на грудь не принимай. Я выскочу в комнату, звякну ребятишкам. Очень хочу застать тебя во вменяемом состоянии. Готовься, мне фактура нужна. – Белов остановился на пороге. – И еще один вопрос. Ты мне отсюда звонил?
– Что, я первый день родился? – Яровой хотел гордо приосаниться, но потерял равновесие и едва не свалился с дивана. – Твою... Из автомата звонил.
Когда за коньяком выходил.
– И что?
– Да чисто все, Игорь. Я же проверялся.
– Смотри, Арсений! – Белов суеверно постучал костяшками пальцев по дверному косяку. – Подставишь, голову оторву!

Неприкасаемые

Срочно Секретно т. Гаврилову
Докладываю, что в 11.42 объект «Семен» покинул адрес. Неоднократно применяя приемы выявления наружного наблюдения, дошел до Тишинского рынка. Из телефона-автомата на углу М. Грузинской улицы сделал звонок.
Нам удалось зафиксировать шесть цифр номера:
224 -07-9? и фамилию абонента – Белых либо Белков.
Купив в ларьке три бутылки коньяка, в 12.15 объект вернулся в адрес.
Старший группы Владыкин Г. Ю.
Срочно Сов. секретно т. Гаврилову По данным ЦОИ СБП РФ номера 224-07 – зарезервированы за УФСБ РФ по Москве и Московской области.
Номер 224-07-95 принадлежит начальнику отдела "Б" полковнику Белову И. И.

Срочно Подседерцеву
Арсений Яровой вышел на контакт с полковником ФСБ Беловым И. И.
Предполагаю начало контригры со стороны Ярового в ответ на нашу операцию в Питере.
Срочно прими меры по Белову.
Гаврилов

Подседерцев нажал кнопку селектора и вызвал зама.
– Записывай, Лев Степанович. – Он даже не предложил вошедшему сесть, некогда. – Сегодня же принимай в разработку Белова Игоря Ивановича, начальника отдела "Б" Московского управления. Круги вокруг него нарезай осторожно, мужик он ушлый.
– Обоснование? – поднял глаза от блокнота зам.
– Пусть будет «ДОП» <Дело оперативной проверки.>, если накопаешь обоснование. Сейчас в московской управе мода пошла – банки охранять, понял, на что намекаю? – Уже ни для кого не было секретом, что шеф только и ждет случая подставить «первого демократического кагэбэшника». Начальника Московского УФСК шеф хотел сожрать давно. И дело было не в личной антипатии к Бородатому.
Его протащила в кресло чужая команда, а с этим шеф смириться не мог.
Нельзя отдавать один из ключевых постов в столице чужаку – это азы политического выживания. В милиции, – народ там простой, сложных интриг не переносит, – как только слетел с кресла мэра Москвы экономист-экспериментатор Гавриил Попов, так в одночасье и был сожран поставленный им во главе ГУВД инженер-теплоэнергетик, из демократов, само собой, с внешностью латентного гомосексуалиста. В последнее время все громче стали поговаривать, что Бородатый использует оперов для прикрытия одного из крупных банков, якобы и соглашение соответствующее между ними подписано. Подседерцев догадался, что это-шеф «сливает компромат», скандал будет великим, но его еще надо грамотно раздуть.
– Намек понял, – кивнул зам, тонко улыбнувшись. Он моментально оценил красоту хода Подседерцева: личная инициатива, идущая в русле политики шефа, ненаказуема.
– Меня интересует его связь с начальником службы безопасности МИКБ Арсением Яровым. Что это – оперативный контакт? Или Белов резервирует для себя теплое местечко на случай увольнения? Второе, опроси всех, кто с ним работал в восьмидесятых. Меня интересуют его взаимоотношения с сослуживцами, в частности, с Кириллом Алексеевичем Журавлевым. Главное, поддерживали ли они отношения после увольнения Журавлева. Остальное, как обычно. Тащи все дерьмо, потом разберемся.
– Записал.
Подседерцев смерил взглядом зама: как все люди небольшого росточка, тот был до вычурности тщателен в одежде.
– Кх-м. – Подседерцев заставил себя удержаться от комментария по поводу нового костюма Льва Степановича. – И вот еще что, Лева. Передай мужикам, хватит полуночничать на работе. Не фиг демонстрировать трудовой энтузиазм. Не модно.
– Так не успевают же, Борис Михайлович!
– Рональда Рейгана однажды упрекнули за то, что он работает не больше четырех часов в день. А он ответил, что хороший чиновник должен укладываться в шесть часов, а он – очень хороший.
– Артист он, – сделал кислую мину зам.
– Нет, Лева. В Голливуде он был председателем Комитета по антиамериканской деятельности. Это покруче нашего парткома будет. – Память у Подседерцева была цепкой. Порой он сам удивлялся, сколько незначительных фактиков хранилось в голове. Иногда сам не мог понять, как они туда попали.
– И там, значит, все, как у людей? А мы, дураки на них равняемся. – Зама явно одолевало желаний потрепаться.
Подседерцев махнул рукой, выгоняя его из кабинета.

Случайности исключены

Белов прислушался, на кухне Арсений, не теряя времени зря, плескал в рюмку коньяк.
– Мне бы так жить! – вздохнул Белов. Снял трубку и набрал номер отдела.
Ответил Барышников.
– Так, старый, новости есть? – Белов перебросил пиджак Ярового из кресла на диван, сел, пристроив аппарат на подлокотнике.
– Да какие у нас новости? Сидим, бумажки перелистываем.
– Понятно. Я задерживаюсь. Еще на час-полтора минимум.
– Ясно. – По интонации было не понять, рад Барышников или нет. – Так, может, до утра отложим? Что совещаться на ночь глядя.
– Перебьетесь! Приеду, будем работать.
– Да, чуть не забыл! Дважды звонил Столетов. Вас спрашивал. Говорит, по срочному делу.
– Что ты сказал?
– Первый раз – что скоро будете. Второй – что, возможно, задержитесь. Да вы не волнуйтесь, он телефон оставил. Сказал, будет ждать звонка. – Барышников выдержал паузу. – Так, может, отложим до утра, Игорь Иванович?
Белов даже поперхнулся, так Барышников его уже давно не обыгрывал. Знал (на правах приближенного был посвящен во многое), что, услышав фамилию Столетова, Белов бросит все, даже намеченное совещание.
Белов с тоской посмотрел на дверь, за ней был длинный коридор, ведущий в кухню, где дожидался созревший для вербовки Яровой. Вдруг на кухне раздались грохот и звон разбившейся посуды. Потом гулко упало на пол что-то тяжелое.
«Клиент созрел», – понял Белов. И зло сплюнул.
– Не понял? – подал голос Барышников.
– Это я так.... Накладка вышла. Диктуй телефон. Через минуту, наскоро переговорив со Столетовым и согласовав место и время встречи, Белов вышел в прихожую.
Застегивая куртку, заглянул на кухню. Яровой громко храпел, свернувшись в клубок между опрокинутым столом и угловым диваном.

Глава двенадцатая
ЗАЧЕМ НУЖНЫ ДРУЗЬЯ

Случайности исключены

Они познакомились еще в те годы, когда Столетов был районным прокурором, курирующим деятельность территориальных органов КГБ. Белов бегал к нему с постановлениями на арест и прочей ерундой, требующей визы прокуратуры. Как правило, Столетов особо не артачился, хотя многие дела были шиты белыми нитками.
Порой вдвоем до глубокого вечера колдовали над делами, в которых нарушений процессуальных норм было не меньше, чем грамматических ошибок. Время было лихое – конец семидесятых, вовсю шла война с диссидентурой и прочими пособниками вражеских разведок, а количество, как известно, никогда не дружит с качеством.
Если бы не консультации Столетова, половину дел завернул бы даже безотказный в таких случаях советский суд.
Потом Столетов круто пошел в гору и превратился в «важняка» – следователя Прокуратуры СССР по особо важным делам. Но они еще долго дружили семьями, пока судьба не развела: Белова – в тупики и переходы Московского управления, а Столетова – на вольные хлеба частно практикующего юрисконсульта.
У Белова впервые за день стало тепло на душе, когда он увидел ссутулившегося на ветру Столетова. С возрастом начинаешь ценить не перемены, а постоянство. Стоило сказать «на старом месте» – и можно было быть уверенным, что Столетов будет именно здесь минута в минуту.
Столетов заметил «жигуленок» Белова, первым ворвавшийся с набережной на круто уходящую вверх улочку. Подошел к обочине.
Подрезав весь поток и едва притормозив, Белов распахнул дверцу:
– Прыгай!
Столетов нырнул в салон, тяжело плюхнулся в кресло. Белов протянул руку:
– Пламенный привет Прокуратуре Союза от славного КГБ СССР!
– Иди ты на фиг, Игорь! – Столетов захлопнул дверь «жигуленка». – Я – чистый.
– И за мной – никого.
– Но ты, от греха подальше, развернись на Таганке и поныряй по проходным, ладно?
Белов цепким взглядом осмотрел проехавшие вперед машины, посмотрел в зеркальце заднего вида:
– За мной, тьфу-тьфу, в последнее время хвостов не наблюдается. А за тобой должны быть?
– Черт его знает! – Столетов тяжело вздохнул.
– Разумно. А ты какой-то дерганый стал, Валера. Плохо в мире капитала?
– Личные неприятности. Иначе бы не позвал.
– Блин! – Белов еле увернулся от прижимавшегося к ним черным лакированным боком «мерседеса». – Дать бы ему в бочару, так потом не откупишься!
– А ты дай. Легче станет. – Столетов закурил.
– Сознательность не позволяет. К рынку идем.
– Проходными дворами. Что у тебя стряслось? Учти, если надо, у меня есть где посидеть. Выкушаем по стаканчику. Ты как?
– Нельзя мне. Язва... – Столетов выбросил недокуренную сигарету в окно.
Белов резко вывернул руль, «жигуленок», подпрыгнув на колдобине, нырнул в переулок.
– Приехали. – Белов остановил машину. – Давай, Валерка, колись.
Столетов покрутил в руках пачку «Мальборо», вздохнул и бросил ее на сиденье.
– Крупные неприятности с Настей. По моей вине. – Он, морщась, растер висок, как человек, измученный мигренью.
– Давай дальше. Страдать потом будешь.
– Она попросила опознать одного человека. Глупая девчонка, играет в независимую журналистку. А я, старый дурак, распушил хвост... Короче, тем человечком оказался Кротов. Помнишь дело по цеху в Краснодаре?
– Погоди. – Белов на секунду задумался. – Кротов Савелий Игнатович, кличка – Крот. Его же...
– Его пришили, Игорь. Не делай круглые глаза, я знаю, что говорю.
Планировали показательное дело, а потом неожиданно дали отбой. Крота, как основного фигуранта, устранили за ненадобностью. Я по своему архиву прошелся.
Масса интересных фактиков обнаружилась. Не прост был Крот.
– Где Настя взяла фотографию?
– Молодец, сразу быка за рога! – Столетов опять достал пачку сигарет.Сама снимала. Две недели назад. Курить будешь?
– Нет. Кто еще знает о снимках?
– Она, фотограф, я и опознаватель. Плюс ты.
– Я снимка еще не видел. Кротова в живых не видел.
– Опером родился, опером и помрешь, – вяло усмехнулся Столетов. – Снимок я тебе дам, Игорек. Но сначала ты мне пообещай...
– Нем, как могила!
– Не то. Пообещай, что до моего приезда ты возьмешь под опеку Настю.
– Заметано. Надолго уезжаешь?
– В Новосибирске прокуратура шьет дело одному клиенту. Бригада адвокатов срочно затребовала меня. Я тут подвизался в одной адвокатской конторе консультантом.
– Помогаешь разваливать дела?
– Помогаю сажать по закону. Хотя сам бы с удовольствием кончал наших клиентов без суда и следствия. – Он зло чиркнул зажигалкой.
– А не ехать нельзя? Закосить под больного, не мне учить.
– Нет. Это даст деньги. Достаточные, чтобы вытянуть Настю из западни.
– Насчет денег понятно. – Белов протер тряпкой запотевшие стекла. – А почему сразу «западня»?
– В восемьдесят девятом Кротова должны были перевести в спецбокс Матросской тишины. В так называемую «тюрьму ЦК партии». Уровень понял? Но не довезли. И не спрашивай, откуда мне это стало известно.
– Вот тебе раз! – Белов развернулся к Столетову. – Еще что знаешь?
– Не надо, Игорь. Я же не случайно тебе позвонил. И без тебя бы нашлись охранники для моей пигалицы. Или, думаешь, у меня мало знакомых сыскарей и оперов? Только свистни, пол-Петровки с Лубянкой сбегутся. А мои, прокурорские, бывшие и действующие, вообще – строем и с табельным оружием! – Столетов грустно усмехнулся. – Давай не будем играть в «я знаю, что ты знаешь, что я знаю».
– И что я должен, по-твоему, знать?
– По Кротову ты работал вместе с Кирюхой Журавлевым. Это он мне сам рассказывал, когда я ему ордер на арест Кротова подписывал. До суда его дело не доводилось даже теоретически, я тогда Кириллу так и сказал. И что дело Кротова зарубили на уровне ЦК, я это знаю точно, лишний раз говорит о том, что Кирюха был гениальный опер, но политик – никакой.
– Журавлев давно на пенсии, ему сейчас хорошо! Книжки пишет про серые чекистские будни и трудовые подвиги диссидентов, – раздраженно произнес Белов.
Почувствовал себя неловко за то, что попытался играть со старым другом. – А я еще служу. Мне и так начальство раз в неделю арбуз астраханский куда следует заколачивает... Думаешь, меня по головке погладят, если я старые дела ворошить начну?!
– Настя, Игорь, – тихо сказал Столетов. – Настя – моя дочь.
Белов сразу же осекся, отвернулся к окну и тяжело засопел.
– Все, замяли, – Столетов первым нарушил тишину, повисшую в салоне.
– Прости. – Белов развернулся, сев вполоборота к Столетову. – С утра на нервах... Чем я могу помочь?
– Только ты и можешь, иначе бы не позвал. Ты – опер, знакомый с делом Кротова, и ты – мой друг, о чем я еще ни разу не пожалел. Именно в этих двух качествах ты мне и нужен.
– Валер, чем смогу...
– Не мое дело, какие виды КГБ имело на Кротова... Наверняка замышляли что-то серьезное, если вам именно Крот потребовался. Дело, ты прав, старое. Но сейчас можешь сказать, насколько глубоко вы копали?
– Нет. – Белов покачал головой. – И не проси.
– Так я и думал; – задумчиво протянул Столетов.
– Да что тут думать! Спуливать надо, пока не поздно. – Белов шлепнул ладонью по рулю. – Увозить девку, сажать на цепь...
– Поздно, Игорь! Мы уже засветились. Те, кто законсервировал Кротова, наверняка позаботились о системе контроля. Где-то у кого-то уже звякнул колокольчик. По следу проявившего интерес пустят собак.
– А ты не накручиваешь?
У Столетова екнуло сердце, Белов невольно произнес эти слова с Настиной интонацией.
– Нет. Они вытащили Кротова из лечебницы, где он косил под шизика, вчистую. Короче, официально Кротов второй раз умер.
– Как это?
– Настька-дура позвонила своему бывшему мужу, он в этой психушке главврачом числится. Оказалось, через три дня после съемки Кротов умер. Опять, твою маму, инфаркт! Можно сказать, на бис...
– Спокойно. – Белов вытащил из пачки Столетова сигарету. – Давай фактуру, дружище. Дело пахнет керосином!
– Фактура здесь. – Столетов похлопал по нагрудному карману куртки.Настькины показания, назовем их так, и фотоснимки. Кое-что из моего архива. На Кротова и тех, с кем он крутил дела. Компромат старый, но такой, что и сейчас сработает. Подергаешь за ниточки, может, что-нибудь и накопаешь. – Он достал толстый конверт и бросил на колени Белову. – Передаю на следующих условиях.
Первое: это не оперативный сигнал. Никаких официальных действий ты по этой информации не предпринимаешь. Не перебивай! Второе: я свожу тебя с Настей.
Играй, но помни, что она – не агент подневольный, а моя дочь.
– Сдурел! Меня же из органов попрут. Это же должностное преступление...
– Дурак! Доложишь – попрут в тот же день. Если не хуже... Настька вляпалась в чужую операцию, и это бы полбеды. Но в деле Крот, понимаешь, Крот!
– Столетов с трудом перевел дух, помял куртку на левой половине груди, продолжил уже спокойнее:
– Мы сейчас, как слепые котята. А таких топят в ведре.
Нужно копать дальше, другого выхода нет. Чем больше узнаем, тем дороже будет информация. Вот тогда уже можно играть. Продаваться, откупаться, шантажировать.
Короче, выходить из дела с потерями, но живыми. А если попрут с работы, приходи ко мне. Устрою консультантом. Будешь в месяц получать годовой оклад опера.
Согласен?
– На такую зарплату – да. – Белов попытался улыбнуться, но увидев, каким болезненно-напряженным сделалось лицо друга, сказал без капли иронии в голосе:
– Если доживу.
Он взял конверт и спрятал его во внутренний карман пиджака.
– Спасибо, Игорь, – едва слышно сказал Столетов.
Белов опустил стекло. Стало слышно, как по мокрому асфальту шелестит мелкий дождь. Несколько капель задуло в салон. Одна капля тяжело шлепнулась на переносицу. Белов зажмурился.
"Проклятый месяц октябрь... Все в нем на Руси наперекосяк. И не в погоде дело. Что-то происходит в нас самих, – подумал он. – Тяжко на сердце, гадостно.
Хочется тепла и солнца. А впереди еще полгода хмари и холодов".

Глава тринадцатая
ЯБЛОКО ОТ ЯБЛОНИ НЕДАЛЕКО ПАДАЕТ

Случайности исключены

Явку на Грузинской Белов отобрал на следующий же день. Арсений, вялый с похмелья, только посопел, но ключи отдал. Как ни болела голова, а сообразил, что за все надо платить. Прокол, допущенный им в Питере, стоил дорого, а Белов даром выручать из беды не станет. Квартира была только первым взносом, это Яровой тоже понимал.
Получив ключи, Белов целый день выметал грязь из всех углов. Заодно выяснил, что Яровой использовал помещение не только для общения с агентурой.
Как оказалось, у шефа безопасности банка была мерзкая привычка забрасывать использованные презервативы под диван.
«Кобелюка ленивая! – ворчал Белов, выгребая веником слипшиеся вещественные доказательства интимной жизни Ярового. – Лень было оторвать одно место от дивана и отправить резинки туда, куда их, бросают все воспитанные люди, – в форточку».
В принципе, если не считать батареи пустых бутылок на балконе и горы немытой посуды в раковине, квартиру Яровой загадить не успел.
В пять часов вечера Белов вымыл руки и устало плюхнулся на диван. Тишина в доме стояла невероятная, только в приоткрытую форточку доносился приглушенный рокот машин с Садового кольца. Белов вспомнил родную пятиэтажку на Речном и грустно усмехнулся. Кто-то точно сказал, что жизнь в «хрущовке» напоминает сломанный телевизор – звук есть, а изображения нет.
Чужеродные звуки врывались в его квартиру ранним утром и не затихали до позднего вечера. На заре начинала орать радиоточка у старушенции двумя этажами выше, до краха СССР Белов каждое утро, матерясь в подушку, прослушивал гимн Союза и свежую сводку новостей. С криками, шлепками и плачем выпроваживали отпрыска в детсад на третьем этаже. Потом начинала скулить, просясь на улицу, овчарка из сорок второй квартиры. Вечер начинался с кухонного грохота, перемежающегося визгливыми голосами хозяйки. И уж совсем заполночь в квартире дэзовского сантехника Коли начинало гудеть местное братство алкоголиков. Звон пустых бутылок и пьяный мордобой кончались с приездом милиции. Выслушав необходимое звуковое сопровождение погрузки пьяной компании в «мусоровоз», измученная «хрущоба» засыпала тревожным сном.
"Может быть, из-за этого у нас с Нинкой и не сложилась жизнь? Какая к лешему жизнь, когда ни секунды нельзя побыть одному?! И может, у нас в стране все наперекосяк идет, потому что, как ни крути, в бараках живем? Откуда взяться правам человека, когда никто у нас человеком ни разу себя не чувствовал. И откуда свобода личности, если и детям моим жить в этой хрущевской коммуне?! Не обобщай! – оборвал он сам себя. – Твое – это твое. Просто ты расслабился. Уж очень тихое и уютное место. Сразу чувствуется, что до свинтуса Ярового здесь жили добрые люди. Наверняка они знали, что личность проростает в тишине и покое. А ты примерил этот чужой уют на себя и расслабился. Соберись! Во-первых, чужое счастье впрок не идет. Во-вторых, даже если переселишься сюда с Нинкой, проблемы теперь уже никуда не денутся. Как собачились, так и будем собачиться.
И третье, сейчас придет Настя, а ты лежишь и копаешься в старых болячках. Тоже мне опер!"
Белов заставил себя встать с уютного дивана, резкими движениями растер лицо.
"Все, старый, работай! Настройся на победу. Девчонка хоть и умница, если верить Столетову, но в оперативных играх – полный ноль. Сыграй ее на «раз-два».
Раз – снять информацию. Два – запудрить мозги и вывести из дела. – Белов до хруста потянулся. – А дело серьезное. За интерес к старым делам по головке не гладят. А за дело Кротова головку вообще оторвут. Столетов и сотой части не знает, и то чуть не поседел. Ты знаешь почти все. Вот и старайся. Вытаскивай из этой западни Настю, Столетова... И себя".
В прихожей тихо запел звонок.
Белов машинально посмотрел на часы, отметил, что Настя опоздала всего на пять минут, в наши дни это верх пунктуальности. И пошел открывать дверь.
Настя понравилась ему с первого взгляда. Принимая у нее куртку, невольно скользнул взглядом по фигуре и от греха подальше отвел глаза.
«Вот уж не знаешь, завидовать Столетову или нет. Дочка – красавица. С одной стороны, гордиться надо. С другой – сплошная головная боль».
Настя сняла вязаную шапочку, забавно тряхнула головой.
– Обувь снимать? – спросила она.
– Ни в коем случае! Здоровье гостей мне дороже ковров.
– А где говорить будем, на кухне?
– Захотим кофе с сигареткой, пойдем на кухню. А пока прошу сюда. – Белов провел Настю в комнату. – Вот так я и живу.
Она осмотрелась, примеривая обстановку к Белову, скользнула взглядом по книжным полкам и кивнула.
– Года два в разводе, не меньше, угадала?
– С чего взяли? – невольно обиделся Белов, вспомнив о ежевечерних семейных сценах.
– Устоявшийся холостяцкий уют. И... – Настя наморщила носик. – Право курить, где хочется. Наверно, так и должно пахнуть логово волка-одиночки.
– И как оно пахнет?
– Добычей, усталостью и бессонницей.
– Неплохо. – «Столетов прав, из девчонки будет толк. Если не сгорит раньше времени». – Садитесь, где хотите.
Настя выбрала продавленный диван, села, поджав под себя ноги. Белов невольно посмотрел на красиво обрисовавшиеся бедра, обтянутые джинсами, и отвел взгляд.
– Настя, только честно. Не боитесь, вот так, остаться один на один с незнакомым человеком в пустой квартире?
– Нет. Только не обижайтесь, ладно? Вы – не страшный. Вас, наверное, следует бояться, но... не по этой части. Потом, вы папин друг. И последнее...
Вы чем-то на него похожи. А папа всегда делил людей на своих и чужих. Пока ты не предал, пока ты свои, он за тебя любому перегрызет горло.
– И он прав, как считаете?
– Не знаю. – Она пожала плечами. – Какая-то психология вечной войны.
Наверно, так очень трудно жить... Вот сейчас улетел в Новосибирск.
Консультирует какую-то адвокатскую фирму. За большие деньги, как говорит, учит разваливать дела. Но скажите, почему у нас правовое государство начинается с освобождения очередного авторитета? А за булку хлеба можно два года сидеть под следствием, а потом еще честно отмотать весь срок?
– Трудный вопрос.
– Он трудный, потому что на него нет ответа.
– А вы по каким законам хотите жить: по воровским или человеческим?
– Естественно, по человеческим. Если они не делают из человека раба.
– Хороший ответ. И я за человеческие. Значит, надо, не забивая голову вопросами, на которые нет ответа, делать свое дело. Поверьте, иногда это труднее всего... Несмотря ни на что, делать свое дело.
Белов сел в кресло напротив, пристроив на подлокотнике пепельницу.
– Настенька, я же не зря задавал вопросы...
– А я поняла. Меня папочка разве что ночью с парашютом не выбрасывал.
Всему учил. Даже наружку вычислять. Я с детства была обязана складывать тетрадки в строгом порядке, чтобы потом знать, копался кто-то в них или нет.
Один раз, еще в школе... На дискотеке драка была. Ну менты нас за компанию и повязали. Так я в отделении такую лекцию по уголовно-процессуальному кодексу закатила, что меня на машине с мигалкой домой доставили. Вы, как у вас говорится, просчитывали, да? Ну, скорость реакции на вопросы, мера откровенности, психологические особенности, признаки спецподготовки...
– Вашему папе мало голову оторвать, – проворчал Белов. – Испортил девчонку.
– Уж да уж. Замуж не возьмут, останусь в девках, – хитро улыбнулась Настя.А папа говорил, что в государстве, где царит культ спецслужб, гражданин просто обязан владеть соответствующими знаниями и навыками. Иначе не выжить.
– Возможно, он прав. – Белов вспомнил о своих домашних, так до сих пор и не ведающих, чем занимается на службе отец семейства. – А про меня он что сказал?
– Что вам можно доверять. Вы один из немногих честных.
– Спасибо на добром слове. А о том, что я давно на пенсии, сказал?
– Да. Но папа всегда говорил, что бывшие лежат на кладбище. Пока человек органов жив – он человек органов. Что поморщились, я не права?
– Как сказать... – Белов старательно раскурил сигарету. – Настя, вы барышня упрямая, по губам видно. Я задам вопрос. Постарайтесь ответить на него без возрастного максимализма и врожденного упрямства, договорились?
– Это будет одностороннее разоружение. Времена душки Горби уже прошли.
Предлагаю договор ОСВ-2.
– Это как? – «Сбивать у противника настрой на вопрос – это тоже папина школа. Приедет, я ему вставлю!»
– Я отказываюсь от юношеского максимализма, а вы не брюзжите, как ветеран партии, и не давите жизненным опытом. Он у каждого свой. Соответственно, критерием оценки быть не может. Договорились? – В темных глазах заиграли бесенята.
– На обе лопатки! – Белов с улыбкой поднял вверх руки. – Договорились, договорились... Ну и смена растет, на ходу подметки режет! Черт с тобой, обойдемся без разминки... Тогда давай фактуру. Кто, что, при каких обстоятельствах, оценки, предварительные версии. Потом будем думать.
– Вот так – сразу?
– А что тянуть? Дело есть дело.
Настя достала из сумочки сигареты, закурив, внимательно посмотрела на Белова, задержала взгляд на пальцах, сцепленных на колене.
– Характер мужчины – его пальцы. У вас хорошие – сильные и нервные. Как у папы. В таких мужчинах есть азарт. У меня был контакт с одним бывшим конторским. Хотела с этим делом пойти к нему. Но потом передумала. Вспомнила, он пожал на прощание руку, а пальцы были такие... Все еще сильные, но уже неживые. Понимаете? Физическая сила осталась, гвоздь в стенку забьет. А чего-то, – азарта, жизни в них уже не было. Недавно узнала, свалил за границу.
Был человек да весь вышел, – вздохнула Настя.
– А как узнала?
– Соседи. Это же круче любой контрразведки! А потом через подругу в Шереметьеве проверила. Она в службе пассажирских перевозок работает. Со всем семейством свалил в Грецию.
– Что погрустнела? Свалил человек, радоваться надо. – Белов в душе сам обрадовался, лишней конкуренции в этом деле не хотел. Столетову обещал прикрыть Настю, а какие гарантии, если под ногами будет крутиться опер, осоловевший от пенсионного безделья.
– Не люблю, когда люди ломаются.
– Ай, не устраивай трагедии. Заработал валюты, раз в жизни решил отдохнуть!
– Кто? Журавлев? Для таких, как он, валюту не печатают. Он и денег-то больших ни разу в жизни не видел. Я у него дома была, благородная нищета...
Даже стыдно за наш КГБ, ей-богу! Выперли мужика на пенсию с голым задом. «Герой разведки и отличный семьянин». – Настя спустила ноги с дивана, придвинулась к Белову. – А знаете, я его на острове видела. Там, где Кротова откопала. Сделал вид, что не знакомы. Конспиратор! А после этого, не прошло и недели, свалил в Грецию. Каково? Не стыкуется, как говорит мой папочка.
«А Кирюха Журавлев каким боком в это дело влез? Тихо, не подавай виду!»
– Вот что, Настенька. – Он встал. – Пойдем-ка мы на кухню, сварим кофейку.
Разговор у нас, похоже, будет не простой.
– Вы знали Журавлева или мне показалось? – мимоходом спросила Настя, легко встав с дивана.
– Не знал, но слышал. – У Белова рефлекторно сжался живот, как у боксера, чудом среагировавшего на удар. – «Ну, Столетов! Только вернись, я тебе устрою».Мир спецслужб тесен. Как в деревне, все о всех все знают, даже если не знакомы лично.

Старые дела. Москва, май 1984 года

Захват – дело нервное. С утра, когда решилось – будем брать – все в отделе ходили дерганые. Журавлев кожей ощущал нервные токи, исходящие от перевозбужденных мужиков. Отупевшие от бумажной работы, привыкшие работать исключительно из-под палки, перед каждым захватом они до неузнаваемости менялись. Исчезала ленивая медлительность движений и мутная поволока в глазах.
В эти часы отдел напоминал сборище проснувшихся спозаранку охотников, предвкушающих хорошую травлю.
В этот раз травили банду, подставлявшую валютных проституток осоловевшим от ночных прелестей столицы иностранцам. Девочки везли клиентов на квартиры, где их, расслабленных после быстрой любви, брали теплыми. Неизвестно сколько еще потрошили бы охочих до воспетой классиками красоты и сердобольности русских баб, но вышел прокол. Очередной клиент, японский бизнесмен, не ко времени вспомнил о самурайской чести. Прикрывая срам рукой, он стал демонстрировать ввалившимся в любовное гнездышко искусство древнего окинавского боя без оружия.
И нарвался на пулю.
Государство, из интересов взаимовыгодных деловых отношений сквозь пальцы смотревшее на мелкие грешки бизнесменов и по мелочи кормившихся вокруг них криминальных людишек, такого хамства, естественно, стерпеть не могло. Где-то на Старой площади топнули ножкой, эхом тренькнул телефон в высоком кабинете на Лубянке, пошел тревожный перезвон с этажа на этаж, пока не докатился до отдела Журавлева. Как приказывали, в недельный срок банду обложили. Осталось только взять.
Из машины, которая вела такси с путаной и ее клиентом от самого «Метрополя», передали: «Принимайте».
– Готов. – Журавлев трясущейся рукой еле попал трубкой на рычаги.
– Мандраж? – поддел всегда спокойный Белов.
– Ага! И ничего сделать не могу. – Журавлев достал сигарету, зная, что все равно прикурить не успеет. – Игорек, берешь на себя таксиста. Эта сука должна знать, где их хаза.
– А девка?
– Вряд ли. В доле, конечно, но ни фига не знает. Ее дело клеить иностранца и везти в квартирку. Прямого выхода на банду у нее нет.
– Не прав ты, Кирюха, – покачал головой Белов.
– Насчет чего?
– Насчет девки. Знает она, где банда сидит.

Предыдущая страница 8 Следующая страница


9 Олег Маркеев

– С чего взял?
– Голая психология, – пожал плечами Белов, – Уверен, ребятки пользуют ее во все дыхательные и пихательные отверстия. На халяву. По выходным и праздникам.
Или просто от скуки. А где они жируются? На хазе. Туда ее и высвистывают. Для них же западло к какой-то шкуре через всю Москву пилить. Разумно?
– Разумно...
– Вот и коли девку. Устрой ей «момент истины».
– Они! – Журавлев вцепился в ручку дверцы. – Давай свет!
Вспыхнули фары, осветив узкий переулок. К такси, прижатому выскочившей из подворотни «Волгой», со всех сторон бросились черные тени.
Таксист уже лежал, прижатый к мокрому асфальту. Подбежавший первым Белов для знакомства резко пнул его в бок.
Отчаянно отбивающуюся и орущую благим матом девицу еще не успели вытащить из машины. Журавлев оттолкнул пытавшегося ухватить ее за руки сотрудника, запустил пальцы в растрепавшуюся гриву и резко дернул. Девица с криком полетала на асфальт.
Журавлев намотал волосы, больно режущие пальцы, на руку и поволок ее к строительному вагончику, наполовину перегородившему проезд. Девица изо всех сил упиралась руками, пытаясь не упасть лицом на скользкий от грязи асфальт. Кто-то сзади пнул ее в отставленный острый зад, и она, врезавшись головой в спущенное колесо вагончика, охнула и затихла.
Журавлев присел над ней, развернув бледное, в потеках поплывшей туши лицо к свету.
– Где Медведь с ребятами, говори! Адрес, сука!!
Девица набрала полные легкие воздуха и заорала так, что, наверное, слышно было на весь Арбат:
– Ре-е-е-жут!!!
Журавлев влепил ей пощечину, ее голова гулко стукнулась о колесо.
– Я тебя сейчас, блядь, удавлю! Говори адрес! В окнах над ними вспыхнул свет. Такой вариант они учитывали. Чтобы не заставлять проснувшихся граждан демонстрировать лучшие качества советского человека и не теребить по пустякам милицию, на «Волге» включили синюю мигалку. Тут даже дурак догадается – это не бандиты балуют, это геройствуют родные органы.
Журавлев заглянул в расширенные от страха зрачки девицы – Ну, сука, прощайся с жизнью, – прошипел Журавлев, пристроил ее голову под колесо вагончика и выбил кирпич. Сердце обмерло, когда вагончик дернулся.
Слава богу, другие кирпичи, подпиравшие колеса, выдержали. Такой раж начальство никогда бы не оценило, влепили бы срок, как миленькому.
Сработали. Девка забилась в его руках так, что треснули кружева, прикрывавшие плечи и грудь.
– Мамочка, мамочка, – запричитала она. – Не убивайте!
– Адрес!
– Пятнадцатая Парковая улица, дом семь. Третий этаж. Дверь налево.
Черная... Мама!!!
Журавлев рывком поднял ее с земли, швырнул на руки стоявшего за спиной сотрудника:
– В управление. Коли до упора!
– Иностранец права качает.
– Дай в морду и вези в гостиницу. Все! Побежал к машине. Белов, уже успевший сплавить операм таксиста, вытирал испачканные пальцы остро пахнувшей маслом ветошью.
– Есть адрес! – выдохнул Журавлев, рухнув на сиденье. – На Парковую.
– Поздравляю. – Белов перебросил тряпку на заднее сиденье, где гомонили еще не отошедшие от захвата мужики. – Эй, руки и морды протрите. У чекиста должны быть чистые руки, в школе не учили? – Он подмигнул Журавлеву. – Цыпка так орала, что я уж подумал, что ты ей ненароком вдул. Так сказать, в азарте боя.
– Да иди ты! – беззлобно огрызнулся Журавлев.
– Не иди, а едем! – сказал Белов, заводя мотор. – Так, оглоеды, вы мне там жопами бутылки не подавите. Нам боевые потери в отделе не нужны. Пораните рабочий орган, выгонят из отдела. Пойдете в «наружку» работать. Там сидеть не надо, там, братцы, ногами работают!
– Какие бутылки? – Журавлева бросило к Белову, когда тот резко вырулил из переулка.
– У таксера конфисковал. Будет чем отметить, когда всех повяжем, – успел он шепнуть, на секунду прижавшись к уху Журавлева.
– Серьезно?
– Ага! Что смотришь? Где мы потом в три часа ночи водку возьмем, а? Опять же у таксеров. Логично? По-моему, все справедливо.
Они посмотрели друг на друга и рассмеялись. Сзади, даже не разобравшись, в чем дело, ответили дружным гоготом.
Случайности исключены «И что мы тогда веселились? Помню, целый месяц героями себя чувствовали, подумал Белов. – Банду свинтили без единного выстрела! А чем им стрелять-то было? Один „ТТ“ на всех, да ржавый револьвер. Нет, золотые времена были, только сейчас это понимаешь».

* * *

Белов долго возился с электрокофеваркой. Надеялся, что Насте не бросится в глаза, что на этой кухне он новичок.. Она устроилась на угловом диване, курила, отвернувшись к окну, остро пахнущую ментолом сигарету.
– Так, осталось только вспомнить, куда поставил сахарницу.
– Наверно, она. – Настя постучала пальцем по блюдцу, на котором сиротливо лежали пять кубиков сахара. Стоявшее рядом на столе такое же блюдце, но с отколотым боком, судя по слою пепла, служило пепельницей.
– Вы уж, Настя, извините... – Белов почему-то смутился.
– Бросьте, вы же у себя дома. – Настя стряхнула пепел в блюдце. – Это вы должны меня извинить.
– За что? – Белов щелкнул тумблером на боку кофеварки и сел на расшатанный табурет.
– Я вам настроение испортила. Встретили хорошо, не по-жлобски. Разговор начали крепко, сразу чувствуется лубянская выучка. А стоило о Журавлеве упомянуть, как вы сжались изнутри. И здесь, – Настя провела пальцем по уголку губ, – сразу тяжестью налилось. Вы его действительно не знали?
Белов этого удара не ожидал. Пришлось долго возиться с сигаретой, пока не пришел в себя.
«Если это столетовские уроки, я ему башку оторву! А если врожденные способности... Да, далеко девочка пойдет! Надо срочно менять тему. Меня-то учить не надо, вторым вопросом будет: что, кроме дружбы с ее папочкой, заставило меня включиться в ее изыскания. А твой личный интерес в деле Крота есть. И от нее его не скрыть. Соберись!»
– Просто вспомнилось. – Белов стал разливать кофе по чашкам. – Назвали фамилию, Журавлев был опер известный. Вот и пошли ассоциации. Невольно вспомнились кое-какие старые дела.
– Нет ни архивных, ни закрытых дел. Старые дела преследуют нас всю жизнь.
А после нашей смерти лягут на плечи наших детей. И, не дай бог, внуков. – Настя не спускала взгляда с Белова. – А это и есть карма. Чужие и свои «старые дела».
У вас, у папы, у того же Журавлева не один том сдан в архив. А там чьи-то надежды, слезы, любовь... Сброшюрованы, подшиты и под литерой «сов. секретно» сданы на вечное хранение. Когда заводили эти дела, вряд ли о нас, своих детях, думали. А мы живем, как на минном поле. Куда ни ступи – «старое дело».
– М-да. Может, вы и правы. – Белов затушил сигарету. – Но Кротов, Журавлев да и я, старый пень, – все это старые дела. А вы уже успели свои завести, так?
Вот и показывайте, с чем пришли.
Настя вышла в прихожую, пискнула змейка на сумке. Белов воспользовался паузой и беззвучно выматерился.
«Со Столетова ящик коньяка! Сплавил своего „вождя краснокожих“, а я отдувайся».
– Вот. – Настя положила перед ним толстую тетрадку, забралась на диван и пододвинула к себе чашку.
– И что здесь?
– Схема транспортировки наркотиков из Чуйской долины в Москву. – Настя отхлебнула кофе и недовольно поморщилась. – С кофейком у нас проблемы.
«Это у меня сплошные проблемы, – подумал Белов, листая страницы. – Глупая девчонка, в самую круговерть попала! Такие совпадения никогда не бывают случайными. Если фактики сами собой вяжутся в цепь, можно давать голову на отсечение – ты нарвался на чужую операцию. А если, отдав всю жизнь секретному ремеслу, осознаешь, что мир есть продукт чьих-то удачных и проваленных операций, заговоров и контригры, то вполне разумно предположить, что случайности в нашей жизни практически исключены. Для них просто не остается места».

* * *

Через два часа, отправив Настю домой, он вернулся на Лубянку, вызвал Рожухина и, плотно прикрыв за ним двери кабинета, сказал:
– С этой минуты ты забываешь, что такое свободное время. Не делай круглых глаз, Дмитрий, так надо. Об этом деле будут знать только двое: ты и я.
Еще через час он подъехал к банку Ярового. Позвонил, вызвав условленной фразой на встречу. Яровой с минуту изучал фотографию Журавлева, поочередно закрывая пальцем лоб, середину лица и подбородок. Так делает любой профессионал, боясь проколоться на похожести лиц. Наконец кивнул: «Он, сука».
На следующее утро Дмитрий через знакомых молодых оперов в Шереметьеве добыл ксерокопию контрольного талона, заполняемого пассажиром перед паспортным контролем. Белов с первого же взгляда понял – писал не Журавлев. Его каракули за годы совместной работы он изучил хорошо. Это был первый прокол, допущенный теми, на кого теперь работает Журавлев.
«Вот и славно! Нормальные люди, ошибаются, как все. По таким можно работать», – с облегчением вздохнул Белов.
– Так, Дмитрий, ты с родителями живешь? – спросил он.
– Один, вы же знаете. – Дмитрий насторожился. Белов, как правило, в личную жизнь подчиненных не лез. На семейном фронте у него самого шли затянувшиеся позиционные бои, так что своих проблем хватало.
– Не дело это. Как старший товарищ, обязан о тебе позаботиться. Хочешь, с одной милой барышней познакомлю?
– Спасибо, не надо.
– Надо, Дима, надо. – Белов тяжело посмотрел на притихшего Дмитрия. – Ей, мне и еще одному человеку. И отвечать ты за нее будешь головой. Потому что она очень хороший человек, который по глупости влез в дело, которое могут потянуть только такие мужики, как мы с тобой.
– Понятно, – обреченно вздохнул Дмитрий.
– Дурак ты, мимо своего счастья пройти можешь! Слушай меня, салага, если тебя такая баба полюбит – будешь на седьмом небе. Можешь мне верить. – Белов вспомнил, что пора возвращаться домой, где ждет очередной концерт, и так же, как Дмитрий, вздохнул. – Уж я-то знаю.

Сов. секретно т. Подседерцеву
Бригадой наружного наблюдения зафиксирован контакт объекта «Бим» с гр.
Столетовой А. В. Встреча состоялась по известному Вам адресу, проходящему под обозначением «Тбилиси». Слуховой контроль не проводился. Фотоматериалы направлены в Ваш адрес по принадлежности.
Ст. оперуполномоченный Дрыкин

Глава четырнадцатая
ПЛОДЫ ПРОСВЕЩЕНИЯ

Неприкасаемые

Если бы в парижском Институте мер и весов задумали поместить эталон компьютерщика, они бы за любые деньги отловили, заспиртовали и закрыли в стеклянный саркофаг Костика. Чем думал Гаврилов, включая в операцию этого уникума, никто не знал. С первого же дня его появления на даче все невольно притихли, словно в доме, где живет тихо помешанный.
Костик спал до обеда, к столу появлялся взъерошенный, с помятым бледным лицом. От сидения перед монитором и регулярных ночных бдений под его глазами залегли пепельно-синие круги. Джинсы на нем болтались, а клетчатая рубашка, сшитая на среднестатистического ковбоя, болталась на нем, как на пугале. Среди ночи из его комнаты доносились стоны удовольствия и тяжкое сопение, прерываемое какой-то абракадаброй из интернационального компьютерного жаргона, – Костик общался по «Интернету» с такими же чокнутыми. «С братьями по разуму», – как, не моргнув глазом, ответил он Кротову.
Кротов, травмированный вынужденным общением с Костиком (всю неделю Журавлев с Максимовым просидели в Москве), пришел к выводу об окончательной и бесповоротной деградации преступной части человечества.
– Вы поймите. – Он по-птичьи завертел шеей, переводя взгляд с Максимова на Журавлева и обратно. – Содержание должно определять форму. Робин Гуд был вором и налетчиком. Но он был лучшим стрелком в Англии. Аль Капоне был банальным гангстером, но какая стать! Чекист Кузнецов был киллером на государственной службе, но, черт возьми, это же был красавец-мужчина! А вы, Костик? У вас криминальный склад ума. Подчеркну, ума незаурядного. Вы нарушаете статьи кодекса с легкостью Гулливера, перешагивающего через заборчики, выстроенные для лилипутов. Вчера вы ради забавы влезли в сеть Пентагона. Сегодня, я тому свидетель, копались в счетах «Пари Банка». Вы, юноша, за один день, – да какое, за час! – можете хапнуть столько, сколько не снилось Чингисхану! Но разве можно сравнить хромого воителя Вселенной с вами? Не обижайтесь, здесь нет ничего личного... Меня волнует, куда же мы катимся. К чему приведут эти крайности: или груда мышц без намека на интеллект, или худосочный потрошитель банковских счетов?
Костик помешал чай, поднял бесцветные глаза на Кротова, облизнул перепачканные вареньем губы и ответил:
– К технократическому обществу. Физическая сила вытеснятся мощью интеллекта. Чингисхану пришлось пылить через всю Азию, чтобы что-то там доказать себе и другим. А один хакер может спровоцировать банковский кризис, что равняется концу света. И не надо дожидаться Второго Пришествия, достаточно написать соответствующую программку и запустить ее в их сети. Кстати, сидя здесь, я нарушаю законы Америки и Европы, но не родной страны. Претензий ко мне милиция не должна иметь. А выдать американцам – хлопотно... К тому же, и так все серьезные системщики ломанули из страны по израильской визе. Зачем же поощрять дальнейшую утечку мозгов?
– Вы социально опасный тип, молодой человек. Причем в глобальном масштабе, – проворчал Кротов.
– А вы динозавр, – не моргнув, глазом, отбрил Костик.
Максимов захохотал, Журавлев только хмыкнул и с повышенным вниманием стал изучать бутерброд.
– Как вам это нравится? – Кротов развел руками. – Теперь видите, в каких условиях приходится работать.
– И что наработали? – спросил Журавлев.
– Накопили кое-что по банку. – Кротов налил себе кофе. Потянул острым носом. – Ох, какой запах!
– Кое-что?
– Почти все. – Кротов быстро указал глазами на Костика, мол, не при детях.
– Потом поговорим подробнее. Но у нас небольшая проблема. Костик, будь любезен, поясни.
Костик оторвал взгляд от чашки.
– А? Проблема... – Он попытался пригладить торчащие в разные стороны волосы, но безуспешно. – Ерунда, конечно. Я от нечего делать анализировал их документооборот. Секретариат ведет переписку с филиалами, они у них по всей России. Да... Есть филиал в Грозном. Так там даже учета писем не ведут. А ответы приходят, в секретариате их фиксируют. Разве так бывает?
– Ты залез в сеть филиала? – насторожился Журавлев.
– Естественно, – кивнул Костик. – Но там только операции по счетам. Деньги проводят, а писем не пишут. Разве так бывает?
– Савелий Игнатович? – Журавлев повернулся к Кротову.
– Это еще не все. – Тот довольно улыбнулся, как человек, рассказавший анекдот, от которого присутствующие чуть не лопнули от смеха. – Расскажи им о командировочных.
– А? Это вообще ерунда на постном масле. Выписали командировочные на троих. Летели с ревизией этого филиала в Грозном. А через неделю по статье «прочие расходы» оплатили фирме «Ритуал» похороны. Трех человек. Я потом покопался в ведомостях на зарплату. В следующем месяце эти трое уже не числились.
– Та-ак. – Журавлев отодвинул тарелку. – Что скажешь, Савелий Игнатович?
– Мое мнение? – Кротов прищурившись посмотрел в окно. Холодный дождь хлестал с самого утра, мокрые ветки деревьев, казалось, были покрыты черным лаком. – Нет никакого филиала. И не могло быть! С помощью Костика я просмотрел их документацию. Филиал с правом юридического лица. То есть – сам себе хозяин.
Обороты серьезные. География вкладчиков не стыкуется с местоположением банка.
Тут они, конечно, прокололись. И обороты весьма солидные. Не думаю, что в Грозном столько налички, сколько проходит через них. Вывод – липа чистой воды.
– Но они же работают... Где же они сидят? – спросил Журавлев.
– Не знаю. – Кротов пожал плечами. – Только в Грозном их нет. Нет там таких специалистов. А по почерку могу сказать – работают финансисты высокого уровня.
Журавлев достал маленький блокнотик и ручку: привычка – вторая натура, любой серьезный разговор надо фиксировать. Быстро сделал несколько пометок, потом спросил:
– Это можно организовать? Скажем так, как бы вы это сделали?
– Очень просто. Один раз даже сделали завод. Получили деньги на строительство, материалы. Сдали в эксплуатацию, наняли тысячи три работяг, пошла продукция. Замечу, все на бумаге. Засыпались по глупости. Перевыполнили план. Нежданно приехала комиссия вручать переходящее красное знамя. А вместо завода – тупиковая ветка, пакгауз с остатками сырья и сторож. Конфуз был, доложу я вам!
– Ас банком?
– А какая разница? – пожал плечами Кротов. – Дал на лапу председателю, дал на лапу в Регистрационной палате или где там полагается. Что еще? А!
Обязательно посадил бы в банке-учредителе своего человека, чтобы следил и вовремя отзвонил. Нанял людишек, снял помещение. Вот и все. Для конспирации разбил бы документооборот на отдельные блоки. К сводным документам допускал бы ограниченный круг лиц. Слушайте, Журавлев, а давайте откроем свой банк? Пока мы тут чаи гоняем, все без нас разворуют. Придется остаток дней посвятить честному труду, а мне, по правде говоря, не хочется. – Кротов весело подмигнул внимательно следившему за происходящим за столом Максимову. – Вас, Максим, возьму замом по особо щекотливым делам.
– Спасибо на добром слове, – с улыбкой ответил тот.
– Хватит веселиться, – оборвал их Журавлев. – Как их можно вычислить?
– Ума не приложу. – Кротов отхлебнул остывший кофе. – К нашему другу из Питера... – он с намеком посмотрел на Журавлева. Тот кивнул, давая понять, что при Костике, не участвовавшем в операции против Ярового, эту фамилию, действительно, называть не стоит. – Я думаю, идти к нему нецелесообразно.
Перебор. Может сломаться. Гаврилов от такой новости полезет на стенку. Онначальник. А начальнику нельзя докладывать о проблеме, не имея в кармане ее решения, как считаете?
– Согласен, – кивнул Журавлев. – Так где их искать? Я же не могу зарядить оперов заглядывать в каждый московский офис. Глупо, и людей не хватит. Нужна наводка.
– Молодой человек, – ласково окликнул Кротов сидевшего с отсутствующим видом Костика. – Мы можем использовать ваши пиратские возможности? Вы же у нас корсар «Интернета», вольный разбойник компьютерного пространства и что там еще...
– Не пират, а хакер. Большая разница. – Костик принялся накладывать в чашку варенье. Когда дошло до половины, подумал и добавил еще две ложки. Потом залил до краев чаем и стал с трудом размешивать. В любую секунду бордовая вязкая жижа могла хлынуть через край на белую скатерть. – Мозгу нужны витамины, – прокомментировал он.
– Костик, тебе задали вопрос, – не выдержал Журавлев.
– А? Не так все просто. Нужно думать. – Он наклонился над чашкой, вытянул губы трубочкой и со свистом втянул в себя жижу.
– И сколько будешь думать? – По обреченности в голосе Кротова было ясно: вопрос он задал для Журавлева, сам-то уже ответ знал.
– Недели две, может, больше. Как пойдет, – ответил Костик, не поднимая головы.
Максимов со вздохом встал, обошел стол и положил руку на сутулую спину Костика с остро, по-птичьи выпирающими лопатками. Подмигнул следившим за ним Журавлеву и Кротову. Достал из-за пояса пистолет и осторожно положил рядом с чашкой Костика.
– Костя, – тихо сказал Максимов. – Ты решаешь эту задачку за день, а я научу тебя стрелять.
Костик перевел недоуменный взгляд с Максимова на элегантно-хищный «Зауэр».
Вороненая сталь на снежно-белой скатерти, черно-белая графика смерти.
«Глазки-то загорелись, не спрячешь! – с удовольствием отметил Максимов.Пацан, я же знаю: как только появляется оружие, люди меняются. В лучшую или худшую сторону – это уже детали. Но они становятся другими. И уже никогда не станут прежними. Тот, кто хоть раз ощутил в ладони теплую тяжесть оружия, отравлен им навсегда».
– А подаришь? – У Костика даже порозовели щеки.
– Раскатал губу! Но пока мы здесь, будешь лупить, пока не оглохнешь.
– Согласен. Сегодня можно?
– А решение?
Костик облизнул фиолетовые от черники губы и улыбнулся:
– Допустим, меня только что озарило.
– И?! – подал голос Журавлев.
Костик повернулся к нему, положив пальцы с обкусанными ногтями на рукоятку пистолета. Пальцы, отметил Максимов, чуть дрогнули.
– Филиал связан с банком по факс-модему. Сигнал идет по цепи с небольшой задержкой. Если помните курс физики, из-за сопротивления проводника. Скорость сигнала нам известна – это скорость света. Засекаем время задержки, делим на скорость – в итоге имеем расстояние.
– А дальше? – Журавлев успевал делать пометки в блокноте.
– Все. – Костик облизнул палец и начертил им круг на скатерти. – Получаем окружность с центром в Москве. Где-то внутри будет сидеть адресат.
– Что нам это даст? Как я понял, радиус окружности может быть любой.
Может, они в Америке сидят; – Журавлев досадливо поморщился. – Тоже мне Эдисон...
– Во всяком случае, убедимся, что они не в Грозном, – вступился за Костика Кротов. – Согласитесь, слетать в Грозный и вернуться «грузом двести» никому из здесь сидящих не улыбается.
– Ладно. – Журавлев захлопнул блокнот. – Костик, иди к себе, составь список оборудования. Ты в этом дока. Но без фантазий. Как говорят цари, проси, что хочешь, но думай, что говоришь. Максим, мы едем в город, собирайся.
Кротов проводил взглядом сутулую спину Костика, дождался, пока он поднимется вверх по лестнице, и сказал:
– Максим, в вас пропали Макаренко, Сухомлинский и доктор Спок вместе взятые. Я бился с ним всю неделю... Кстати, меня тоже посетило озарение. Но это отдельный разговор, касающийся нас троих. Вернетесь – поговорим. Желательно, несмотря на погоду, на свежем воздухе.
Инга бесшумно вошла в столовую, оглядела стол, сделала вид, что не заметила «Зауэр», все еще лежащий возле чашки Костика.
– Что-нибудь еще? – Она одними глазами улыбнулась Максимову.
– Спасибо, Инга. Все было очень вкусно. Но нам пора. – Максимов сунул пистолет за пояс.
Выйдя на крыльцо и закурив в ожидании Журавлева сигарету, он для себя отметил, что в отношениях Инги и Кротова произошел какой-то слом. Насторожила едва заметная натянутость в ее голосе. Да и Кротов вместо того, чтобы рассыпаться в любезностях, неожиданно промолчал, уткнув нос в высокий воротник свитера.
Стас прошлепал по мокрой траве от гаража к сторожке, спрятавшейся в углу лужайки за дикими зарослями бузины. За ним следом протрусил огромный кавказец.
Пса прозвали Конвоем за дурацкую привычку сопровождать каждого, кто ходил по дачному – участку. Он никогда не лаял, только по-стариковски ворчал и скалил огромные желтые клыки, если конвоируемый шел, по его мнению, слишком быстро.
Максимов свистнул, Конвой остановился, подумал немного и враскачку пошлепал толстыми лапами к крыльцу.
– Ну что, псина? – Максимов погладил Конвоя по мокрой морде. – Все за порядком следишь? Ты, кстати, не знаешь, какая кошка между Кротовым и нашей хозяйкой пробежала?
Пес наклонил голову, прислушиваясь к его голосу, потом вздохнул и ткнулся холодным носом в ладонь Максимова.
Сзади скрипнула дверь. Инга подошла, встала, чуть коснувшись коленом сидевшего на корточках Максимова.
– А вы с ним похожи.
– С Конвоем?
– Да. Оба какие-то диковатые. Глаза одинаковые. Зелено-золотистые. Умные и холодные. Будто все понимаете, а говорить не хотите. И конвоируете всех.
– Слышишь, псина, какой поклеп на нас наводят? Пес оторвался от его ладони и с шумом втянул черным блестящим носом воздух.
– Унюхал, злодей! – Инга наклонилась и сунула Максимову в руки пакет.Пирожки. Вчера пекла. Пожуете. На обед же не вернетесь?
– Не знаю. – Максимов достал один пирожок, продавил хрустящую золотистую корочку. – На, Конвой. Не гамбургер, не отравишься.
Пес осторожно взял пирожок, укоризненно посмотрел на Ингу – могла бы и сама догадаться – и побежал за дом.
– Хм, молодец! – Максимов выпрямился. – Видишь, побежал прятать. У него тут таких заначек – на год хватит. А все потому, что не хочет зависеть от хозяйской щедрости.
– А ты? – Инга зябко передернула плечами. Максимов свободной рукой запахнул воротник ее кофточки.
– Иди в дом, Инга: простынешь.

Когти Орла

Печоре
Получены коды МИКБ. С настоящего момента возможны любые трансакции на счетах банка. Риск обнаружения минимальный.
Анализирую трансакции по линии корреспондентских связей банка. По некоторым признакам можно предположить, что основные средства в адрес известного Вам лица поступают через банк Либико (Великобритания) – дочернее подразделение финансовой группы «Либманн и К°», Фреедом Банк (Мальта) – учредители: частные лица и концерн «ВЕК», банк «Лотус» (Швеция) – дочерняя фирма корпорации «Потоцкий и партнеры» (Швейцария). Мною получены пароли на вход в сеть данных банков. Ввиду значительного объема работы, прошу провести декодировку и расшифровку паролей с использованием Ваших возможностей.
В ближайшее время планируется установить местонахождение информационного центра, обрабатывающего финансовую отчетность грозненского «филиала» МИКБ.
Бруно

Неприкасаемые

Журавлев, прихлебывая остывший чай, что-то быстро писал в блокноте. Кротов обошел стол, приоткрыл дверь на веранду, прислушался к голосам Максимова и Инги и осторожно, стараясь не выдать себя скрипом, закрыл дверь.
– Кирилл Алексеевич, вы никогда не задавались вопросом, почему Гаврилов смотрит на вас сверху вниз? – спросил он, встав за спиной Журавлева.
– Разве? Вот уж не обращал внимания. – Тот по привычке перевернул блокнот обложкой вверх и только после этого повернулся к Кротову.
– Боитесь признать, хотя и заметили, я же по глазам понял.
– Да бог с ним! Старые дела. Он же был сотрудником центрального аппарата КГБ, а я всего лишь территориал. Хотя московская управа пахала так, как некоторым в Центре даже и не снилось. Вот по старой памяти и кривит губы. Не обращайте внимания.
– Нет, Журавлев. – Кротов придвинул стул и сел рядом. – Не старые это дела, а новые расклады. Уж не знаю, чем вы тогда друг перед другом пыжились, мне этого никогда не понять. Очевидно, чья холуйская ливрея лучше пошита. А сейчас другое. У Гаврилова есть то, чего нет у вас.
– И чего же у меня нет?
– Денег, дорогой Кирилл Алексеевич. Обыкновенных денег! Но, уточню, в том количестве, которое делает свободным. Я не знаю, как крепко держит Гаврилова за хвост наш хозяин, но деньги дают Гаврилову возможность, вырвавшись из капкана, жить безбедно. То есть – жить по-человечески. Деньги дают возможность перемещаться в пространстве и выбирать род деятельности, не боясь умереть свободным, но голодным. Иными словами, они дают те две формы свободы, которыми нас с вами долго обделяла родная советская власть.
– Если это было лирическое вступление, то заканчивайте и переходите к делу.
– Дело у нас общее. Мы же с вами партнеры или уже нет? – понизил голос Кротов.
– Допустим.
– Без допустим, Журавлев! Или вы работаете на Гаврилова, или на себя, будучи моим партнером. При первом варианте в финале о вас, как всегда, вытрут ноги и за ненадобностью выбросят на свалку. Боюсь, что окончательно. При втором варианте мы получаем свой гешефт и живем по-человечески, сколько нам отпустил Господь. Я не пытаюсь вас обмануть. В данном случае я забочусь о себе. Опыт подсказывает, что хорошо жить можно, если даешь возможность другим жить не хуже. Итак?
– Партнеры, – кивнул Журавлев.
– Вот и славно. – Кротов заговорил громче, всем видом показывая, что работает под микрофон. – У меня от безделья развилась бессонница. Даже Инга не спасает. Так вот, уже вторую ночь я прокручиваю вариант опрокидывания банка Гоги. Кое-что придумал. Наповал, естественно, не свалим, но смертельную пробоину ниже ватерлинии нанесем. Если Гога не заделает пробоину в кратчайшие сроки – он обречен. За чужие деньги, – а банк прокачивает именно их, – Гогу просто поднимут на нож.
– И какую очередную подлость вы задумали? – Журавлев открыл блокнот на чистой странице, приготовился делать пометки.
– Не подлость, а финансовую операцию. Должен же и я отрабатывать свой кусок. – Кротов кивнул на еще не убранный стол. – Пока Костик готовит электронный взлом банка, мы потрясем их кассу. Сумма не сравнимая, я понимаю, но достаточная, чтобы испортить Гоге кровь на ближайший месяц. Клянусь, его голова будет занята только этим, – что нам и надо.
– В чем суть? Только учтите, я в банковском деле не силен.
– Само собой, объясню почти на пальцах. – Кротов вздохнул, как профессор, вынужденный общаться с первокурсником. – Покупать и перепродавать можно все, даже такую абстракцию, как долги. Долговые расписки, иначе говоря – векселя, гарантируют возврат долга. Вот их и перепродают. Банк принимает их на хранение от своих клиентов. Соответственно, несет за них ответственность. Мир финансов, Журавлев, это фантастика! Если уловили суть, то банк берет на себя имущественную ответственность за чужие долги, которые еще надо выбить. Как вам это нравится?
– Никак. Потому что ничего не понял. – Журавлев сыграл непонимание, вынуждая Кротова продолжать. Прием старый, но ни разу не подводил.
– А все просто. Вексель имеет определенную ценность, это главное, что нужно понять. Мы просто изымем пакет векселей на хорошую сумму из хранилища банка, а он, бедолага, покроет ущерб.
– Хм! С Максимом на штурм пойдете? Или танк для вас арендовать?
– Ох, Журавлев! Прошли времена, когда банки брали на гоп-стоп. Пусть фирма нашего казачка прикупит векселя и положит их в МИКБ, остальное дело техники.
– В чем моя роль. я что-то не пойму?
– Вы оперативник, Кирилл Алексеевич. Сделайте свою часть работы и поимейте свой гешефт. Во-первых, аккуратно продайте эту идею Гаврилову. Мне он не поверит, я для него недобитый цеховик. А вы – одного с ним поля ягода.
Во-вторых, помогите казачку завербовать кого-нибудь из депозитария банка.
Депозитарий – это как раз то хранилище, где будут лежать наши векселя.
– Это я понял. С шефом «Рус-Ин», с этим казачком засланным, проблем не будет. Для того и сделали парня, чтобы наших ежей своей задницей давил. А вот с Гавриловым будет сложно. – Журавлев покачал головой. – Как ни крути, а дело подстатейное получается.
– Гаврилов жаден, как всякий, узнавший вкус больших денег, но еще к ним не привыкший. Пообещайте ему кусок. Увидите, он даже не вспомнит про У К. – Кротов наклонился и прошептал в самое ухо Журавлеву:
– Но он должен разрешить прогнать векселя через фирму, которую я назову.
– Интересно. – Журавлев потянулся за портсигаром, долго выбирал сигарету, наконец, закурил.
– А как иначе, я обеспечу наши интересы? Она будет звеном в цепочке из трех-четырех фирм, по счетам которых прогонят деньги, путая следы. С ее счета и отстегнут наш гешефт. Остальное пусть забирает себе Гаврилов, – прошептал Кротов, отмахиваясь от дыма. сигареты.
Журавлев отстранился, с минуту курил, глядя на ярко-оранжевый кончик сигареты. Перелистнул страницу в блокноте и скорописью написал фразу, поставив в конце большой знак вопроса.
– Суть мне понятна. Попробую обкашлять этот вопрос с Гавриловым. – Он придвинул блокнот под локоть Кротову.
«С кем вы заключили договор в Лефортове?» – прочитал Кротов, одним взглядом пробежав текст, и недоуменно посмотрел на Журавлева.
– Все таскаете каштаны из огня, Кирилл Алексеевич? – Кротов выстроил фразу так, чтобы у писавших разговор не возникло лишних подозрений.
– На этот раз – для себя, – в тон ему ответил Журавлев и протянул ручку.
Кротов секунду помедлил, взял ее, вывел своим летящим почерком, стараясь писать без нажима:
«Деньги через фирму – это сигнал им». Последнее слово он дважды подчеркнул. Показал написанное Журавлеву. Потом вырвал две страницы, исписанную и ту, что под ней, порвал пополам. Протянул Журавлеву половинку, где была фраза Журавлева. Свою сунул в карман толстой вязаной кофты.
– Голова у вас работает. Кротов, – усмехнулся Журавлев.
– Потому и жив до сих пор, Кирилл Алексеевич.
Кротов встал и уже не таясь распахнул дверь на веранду:
– Инга Петровна, голубушка! Мы уже поели, можно убирать.

Сов. секретно т. Подседерцеву
«Горцем» отдан приказ о срочной инспекции баз, предназначенных «для длительной партизанской войны с оккупантами». В ближайшее время ожидается прибытие в Грозный лиц, ответственных за создание центров подготовки и «лагерей отдыха» боевиков на территории сопредельных исламских государств.
Али

"День независимости в Чечне завершился поздно вечером на городском стадионе «Динамо» и был омрачен лишь тем, что там случайно пристрелили одного или двух человек. Место это сразу же оцепили. Произошел инцидент, скорее всего, во время стихийного салюта, когда все, у кого на стадионе было оружие, принялись стрелять вверх. В остальном все прошло спокойно и даже весело. Никто на столицу не напал.
Политическая жизнь в Грозном бьет ключом. Большой переполох в Москве по поводу поимки всамделишного подполковника ФСК здесь вызвал удовлетворение.
Российского контрразведчика здесь предлагали обменять на Автурханова, но ФСКашники не согласились. Поговаривают, что его все же обменяли, но на другого лидера оппозиции – Руслана Лабазанова. Официально это не подтверждается. Но легкость, с которой выкарабкался подполковник из плена, и то обстоятельство, что воинство Лабазанова, насчитывающее до сотни человек, разбежалось накануне атаки в воскресенье на Аргун, делает версию правдоподобной.
Кроме того, здесь не исключается, что президент умышленно дал ему уйти, зная, что Лабазанов укроется в селении Толстой-Юрт у Хасбулатова. И теперь у Дудаева есть все моральные основания вступить в это село, а заодно заставить показать пятки и второго соискателя чеченской власти.
Вчера же в Грозном намечалась пресс-конференция генерального прокурора республики по поводу деятельности на территории Чечни контрразведки России.
Побывать мы на ней так и не смогли, поскольку находимся в Грозном полуофициально – все российские журналисты решением правительства выдворены из Чечни за дезинформацию (якобы за дезинформацию. «МК» остался здесь только благодаря помощи наших друзей.) Теперь журналистам в Грозном представлен еще и якобы майор российской контрразведки. На кого его предложат обменятьнеизвестно.
Дмитрий Холодов, Грозный.
«Московский комсомолец» 8 октября 1994 года

Глава пятнадцатая
ТРОПА ВОЙНЫ

Случайности исключены

Единственное, до чего додумался Белов, пытаясь прикрыть Настю, – это притянуть ее, хоть за уши, хоть за ноги, к любой из контролируемых им операций.
На плотный контроль за излишне активной барышней не было ни времени, ни сил. А слово дал.
Он вызвал Барышникова и сунул ему Настану тетрадку, взятую «для ознакомления». Если хоть каким боком она зацепляла операцию «Тропа», он с чистым сердцем мог прикрепить к Насте Димку. Через две недели, как только вернется Столетов, можно было бы спустить все на тормозах, проверили сигнал и. его источник – плюнули и забыли. Зато не в меру активная барышня была бы под присмотром.
Барышников покряхтел, еще раз полистал тетрадь и презрительно скривил губы.
– Ну? – спросил Белов.
– Если честно, Игорь Иванович, – Барышников отодвинул тетрадь, – херня на постном масле. Работал непрофессионал.
– Это я знаю. Что еще?
– Для меня ничего нового нет. Ну, бродят по Чуйской долине бригады наркош, косят коноплю. Сбрасывают снопы у скал. За ними спускаются альпинисты, поднимают наверх, перетаскивают к оборудованной в горах площадке. Сдают с рук на руки охране. Та ждет вертолет. И так далее, пока товар не прибудет в Москву.
Никто никого не знает, никто ни с кем не пересекается. Схема старая. Даже то, что обеспечивает цепь местное МВД, ни для кого не новость. Если они засекли, что этот любитель копал информашку, угрозу утечки информации уже давно ликвидировали. Просчитали и обрубили засвеченные звенья, вместо них задействовали заранее заготовленные варианты.
– Как тараканы. Мутируют с бешеной скоростью. Если отрава не сработала, на новое поколение она уже не действует. Бьемся, ночами не спим, а все псу под хвост! – Белов в сердцах так размял сигарету, что сквозь треснувшую бумагу на стол просыпалась струйка табака.
– У меня на сей счет своя философия, – Барышников прищурил хитрые глазки. – Таскать воду в решете можно, но перед этим нужно суметь доказать, что и в этом есть смысл. Желательно, высший. Чтобы приятнее было.
– На что намекаешь? – Белов смахнул табачное крошево в пепельницу.
– На нас. И вам, и мне, да и начальству ясно, что эта проблема решения не имеет. Человечество во все времена пило, ширялось и блудило. И никто еще его не отучил. И плевали они на десять заповедей и кодекс строителя коммунизма. Потому наркомафия так легко и приспосабливается, что паразитирует на живом. На вечно живой потребности человека закосить и на какое-то время забыть, что он быдло и тягловая скотина.
– Ты, Барышников, и впрямь философ. Бренчишь, как Троцкий. – Белов закрутил хрустальную пепельницу, по столешнице заиграли острые лучики.
– Это все от тягот и лишений службы, которые, как написано в уставе, я должен мужественно преодолевать. – Он посмотрел на дверь, в кабинете они были одни, но почему-то продолжил шепотом:
– А решение есть! Стрелять из пулемета, как в Таиланде. За грамм анаши. За одно поколение выработаем условный рефлекс отторжения, как у закодированного алкоголика.
– Так тебе и дадут пулемет, дождешься! – Белов накрыл широкой ладонью крутящуюся юлой пепельницу.
– Попомни мои слова, Иванович, еще дождемся, когда производство наркоты обложат налогом! И будем мы с тобой героически гонять наркобаронов за, неуплату налогов.
– Типун тебе на язык! Я тогда сам за пулемет возьмусь.
– Так тебе его и дадут! – передразнил его интонацию Барышников. – Ох, Иванович, давай не будем о грустном. А по писанине этой... Что тут сказать?
Информации – ноль. Но за сам факт интереса автора ждет пуля. Это в Москве. Если отловят в Азии, отрежут уши, вырвут язык и выколют глаза. Сделают живым символом восточной мудрости: «Ничего не слышу, ничего не вижу, ничего никому не скажу». Такие у них порядки.
– М-да. Восток – дело тонкое. С операцией «Тропа» эта писанина хоть как-то стыкуется, как считаешь?
– К нашей «Тропе» она имеет такое же отношение, как медицинская энциклопедия к запущенному трипперу. – Барышников никогда не упускал случая ввернуть образные выражения, оставшиеся со времен службы на флоте. – Там умные разговоры, а тут – жизнь. В тетрадке общие слова, но яйца за них оторвут в два счета.
– Понял. – Белов встал, открыл сейф и бросил в переполненное бумагами нутро тетрадку. «Глупая девчонка! Нет, у нее просто талант какой-то искать на свой тощий зад приключения».
– Иванович, ты давно урюк не ел?
– Какой урюк? – Белов повернулся к хитро улыбающемуся Барышникову.
– Обыкновенный. Желудок прочищает, потенция опять же... – голосом Кота Матроскина начал Барышников, доставая из портфеля тонкую папочку. – Гость из Азии приехал. Я тут со знакомым пересекся, он мне его и заложил. Гостя зовут Рафик Теймуразович Рахмонов. Наводка стопроцентная, можем брать хоть сейчас. Уж извини, агентурное сообщение как следует еще не успел оформить. – Глаза у него вдруг стали. как у кота, готового прыгнуть на мышь. – Пулеметик бы нам. Хоть один на отдел. Боюсь, пригодится.
– Так, старый хрен, опять твои фокусы! – Белов вернулся в кресло. – Давай бумаженцию.
Прочитав, он поднял тяжелый взгляд на Барышникова.
– И ты молчал?
– Почему? Я шел докладывать, а ты тетрадку... Зачем же гневить начальство?
– Ладно, кончай ерничать! Сведения точные? – Белов с удовольствием ощутил, как собрались мышцы спины – наклевывалось дело.
– Я уже немолодой, ленивый стал. Но по такому случаю стариной тряхнул и сгонял по этому адресу. Там у меня старый агент установки числится. Вроде все сходится. Три дня назад появились в четырнадцатой квартире пять черных. Сидят тихо. В ларек за жратвой – и назад. Водку не пьют, малолеток не сильничают.
Образцовые гости столицы.
– Ясно, охрана. Интересно, товар у них?
– Нету товара, Иванович! – Барышников навалился грудью на стол и зашептал:
– И не будет. Это не курьер, а инспектор. Контролирует прибытие крупной партии.
Идут три фуры с урюком. В грузе до полутора тонн героина. Торят новый маршрут, улавливаешь? Это тебе не через Прибалтику гнать, а прямиком из Афгана! Сплошная экономия. У кого-то большие деньги завелись, если он в новый маршрут вложился.
– Надеюсь, ты это не написал? – понизил голос Белов.
– Что я – первый день замужем? Как надо, так и оформим сигнал. Агент свой парень, проблем не будет. Я старый рыбак, знаю: чем крупнее рыба, тем тише надо тянуть. В этом деле шум ни к чему. Какая им, – он ткнул толстым пальцем в потолок, – разница, кого мы берем. Скажем, мальков, а вытащим сома. Пусть потом что хотят с нами, то и делают.
– Когда? – одними губами прошептал Белов.
– Сегодня, – так же тихо ответил Барышников. – В одиннадцать вечера он приедет к охране. Другого шанса не будет. Больше брать не на чем. А в квартире – Агент, собирающий информацию по месту жительства; сфера оперативного интереса: род занятий соседей, распорядок дня, поведение в быту, контакты, возможная причастность к противоправной деятельности, наверняка оружие. Бог даст, граммулька анаши завалялась. Нам бы только его прижать к ногтю. На крайний случай, ствол, конечно, это круто. А десять граммов анаши я сам организую. Главное, был бы человек, статью ему всегда подберем. Так я понимаю, Иванович?
Белов достал сигарету, задумавшись, покрутил в пальцах, потом медленно раскрошил над пепельницей. Взял новую, прикурил, выдохнул вместе с дымом:
– Слушай меня, старый черт. Сейчас же метись к своим агентам. Оформи сигнал. Как надо оформи, понял? Потом галопом назад. Бери в помощь Димку Рожухина. Максимум через полтора часа план операции – у меня на столе. Потом всем хором идем к начальству и ломаем комедию. Бог даст, выгорит.
– А пулеметик дадут? Можно даже «Максим» из музея чекистской славы, я согласен. Из такого мой дедушка махновцев косил, не жаловался. Опять же на колесиках – можно к «Жигулю» сзади прицепить. – В глазках Барышникова заиграл недобрый огонек.
– Дадут! На букву «пэ» нам всем дадут, не подумай, что «подарки». И за дело! – Белов не удержался и азартно потер ладони. – Блин, свечку поставлю, только бы выгорело!
– Лучше, конечно, стакан, – со вздохом изрек Барышников, убирая папку в портфель.

* * *

Белов сделал все, чтобы о предстоящем захвате знал минимум сотрудников. В неспокойную, напрочь коммерческую годину информация в особой цене. Как и через кого пройдет утечка о готовящемся аресте наркокурьера, дознается Служба собственной безопасности, но уже без него, Белова. За провал выпрут на пенсию в два счета, дай бог, если с выходным пособием. Но кроме въевшейся за годы службы привычки конспирироваться даже от своих, чисто по-человечески боялся, что единственный шанс на удачную и громкую операцию пойдет прахом из-за чужой безалаберности. Больше всего сейчас желал дела. Как в старые добрые времена кровь пьяно и весело бежала по венам, тело покалывало от предстоящей загонной охоты.
Макаров, как основной куратор дела «Тропа», был оставлен на Лубянке с приказом гасить возможные скандалы с дружественными спецслужбами. А среди них, вполне вероятно, могла быть «крыша» обложенного загонщиками курьера. Следовало при первых же признаках наката доброхотов с большими звездами на погонах переводить разговор на повышенных тонах в канцелярскую казуистику и тянуть время. Если повезет и удастся с ходу расколоть задержанного и снять первые, самые ценные показания под протокол, волна схлынет сама собой. «Крыше» – бандитской, спецслужбовской или политической, не суть важно – потребуется время, чтобы просчитать следующий ход. А за это время можно снять не один десяток страниц показаний с клиента. После этого «крыша», навсегда упустив инициативу, бросится лихорадочно рубить концы. Тогда только успевай следить и записывать. Тогда и пойдет информация, цены которой нет.
Но это после. А сейчас главное – подкрасться, захватить и быстро унести ноги.
На захват из оперов он взял Димку и Барышникова. Отделение спецназа в расчет не брал. Без них сейчас никуда, даже малолетки при задержании взяли моду отстреливаться. Но здоровяки в серо-пятнистых комбезах к контразведке имели такое же отношение, как боксер к шахматам.

Предыдущая страница 9 Следующая страница


Угроза вторжения 10

Во двор дома, где в квартире на третьем этаже уже должен был появиться курьер, первым въехал невзрачный «жигуленок». Притормозил, не доехав пары метров до нужного подъезда.
Белов, сидевший рядом с водителем, по рации связался с «наружкой», уже несколько часов следившей за квартирой с чердака дома напротив.
– Я – «Первый». Мы на месте. «Аист», как у вас?
– Объект в адресе, – ответила рация хриплым голосом.
– Повторите, «Аист». Главный объект в адресе?
– Да. Все, кто вам нужен, – в адресе.
Белов в зеркало заднего вида посмотрел на притихших на заднем сиденье Димку и Барышникова.
У обоих лица были бледными. Димку заметно трясла нервная дрожь.
– Соберись, молодой, сейчас начнем.
Прислушался к себе, дрожь была хоть и не столь заметной, как у Димки, но была. Нормальный мужицкий мандраж перед хорошей дракой.
Белов длинно вдохнул через сжатые зубы и прорычал в рацию:
– Работаем, ребята! Захват! Захват!!
Из темноты во двор ворвался «Рафик». Шел беззвучно, накатом, только взвизгнули тромоза, когда машина замерла, едва не уткнувшись в передний бампер «жигуленка». Двери «Рафика» распахнулись, и наружу высыпали пятнистые фигуры.
Белов рванул ручку двери, зацепился полой плаща и едва не упал. Подхватил Дмитрий. Так, почти в обнимку, и ворвались в подъезд мимо замершего у дверей спецназовца с автоматом наперевес.
Белов поймал за полу куртки Дмитрия, прыгающего по ступеням впереди.
– Не гони, Дима. – Он оперся на перила, с трудом перевел дыхание. – Пусть группа захвата свой хлеб отработает. С нашей подготовкой только семечки на скамейке лузгать.
– Игорь Иванович, у меня черный пояс и разряд по стрельбе.
– А белых тапочек нету? Будут. – Белов перегнулся через перила, посмотрел вверх. Старший группы захвата показал им тяжелый кулак: «Ни звука, идиоты!».
Два гулких удара, потом треск срываемой с петель двери. Подъезд наполнился топотом тяжелых сапог и криками. Хлопнул одиночный выстрел, в ответ огрызнулся автомат. И все смолкло.
– Вперед! – Белов толкнул Рожухина и первым бросился вверх по лестнице.
В двухкомнатной, давно не ремонтированной квартире было тесно. Кисло пахло пороховым дымом. Переступая через лежащих лицом в пол, Белов протиснулся в комнату. Успел заметить, что на кухне, за заваленным остатками еды столом сидит черноволосый мужчина, привалившись спиной к стене. По стене наискосок шла строчка белых точек, по груди мужчины расползалось красное пятно.
– Где? – Белов хлопнул по спине старшего группы.
Тот, не оборачиваясь, ткнул пальцем через плечо, наклонился над лежащим у его ног человеком в синем спортивном костюме и со всей силы въехал ему рукояткой пистолета между лопаток.
– Кому сказал – руки за спину!
Тот выгнулся, темное лицо стало пепельным от боли. Вытянув из-под себя руку, он бросил под ноги Белову темнозеленое ребристое яйцо.
Белов не успел даже испугаться. Удар в спину сбил его с ног, падая, он услышал звон стекла. Старший первым пришел в себя и заорал: "Граната!
Ложись!!!" Пол вздрогнул от тяжести разом рухнувших тел. Бесконечные три секунды до взрыва никто не дышал...
Над подоконником, утыканным острыми стеклянными кинжальчиками, поднялась голова Рожухина.
Упиравшиеся в Белова ноги, обутые в белые новые кроссовки, задергались.
Старший группы молча и сосредоточенно, словно тесто месил, стал бить прижатого к полу обладателя синего костюма.
Белов перепрыгнул через них и рванул дверь балкона. Дмитрий сидел на груде хлама, усыпанной стеклянным крошевом, в руках все еще сжимал гранату.
– Не сработала, – с глупой улыбкой на белом лице сказал он.
– Слава богу! – выдохнул Белов.
– Могло быть хуже, если бы балкона не было. – Димка встал, отряхнул с себя осколки.
В комнате старший группы продолжал изображать аллегорию «Самсон раздирает пасть Питону», обладатель синего костюма только слабо вскрикивал и до отказа заламывал вверх голову. Белов мимоходом шлепнул старшего по плечу:
– Расслабься, старшой! Он нам живым нужен.
– Один хрен, по-русски ни бельмеса не понимает. – Тот сплюнул и нехотя встал на ноги. – А вы что встали? – заревел он на своих. – В штаны наделали, да? Быстро всех обшмонать! У кого оружие – сразу по почкам. Падаль! – Он пнул слабо стонавшего обладателя синего костюма. – Спортсмен хренов!
Во второй комнате, по традиции именуемой спальней, под опекой двух спецназовцев лежал тот, за кем они пришли. Сначала Белов разглядел только черное пятно пальто и торчащие из-под него ноги в черных лаковых ботинках.
– Дима, свет!
– Лампочки у них нет, – буркнул спецназовец. – В пещере, нафиг, родились.
Что могли засрали, что не смогли – сломали. – Он с оттяжкой сплюнул на щербатый скрипучий паркет.
Комната была донельзя грязной, на стенах рваными лоскутами белели обои, с потолка свисали лохмотья отставшей известки, воздух был спертым, кислым, как на помойке. Белов хотел было сорвать протертый плед, прибитый к оконной раме, но передумал: пусть так, в темноте страшнее.
«Начинай заводиться, начинай заводиться. Вот так, хорошо! Вспомни, как испугался за Димку. Больше ярости в голосе, – говорил себе Белов, настраиваясь на раскол. Он с удовольствием почувствовал, как из груди к плечам прокатилась горячая волна, забилась острыми иголочками в подушечках пальцев. Яростно, до зуда в мышцах захотелось удара в сжавшееся от страха тело жертвы. – Пора!»
– Что скажешь, гнида? – Он поднял за волосы и повернул человека лицом к себе. «Не старый еще. Рожа холеная. Привык барствовать. Такого нужно в грязь размазать, тогда он сам запоет».
– Адвоката, – с чуть заметным акцентом сказал тот.
– Дима!
Дмитрий понял с полуслова и ткнул носком ботинка тому по копчику. Человек зашипел от боли, попытался встать, но кисти рук надежно стиснули наручники.
– Вот он у нас сегодня адвокат. Еще позвать? – Белов сильнее сжал волосы, кожа на висках задержанного стала белой и такой тонкой, что показалось, еще чуть-чуть – и лопнет, расползется, выпуская наружу кровяные сгустки.
– Сука! – прошипел человек. Белов приложил его лицом об пол.
– Считай, гад, что я этого не слышал.
– Прокурора! Ордер покажите, сволочи...
– Ребята, кто из вас прокурор? – обратился Белов к равнодушно стоящим у стены спецназовцам.
– Я, наверно, – сказал один и сделал шаг вперед. Услышав скрип приближающихся бутсов со стальными подковками, человек забился в руках Белова.
– Понял. Прокурора уже не надо. – Белов наклонился и в самое ухо как только мог зло зашептал:
– Я тебя, Рафик, замочу прямо здесь. При свидетелях. Все подтвердят, что была попытка сопротивления. – Он достал пистолет, вдавил ствол в ухо слабо вскрикнувшему Рафику. – Дима, снимай с него наручники, мочить буду гада!
– На куски порежут! Всю семью твою под нож пустят! Сам, собака, смерти просить станешь. – Дальше он что-то кричал на гортанном языке, словно птица, захлебнувшаяся куском.
– Давай, ребята! – Белов за волосы стащил Рафика на пол и сел на кровать.
Ребята втроем принялись пинать Рафика. Тот сначала пытался уворачиваться, но потом только вздрагивал от каждого нового удара.
– Стоп! – Белов встал, бросил на пол раскрошенную сигарету. – На кровать его. Мордой кверху. Прекрасно! Ребята свободны. Дима, готовь аппарат.
При слове «аппарат» Рафик засучил ногами, сбивая серые простыни. В темноте он не видел, что Дмитрий достал из кармана диктофон.
Белов сел рядом с Рафиком, разбросал в стороны полы черного пальто:
– Значит, за тебя, падаль, мою семью вырежут? А я смерти просить буду, да?
– Он ткнул пистолетом в пах дрогнувшего всем телом Рафика. – А ты будешь со своим Аллахом по телевизору это смотреть! Только райские гурии будут хихикать в кулачок, Рафик-джан. Потому что я сейчас отстрелю тебя яйца, сучье отродье. – Он вдавил пистолет, Рафик до отказа открыл рот, но крикнуть не смог, дыхание сперло от тягучей боли. – Говори, тварь, где товар! Говори!! – Он махнул рукой Дмитрию, тот щелкнул кнопкой.
Услышав щелчок над ухом, Рафик округлил от страха глаза. Если до этого еще держался, щерился, как волк, то тут вдруг потек. Никогда не знаешь, на чем сломается человек. Хорошо заранее выяснить, что его гложет по ночам, какие страхи точат его с детства, где предел унижения. А если не знаешь, то вся надежда на интуицию. Что взбрело Рафику в голову, Белов до конца не понял, но моментально, повинуясь чутью, перестроился на ходу:
– Ну, писец тебе, падла! – Он ослабил нажим пистолета, которого Рафик почему-то боялся меньше, чем диктофона. Догадка поразила его своей простотой, и он тут же пошел в безудержную импровизацию, как музыкант, подхвативший джазовую тему. – А, бля, сейчас мозги закипят! Останешься кретином на всю жизнь. Сопли жевать будешь и под себя делать. Дима, врубай на полную мощность!! – По нахлынувшей волне пьянящей злобы понял, что раскол пошел, клиента он сделал.
– Сейчас дам заряд, – с ходу подхватил Дмитрий.
– В ухо вставляй! В ухо, говорю!!
Они навалились на вырывающегося Рафика, тот отчаянно вертел головой, не давая Дмитрию прижать к уху холодную кнопку встроенного в верхнюю панель микрофончика.
– Не на-а-а-до! – протяжно завыл Рафик.
– Что – не надо, а?! Молчать не надо! Колись, сука, пока ток не дали!
Сейчас электрошоком долбану, мозги на хрен сгорят!! – Чтобы быстрее дошло, Белов дважды влепил основанием ладони в сморщенный лоб Рафика. Тот попытался увернуться, и второй удар пришелся в переносицу. Сразу же брызнули два красных ручейка.
– Не...Нету товара. – Белов надавил сильнее, почти расплющив ухо диктофоном. – А-а! Здесь нету, – прохрипел Рафик, захлебнувшись кровью. – Только едет товар.
– Много?
– Очень много. Три фуры.
– Кто купил? Живо! – Он для проверки еще раз занес руку для удара, Рафик сжался, веки беспомощно затрепетали. «Готов! Полный раскол!» – радостно констатировал Белов и убрал руку.
– М-м. Гога... Гога купил!
– А горбатого лепить не надо, Рафик-джан! Все знают, Гога с «дурью» не работает. – Теперь Белов заставил себя говорить спокойно, с пониманием.
– Теперь будет. Много товара захотел. – Он шмыгнул разбитым носом.
– Димка, дверь плотнее! И давай сюда! – Белов потрепал Рафика по голове.Успокойся, дорогой. Спокойно, не торопясь говори дальше. Только не ври. Будешь врать, – он рванул Рафика за лацканы, притянул к себе, заглянул в белые от страха глаза. – По капле кровь выпущу!

* * *

Барышников, казалось, дремал, прислонив голову к стеклу.
– Не спи, замерзнешь! – Белов постучал по дверце разбитого за долгие годы службы «жигуленка».
– Уже отстрелялись? – Барышников открыл изнутри дверь, впуская их в прокуренное тепло салона.
Белов плюхнулся на сиденье рядом с ним, Дмитрий сел рядом с водителем.
– Ты, старый, как радистка Кэт, – усмехнулся Белов. – В эфире тихо?
– Хорошая штука. – Барышников вытащил из мясистого уха цилиндрик наушника, смотал проводок и протянул Белову.
– А остальное? Учти, имущество не казенное!
– Чуть не забыл. – Барышников достал из кармана маленький приемник.
– Шутки у тебя горбатые! – беззлобно бросил Белов. Широкополосный приемник, позволяющий засекать работу УКВ-раций в радиусе двух километров, он взял в бессрочное пользование у Ярового, тот покряхтел, но промолчал.
– Мой горб спереди растет. – Барышников похлопал себя по тугому животу. – В эфире все было тихо. Но вы же тихо работать не умеете. Вы американских фильмов насмотрелись! Кто стекло коцнул, какой дурак в потолок шмалял? Тут соседи по самые пятки из окон повысовывались. И телевидение вот-вот заявится, я сам по рации слышал. Уже едут, стервятники.
– Не ворчи, старый! – Белов потер руки, стараясь унять нервную дрожь. – Мы такое намыли, ты себе не представляешь. Да, Дим?
– Да, Игорь Иванович, – кивнул Дмитрий.
– А что молодой не рад? Не понравилось? – Барышников говорил, как всегда, ерничая, но на Белова посмотрел с тревогой.
– Это нервы, – успокоил его Белов. – Сейчас пройдет.
– Так, может, по дороге у ларька тормознем? Купим парню лекарства, Иванович, дозволяешь сто капель в каждый глаз? Чисто для профилактики.
– Некогда. В управу ехать надо, клиентов окучивать.
– Ну, раз некогда... – Барышников заворочался. – Я же запасливый. Кто о тебе подумает? Только ты сам. Всем же плевать, что дождь, слякоть и настроение сволочное. Всем вынь да положь! А здоровье у меня одно, оно внимания требует.Он выудил плоскую никелированную фляжку. – Во! Друган подарил. Хотел еще чекистский «щит-меч» на боку выгравировать, но я отговорил. Зачем аппетит портить, да?
– Ну, старый! – Белов затрясся нервным смехом. – Ой, не могу... – Он вытер повлажневшие глаза. – Димка, принимай сосуд. С крещением!
– Э, нет. – Барышников задержал фляжку и улыбнулся повернувшемуся к ним Дмитрию. – За крещение он завтра поставит. А сегодня мы его, голубя сизого, просто лечим.
Потом курс лечения продолжили в отделе, уже за полночь, когда расколовшегося до сопливого всхлипывания Рафика отправили отдыхать в камеру.
Дмитрий пил, не пьянея. Хмель никак не мог пробиться через нервную лихорадку, все еще не отпускающую тело. Сколько было выпито и под какие тосты, так и не запомнил.
На осиротевшую без штыкообразного Феликса площадь вышел чуть покачиваясь, с глупой и счастливой улыбкой на лице. Долго стоял, соображая, куда же ехать.
Домаячил на самой «режимной» площади страны до того, что в припаркованной у Детского мира машине решили, наконец, проявить бдительность. Из прокуренного салона нехотя вылез человек и не спеша направился к Дмитрию. Явно давал шанс подгулявшему законопослушному гражданину сообразить, где он находится и в какой стране все еще живет.
Дмитрий встретил его счастливой улыбкой, как своего. Хоть и из охраны мужик, но свой. Из того же братсва, в которое только что приняли Дмитрия.
Мужик по каким-то одному ему известным признакам тоже признал в Дмитрии своего и ехидно усмехнулся:
– В отделе все такие или ты один?
– Они еще лучше. Но выйдут позже.
– Остряк-самоучка, – беззлобно проворчал мужик. – Тебе куда?
Дмитрий наморщил лоб и вдруг почувстовал, как же холодно и неуютно на этой открытой всем ветрам бесхозной без памятника площади. Домой не хотелось, хоть вой. Там, в полупустой холостяцкой квартирке, было так же холодно и неуютно.
– На «Динамо», – вдруг решил он.
– Хорошо, что не в Орехово-Борисово. Живешь на «Динамо»?
– Нет. Девушка.
– Самое время, – усмехнулся мужик. Он сделал какой-то неуловимый жест, его машина мигнула фарами, и тут же раздалась трель милицейского свистка. Стоящий на противоположной стороне гаишник закрутил бело-черным жезлом. Огибающая выпуклую клумбу «девятка» с затемненными до черноты стеклами взвыла тормозами и замерла, как вкопанная. Гаишник вальяжной походкой подошел к опущенному окну водителя.
– Иди, остряк. Карета подана.
– Спасибо.
– И не вздумай денег давать, молодой! – послал ему вслед мужик. – Пусть этот бандюк за счастье считает, что тебя везет на Динамо, а не ты его в Лефортово.

Случайности исключены

Настя открыла дверь и тихо присвистнула.
– Недурно, молодой человек! Чтобы вы знали, в наше время даже совместно проведенная ночь не является поводом для панибратства. А мы с вами только в кафе посидели. Почему без звонка?
Дмитрий привалился к косяку, с трудом сглотнул вязкую горькую слюну.
Страх выходил муторно, как прорвавшийся гной из запущенной раны. Пока сидел среди мужиков, еще держался. Стоило остаться одному – началось.
– Что случилось? – Она прижала распахнувшийся на груди халат.
– Плохо. – Он облизнул шершавые губы, поморщился – и на них был этот мерзкий желчный привкус.
– Господи, вползай уж! Не помирать же на пороге.
Она потянула его за рукав, он покорно сделал шаг через порог и тут же медленно осел на пол. Настя захлопнула дверь, присела на корточки, заглянула ему в лицо:
– Ты чего, Дим?
«Слава богу, решили не играть, и она знает меня как молодого опера, бывшего подчиненного Белова. Слава богу, ей можно сказать. Мужики толстокожие, как бегемоты, а она поймет», – пронеслось в голове.
– Дим, не молчи! Что случилось?
– Сначала не было страшно. А теперь вот. Скрутило. – Он попытался улыбнуться, но ничего не вышло.
Настя недоверчиво покосилась на него. Прикусила нижнюю губу – привычка осталась с детства.
– Нет, не врешь. У папы такое лицо было. Он один раз влетел поздно вечером, заставил взять самое необходимое и отвез куда-то за город. Я еще маленькая была, лет шесть. Жили в деревенском доме. Отец появился через неделю.
Я вышла на улицу, а он сидит на скамейке и курит. А лицо – вот как у тебя сейчас. Не хотел в дом входить, пока страх из него не выйдет. – Она провела ладонью по его лоснящемуся от липкого пота лицу. – Сильно досталось, да?
– Граната не взорвалась, – выдохнул Дмитрий.
Ее рука чуть дрогнула.
– Да, любите вы, мужики, приключения на свои задницы искать. Хлебом не корми, дай звезду Героя получить посмертно. Ох уж, горе мое, ползи на кухню! – Настя легко выпрямилась. – Что смотришь? Пить будем. За славу русского оружия и красоту присутствующих дам. Судя по запаху, тебя уже лечили, но, видно, ошиблись в дозе.
Он проснулся, когда за окнами едва засинело небо. Лежал, прислушиваясь к дыханию спящей рядом Насти. Вспомнил слова Белова и прошептал: «Седьмое небо».

Срочно
Сов. секретно т. Подседерцеву
От источника «Леонид» получена информация о подготовке объектом «Бим» операции по захвату партии груза, направляемого в адрес объекта «Борец». Io предварительным данным, «Борец» ожидает прибытия до полутора тонн гашиша.

Срочно Сов. секретно т. Подседерцеву
Информация источника «Леонид» полностью подтвердилась. Руководство объекта «Бим» план операции одобрило. Оперативной группе «Бима» будет придано подразделение специального назначения для обеспечения захвата груза.
Справка: «Бим» – Белов Игорь Иванович, полковник ФСБ, замначотделения "Б"
УФСБ по Москве и Моск. области.

Сов. секретно т. Подседерцеву
По информации агента «Клаус» аналитическим отделом Агентства по борьбе с незаконным оборотом наркотиков подготовлен доклад, в котором, исходя из зафиксированных контактов представителей наркокартелей с криминальными кругами России при полном отсутствии противодействия с нашей стороны, делается вывод о том, что либо спецорганами РФ готовится крупномасштабная операция по пресечению незаконной деятельности иностранных преступных объединений на территории страны, либо такая деятельность скрыто поощряется по принципу «инвестиции любой ценой».
Уровень контрразведывательного обеспечения операций с наркотиками и «отмывом» наркодолларов заставляет американских экспертов предположить наличие в мафиозных структурах высококвалифицированных специалистов из числа бывших сотрудников спецорганов. Как возможный вариант рассматривается непосредственное прикрытие данных операций спецорганами нашей страны.
По имеющимся данным, на основе вышеупомянутого анализа может быть принято решение о разработке операции по компрометации спецорганов РФ по аналогии с т.н. делом о «ядерной контрабанде».

Глава шестнадцатая
ФОРС-МАЖОР

Неприкасаемые

Охотничьи угодья в Завидове достались новой власти по наследству. Отшумела кампания по борьбе с привилегиями партократов. Легко бороться с привилегиями, когда у тебя их нет. Освоившись в освободившихся кабинетах, как само собой разумеющееся, прибрали к рукам и прочее сопутствующее хозяйство. Оно оказалось настолько огромным, что нищий госбюджет уже не тянул всю эту роскошь, по русской барской традиции вычурную и непрактичную. Пришлось часть продать, сдать в аренду или по-родственному переоформить на тех, кому она теперь была по карману.
Подседерцев знал, что Хозяин был в Завидове лишь пару раз. Фанатиком охоты не был, чем выгодно отличался от долгожителя Брежнева. Шеф Подседерцева, любивший побродить с ружьишком, тихо помалкивал, но о Завидове вздыхал.
Положение обязывало всегда быть рядом с Хозяином, а тот старался без лишней надобности первопрестольную не оставлять. Как говорится, обжегшись на молоке, на водку дуют.
В экстренном вызове на доклад именно в Завидово Подседерцев усмотрел недобрый знак. Без надобности и без монаршей воли начальник охраны дальнее имение инспектировать не поедет. Затевалось что-то серьезное.
Предположение подтвердилось, когда, едва пожав руку Подседерцеву, Шеф буркнул: «Не раздевайся. Пойдем, проветримся».
Ветра было предостаточно. Он с остервенением рвал последние почерневшие листья, гнал по асфальту, мокрому от сыпавшей с серого неба мороси, и топил в черных лужицах, подернутых по краям хрусткой ледяной корочкой. Из одичалого, насквозь промерзшего леса медленно выползала поздняя осень. Беспросветная и безысходная, какой бывает только в России.
Шеф поднял капюшон куртки, встал спиной к ветру. Притянул Подседерцева за рукав.
– Вопрос на сообразительность. Почему я здесь?
– Война, – не раздумывая ответил Подседерцев.
– Правильно. – Шеф убрал руку в карман и уже в нем, добела сжав кулак, хрустнул пальцами, как точно представил себе Подседерцев. – Переиграли, суки.
Добились-таки своего! Дед на днях соберет Совет безопасности, там все и подпишут. После этого сам ляжет на операцию.
– Что-нибудь серьезное? – Подседерцев оценил меру доверия. Загодя о войне говорят лишь избранным, для большинства хватает сказки о «вероломном и неожиданном нападении». А об изменении в здоровье первой персоны государства знает лишь «ближний круг».
– Ерунда. Выправят носовую перегородку. Максимум неделю на больничном.
– И за эту неделю Грач побожился взять Грозный десантным батальоном, усиленным личным «мерседесом»? – не раздумывая вставил Подседерцев: знал, что о «лучшем министре обороны всех стран и народов» в присутствии Шефа можно было говорить все и как душе угодно.
Шеф беззвучно выматерился и сплюнул себе под ноги.
– Хрен с этим Пашкой! Что у тебя?
– Я привез с собой бумаги, могу доложить по каждому пункту операции.
– Обойдемся без бумаг.
Подседерцев невольно пошевелил плечами, плотнее прижимая подбитую мехом куртку. Не от ветра, к нему он привык, от самой ситуации пробило холодом.
Разговор на улице по такому важному делу означал одно – Шефа травят всерьез.
Противодействия войне ему не простили и не простят.
– У меня все идет по плану. Банк обложили. Журавлев вербанул начальника их службы безопасности. Получили доступ в компьютерную сеть банка. Предварительный анализ информации подтверждает, что Гога Осташвили через банк крутит «черные» деньги и переправляет их Горцу. Еще немного, и мы сможем одним ударом снять эти деньги.
– Когда?
– Уложусь до вторжения, если буду знать примерную дату.
Шеф цепко посмотрел в глаза Подседерцеву.
– Времени у тебя в обрез. Форсируй операцию. – Он вздохнул и добавил:
– В конце ноября. В конце ноября Горца уже не будет.
– Ясно. – Подседерцев отвернулся от ветра, прикурил сигарету, спрятал ее в кулак.
– Уложишься? Если нет, скажи сразу. Даем отбой и ложимся на грунт, пока нас за задницу не взяли.
Подседерцев сделал две глубокие затяжки и щелчком отбросил сигарету в сторону. Ветер не дал ей упасть в пожухлую траву, подхватил и погнал по аллее.
Подседерцев следил за ее ломаным полетом, загадав, что шлепнуться окурок должен в лужу. Так и произошло, и он облегченно вздохнул. В приметы, как всякий, ежедневно испытывающий судьбу, верил истово.
– Что молчишь, Борис? – Шеф сбросил на плечи капюшон. Ветер тут же растрепал жидкие волосы, взбив над лбом забавный султанчик.
– Прикидывал варианты. Можно уложиться. Но шагать придется по головам.
– Можно подумать, ты до этого только по травке и бегал! – зло усмехнулся Шеф. – Какие есть варианты?
– Кротов, этот матерый цеховик и комбинатор, предложил грабануть депозитарий МИКБ. Добро я еще не дал, но расчеты сделал. Операция выгорит, гарантирую. В результате банк зашатается, и Гога впадет в истерику. Таким образом мы наносим первый удар по связке Гога-Горец.
– Мы не светимся?
– Абсолютно. Все сделают Журавлев с Гавриловым. Дело на пятьдесят с хвостиком миллионов. Потом мы эти деньги переведем на себя. Кроме этого, я нанесу второй удар. Есть возможность перехватить груз, идущий из Азии в адрес Гоги. Думаю, тонны полторы-две героинчика там будет.
– Вот сука! – выдохнул Шеф.
– Согласен, – кивнул Подседерцев. – Ею и помрет. Весь расчет на то, что Гога начнет дергаться. Все каналы связи начнут работать на полных оборотах, и мы сможем в кратчайшие сроки намыть недостающую информацию. Они где-то держат информационный центр, обрабатывающий все данные по «левым» финансовым операциям. Его надо вычислить и заблокировать. После этого наносим последний удар, снимаем деньги Горца и ложимся на грунт.
– А наших технарей почему не привлекаешь?
– Ни наших, ни ФАПСИ в дело пускать не хочу. Просто боюсь. Да и у Гаврилова такой спец по компьютерам есть, что наши ему в подметки не годятся.
Пусть все идет, как идет. – Подседерцев покачал тяжелой головой. – Пока группа Гаврилова у меня под колпаком, я спокоен.
– Ну-ну. А дохлых собак на кого вешать?
– Как и планировалось, на Гаврилова, Журавлева и Кротова. Утечку я дам, легенда надежная, в нее поверят. Версия прежняя: Кротов вернулся из небытия, чтобы свести счеты с Гогой, в этом ему помогали кагэбэшник Журавлев и мудак Гаврилов.
– Насчет Гаврилова поверят, это точно, – усмехнулся Шеф. – А если...
– А если станет совсем горячо, я имею возможность разом отрубить все концы. В группу специально включен некто Максимов, террорист и наемник. Бывший офицер спецназа ГРУ. По совокупности деяний его можно десять раз расстрелять.
Для подстраховки я завел на него «ДОР» с окраской терроризм. Никаких телодвижений, естественно, не предпринимал. Если возникнет нужда, не дай господь, на дачу можно с чистой совестью натравить наших «волкодавов». А при штурме могут быть жертвы. Дохлых собак вешаю опять же на Гаврилова. Мол, развел террористов под крышей своего агентства. Посидит под следствием, пока все не уляжется. А там – разберемся, что с ним делать дальше.
– Складно излагаешь. – Шеф пригладил растрепавшиеся волосы и отвернулся.
Долго смотрел на дальний лес, черной полосой обрамлявший раскисшее поле. – Давно хочу спросить тебя, Борис, на кой хрен тебе все это надо? – спросил он, не оглядываясь. – Мужик ты башковитый. На вольных хлебах большие деньги мог бы иметь. А ты охотишься за миллионами долларов, из которых тебе даже оклада не повысят.
«Пошла последняя проверочка на вшивость. Личные мотивы определяют степень доверия, так его учили. Всех учили. А толку?!» – Подседерцев знал, паузу тянуть не стоит, шеф сейчас считывает все, любая мелочь в поведении может быть решающей.
– В девяностом году на Манежной горлопанили демократы. Кто-то с трибуны бросил идею перенести митинг на Лубянку. И толпа, тысяч триста, поперла, как стадо. В конторе пошла тихая паника. Стоило бросить клич, и от здания КГБ остались бы руины. Толпа, она же безмозглая, как животное, реагирует на уровне условных рефлексов. А здание КГБ – раздражитель посерьезнее, чем удар током для собаки. Надо было вызывать резерв и любой ценой оттеснять толпу. Стрелять в воздух, а если надо – на поражение. А вместо этого нам раздали бухты веревок.
Приказали отрезать концы соответственно высоте окон. Для экстренной эвакуации, как при пожаре. Мужики с первого этажа не знали, радоваться или плакать. Вроде бы и прыгать не высоко, но если в окна толпа попрет, то их в секунду затопчут.
– Ха! – Шеф явно заинтересовался и подошел поближе. – И дальше что?
– Когда толпа уже заполонила площадь, по коридорам пошла проверка.
Выясняли, как исполнено распоряжение насчет веревок. Это вместо того, чтобы раздать операм стволы и любой ценой удерживать здание до подхода дивизии Дзержинского! – Подседерцев поморщился, как от зубной боли. – Входят эти козлы в мой кабинет и говорят: «А чего это у вас, Борис Михайлович, на столе бюстик Дзержинского стоит? Убрали бы от греха подальше. Не стоит раздражать толпу». Ну я им, на фиг, и ответил: «А разве с площади железного Феликса уже убрали?» Они глаза выпучили и молчат. Я не удержался и добавил: «Кстати, у меня шестой этаж, а веревку выдали короче. Можно ли нам, если в здание ворвутся, на ней всем отделом дружно повеситься? Или она пригодится, если после решат вешать демонстрантов?» Тут у них вообще рожи стали, как у больного поносом. Свалили и слова не сказали.
– Молодец! – Глаза Шефа радостно заблестели. В свое время он натерпелся за верность входящему в силу Деду, поэтому байки о тупости прежних хозяев КГБ всегда слушал с искренним удовольствием.
– Вот. С того дня и до августа, когда свалили Горбатого, я демонстративно бил баклуши. – Подседерцев помолчал, потом продолжил уже другим тоном:
– Тогда я понял, что буду работать на того и с тем, кто настроен только на победу. Пусть любой ценой – но на победу. Как в прошлом году, когда валили Хасбулата и его обезьянник в Белом доме.
Об октябре напомнил не случайно. В те дни все висело на волоске, и Шеф, Подседерцев был уверен, не забыл и не простил унизительного бессилия, когда связанный по рукам и ногам нерешительностью тех, кто клялся в вечной преданности Деду, наблюдал, как спланированный и по нотам разыгранный заговор начинает трещать по швам и превращаться в исконно русский бардак, почему-то именуемый благородным словом «революция».
Жрать из хозяйской кормушки все горазды, а сунуться за хозяина в огонь, пойти на кровь желающих всегда мало. На конторских, бывших и действующих, надежды не было, с первого же дня кризиса половина оказалась в Белом доме, организовывала контрразведывательное обеспечение. Вторая, вяло и нехотя, делала вид что противодействует «антиправительственным действиям». Грачев, всем в жизни обязанный Деду, едва наскреб танковую роту, да и то предварительно сменив не одну пару штанов с лампасами. Из регионов доносилось глубокомысленное сопение и шли телеграммы с поддержкой, кого и чего – уяснить было сложно.
Толстощекий Мальчиш-Кибальчиш решил поиграть в Робеспьера и с балкона мэрии призывал толпу «оказать отпор». Чем бы это кончилось, схлестнись две толпы в рукопашной, даже подумать было страшно.
Много что было в те лихорадочные бессонные ночи. И ничего Шеф не забыл. По его напряженному лицу и плотно сжатым губам Подседерцев понял – не забыл и не простил.
– Ясно. – Шеф опять повернулся к лесу. Подседерцев перебирал озябшими ногами, обулся легко, не рассчитывал, что докладывать придется в таких условиях. Помял пачку сигарет в кармане, но доставать не стал. Не хотел отвлекаться, слишком тонкий был момент. Или – или. Свою роль он отыграл, сейчас дело за Шефом. А тот молчал, до йоты вымеряя меру доверия.
– Вот что, Боря. – Шеф опять накинул капюшон. – Я еще погуляю. Воздухом подышу. А ты возвращайся в Москву. Горца оставим Пашке, если уж им так хочется.
Войну мы с тобой не остановим, хоть вывалим перед Дедом весь компромат на этих живчиков. Да и Дед уже не тот... Переждать надо, потом сочтемся. Когда гробы начнут приходить. – Он ухватил Подседерцева за рукав, притянул к себе. – Так, с этой минуты ты официально работаешь по Гоге Осташвили, и только по нему. О Горце даже не упоминаем. Но деньги его из банка вытащи, Боря! Они нам еще понадобятся. Драка предстоит страшная.
– Решили идти до конца? – Подседерцев был на голову выше, заглянуть под капюшон не мог, а ему так было нужно увидеть глаза Шефа. По недомолвке Шефа он понял, что их пути с Дедом расходятся. Рано или поздно так и должно было произойти: тот, кто был локомотивом перемен, неизбежно со временем становится тормозом. И первыми это замечают люди ближнего круга, вместе с лидером несшие бремя решений.
– Сталин помер, что потом было? – Шеф резко вскинул голову, отбросив с лица капюшон. – И это в устойчивой империи, выигравшей войну! Леньку схоронили, так сколько потом власть под ковром делили! А сейчас что начнется, не приведи господь?
– Гражданская война, – как о давно решенном сказал Подседерцев. – Только гарцевать будут не на Гуляй-Поле, а вокруг атомных станций и химических заводов.
Шеф хотел что-то сказать, но осекся, только прищурил вдруг ставшие холодными глаза.

Глава семнадцатая
КОРОЛЬ ВОРОВ

Цель оправдывает средства

Гога Осташвили любил купаться в лучах славы. Он всегда презирал подпольных миллионеров, из конспирации отказывавших себе во всем. Лишь по необходимости демонстрировал уважение «авторитетам», имевшим не одну «ходку». По молодости он месяц попарился на нарах Бутырки, дело по хулиганке стараниями отца удалось быстро погасить, но впечатлений хватило на всю жизнь. Камерная публика не стоила его таланта. Артист в душе, он всегда искал внимания и славы у сильных и красивых людей. И всегда хотел стать таким – сильным и красивым. Стальная хватка, азарт и жажда иметь все, что попадало в поле зрения, сделали его тем, кем он стал в благодатные годы полного развала и беззакония. Теперь его внимания искали красивые и талантливые, но лишенные силы. Ему тайно завидовали сильные, лишенные широты и размаха его артистической души.
Неуемная энергия не давала ему покоя, Гога бросался из одной авантюры в другую. И всякий раз вырывал у судьбы свой кусок счастья и удачи.
Год назад его брата нашли с простреленной головой у дверей квартиры. Все надеялись, что Гога уймется, ведь звонок прозвенел. Но он лишь крепче закусил удила.
«Теперь я живу за двоих, – сказал он пытавшемуся его вразумить Рованузо. – Мне надо успеть за двоих прожить, понял?» – И так притянул своего финансового советника за лацканы, что затрещали швы. За этот год империя Осташвили, ногами плотно стоявшая в преступном мире, пробила негласный потолок для лиц с запятнанной биографией и вклинилась в мир больших денег и большой политики.
Осташвили быстро пробежал глазами факс и кивнул стоящему рядом черноволосому парню с фигурой борца-тяжеловеса:
– Хорошо, Давид. Набери-ка мне номер этого белобрысого педрилы, ну сам знаешь...
– Понял, батоно Георгий. – Давид, отступив в сторону, достал радиотелефон.
– Рованузо, не спи! – Осташвили захохотал, когда сидевший напротив полный человек с лысиной на круглой, как шар, голове вздрогнул и захлопал глазами с короткими, будто обожженными ресницами.
– Извини, замечтался.
Рованузо до выхода на экраны итальянского сериала «Спрут» называли «Башка». По паспорту он был Ашкенази Александр Исаакович, пятый пункт – соответственно, но кому до этого дело. Обе клички были данью незаурядному бухгалтерскому уму, помноженному на тягу к присвоению общенародной собственности. Осташвили ценил Рованузо за феноменальную память на цифры и феноменальную жажду денег. На мелкие недостатки, в частности, вечно торчащие из брюк уголки несвежей рубашки и неизменный уже много лет галстук, внимания старался не обращать. Рованузо был талантливым финансистом. А талантам, как давно убедился Гога, нужно многое прощать. Иначе они не работают. Чахнут, как дети, лишенные материнской ласки.
– Как в рекламе: мы сидим, а денежки идут, да? Вот все вы такие, мясоеды.
Резкие, а выносливости нет. Я мяса в рот не беру уже лет двадцать – и здоровее Давида. Хотя ему всего двадцать пять и он мастер международного класса. Но переживу я вас обоих. Веришь?
– Да причем тут моя вера? – Рованузо слабо улыбнулся. – Живи, сколько хочешь.
– Батоно Георгий, пожалуйста. – Давид двумя руками поднес трубку, Осташвили не глядя сгреб ее тяжелой пятерней.
– Але, Осташвили говорит. Ха, спасибо, дорогой. Как сам? Рад слышать.
Слушай, у моего хорошего друга жена решила запеть. Ай, ну хочет она петь, что теперь делать? Не топить же ее, тем более что он только что на ней женился.
Ха-ха! Ты вот что, дорогой, возьми ее к себе. Ну клипы-мипы, песенки ей подбери... Слушай, я же не говорил, что это новая Пугачева! Человек он уважаемый, сделай ему приятное, а? Молодец! Завтра она подъедет. Все, дорогой, спасибо. – Он не оборачиваясь передал трубку Давиду.
– Еще одна свистушка безголосая, – проворчал Рованузо. – Сколько же можно звездюлек плодить?
– Слушай, я же ее не в Большой театр устроил. Пусть попляшет девка, пока молодая. Ты, кстати, приход по новой партии товара посчитал?
– Давно. Отмыв этой партии займет две недели.
– А быстрее?
– Не получится. – Рованузо печально покачал головой. – Увы, Георгий, но тут даже я бессилен. У казино есть своя пропускная способность. Не может в него завалить народа больше, чем ходит всегда. И объем выигрышей не может подпрыгивать под потолок всякий раз, когда нам привозят партию товара. Так очень легко высчитать динамику, наложить на имеющуюся информацию и вычислить, откуда деньги. Опера же не дураки, зря, что ли, учили?
– А если запустить через все казино сразу?
– Я и считал для всех сразу, – вздохнул Рованузо.
– Хорошо. – Осташвили протянул ему листок факса. – Боливийцы к нам в гости собрались. Подготовь отчетность, наверняка полезут. Так, что еще? А, Давид!
Узнал насчет Журавлева?
– Да, батоно Георгий. – Давид открыл блокнот. – Из банка передали, фирма «Рус-Ин» резко пошла в гору. Кто-то передал ей хорошие концы в Монголию и Китай. Кредиты отдает в срок. На счету сейчас...
– Неважно. «Крыша» чья?
– Военные. Крутые.
– Все они крутые, только солдаты у них с голоду пухнут, – отмахнулся Осташвили. – А Журавлев, значит, безопасностью заведует?
– Да.
– Вот как? Хотел к себе взять, а он, сука, вывернулся.
– Мало ли на нас ментов работает, батоно Георгий!
– Этот не мент. Да и вообще – товар штучный. Башка лучше, чем у Рованузо работает. Ну и бог с ним! Пошли людей. Пусть наедут по полной программе.
Рованузо, ты Журавлева не знал?
– Нет. – Тот едва заметно вздрогнул.
– Опять спишь! Да не дрожи ты. Башка. Жаль, что не знал, он бы тебе срок в момент организовал. Ха-ха-ха! – Осташвили оттолкнулся ногами, и кресло на колесиках послушно отъехало от стола.
– Ну и что?
– А ничего. Можешь теперь спать спокойно. Кто не работает с нами, тот не работает против нас, во как сказал! – Осташвили развалился в кресле, закинув ногу на ногу, ожидая реакции, как артист аплодисментов.
– Можно отлить в бронзу, – буркнул Рованузо и забарабанил по клавишам калькулятора.
Осташвили развернул кресло так, чтобы увидеть стоявшего за плечом Давида.
Тот, как и ожидалось, изобразил на лице восторг. Старших Давид уважал, не в пример вечно всем недовольному Рованузо.
– Разберешься с этим Журавлевым как надо, возьму тебя к себе в партию.
Будешь возглавлять молодежь. Что-то типа комсомола. Договорились?
– Спасибо, батоно Георгий. – Лицо Давида залило краской.
– Ай, не красней, как девица! – Гога был доволен реакцией. – Обещал в люди вывести и выведу.
Человеческого сырья у Гоги было в избытке. После свистопляски, которую устроил Гамсахурдия, из Грузии чередой пошли многочисленные родственники, родственники родственников, друзья друзей и совсем уж незнакомые люди. Все надеялись получить свой кусок. Осташвили никому не отказывал, зная, что даже мелкая услуга в трудную минуту не забывается никогда. Помогал, пристраивая к делу. Выгода была двойная: приобретал верных людей и дело расширял.
Давида он приметил давно, но приблизил к себе после неприятной истории.
Гуляли свадьбу. Гога приехал как почетный гость с ключами от нового «мерседеса» в подарок молодым. Не успели выпить и закусить, как, вынеся двери, в зал ворвался спецназ.
Ловко и отработанно люди в черных масках рассыпались по залу, разобрав пространство по секторам обстрела. Старший, огромный верзила, молча ждал, пока сама собой не установится гробовая тишина. Потом не спеша подошел к отцу жениха, одним рывком поднял его на ноги и отволок к лестнице, ведущей на второй этаж.
Гога моментально сообразил, что к чему. Это был не просто наезд, это было хуже. Неделю назад отец жениха, Вахтанг, решил наехать на одну фирму. Гога отговаривать не стал, хотя были сведения, что в фирме имеет свой интерес один из вице-премьеров правительства. Теперь было ясно, что имеет, доказательства, можно сказать, перед глазами. В ладных, плотно сидящих серых комбезах и с ухоженными, но, по всему, бывшими в деле автоматами в руках. Все сразу поняли: не менты дешевые, хозяйский спецназ пришел устроить разбор по первому разряду.
Гога почувствовал, как оторвавшись от Вахтанга, взгляды присутствующих скрестились на нем. Надо было действовать. Лучше потерять жизнь, но уронить авторитет нельзя. Он встал и, отрешенно отметив, как напряглись спецназовцы, вышел из-за стола.
«Только бы не остановили! Один выстрел в потолок, и придется лечь. А ложиться нельзя. Нельзя!» – По спине, под шелковой рубашкой, юркнула горячая капелька пота. Гога задержал дыхание и шагнул вперед. По борцовскому прошлому знал: как бы ни было страшно, нужно сделать шаг к центру ковра, а там уже не до страха. Там – кто кого.
– Что встал? – Старший развернулся в пол-оборота и положил широкую ладонь на автомат.
«Все ясно. Стрелять никто не будет. Приказали опустить, падлы». – Гога ускорил шаг.
– Я – Георгий Осташвили, – сказал он. – Если есть вопросы, давайте говорить со мной.
Глаза старшего сквозь прорези в маске показались Гоге двумя черными дулами, уткнувшимися в грудь. Он слышал фамилию, не мог не слышать. А видел впервые. Наконец, он оттолкнул от себя Вахтанга и, поскрипывая новыми бутсами, подошел к Гоге.
– Просили передать этой срани, – старший кивнул на Вахтанга. – Надо знать свое место.
– Я понял. Еще что? – Гога чутьем борца уловил движение противника вперед и чуть отступил. Старший прошел мимо, обдав острым запахом военной ь формы.
Слава богу, не толкнул, не зацепил локтем или стволом. На такое неминуемо нужно было отвечать, а что начнется в зале, вцепись он в старшего, Гога боялся даже подумать.
Старший подошел к столу, ногой отодвинул стул вместе с сидящей на нем крашеной блондинкой из худосочных подруг невесты. Налил себе полный бокал шампанского.
– Еще просили поздравить молодых. – Он одним махом опрокинул бокал в прорезь маски, чмокнул губами и с хрустом раздавил бокал крепкими пальцами.
Сидящая рядом блондинка тихо ойкнула, когда сверху ей на колени посыпались мелкие осколки.
Спецназовцы как по команде сдвинулись к дверям, оставив командиру промежуток для отхода. Стволы автоматов хищно рыскали по рядам гостей, выискивая желающих вскочить и попытаться поднять шум. Таких не нашлось. Все сидели, как загипнотизированные.
В холле с грохотом захлопнулась дверь, потом взревел на полных оборотах движок отъезжающей машины, а в зале все еще висела нервная тишина.
«Сейчас начнется!» – Гога понял, что теряет драгоценные секунды. Еще немного, и гости начнут с шумом отбрасывать стулья. Хозяин оскорбил стол, за который собрал уважаемых людей. Такое не прощают. У всех были дела, может быть, и не менее опасные, чем у Вахтанга. Но никто не имеет право выплескивать свое дерьмо на гостей. Гога отчаянно пытался что-нибудь придумать, но уже весь выложился. Ни сил, ни азарта для новой схватки не осталось.
В этот момент на дальнем конце стола поднялся бледный от волнения Давид.
– Батоно Георгий. Дядя Вахтанг! – начал он срывающимся голосом. Все тут же повернули головы. – Я пью это вино за вас, старших. И пусть у этих поганых ментов будет столько счастья, сколько капель останется в этом бокале. – Он залпом выпил и хлопнул перевернутым бокалом по ладони. Потом поднял ее вверх, показав всем, что на ней нет ни капли.
Осташвили, пока еще никто не успел прийти в себя, бросился к столу, плеснул в первую попавшуюся рюмку и, отчаянно играя веселье, закричал:
– Ай, Давид! Ай, молодец! Иди ко мне, парень. Дай я тебя обниму. – Он широко раскинул руки. Пока Давид, смущенный от всеобщего внимания, выбирался из-за стола, Гога успел притянуть к себе бледного, как полотно, Вахтанга. – И ты, Вахтанг, стой рядом. – Он не стал ждать Давида, нельзя было упускать момент.
– Пьем за молодых, гости! Они переживут и нас, и наших врагов. За молодых!
Он с облегчением заметил, что руки многих потянулись к бокалам.
Сообразили, что Гога дает всем шанс с честью выбраться из мерзкой ситуации.

Предыдущая страница 10 Следующая страница


11 Олег Маркеев

Через несколько показавшихся бесконечными мгновений стали вставать, протягивая через стол бокалы. Каждый хотел чокнуться с Гогой. Он махнул оркестру, притихшему на своем пятачке. Первой взвыла зурна, потом опомнился барабанщик.
Через секунду музыка и шум отодвигаемых стульев похоронили готовую взорваться тишину.
Он пошел вдоль длинного стола, хлопая по плечам мужчин и вежливо, чуть касаясь, чокаясь с женщинами. По пути перехватил Давида, обнял за плечи. Они у парня оказались литыми, надежными.

* * *

Осташвили, отгоняя воспоминания, потянулся до хруста. Подошел к окну, поднял жалюзи. В комнату ворвался бледный осенний свет. Толстые стекла были иссечены змейками дождя.
Окна офиса выходили прямо на Кремль. И это тешило самолюбие Гоги. Отсюда, с верхнего этажа гостиницы, хорошо просматривались внутренние кремлевские постройки, не видимые простым смертным, снующим вдоль неприступной для них стены. Этот рубеж Гога уже преодолел. Его дважды приглашали на торжественные приемы, но самым важным визитом за Стену он считал конфиденциальную встречу с одним высоким чиновником. Это уже было не просто подтверждением его статуса богатого и уважаемого человека. С ним считались, на равных, как ему показалось, обсуждая дела благотворительного фонда, через который шла львиная доля импортной водки.
Осташвили, как восточного человека, поразила византийская роскошь кремлевских внутренних покоев. Но было в ней то, чего не купишь ни за какие деньги и не поставишь в только что отстроенный особняк. Сами стены излучали спокойную уверенность. Это была Власть в ее максимальной концентрации. У него даже дух сперло, когда он понял магию Кремля. Любой, оказавшийся по другую сторону Стены, отгораживающей небожителей от смертных, понимает, что сюда входят раз и навсегда – или не входят вовсе. Вот и весь секрет.
«Раз и навсегда», – прошептал Гога, прищурившись на красные звезды. Все чаще он взвешивал шансы оказаться там. Навсегда. Отсюда, из офиса, где Рованузо щелкал на калькуляторе, играючи обсчитывая миллионы долларов, ежедневно прокачиваемые по счетам фонда, где все и вся принадлежало ему, Гоге Осташвили, это казалось возможным. Стоило только протянуть руку.

Искусство ближнего боя

Максимов время от времени поглядывал в зеркало заднего вида на притихшего на заднем сиденье Кротова. Сегодня его впервые на памяти Максимова везли в Москву. И впервые он увидел Кротова другим.
Машина уже ждала с работающим двигателем, а Кротов все еще не выходил из дома. «Начальство не опаздывает, оно, на фиг, задерживается», – прокомментировал Стас, лениво ковыряя во рту надкусанной спичкой. И вдруг осекся.
На крыльце появился изменившийся до неузнаваемости Кротов. Не было добродушного, с вечной хитринкой в глазах пожилого человека. Был энергичный, собранный, с волевой складкой губ мужчина без возраста. Костюм, чуть приспущенный галстук, плащ, небрежно переброшенный через руку, – все выдавало привычку носить добротные вещи, не обращая внимания и ни в коем случае не выставляя напоказ их цену. Он провел ладонью по волосам и коротко бросил:
«Едем работать».
Максимов отметил, что сегодня на безымянном пальце Кротова тускло отсвечивает перстень. Максимов по обрывкам разговоров уже имел представление, кем был Кротов в другой жизни, а сегодня он увидел, каким тот был. Сейчас Кротов напоминал черного лиса, вышедшего на охоту.

Неприкасаемые

У гостиницы «Украина», прямо на фоне Белого дома, красовался рекламный щит благотворительного фонда Осташвили. Журавлев указал на него дымящейся сигаретой и спросил:
– Что скажете, Савелий Игнатович? Думаю, мог бы и на крышу Белого дома пришпандорить, денег хватит.
– Гога есть Гога, – отозвался Кротов, проводив щит равнодушным взглядом.
– Но в размахе ему не откажешь, тут вам придется согласиться.
– Я не о том, Кирилл Алексеевич, – Кротов грустно усмехнулся. – Вы человек, простите, закомплексованный. Государственная служба редко предоставляет возможность полностью реализовать себя. Вот невольно и смотрите на Гогу снизу вверх. А я-то цену этому субъекту знаю.
– И какую цену вы ему назначили? – В голосе Журавлева Максимов уловил едва скрытые нотки недовольства.
– Гога показушник, как все дети Востока. Он может осыпать шлюху золотыми побрякушками, сунуть официанту столько, сколько рука из кармана вытащит. Но этот же Гога удавит за копеечный долг. Его жадность идет от болезненного самолюбия и непомерных амбиций. Он, увы, не знает, что такое комфорт. Ему подавай роскошь! – Кротов презрительно поморщился.
– Но он создал крупнейшую империю! Вы же знакомы с цифрами, – не сдавался Журавлев.
– Видите ли, Кирилл Алексеевич, – Кротов забросил ногу на ногу., – Экономика требует оптимальных решений, и многие из них возведены в постулат. Или ты действуешь по давно отработанным правилам, или тебя неминуемо выбросит на обочину. Но эти правила подобны нотам и законам композиции. А музыку пишет личность. Вот и в экономике фирма – отражение и продукт личности ее лидера. Все просто. Так что Гогиной империи грош цена. Потому что она – Гогино детище.
– Вас послушать, так единственное положительное, что есть у Гоги, так это тест на СПИД! – хохотнул Журавлев.
– Ну почему же. – Кротов чуть растянул в улыбке тонкие губы. – Есть и достоинства. Хотите, расскажу одну байку?
– Конечно. Сейчас на Арбате попадем в пробку, время есть.
– Давным-давно в Москву приехали двое ребят с Колымы. Привезли что-то около килограмма золотишка. Самодеятельностью решили заняться, привезли сами, это поняли все серьезные «золотари». А, замечу, никто из скупщиков золота без предварительной весточки от отправителя на контакт с гонцом не пойдет. Так вот, пока все наводили справки, нарисовался только начавший входить в силу Гога и объявил, что с этими лохами работает он. Ну, мы люди были серьезные, дорогу перебегать не стали. А Гога решил прокрутить с ними стандартный вариант «игры на понижение». Ребята носились по всей Москве и предлагали товар по известному им с Колымы курсу, но им подводили людей, которые намеренно занижали цену. Так у клиента создается впечатление, что Москва завалена золотом и цена на него успела упасть. Прошло недели две, деньги мужики прогудели по кабакам, а сдавать товар мелкими партиями боялись. Гога уже потирал руки и готовился скупить кило золота за полцены, как вдруг появился какой-то молодчик и предложил лохам настоящую цену. И брать-то решил всего грамм триста, на большее у стервеца капитала не хватило. А мужики сообразили, что их дурили, разом обрубили все контакты с людьми Гоги.
Кротов замолчал и стал с интересом следить за водителем «форда», застрявшего в пробке рядом с ними. Тот что-то кому-то втолковывал по радиотелефону. Пальцы свободной руки при этом были растопырены характерным «веером». С такими габаритами и руками владелец радиотелефона мог спокойно выдавать по две нормы в каменоломне. Рядом с ним, словно навсегда вросшая в кресло, сидела девочка-нимфеточка и безучастно смотрела прямо перед собой. По всему было видно, что она была частью сервисного оборудования «форда». Мордашка и торчащие над панелью острые коленки должны были лишний раз подчеркивать «имидж» хозяина иномарки.
– И что дальше? – отвлек Журавлев наслаждающегося зрелищем Кротова.
– А ничего особенного. – Кротов отвернулся от окна. Лицо, отметил Максимов, заострилось, губы еще плотнее сжались. – Убили тех мужиков, а золотишко унесли.
Они же были чужаками и лохами, за них никто не встал, ни из московских, ни из магаданской братвы. Через пару дней на даче у Гоги шла гульба. Туда и привезли мальчика, перебежавшего ему дорогу. Гога при свидетелях на руку скор. Заявил, что таким «золотарям» самое место у параши. И под хохот гостей и блядей парня сбросили в нужник. И пошли пить дальше. А дело было в ноябре. Парень побарахтался в дерьме да и умер от шока и переохлаждения. Слух об этом на другой же день дошел до серьезных людей. Мы посовещались и решили, что Гогу можно допускать к делам. Беспредельщик, конечно, но своего куска не отдаст никому. Вот и вся сказка. – Кротов опять отвернулся к окну.
Журавлев долго пыхтел «Житаном», наполняя салон терпким дымом.
– Кротов, а ведь это вы подвели к Гоге мальчишку. Или я не прав? – сказал он тихо.
Максимов мысленно похвалил его, к этому же выводу он пришел минутой раньше.
– Естественно, я. – Кротов не обернулся. – Должен же был я узнать цену Гоге. У любого, кто крутит дела, должна быть цена. Кто же мог знать, что этот показушник заплатит за свой авторитет жизнью трех человек!
До офиса, где должна была состояться встреча с «казачком», доехали без приключений. Только в салоне после рассказа Кротова стояла мертвая тишина. Даже вечно неугомонный Стас прикусил язык и сосредоточенно крутил руль, объезжая колдобины, до краев заполненные мутной жижей.

Глава восемнадцатая
ЖЕРТВОПРИНОШЕНИЕ

Цель оправдывает средства

«Казачок» был типичным предпринимателем-неудачником, из тех, кто может заработать большие Деньги, но удержать – никогда. И чем солиднее становится доход фирмы, тем ближе тот неизбежный день, когда недобрый дядя мимоходом и как само собой разумеющееся отберет с таким трудом добытый капитал. Сергей Михайлович Потапов, двадцати восьми лет от роду, если судить по досье, собранному на него Гавриловым, за свою недолгую жизнь успел совершить все возможные ошибки.
Во-первых, пошел в военное училище, хотя папа гарантировал нормальную жизнь в родном Биробиджане. Во-вторых, зачем-то указал в пятой графе анкеты «отец – русский». Ошибка обнаружилась, когда новоиспеченного лейтенанта, бывшего секретаря ротной комсы и по совместительству стукача замполита, сватали в привилегированный 105-й Берлинский полк. Кадровик, исправляя досадное недоразумение, вместо охраны Берлинской стены от норовящих перелезть через нее социалистических немцев распределил Сергея в стройбат. Лишь заслуги перед комсомолом и лично перед замполитом курса не дали ему оказаться поблизости от папы, в диком стройбате Забайкальского военного округа. Стройбат подобрали подмосковный.
Третьей и главной ошибкой Сергея было увольнение из армии. Не сообразил, что развал вооруженных сил Союза никоим образом не может затронуть стройбат.
Там попросту нечего разваливать. И сокращать их, ввиду перспективы широкомасштабного строительства дач, никто не собирался. Жил бы себе, как у бога за пазухой, получая звездочки за каждый сданный в эксплуатацию генеральский дворец. Но Сергей, набив руку на торговле неучтенными стройматериалами и солдатской рабсилой, решил уйти в коммерцию.
Первая фирма, открытая на старлейское выходное пособие, просуществовала полгода. Крах второй совпал с разводом. Жена, согласившаяся на участь боевой подруги будущего генерала, не вынесла полуголодного существования с начинающим предпринимателем. Третья фирма с самого рождения дышала на ладан из-за мерзкой привычки Сергея вытаскивать деньги из дела, как он говорил, «на жизнь», и запойных наклонностей нанятых им строителей.
И тогда Сергей решил срубить деньги одним махом, что было очередной ошибкой. Для начала он уволил украинских работяг и нанял непьющих из независимой мусульманской республики. Взял подряд на строительство автосервиса и, получив предоплату, накупил ширпотреба и вылетел в родной Биробиджан.
Операция «шмотки – деньги – „японки“ с левым рулем – деньги – покупка им же отстроенного автосервиса – светлое будущее» забуксовала в самом начале.
Родные биробиджанки и биробиджанцы, отощавшие от невыплат зарплаты, пялили глаза на московский ширпотреб, как островитяне на стеклянные бусы, цокали языками, но покупать не спешили. Зарплату обещали дать в сентябре, а на дворе стоял душный июнь. По бедности обходились китайским ширпотребом, ставшим для них почти родным.
Сергей строил из себя крутого московского предпринимателя неделю. Потом взвыл и пошел на поклон к местным. Те сначала удивились, почему организованная ими блокада (по городу был распространен негласный запрет ничего не покупать у заезжего коробейника) так быстро сломала Сергея. Но побеседовав с ним за столиком в ресторане, сразу разобрались, с кем имеют дело. С лохом.
Сделку заключили быстро и полюбовно, как земляки. Сергей сбросил все шмотки, получил документы на пять машин и видеомагнитофон – первый из обещанной партии в три тысячи штук – и гордый улетел в Москву. Все часы долгого перелета он насиловал маленький калькулятор, пытаясь вычислить, хватит ли вырученной суммы для покупки светлого будущего.
Столица встретила холодным дождем и неприятностями. Как выяснилось, вся непьющая бригада в полном составе уже неделю парилась на нарах. Не надеясь на зарплату, они прямо на стройке, благо автосервис располагался на перекрестке дорог и недалеко от метро, организовали торговлю анашой. За такое хамство хозяин автосервиса поимел неприятности от милиции, которые, естественно, стоили денег. Эту сумму он присоединил к полученной Сергеем предоплате и дал неделю срока. Надежда на то, что машины за семь дней окажутся в Москве, не оправдалась. Как выяснилось, они вообще никогда не приедут. Можно было лезть в петлю.
За два дня до истечения срока Сергей пожаловался на жизнь старому армейскому другу. Пути людские неисповедимы, и готовому к самому худшему Сергею не могло прийти в голову, что бывший капитан из соседней части был офицером особого отдела и дружил со стройбатовским летехой только из-за его длинного языка и комсомольской склонности к стукачеству. Расплевавшись с армией, капитан был благополучно пристроен к делу, плодотворно и выгодно сотрудничая с агентством Гаврилова.
Тем же вечером, уложив перепившего с горя Сергея, капитан позвонил Гаврилову и спросил: «Тебе смертники нужны?».
Гаврилову в этот момент позарез был нужен бросовый человеческий материал из бывших военных, по заданию Подседерцева он копал под армейских бизнесменов, гнавших налево имущество ГСВГ. Спящий в липком алкогольном поту Сергей не знал, что в эту ночь над ним взошла счастливая звезда.
Конфликт с автосервисом рассосался сам собой. «Крыша» хозяина не выдержала наезда более авторитетных людей, и автомастерская с примыкающей к ней стройкой перешла из рук в руки. Через полгода на этом месте вырос торговый центр. Его хозяин автоматически аннулировал долг Сергея, что лишь укрепило «дружбу» с капитаном.
Участливая звезда повела Сергея вперед. Гаврилой играл им «в темную», время от времени через капитана подсовывая нужные контакты. Армейские бизнесмены поначалу косились на новоявленного помощника в расхищении временно бесхозного военного имущества, но объемы были такие, что любой канал для отмыва денег был за счастье. А отрубить концы вместе с головой никогда не поздно.
И отрубили бы, не приглянись Сергей, успевший оклематься после периода начального накопления капитала, дочке полковника из Управления тыла.
Девица была на вечном выданье, потому что мужей меняла раз в три года, а сожителей еще чаще. Последний развод достался большой кровью, и она начала пить, сначала тихо, потом – в полный рост. Папа-полковник, знавший толк в столь тонком деле, понял, что до зеленых чертиков дочурка допьется в рекордно короткие сроки. Требовался мужик. Под эту категорию Сергей подходил с трудом, дочка была старше его на пять лет и ко всем своим недостаткам еще и блудлива, как кошка, но папа по-командирски быстро принял решение, дал отмашку красным флажком, и в «Пекине» грянула свадьба.
Вторым решением папы был отвод новоиспеченного зятя от серьезных дел.
Решил беречь семейное счастье дочери, и через фирму «Рус-Ин», принадлежащую Сергею, больше не прошло ни одной пары портянок, не говоря уже о более серьезных ценностях.
Гаврилову, вовсю сосавшему из Сергея информацию через друга-капитана, осталось довольствоваться лишь сплетнями и недомолвками – полковник с чужими был немногословен. А Сергей так и остался чужим.
Еще неизвестно, как сложилась бы его судьба и кто бы стал злым дядей, отобравшим с таким трудом нажитое, не начни Подседерцев операцию против банка и Гоги Осташвили. Вновь потребовался. смертник, и Гаврилов тут же сосватал на эту роль Сергея. Лучшую кандидатуру на роль казачка засланного и первой жертвы найти было сложно.
«Курирующий» Сергея капитан так подчинил его своей воле, что для трудоустройства Журавлева и Максимова хватило одной фразы: «Они работают у тебя». Сергей понимал, что чудес на свете не бывает и из беды его вытащил не друг-особист, а некто более могущественный, стоящий за спиной капитана, и безропотно выполнил то, что от него потребовали.
Гаврилов, получив от Подседерцева добро на первый удар по банку, сразу не подумал, что перед «казачком» придется светиться. Когда дошло, было уже поздно.
Журавлев выдать себя за благодетеля уже не , мог, ломалась легенда, а чужих в дело пускать не хотелось. Еще меньше хотелось выползать из норы самому. Поэтому инициативу Кротова сыграть «благодетеля» он поддержал двумя руками.
Встречу было решено провести на нейтральной территории – в офисе «отдела информации фирмы „РусИн“», как высокопарно называлась явка, где Журавлев под охраной Максимова встречался с гавриловскими операми, работавшими по банку.

Неприкасаемые

"А он был прав, – подумал Журавлев, искоса посматривая на Кротова, по-хозяйски расположившегося в кресле. – Как ни обидно, но у меня глаза человека, всю жизнь жившего на зарплату. Черт, это же надо так точно сказать!
Сволочь он, но умен. Говорит гадости, а не поспоришь. Эту встречу я бы запорол.
Так мне не сыграть. Получился бы американский детектив в постановке Рижской киностудии или светский раут в исполнении актеров ТЮЗа. А Кротов не играет, он и есть такой. Можно сказать, уникальный случай: опер присутствует на планерке у подпольного миллионера".
Кротов аккуратно сбил пылинку с плеча и кисло улыбнулся Сергею, раз и навсегда прозванному участниками операции «казачком».
– Молодой человек, вы, надеюсь, позволите мне так вас называть, все-таки разница в возрасте... – Он выждал, пока «казачок» кивнет. – Прекрасно. Итак, я не требую от вас отчета, хотя в ваше дело я вложил свои средства. Не делайте удивленные глаза, молодой человек. Порой я делаю вложения, не представляясь получателю. И решаю его проблемы, до поры оставаясь в тени. Надо сказать, мои надежды вы оправдали. Что вам сказал обо мне господин Гаврилов?
– Он сказал, что я должен вас выслушать.
– И? – Кротов закинул ногу на ногу, поддернув вверх брючину.
– И поступить согласно вашему совету.
– Прекрасно, – удовлетворенно кивнул Кротов, разглядывая блестящий лаком мысок ботинка. – Вы из хорошей семьи, это видно сразу. Семья – это традиции.
Надеюсь, от старшего поколения вам известно, что в определенных случаях совет так же обязателен к исполнению, как и приказ? – Он медленно поднял взгляд и намертво вцепился им в глаза «казачка».
– В определенных случаях – да. – Сергей послушно кивнул тщательно постриженной головой.
«Ненавижу таких. Чистеньких, – поморщился Журавлев. – Родились с золотой ложкой во рту и карьеру начинают делать чуть ли не с детсада. Всегда на хорошем счету, всегда в резерве на выдвижение и всегда готовы на подлость. Кротов его уже раскусил. Играет, как кот с мышкой».
– Прекрасно. – Кротов вытянул ноги, чуть качнул удобное, как в самолете, кресло. – Сейчас я вам расскажу, вернее, посоветую, как использовать кредит, который вы получили в МИКБ.
– Он дан под закупку и поставку подсолнечного масла в Приморье. Если хотите, могу показать расчеты. Вот договор с приморской фирмой «Амур-транс»."Казачок" завозился, пытаясь быстро выхватить из яркой папочки нужный листок.
– Приморье пока подождет, – как о давно решенном сказал Кротов.
– В каком смысле? – Сергей невольно тронул тугой узел галстука.
– В том смысле, что я передумал. Поначалу я планировал перекупить у «Амура» и перепродать это масло в Китай, а уже оттуда поставить его на Сахалин; элементарная двухходовка. Так что ваша совесть может быть спокойна, приморцам ничего не светило. Придется вашим землякам пока жарить картошку на сале. – Кротов вяло улыбнулся. – Деньги будут вложены в одну финансовую операцию.
Здесь, в Москве.
– Если вы планируете мое участие, хотелось бы услышать подробности.Сергей сложил руки, как школьник на уроке.
«Щенок почувствовал хозяина и завилял хвостом», – мысленно прокомментировал Журавлев мину почтительного ожидания на лице «казачка».
– На весь кредит вы покупаете векселя, список я вам передам, и кладете их в депозитарий МИКБ. Не забудьте переговорить с начальником кредитного управления банка. Вы у них на хорошем счету, не стоит портить отношений.
Объясните, что в Приморье произошел срыв, нужно срочно искать нового контрагента, желательно в Китае. Он человек умный, сообразит, что сбывать масло простому народу Приморья – глупая благотворительность. А пока надо деньги прокрутить, не гоже им лежать мертвым грузом. За определенный процент он согласится закрыть глаза на нецелевое использование кредита. А чтобы не возникло лишних подозрений, передадите векселя в доверительное пользование банку. Пусть все поимеют свой интерес, так будет спокойнее.
– И это все? Вы же говорили о финансовой операции.
– Я помню, молодой человек. Но сначала скажите, вы согласны с неким Марксом, утверждавшим, что все значительные состояния нажиты преступным путем?
«Казачок» потупил глаза под острым взглядом Кротова.
– Я бы сказал – довольно рискованным путем. Так было бы корректней, – сказал он, поправив упавшую на лоб прядь.
– Молодой человек! Вам сколько? Около тридцати, я думаю. Не пора ли прекратить играть в хорошего мальчика? – Кротов подобрался в чересчур большом для него кресле. – Общество так устроено, что склонно выдавать всем поровну и постепенно; а человек всегда хочет урвать все сразу. Чтобы не мучиться неизвестностью и не стоять в очередях. Те, у кого много, попросту урвали кусок.
Но не у жизни, а у себе подобных. Вот и вся политэкономия. И вы занялись бизнесом не для того, чтобы на всю жизнь запереть себя в офисе. Хочется урвать кусок, пока дают, так?
– Ну, я бы так не стал формулировать...
– Я уже знаю, как вы формулируете, – оборвал его Кротов. – Чтобы вы знали.
Форд большую часть жизни ночевал в цехах своего завода: у него была Идея, черт возьми! А ваша идея, молодой человек, мне ясна, как божий день. Это идея не Работы, а больших и легких денег. Поэтому вы и разъезжаете на новеньком «мерее», спите с секретаршей и собираетесь повезти в круиз молодую жену, плюс еще тысяча мелких, но приятных расходов... И это вместо того, чтобы каждая копейка капитала крутилась в деле! В результате ваши сотрудники сидят вот в этой конуре! – Кротов неожиданно сбавил обороты и посмотрел на «казачка», как учитель на проштрафившегося любимого ученика. – Итак, вы согласны со стариком Марксом?
– Конечно, согласен. – Сергей с готовностью кивнул.
– Прекрасно! – Кротов довольно усмехнулся и почесал острый нос. – В самом ближайшем будущем в депозитарии банка случится ЧП. Вас попросят подтвердить доверенность на получение векселей, которую вы не выдавали. Поднимайте шум, требуйте компенсации. Закон на вашей стороне. Банк покроет ваши потери, можете быть уверены.
– Векселя пропадут? – Сергей сделал круглые глаза.
– Из депозитария – да. Но зачем пропадать добру? В тот же день их перепродадут заинтересованным лицам. Итого, мы имеем пятьдесят миллионов долларов компенсации плюс тридцать пять-тридцать семь за проданные векселя. Три процента от прибыли я выплачиваю вам за удачное исполнение роли потерпевшего.
– Пять, – быстро прошептал «казачок» и облизнул губы, как собачонка, сглотнувшая кусок сахара.
Кротов изогнул бровь и, презрительно растягивая слова, произнес:
– А почему это вы, молодой человек, решили, что я пришел сюда торговаться?
«Пять баллов!» – Журавлев зажмурился от восторга.

Искусство ближнего боя

Нет ничего изнурительнее бесконечного ожидания. В Ордене его научили не ждать, а выжидать, спрессовывать вязкое время в пружинную готовность к прыжку.
Каждое утро, проснувшись, но еще не открывая глаз он представлял себе большую кошку, уже F вцепившуюся глазами в жертву и перебирающую лапами, где под мягкими подушечками уже проклюнулись, рвутся наружу острые жала когтей. Она нервно вздрагивает кончиком хвоста и сладострастно щурится, она еще играет, позволяя себе насладиться ожиданием... Через некоторое время в теле появлялась эта кошачья гибкая сила и готовность выжидать до бесконечности.
Максимов до хруста потянулся всем телом, расслабил мышцы и закрыл глаза.
Он зацепил ногами ножки стула, откинулся на спинку, передние ножки оторвались от пола. Поймав баланс, стал медленно раскачиваться взад-вперед. Упражнение совсем не трудное, но требует предельного расслабления мышц и моментальной, но до поры загнанной внутрь готовности сжаться в комок. Он проделывал это упражнение по несколько раз в день, иначе можно было свихнуться от скуки.
О существовании «Информационного отдела», где они с Журавлевым числились единственными сотрудниками, в фирме «Рус-Ин» не знал никто. В центральном офисе, находящемся на каком-то режимном объекте, они не были ни разу. Им арендовали тупичок в густо заселенным разномастными фирмочками ста – ром доме недалеко от Белорусского вокзала.
До рыночных времен здесь обретался мало кому известный НИИ. В наследство от него остался витраж с ликом вождя революции. Каждый поднявшийся по полустертой лестнице на второй этаж невольно сбивался с шага, уткнувшись взглядом в до боли знакомый образ, выплывающий из багрово-красного свечения.
Кое-где цветные стекляшки осыпались, и сквозь прорехи били острые лучики, казалось, что кто-то с пьяных глаз продырявил вождя из крупнокалиберного пулемета.
Дальше картина запустения и разрухи, оставленная ветром перемен, выгнавшим серый, нищий народец на улицу, становилась еще печальнее. Коридоры были превращены в сплошной лабиринт фанерных перегородок, пустых сейфов, шкафов с перекошенными дверками. Мутные лампочки кое-как освещали пыльные рукотворные лабиринты, и в коридоре то и дело раздавался женский вскрик или тихий мужицкий мат – кто-то, не рассчитав, на полном ходу врезался в неожиданно возникший из сумрака стол или штабель пыльных папок.
Порядок наводить было некому, не было у дома хозяина. Скорее всего он был, ведь шли же кому-то деньги за аренду. Но фирмы-однодневки, в большинстве своем населявшие осиротелый храм советской науки, на неудобства не жаловались. Делали свое дело и тихо исчезали. Освободившиеся комнаты, за которые в НИИ когда-то стенка на стенку ходили завлабы и плелись византийские интриги, легко и без проблем доставались новым постояльцам. Деньги не порождают проблем, они их решают.
«Крысятник», как прозвали Максимов с Журавлевым это место, давал возможность приходить и уходить абсолютно незаметно. Дед-вахтер, оставшийся с ниишных времен, с тех самых пор не просыхал и спал на табурете у входной двери.
Другой охраны не было. Бизнесмены проблемы безопасности решали сами, во всяком случае, неопознанных трупов в темных закоулках еще ни разу не находили.
Коридоры напоминали проходной двор, по ним блуждали неизвестные личности самой разнообразной наружности и спрашивали дорогу.
Опера, приходившие к Журавлеву, дорогу знали. Он занимал две смежные комнаты. Дверь, в которую входили, Максимов из своего кабинетика видеть не мог.
Но если кто-то приходил, Журавлев запирал вторую дверь на ключ. Это был сигнал для Максимова, сидевшего напротив и держащего эту дверь под постоянным контролем. Когда встреча заканчивалась, Журавлев запирал за ушедшим первую дверь, а вторую открывал. Тогда можно было расслабиться и ждать очередного визитера. Судя по напряженности встреч, Журавлев операм спать не давал и копал под банк весьма серьезно.
А Максимов демонстрировал откровенную скуку. Способов демонстрации было всего два: делать вид, что читаешь детектив, и вяло пикироваться с закрепленной за их отделом секретаршей Леной. Из двух зол Максимов выбирал меньшее и большую часть времени проводил в кабинете, бросив на стол раскрытую книжку в ярком переплете.
Лена была беспросветно глупа и любую фразу Максимова воспринимала, как предложение пройти в близлежащее укромное место, на худой конец, закрыться на полчаса в кабинете Максимова. Кроме личной интимной жизни ее ничего не волновало. За все время она не задала ни единого вопроса. А могла бы спросить, на кой черт нужно по два раза перепечатывать ту галиматью, что для маскировки подсовывал ей Журавлев, хотя сам вечно барабанит на ноутбуке, закрывшись в кабинете. Или почему его заму, Максимову, не положено телефона. Если она и считала себя лицом офиса, то вряд ли догадывалась, что служит лишь маской.
Максимов подался вперед, и ножки стула громко ударились о пол.
«Думай, Макс! Пока есть время – думай!» – приказал он себе.
Он вспомнил сформулированное с армейской прямотой правило. Его автора, своего первого начальника разведотдела подполковника Сербина, Максимов вспоминал с доброй улыбкой. Крут был мужик, такой по колено в крови стоять будет, а голову не потеряет, в секунду родит очередное правило выживания, обязательно убийственное по своей простоте и цинизму. Армейская среда, соловеющая от монотонности и бестолковости жизни, привечает подобных любителей родной словесности и борцов за правду-матку. С ними как-то веселее, а в трудную минуту нет беспощадней бойца и надежнее друга.
"Запомни, щегол, – сказал он как-то раз еще молодому лейтенанту, командиру третьей группы глубинной разведки Максимову. – Разведка бывает силовая и лобовая. – Он постучал себя кулаком но крутому лбу. – Трясти задницей по лесам и подрывать вместе с собой объекты даже Бобик сможет. Если ему к хвосту гранату присобачить. Научись работать головой, сынок. И тебе цены не будет. Для тупых, но исполнительных эвакуация не положена. А за умницу, способного добывать ценные сведения, я такую операцию спасения закачу, чертям тошно станет! Работай головой, волчонок, приучи себя думать постоянно! Только так можно выжить.
Только тогда ты станешь не пушечным мясом, а ценным кадром. А таких любят и берегут".
Максимов подошел к окну, присел на широкий подоконник. Под шум дождя думалось легче.
"Сегодня особенный день. Сегодня Кротова выпустили из норы. Почему?
Журавлеву помочь. Крот у нас дока в финансах, а Журавлев – ноль. Значит, встречаются с финансистом или по денежным делам. Вывод? – Максимов вздохнул. – Выходят на финишную прямую. Подкоп под банк Журавлев закончил, скоро заложат фугас – и ба-бах! Руководители побегут на раздачу орденов, а похоронная команда подберет трупы. И твой в том числе. И это будет справедливо, потому что ты еще ни разу не попытался сыграть свою игру. Все ждешь, блин! А операция гиблая, с самого начала же чувствовал".
Он действительно первый раз в жизни участвовал в операции, в которой основные исполнители знали друг друга в лицо, более того, как котята, сидели в одном лукошке. Вывод был прост: руководитель операции имел другой источник сил и средств, а их компания выполняла всю черновую работу с единственной цельюнамотать на себя побольше/концов, чтобы было легче отрубить. Одним ударом.
"Но не дураки же! Журавлев хоть и прыгает, как старый полковой конь, услышавший оркестр, в pa6oте забылся, даже лицо помолодело, но не совсем мозги слиплись, должен понимать, что под топором веселится! Кротову ничего объяснять не надо. Этот затаился еще лучше меня. Вывод, Макс? Вывод прост: все выжидают.
Каждый наметил себе срок и подгадывает его Стало быть, твоя задача – сорвать график. Пусть тот, кто крутит эту операцию, попрыгает на стенку. Полезное упражнение для сбития барской спеси. Да и языки у моих партнеров развязываться начнут. Хватит им в секреты играть".
Под окнами взвизгнули тормоза. Максимов через плечо посмотрел вниз и отложил неприкуренную сигарету.
Из изрядно заезженного «джипа», наверняка не один месяц числящегося в угоне, слишком уж бросовый, бесхозный вид у машины, вылез дубликат Стаса с четвертого этажа. Лица не разглядеть, и если бы Максимов не знал, что Стас сейчас спит в припаркованной на заднем дворе «Волге», то мог бы поклясться, что это Стас или его родной братец. Он так же держал руки на отлет, словно замерший пингвин и походка была враскорячку, словно страдал обострением геморроя и простатита одновременно.
«Рэкет заказывали? Как нет? Платите за ложный вызов!» – Максимов вспомнил старый анекдот эпохи кооперативного движения и улыбнулся. Но тут же по мышцам ударил слабый заряд. Они сжались, как перед ударом.

Крылья Орла

"Постарайся понять, Олаф. Нет ни прошлого, ни будущего. Есть только настоящее. Его можно продлить вперед или назад по линии времени на столько, на сколько у тебя хватит воображения и знаний. Постарайся понять, что только ты и никто другой властен над твоим временем. Можно жить одной минутой, одним днем, годом. Попробуй жить вечностью. Вечность – это очень просто. Это непрерывное время. Когда поймешь это, прошлое для тебя никогда не будет кончаться, а будущее ты сможешь ощущать уже сегодня. Жить «здесь и сейчас» глупцы понимают буквально. А это значит – жить везде и всегда.
Но это философия, а ты практик. Ты – воин. Запомни, будущее всегда здесь, оно уже есть, оно говорит с тобой. Прислушайся к себе, и для тебя больше будет неожиданностей".
Так говорил не полковник Сербии, этому его учили другие люди. Их наука была тоньше, изощреннее, но учили они тому же – выжить и победить.
Максимов прислушался к себе. Внутри отчетливо'' звенела, заходясь на высокой ноте, перетянутая струнки: «К бою!»
Он не понял, сказал, это он сам или чей-то голос произнес команду в его мозгу, но тело, тренированное тысячами подъемов по тревоге, уже жило своей житью, боем.

Когти Орла

Он не оставил противнику ни единого шанса. Тот еще блуждал где-то полутемными коридорами, а смерть уже поджидала его, собранная, как затаившийся в засаде, зверь с чуть проклюнувшимися из мягких подушечек острыми когтями.
Дуру Леночку он заставил варить кофе, зная, что у такой копуши это займет минут двадцать и, в отличие от Ингиного, выйдет не кофе, а бурда бурдой.
Обещание попить кофе вдвоем ввергло Леночку в полуобморочное состояние. Она стрелой метнулась за перегородку и загремела чашками. Одного свидетеля Максимов спровадил.
Журавлев с Кротовым все еще шушукались с неизвестным посетителем. Он притормозил у их двери: бубнил Журавлев, время от времени надтреснутым тенором встревал Кротов. Судя по всему, им было не до Максимова. И зря. Он привык противнику шанса не оставлять, а свой – выжимать до капли.
"Слышь, я не понял. – раздалось в дальнем конце коридора. – Але! Ну, на четвертом... Так я и стою на нем! Да хрен тут разберет, в этом бардаке.
Хорошо... Да понял я. не зуди. Третий поворот после сейфа. «Русин»? Лады!"
Судя по глухому удару и последовавшим за ним «ой, бля». обладатель мобильного телефона шел верной дорогой.
Он вынырнул из-за поворота и чуть не столкнулся с идущим навстречу Максимовым.
– Слышь, командир, я в фирму «Русин» правильно иду?
Лица в полумраке не видно, только призрачно поблескивает золотая цепочка на шее. Грудь была крутая, как бочка, плавно переходящая в такой же бочкообразный живот.
– Это туда. – Максимов встал в пол-оборота и указал правой рукой на их тупичок. – А потом туда. – Он изогнул кисть, показывая поворот.
– Понял. – Обладатель мобильного телефона вздохнул, приподняв тяжелый живот, и добавил:
– Ну и бардак!
Он только подал тело вперед, и рука Максимова пришла в движение. Хлестко, как кнутом, он ударил ребром ладони чуть выше золотой цепи, и следом левый кулак врезался в солнечное сплетение жертвы, рука рванулась вверх, и пальцы впились в горло, давя готовый вырваться крик. Максимов коленом пнул обладателя мобильного телефона в бедро, парализуя мышцу, тот даже не застонал. Полная отключка.
Максимов толкнул его на едва видимую в темноте дверь, та без скрипа распахнулась, пропуская безвольное тело.
Комнатка была маленькая, метра три, не больше. Свет, едва пробиваясь через мутное оконце, освещал груду хлама, увенчанную плакатом «Крепи Родину трудом».
Судя по всему, раньше бабки-уборщицы хранили здесь инвентарь, а завхоз использовал как склад ненужных вещей. Комнатку эту Максимов обнаружил в первый же день, осмотрел, сковырнув замок ножом, и остался доволен. Тихо, и стены толстые.
Он выглянул в коридор – никого. И плотно закрыл дверь.
Рэкетир еще не пришел в себя. Максимов поднял его за волосы, заглянул в лицо. Веки не дрожали.
Он быстро вывернул у рэкетира карманы, содержимое сложил кучкой на колченогой табуретке, стоявшей поблизости. Кроме «Магнума» и маленького австрийского ножа оружия не было. Пятнадцатизарядный «Магнум» – штука солидная, но для любителей фильмов Квентина Тарантино, не умеющих стрелять. Они не знают правила: «Не попал первой пулей, можешь больше не целиться». А когда узнают, больше стрелять не доведется.
Максимов стянул с него ботинки, затем носки. В кармане всегда носил метровый шелковый шнурок, много места не занимает, а всегда может пригодиться.
Он крепко, до синевы, стянул шнурком большие пальцы ног рэкетира, завел его руки за спину, стянул большие пальцы рук, свободный конец провел под локтями и захлестнул петлей на шее. Этот способ связывания жертвы придумали в средневековой Японии, и с тех пор еще никто от этой завязки не освобождался.
Связанный мог либо стоять на коленях, либо лежать ничком. При малейшей попытке пошевелиться петля врезалась в горло. Стащить узел с больших пальцев невозможно – на них первые фаланги толще. Лежи, тихо скули и жди своей участи. Чтобы связанный не скулил на весь «крысятник», Максимов засунул ему в рот его же носки. Не из желания поиздеваться над беззащитным, просто по привычке – в боевых условиях в дело идут любые подручные средства.
Он распорол пиджак рэкетира вместе с рубашкой, сдернул до локтей.
Внимательно рассмотрел кожу плеч в мелкой красноватой сыпи и бугры перекачанных мышц. По хорошо знакомым признакам сразу же определил болевой порог.
– Две минуты, – удовлетворенно прошептал Максимов. – Две минуты – и запоет соловьем.
Он взял австрийский ножик, раскрыл самое маленькое лезвие, похожее на жало скальпеля. Пальцами нащупал нужные точки, рассек на них кожу. Потом прицелился и до отказа ввел нож в мышцу над правой лопаткой рэкетира. Спина у того дрогнула; раз, потом еще раз. Волна судороги прокатилась от плеч к ногам. На розовой коже, усыпанной бисером родимых пятнышек, выступили крупные капли пота.
Максимов знал, какая боль сейчас разрывает прижатое к полу тело, все приемы выбивания информации Орден заставлял для начала испытывать на себе.
Только так можешь узнать истинную меру боли и степень доверия.

* * *

Из-за перегородки на весь тупичок тянуло запахом перегоревшего кофе.
Максимов протиснулся между шкафом и углом стеллажа, туда, где Леночка оборудовала кухню. По столику расползалась коричневая лужа, на электроплитке пузырилась, выгорая, кофейная жижа. Леночка притоптывала ножкой, уши были заткнуты наушниками, и досыпала новую порцию кофе в неотмытую турку.
"Увидел бы Кротов, как она кофе варганит, заработал бы импотенцию!
Теоретик сексуальной революции... Ладно, Макс, работай!" – сказал он сам себе.
Осторожно провел по спине Леночки от плеча до талии. Та на секунду расслабилась, спина сделалась по-кошачьи мягкой. Когда ладонь легла на тугую попку, Лена вздрогнула всем телом. Она так резко повернулась, что кофе выплеснулся из турки, и Максимов едва успел отскочить.
– Ма-акс! – Лена уставилась на стряхивающего с себя кофейные капельки Максимова. Секунду соображала, как себя вести в этой нестандартной ситуации.
Потом, следуя извечному женскому правилу, гласящему, что во всех проблемах и грехах женщин виноваты исключительно мужчины, добавила:
– Идиот несчастный! Я же могла обжечься. Или костюм испортить. – Судя по тону, последнее по тяжести вины приравнивалось к государственному преступлению.
– Любовь требует жертв! – улыбнулся Максимов, сознательно проникая взглядом под розовый, с претензией на элегантность костюмчик от «Ле Монти».
По глазам Леночки понял, что в жертвы его уже наметили. Потом ее тон смягчился, и она, смерив Максимова оценивающим взглядом, сказала:
– Просто маньяк какой-то. То ничего, а потом вдруг – все и сразу.
– Нет, сначала кофе, – решил гнуть свое Максимов, времени было в обрез.
– Ну-ну. – Леночка тряхнула крашеными кудряшками и отвернулась к плите.
– Остаешься за хозяйку, а я быстро сбегаю, что-нибудь к кофе куплю.
– Могу сама сходить. Уже одурела тут сидеть. – Леночка капризно надула губки.
– Не нарушай святого правила предков: мужчина валит мамонта, женщина подметает пещеру и поддерживает огонь. – Максимов стал протискиваться в узкую щель между шкафом и стеллажом.
– От вас дождешься! – Леночка свободной рукой повернула рычажок громкости на плейере до отказа и блаженно закрыла глаза.

* * *

В этом районе он знал все, что необходимо знать для его ремесла. Короткие отлучки с разрешения Журавлева – «в киоск за сигаретами – и обратно» – .использовал для изучения местности. Он знал, где оторваться от наблюдения, где залечь, пережидая травлю, вычислил и запомнил все лучшие огневые точки и вероятные посты наблюдения.
По пустынной улице хлестал дождь. Максимов открыл зонт и быстро огляделся по сторонам. Трое прохожих петляли между блестящими капотами припаркованных машин. Дождь смыл пыль, и теперь все машины казались отмытыми заботливой рукой и выстроенными к распродаже. Максимов, вклинившись между напрочь убитым «жигуленком» и холеным «мерседесом», успел подмигнуть своему отражению в голубоватом выпуклом стекле и, прыгая через лужи, побежал догонять одинокого работягу, шлепающего разбитыми кирзачами в нужном Максимову направлении.
Джип с бригадой рэкетиров нашел там, где он и должен был стоять.
Допрошенный обладатель радиотелефона не соврал. Просто не мог этого себе позволить. Потрудись Максимов над ним подольше, знал бы уже биографии сидевших в машине. Но хватило того, что их пятеро, все вооружены и имеют приказ наехать «по полной программе».
Максимов, проходя мимо подворотни, где притаился, ожидая сигнала, джип, поравнялся с работягой и успел из-под зонта осмотреть машину. Если в машине останется кто-нибудь, способный дать показания. он вспомнит только работягу в ярко-оранжевой жилетке поверх ватника и с бордовой каской на голове. Может быть, если следователь попадется настойчивый, пострадавший вспомнит цветастый пакет, который строитель нес, обхватив обеими руками.
За возможные показания строителя Максимов не беспокоился. Из-под каски на него глянул такой мутно-сизый глаз, что все сразу стало ясно. Четыре бутылочных горлышка, как поплавки торчащие из карманов ватника, и полный пакет немудреной закуски говорили о том, что бригада после нежданно подвернувшейся халтуры пошла в загул. Через полчаса все, включая гонца, посланного за добавкой, не смогут даже мычать.
"А машина красивая, черт возьми! Агрессивная и мощная, как носорог. – Руки чесались выхватить пистолет и продырявить черные стекла. – Не надо, Макс.
Работаем быстро и качественно. Пленных не берем, раненых не оставляем", – сказал он сам себе. Незаметно отстал от «гонца» и быстро свернул к облепившим Белорусский вокзал ларькам.
Дождь прогнал наряды милиции и обязательную в таком месте «наружку».
Последний из кавказцев, стайками толкающихся на площади, мелькая белыми носками, устремился в кафе. Остались только бабульки, напялившие на головы полиэтиленовые пакеты. Их назойливое «водочка, мужчины, водочка!» и «окорочка, горячие окорочка!» сопровождало всех, несущихся по лужам к метро.
Максимов дождался, когда из дверей метро выбросило под дождь новую партию пассажиров, они, не решаясь далеко отойти от спасительного тепла, облепили стекляшки киосков, – и только тогда, быстро лавируя между зонтами, прошел вдоль ларьков.
Все приготовления заняли три минуты. В наше время в ларьке можно купить все. Максимов купил три баллончика газа для зажигалок, скотч и коробку печенья.
Подумал немного и для маскировки перед Леночкой к печенью добавил бутылку коньяка. Самую нужную покупку он делал, закрывшись от ларечницы зонтом.
В старые добрые времена всеобщего равенства народ был безоружен и безденежен. Демократия быстро исправила эту вопиющую социальную несправедливость. Теперь жить стало проще и даже веселей: есть деньги – вооружайся, чем хочешь, и стреляй, в кого хочешь. Без особых проблем Максимов купил петарду, которая по внешнему виду и содержанию оказалась обычным армейским взрывпакетом.
«Сейчас я научу вас Родину-мать любить», – проворчал он себе под нос, на минуту спрятался в подъезде и вышел, держа в руках снаряженную бомбу.
Он мог приготовить взрывную смесь из обычных химикатов, имеющихся на любой домашней кухне. Но зачем мудрить, когда сама жизнь подсказывала простые и надежные решения. Стоило стянуть три баллончика скотчем, воткнуть между ними взрывпакет, вывести хвостик шнура наружу через дырку в пакете – и все. Дешево и сердито.
"Забудьте об адекватном ответном ударе, – учил их, молодых волков спецназа, полковник Сербин. – Пусть замполиты пудрят мозги другим. А вы, звери, должны знать, что ответный удар должен быть моментальным и беспощадным. Вы должны отбить у противника всякую охоту поднимать на вас руку. А как это сделать лучше всего? Правильно, сразу же выпустив ему кишки. И нечего гыгыкать, звери!
Учитесь, пока папа живой". – И он улыбался хищной улыбкой матерого волка, откровенно любуясь стоящими перед ним волчатами, уже созревшими для первой охоты.
Максимов зашел в подворотню с тыла. Из черного нутра джипа неслась однообразно-тягучая песня. Магнитофон орал так, что сидящие в машине кроме этого завывающего лагерного барда ничего слышать не могли. Стекла были приспущены, сквозь щели просачивалась синяя кисея сигаретного дыма. По капоту, наполовину высовывающемуся из подворотни, барабанили тугие струи дождя.

Предыдущая страница 11 Следующая страница


Угроза вторжения 12

* * *

Максимов еще раз осмотрел пустой двор. Дом был давно расселен. В выбитых окнах гулял ветер. Новый хозяин успел только завезти строительный вагончик, штабеля кирпичей и мешки цемента. Сейчас это все безнадежно мокло под холодным дождем.
Он вытащил из перчатки зажигалку, чиркнул, поднес язычок пламени к торчащему из пакета хвостику бикфордова шнура. Времени горения должно было хватить. Он бросил пакет за угол, точно под бензобак джипа, и бросился в пустой подъезд.
Внутренние стены на первом этаже были снесены, это он знал, в угловую квартиру, выходящую окнами на другую улицу, он попадал без проблем. Бежал, стараясь наступать на кирпичи и обломки досок – следов не оставлял. За запаховый след не беспокоился, в нагрудном кармане куртки всегда носил сигарету, заправленную смесью перца и табака. Выйдя на рубеж атаки, первым делом обсыпал ботинки и штанины этим едким крошевом. У любой собаки, пущенной по следу, нюх отшибет дня на два.
Он выпрыгнул из окна, постарался приземлиться на асфальт, чтобы не оставить следов на вязкой грязи. Его прикрывал от любопытных глаз вечно не работающий ларек с обгорелыми стенами. Видно, не поделили коммерсанты.
Только раскрыл зонтик и приготовился изобразить в себя попавшего под дождь скучающего прохожего, как грохнул взрыв.
Он ждал его, но все равно колени против воли вздрогнули, таким гулким, с оттяжкой получился звук. Словно прямо над головой грохнула танковая пушка.
«А, блин, под аркой же! Возвратный удар... Могу представить, что с машиной стало», – мелькнуло в голове.
А он уже бежал проходным двором туда, где на все лады заливались сигнализации машин их соседей по «крысятнику».

* * *

Он влетел в тупичок, на ходу отряхивая мокрую куртку. Бросил на стол Леночки пакет с печеньем и коньяком.
– Быстро убери.
– А что там на улице? – Взрыв был такой силы, что она расслышала даже сквозь наушники.
– Дождь. И махновцы балуют, – на ходу бросил Максимов, подмигнув обиженно поджавшей губы Леночке, и постучал в кабинет Журавлева.
– Что случилось? – Журавлев приоткрыл дверь и встал так, чтобы закрыть от Максимова сидящего в комнате.
– На два слова, срочно, – выдохнул Максимов.
– Что там стряслось? – недовольно поморщился Журавлев, выйдя в коридор.
– Слышите? – Максимов кивнул на окно. На улице еще во всю орала разноголосица сигнализаций, забиваемая матом выскочивших под дождь хозяев машин. – Рядом бомбу рванули.
Журавлев пожевал толстыми губами, пристально посмотрел в глаза Максимову.
– Сам видел? – спросил он.
– Только слышал.
– И я слышал. А почему говоришь – бомба?
– Да бросьте вы, Кирилл Алексеевич, в ЧК играть! Что я, первый день родился? Как спец говорю, на двести грамм тротила, минимум. – Максимов придвинулся ближе. – Уходить надо. Сейчас менты по домам побегут: кто что видел, кто что слышал. Нам это надо?
Журавлев понимающе кивнул.
– А что такой мокрый? Такой сильный дождь?
– Нет, сильный ветер! – огрызнулся Максимов, по наитию вспомнив анекдот о выходившем до ветра поручике Ржевском.
– Хм, – покачал головой Журавлев. – В ларек бегал без спроса?
– За печеньем, блин, – Максимов, играя нетерпение, нервно перебрал ногами.Сейчас менты нагрянут. Мне что – валить их по одному, да? Пока вы с Кротовым крышами уходить будете.
Попал в точку. Журавлев невольно покосился на дверь. Светить Кротова он явно не хотел.
– Леночка, есть что к чаю? – Он заглянул в комнатушку, отведенную для секретаря.
– Печенье. Максим только что принес, – раздался голосок из-за перегородки.
– И еще коньяк к кофе, – добавила она после секундной паузы.
«Ну, блин, стервоза!» – закатил глаза Максимов.
– Не скучаешь, а? – ткнул его пальцем в живот Журавлев. Попал в кобуру и сразу же стал серьезным:
– Живо буди Стаса, пусть заводит машину. Потом поднимайся сюда, звони оперативному Гаврилова. Пусть даст «дорожку».
«Дорожкой» они называли маршрут, на котором в условленных точках можно было пересесть в другие машины. Стас отправлялся по своему контрольному маршруту, а они кружили по городу, время от времени пересаживаясь из машины в машину. Достаточно было качественно провести две-три пересадки, чтобы сбить со следа чужих. Машины шли по заранее отработанным маршрутам, проходя невидимые для чужих контрольные посты. Через некоторое время данные контрнаблюдения обобщались, и с центрального поста в офисе Гаврилова шла команда: «Домой».
Тогда они прямиком ехали на Можайское шоссе, где у спорткомплекса «Крылья Советов» их поджидал так же проверенный до стерильности Стас. На его «Волге» и возвращались на дачу.
«Если бы ты знал, что мне рассказал этот жлоб, – подумал Максимов, спускаясь по стершимся от времени ступенькам. – Ты бы не „дорожку“, а бункер себе заказал! ЧеКа, на фиг! Привез на пошушу Крота, а обеспечение по улице не раскидал. Или Гаврилов зажал? Этот мог, тот еще жук!»
Олаф уходил последним. В полумраке коридора никто не обратил внимание, что он сжал до щелчка маленький цилиндрик и подбросил его под дверь комнаты, где без сознания лежал связанный рэкетир. На двери заранее нацарапал знак. Те, кто придет сюда, запеленговав сигнал, сумеют его понять.
Через семнадцать минут после их отъезда в «крысятник» вошел мужчина с «дипломатом» в руке. Еще через пятнадцать минут к дому подъехал пикап. Из него вышли пять человек в рабочих спецовках. Через три минуты они вынесли из подъезда и положили в пикап два больших мешка. Никто не обратил на них внимания. В этом муравейнике все были озабочены лишь одним – деланием денег. А вахтер так и продолжал спать.

* * *

Экстренная связь Печоре
На месте выхода в эфир мною обнаружен неизвестный, по всем признакам подвергнутый допросу максимальной степени воздействия. Принял решение зачистить место выхода в эфир и эвакуировать задержанного на объект «Лазурь». Снял первичные показания.
Со слов задержанного, он является членом устойчивой преступной группы, организационно подчиненной некоему Давиду, человеку из ближайшего окружения Осташвили. Давид дал команду «наехать на Журавлева». Задержанный имел только словесный портрет и адрес офиса фирмы «Рус-Ин». Кто дал наводку на Журавлева, он не знает, т.к. с Давидом общался старший группы – некто Черныш.
Согласно плану, задержанный должен был войти в офис и завязать с Журавлевым разговор, оказывая на него психологическое давление. После десяти минут «развода» (термин, употребленный задержанным) он по мобильному телефону должен был вызвать остальных участников группы. Далее планировалось действовать по обстановке: при благоприятных условиях – вывести Журавлева из здания и «увести на природу для последнего базара», при осложнении ситуации – ликвидировать Журавлева на месте, остальных блокировать в офисе или ликвидировать.
Неизвестный напал на задержанного и, применив меры физического воздействия, снял аналогичные вышеприведенным сведения.
Обращаю Ваше внимание, что на соседней улице взрывом полностью уничтожен автомобиль «Джип-Чероки». Имеются человеческие жертвы.
На двери комнаты, где был блокирован задержанный, мною считан знак связи «Нагалас».
Иртыш

Норду
Олафом оставлен знак «Нагалас» – «силы разрушения». Письменного сообщения нет.
Предполагаю, что Олаф решил предпринять активные действия по срыву операции противника. Им ликвидирована преступная группа в составе пяти человек.
Информация, снятая с задержанного, оставленного Олафом на точке связи, заставляет предположить, что проводящими операцию допущена утечка информации о группе, в которую внедрен Олаф. Разрабатываю версию о существовании устойчивой связи одного из участников операции с окружением Осташвили.
Печора

Печоре
Примите меры по прикрытию действий Олафа. Задержанного ликвидировать.
Норд

Глава девятнадцатая
МЕНЬШЕ ЗНАЕШЬ – КРЕПЧЕ СПИШЬ

Неприкасаемые

По крыше барабанил дождь. На краю поселка завыла, набирая ход, электричка.
Потом опять нахлынула тишина, вязкая и осязаемая, такая бывает только осенним дождливым вечером.
Кротов лежал, боясь пошевелиться. Сердце неожиданно стало тяжелым, оно мучительно медленно, как раненый зверь в душной норе, ворочалось в груди. Он набрал полные легкие воздуха, пытаясь согнать эту невыносимую тяжесть, но стало еще хуже. Сердце дрогнуло и на мгновение замерло. Он тихо застонал, почувствовав, как жгучей змейкой скользнула из уголка глаза горячая капелька.
Из темноты выплыло и склонилось над ним лицо жены. Глаз он не видел, только огромные темные круги. Они затягивали в себя, как два водоворота в ночной реке, неудержимо и безвозвратно. Сердце зашлось от острой, щемящей боли.
Лицо жены приблизилось, расплылось мутным пятном, только темное облако волос, только черные водовороты глаз.
– Не сейчас, Маргарита, только не сейчас, – через силу, борясь с накатывающим забытьем, прошептал Кротов. – Я еще не готов.
Ее губы что-то беззвучно шепнули, и лицо исчезло, растворилось в призрачном свете сумерек.
– Спасибо тебе, Марго, – прошептал он вслух. Сил бороться с мучительной пустотой и холодом там, где должно быть сердце, уже не осталось, и он заплакал.
Беззвучно, закусив губы. Беспомощно моргая веками, ставшими тяжелыми и непослушными. Горячие ручейки жгли виски, капельки одна за другой, как раскаленные шарики, скользили вниз, он почувствовал, каким мокрым и режущим сделался воротник рубашки.
Инга пробормотала что-то во сне, повернулась, горячая рука легла ему на грудь. Кротов осторожно убрал с себя ее руку, выскользнул из-под одеяла. По телу сразу же пробежали мурашки, в комнате было холодно. Но сердце забилось зло и быстро, как зверек, копающий выход из заваленной норки. В висках застучали злые молоточки, разгоняя предательскую слабость.
Он пошатываясь прошел к окну, прижался горячим лбом к холодным черным стеклам.
«Не сейчас, только не сейчас, – сказал он сам себе. – Только расслабься – и ты погиб. А ты должен жить. Ради Маргариты и детей. Когда-нибудь мы опять будем вместе. Но только не сейчас».
Он осторожно, боясь еще больше растревожить сердце, опустился в кресло. Из приоткрытого окна врывался пахнущий грибной сыростью и прелой листвой ветер.
Кротов подставил лицо под струю холодного воздуха и закрыл глаза.
«Я все делал правильно. Меня не в чем упрекнуть. Меня можно предать, как и всякого, но сам я не предавал никогда. И это они знают. Неужели они меня предали?»

Старые дела. Москва, конспиративная квартира «Конкур», июнь 1989 года

Окна выходили на ипподром. Это Кротову сразу не понравилось.
Одно время взял за правило раз в неделю обедать в ресторане при ипподроме.
Привлекало сочетание покоя и размеренности круга избранных, отделенных от взмыленной в азарте толпы лишь толстыми стеклами окон. Он любил контрасты, а здесь они были настолько явными, что жизнь казалась необратимо расколотой на тех, кто мечтает и жаждет, и тех, кто уже получил, знает цену и никогда не поставит на кон свое, с таким трудом, силой или хитростью, отнятое у тех, орущих за окнами.
В зале ресторана, как в аквариуме за толстыми стеклами, фланировали акулы, улыбаясь друг другу золочеными оскалами, мальки и пираньи сновали снаружи. Он садился за свой столик у окна и наблюдал за теми и за другими, как за диковинными животными, чьи ужимки и повадки уже хорошо изучены, но, несмотря на это, все еще остаются забавными и представляют определенный интерес для пытливого ума. Он не принадлежал ни к первым, ни к последним. Он был другим. И эту исключительность, ни разу им явно не подчеркнутую, признавали все.
Очевидно, чувствовали нутром, как звери чувствуют и не оспаривают исключительности льва.
Потом, узнав, что ресторан, как и сам ипподром, прибрал к рукам Осташвили-старший, пусть земля ему будет пухом. Кротов зарекся посещать бега.
Всегда старался держаться подальше от мест, оскверненных нечистыми людьми...
– Я могу закрыть окно? – спросил он у человека, приведшего его в эту квартиру. После давящей тишины Лефортова шум заполненной машинами улицы казался невыносимой какофонией.
– Нет, – коротко ответил тот.
Сопровождающий, человек лет сорока пяти, крупный, но не отяжелевший, как это бывает с мужчинами при заботливом уходе жены и регулярном питании, ему понравился только одним – за все время он не сделал ни одного лишнего движения, не то чтобы вымолвил лишнее слово. Лицо с момента встречи в Лефортовской камере и недолгой поездки по Москве не отразило ни одной эмоции, глаза так и остались холодными и безучастными. Если бы не хорошо пошитый костюм, человека можно было бы принять за монаха-иезуита, проходящего испытание молчанием.
«Школа, черт возьми! – в который раз подумал Кротов. – Идеальный сопровождающий. Предупредителен и молчалив. В беде не бросит, а, если прикажут, так же без единого слова всадит подопечному пулю в затылок».
– Что ж, как скажете. – Кротов невольно потер затылок.
– У вас есть пятнадцать минут. Можете сходить в душ и переодеться. Одежду вам подготовили. Размер ваш. – Это была самая длинная фраза, сказанная сопровождающим за все время.
– Даже так? – поднял бровь Кротов. Сопровождающий молча вышел в соседнюю комнату, вернулся, неся в руках светло-серый костюм.
– Полотенце, белье – в ванной комнате.
Кротов долго стоял под колючими горячими струями, втирая в кожу душистый гель. Надеялся вытравить затхлый запах тюрьмы. Он знал, что все уже позади, предстоял последний разговор, его еще надо выдержать и правильно разыграть, и тогда с прошлым его будет связывать только этот мерзкий запах.
Он включил фен, направил тугую струю воздуха в лицо, и тут сердце больно, на вскрик, екнуло и ухнуло вниз. Он едва успел присесть на край ванны, ноги сразу же сделались чужими, ватными.
Вспомнил, как после их первой ночи Маргарита заглянула в ванную и с удивлением уставилась на жужжащий фен в его руках.
«Ой, а я думала, ты бреешься!» – сказала она.
«Нет, Марго, электрической бритвой пользуются только командировочные и не уважающие себя. А это... – Он щелкнул тумблером, и цилиндрик в его руке мерно заурчал на малых оборотах. – Это маленькая прихоть старого холостяка».
«Не-а, Саввушка. – Она чуть склонила голову набок. – Феном пользуются только разведенные мужчины. Одна из привычек, доставшаяся от проклятого семейного прошлого, которая выдает вашего брата с головой».
Он посмотрел на ее отражение в зеркале. Черты лица были четкие и правильные, как на картинах старых мастеров, любивших жизнь и знавших толк в женщинах. Уголки ее губ дрожали, не поймешь, то ли сейчас заплачет, то ли улыбнется.
«Тогда будем считать, что я бывший в употреблении холостяк», – сказал он, готовясь к самому худшему – слезам, как к самому верному средству сделать тебя виноватым и связанным по рукам и ногам.
Она засмеялась открыто и радостно, как это получается только у детей и искренне любимых женщин. На ее иссиня-черных глазах выступили слезы, но это были не те, что он ждал, а легкие, как капельки первого летнего дождя.
Он отбросил надоедливо урчащий цилиндрик, притянул ее к себе, уткнулся лицом в распахнувшийся на груди халат. Сердце тихо обмерло, когда ее пальцы скользнули к его вискам, стали перебирать еще влажные волосы.
Хотел сказать, что давно уже потерял надежду найти свою женщину, ту, что от бога и на всю жизнь. Что понял, любые целенаправленные поиски своей среди тысяч чужих – от лукавого. Что давно положился на случай, на тот великий, невозможный и непросчитываемый случай, который и есть Провидение Господне. А сегодня свершилось, замкнулись все земные круги, и ее, и его, осталось только быть вместе, рядом, навсегда.
Не сказал. Не сказал в ту минуту, когда сердце было готово разорваться в клочья от переполнявшей его нежности. А потом было поздно. Так и жили, ни разу не сказав друг другу заветных слов, которые рождаются, живут и умирают в этот короткий миг неземного счастья. Жили, зная, что он был, этот миг. Жили, не обращая внимания на разницу в двадцать лет. Словно знали, что ни один из них не переживет другого.
"Ты, Савелий, умер, – сказал, уперевшись взглядом в свое отражение в зеркале. От носа к уголкам рта залегли глубокие бороздки. В лице появилось что-то тяжелое, безысходное, как печать всех, кто долго пробыл за решеткой. – Ты сорвался в пропасть. Ты был в той машине и до последней секунды прижимал к себе Марго и детей, надеясь, что произойдет чудо или вдруг кончится этот дурной сон.
Ты умер, Крот. Помни об этом".
Он еле сдержался, пальцы горели от желания схватить бритву и пройтись по венам ее холодным язычком, остро отсвечивающим сталью, правильно пройтись – от кисти по ложбинке вверх, к синей жилке на локте. А потом уже залитыми красным пальцами сжать горло, давя крик, и полоснуть лезвием, надавливая что есть силы, от уха к ключице...
В дверь тихо, но настойчиво постучали.
– У вас еще две минуты, – раздался безликий голос сопровождающего.
– Я уже готов, – громко ответил Кротов, не отпуская взглядом отражение своих глаз в зеркале. Из глаз медленно уходила мутная пелена безумия. Через минуту они остыли и стали льдисто-голубыми.
«Это пройдет, – сказал он сам себе, разглаживая сеточку мелких морщин вокруг глаз. – Все пройдет. Отъешься, отоспишься, напьешься досыта свежего воздуха, лицо разгладится. Только боль в глазах уже никуда не денешь. Сейчас придут те, кто сказал, что все уже в прошлом. Никакой мести не будет. Только дело. Пусть так. В прошлом так в прошлом. Что им объяснишь, если господь в обмен на власть лишил их возможности найти свою женщину».
Окно в комнате теперь было плотно закрыто и завешено тяжелой портьерой.
Солнечный свет едва пробивался сквозь плотную ткань, казалось, на улице уже давно наступили сумерки. Даже шум машин, застрявших в пробке под эстакадой, стал глуше, мерным и не таким нервозным.
Кротов оглянулся на сопровождающего. Тот поднял на него свой непроницаемый взгляд хорошо натасканного добермана, щелкнул часами-луковицей и убрал их в карман.
Кротов не удержался и хмыкнул. У человека-добермана, как это часто бывает с замкнутыми по природе или из-за специфики работы людьми, был свой пунктик.
Часы были старой, еще дореволюционной работы. «Наверное, придя со службы домой, перебирает небогатую коллекцию часов или ночи напролет листает справочники и альбомы часовых дел мастеров и пускает слюни над красочными глянцевыми иллюстрациями», – подумал Кротов.
– Пожалуйста, сядьте в кресло. Спиной к дверям. – Судя по голосу, ирония Кротова сопровождающего абсолютно не задела. Или навсегда был приучен скрывать малейшие проявления эмоций, на личное по малости своей должности в Системе права не имел.
Кротов сел в указанное ему кресло. Два оставшихся стояли вокруг низкого столика так, что пришедшие сядут один лицом к лицу с Кротовым, второй сбоку, вне поля зрения. Кресла были тяжелые, не сдвинуть, а хотелось. Чтобы хоть как-то нарушить заранее разработанный сценарий встречи.
По телу пробежали мурашки, начинался мандраж, как первый признак серьезности предстоящего дела. Кротов медленно, с растяжкой выдохнул сквозь сжатые зубы и заставил себя думать о чем-то другом. Представил, как человек-доберман идет по мертвенно-тихим коридорам ЦК, а часы в кармане начинают тренькать «Боже, царя храни». Еле сдержался, чтобы не засмеяться в голос.
Сопровождающий вынырнул из-за спины, поставил на стол поднос с кофейником, тремя чашками и блюдечком с печеньем.
– Вы пьете без молока. – Вопросительной интонации в его голосе не было, – Да, – кивнул Кротов, закинув ногу на ногу. – Простите мое любопытство, но откуда у вас такие часы? Я же видел, работа старинная, не соцреализм в подарочном варианте.
Впервые в глазах сопровождающего мелькнула неуверенность. Он выпрямился, одернув полы пиждака.
– В нашей семье они переходят по мужской линии, – коротко сказал человек-доберман.
– М-м! – поднял бровь Кротов, по-новому взглянув на безликого. «Прадед с полным рядом Георгиевских крестов во всю грудь. Дедушка, голову на отсечение даю, где-нибудь в контрразведке у Колчака подвязался, папа семейной традиции не предал, с естественной поправкой на победивший социализм, и сыну вместе с часами должность завещал. Ай да господа коммунисты, ай да ниспровергатели устоев! А к себе-то приближаете вот таких, с костяком внутри, от дедов и прадедов идущим». – Похвально, – кивнул он, провел рукой по чуть влажным волосам, приглаживая прядку над ухом. – Традиции – это очень серьезно.
В прихожей трижды тренькнул звонок. Сопровождающий быстро вышел, обменялся с кем-то несколькими фразами и открыл дверь.

«Началось!» – Кротов опустил ногу, чтобы встать, когда войдут те, кого он ждал. Встать легко и непринужденно, чтобы разом отмести прошлое: въедливый затхлый запах, фирменную Лефортовскую, давящую и днем и ночью тишину, боль в груди, от которой начинаешь молить о смерти, сначала шепотом, а потом в крик.
Оставить в себе только дело. Таким они хотят его видеть, только таким, знал, он им нужен.

* * *

Вошедшие напомнили Кротову старых, отяжелевших от тысяч удачных охот львов. Оба грузные, как говорят в народе – «мужики в теле», но за вальяжностью и замедленностью движений крылись подтянутость и готовность к молниеносному броску. Власть, это сразу чувствовалось, была для них привычной, ставшей чем-то естественным, неотделимым от личности. Им не надо было играть во власть, принятые решения воплощались в жизнь без крика, насупленных бровей и ударов кулака по столу – этих приемчиков из репертуара директоров в плохих «производственных» фильмах. Кротов, всегда чутко улавливающий мелочи, а из них и состоит человек, сразу же определил, что эти двое давно и удачно работают в паре. Вошли, пожали руку, уселись в кресла, ни разу не помешав, не перейдя дорогу друг другу.
«Два брата-акробата, – подумал Кротов, пряча улыбку. – Травить будут парой, как лайки кабана».
Севший напротив, старший по роли и, очевидно, по должности, поправил очки в толстой роговой оправе и сказал:
– Вот и свиделись, Савелий Игнатович.
Кротов попытался разглядеть его глаза за дымчатыми стеклами, по лицу было невозможно понять, что вложил в эту фразу тот, кого представили как Салина.
– Рад знакомству, Виктор Николаевич, – кивнул Кротов. – С товарищем Решетниковым мы хорошо побеседовали в Лефоротове. А с вами, к моей радости, общаемся в более приличных условиях.
Салин ответил понимающей улыбкой. И больше ничего, словно Кротов прибыл из дальней командировки, а не сидел еще три часа назад в камере.
– Меня давно интересовала ваша деятельность. Кое-что мне известно по документам, кое-что от ветеранов нашей организации. Занятная вы личность, Caвелий Игнатович! – Салин опять растянул в улыбке тонкие жесткие губы.

* * *

Кротов прекрасно понял намек: его дело вел Салин, Решетников, явно ниже по должности, действовал на подхвате. На финальный разговор, как на апофеоз! операции, Салин вышел лично.
– Могли бы проявить нетерпение и организовать встречу пораньше, – осторожно забросил затравку Кротов. Прощупать Салина, заявившего о себе как о Хозяине, было жизненно необходимо.
– К сожалению, удалось только сейчас, – развел руками Салин.
– Четыре года! – нажал Кротов.
– Вы были вне нашей сферы влияния. – Губы Салина дрогнули, он хотел что-то добавить, но вместо этого принялся аккуратно подергивать манжеты белоснежной рубашки.
– Разве такое может быть?
Салин на секунду прервал свое занятие, посмотрел на Кротова, потом медленно повернул голову к Решетникову:
– Павел Степанович, будь добр, поясни. Решетников поставил на стол чашку с кофе, развернул папку в кожаном переплете:
– Следствие по вашему делу вело КГБ. Некто Журавлев, заместитель начальника отделения Московского управления, разрабатывая организованную преступную группу, получил сведения о существовании хорошо законспирированного консультанта «теневой экономики». – Решетников сделал паузу, поднял глаза па Кротова, потом так же монотонно продолжил:
– Предположив существование единого центра управления, к которому мог бы иметь отношение данный объект (в деле фигурирует под обозначением «Мамонт»), Журавлев развернул бурную деятельность по поиску этого центра. Надо отдать ему должное, на след «Мамонта» Журавлев вышел довольно быстро. К сожалению, свой оперативный интерес Журавлев довольно умело скрывал. До вашего ареста мы практически не имели никакой информации. А после ареста уже было поздно вмешиваться.
– Короче говоря. – Салин сделал глоток, пожевал губами. – Кто-то, прикрывший инициативу Журавлева, – а действовать без прикрытия тот просто не рискнул бы, – решил поиграть краплеными картами и попробовать себя в политической борьбе. Гласность, благословленная нашим генсеком-реформатором, требует нового компромата, не во всех же грехах винить одного Сталина. – Салин кисло улыбнулся и поправил очки. – Пока вам упорно пытались навесить какой-то мелкий цех, мы вмешиваться не могли. Как только дело приняло политическую окраску, а инициатор вашего дела добивался именно этого, мы получили повод вмешаться. Копать на южных окраинах, откуда родом наш Генеральный, с момента его воцарения можно только с визы нашей организации. Но, к сожалению, все зашло слишком далеко. Ребята с Лубянки иногда в пылу борьбы со всем на свете начинают забывать о чувстве меры.
– Дед Андрей <Очевидно, имеется в виду Андрей Андреевич Андреев (1895 – 1971). Крупный партийный и хозяйственный деятель, одна из самых загадочных фигур советского политического Олимпа. Введен в состав ЦК по личной рекомендации Ленина.
Председатель Центральной Контрольной Комиссии ВКП(б), с 1930 года – нарком Рабоче-крестьянской инспекции, в 1939-1952 гг. – председатель Комитета партийного контроля и контрразведки. Перечень этих должностей, в разное время совмещаемых с работой на руководящих постах в других правительственных организациях, говорит о том, что А. А. Андреев держал в своих руках рычаги негласного контроля над партийным и хозяйственным аппаратом страны.
Примечательно. что перестроечными разоблачениями сталинских «чисток» никоим образом не был затронут А. А. Андреев. Личность этого человека и деятельность руководимых им организаций до сих пор являются наименее изученными в истории СССР, информации о нем как в периодической печати, так и в специальной литературе.> этого бы не допустил, – сочувственно покачав головой, выложил главный козырь Кротов.
Салин с Решетниковым незаметно обменялись взглядами. Салин осторожно поставил чашку на блюдце, пристроенное на колене. Всем видом демонстрировал крайнюю заинтересованность, выманивая подробности.
– Помнится, на полу его кабинета лежала шкура белого медведя. – Кротов непринужденно забросил ногу на ногу. – Однажды кто-то пошутил, что в этой комнате и проходит земная ось.
Салин покачал головой, паузой давая понять, что информация принята, проверена и признана ценной, потом все же спросил;
– Вы бывали у него дома?
– И не раз. Но уже после того, как безумный Никита сплавил его в председатели общества советско-китайской дружбы. А какая у нас была с Мао дружба после смерти Иосифа Виссарионовича, вы сами знаете.
– Что ж, вы достаточно ясно дали понять, что здесь собрались люди, допущенные к высшим тайнам режима. – Салин поджал губы. Кротов виртуозно выбил инициативу, но Салин по опыту знал, что лучше такие моменты отступить, дать собеседнику снять нервное напряжение в последней отчаянной попытке отстоять себя. Размазать прижатого к стенке труда не составляет, а переиграть интереснее, да и на перспективу – гораздо полезнее.
– Именно, – кивнул Кротов. – Поверьте, язык так и чесался объяснить любопытным следователям, почему в стране, производящей миллионы тонн хлопка и имеющей развитую текстильную промышленность, до сих пор не налажен выпуск обыкновенных штанов, именуемых джинсами. И откуда они берутся в таком количестве, что заставляет предположить отлаженную систему теневого импорта, способную удовлетворить спрос в масштабах такой огромной страны. И почему при среднестатистической зарплате в сто двадцать рублей их цена на «черном рынке» доходит до двухсот рублей. И берут же! С руками, можно сказать, отрывают. А главное, – Кротов чуть понизил голос, – где актируется прибыль и что финансируется на эти деньги?
– Может, не будем о штанах, Савелий Игнатович? – поморщась, предложил Решетников.
– Можно. – Кротов сел вполоборота, чтобы держать в поле зрения включившегося в разговор Решетникова. – Могу поговорить о шкурках соболя, неучтенном лесе, якобы погибшем во время сплава, стройматериалах, не доехавших до ударных строек пятилетки, о золотишке, в конце концов. Я занимался практически всем, что отбраковывала, списывала и позволяла расхищать расхлябанная система производства. Отцы-основатели СССР были отнюдь не мечтателями, а реалистами и знатоками человеческих душ. Они знали, что воровать будут всегда, даже в светлом будущем. Человек просто не может не прихватить бесхозно и без дела лежащее, такова его природа. И как ни организуй систему учета и контроля, он не прекратит хищений. Система лишь позволит засекать, где, кто, как и сколько ворует. Но в государстве государственного капитализма, – а в СССР социализма не больше, чем в Америке, – нельзя допускать накопление частного, то есть – не имеющего государственного интереса капитала. Вот ваш покорный слуга и летал, как пчелка, собирая с цветов зла терпкий мед «теневого» капитала. Поговорим об этом? Мне всегда казалось, что услуги, оказанные режиму, не имеют срока давности, а заключенные с режимом договоры пересмотру не подлежат.
– Вы хотите сказать, что договор, заключенный с вами и вам подобными людьми, исключал тюремное заключение и физическое уничтожение, так я понял?
– И репрессии против родных и близких, если мне не изменяет память. Как писал Ришелье в охранных грамотах: «Все, совершенное подателем сего, совершено по моему приказу и на благо Франции». Или прибыль, которую партия имела с «теневого бизнеса», уже ничего для вас не значит?
Салин подлил в свою чашку кофе, сделал глоток. Удар нанес неожиданно, не донеся чашку до рта, резко бросил:
– Вы забываете, что провалились. Кротов. Вас обложил обыкновенный опер КГБ, и вы попались. Ну на кой черт вы побежали спасать этот проклятый цех в Краснодаре!
– Его хозяин, дурак невероятный, имел выход на уральские изумруды. Вот вам и ответ. Организованное хищение уральских изумрудов! Как я успел выяснить, с прямыми выходами на наших эмигрантов, осевших вместо Тель-Авива в Амстердаме.
– Об этом поговорим на досуге. Обязательно поговорим. – Салин удовлетворенно кивнул. Нажим в голосе тут же пропал. – Павел Степанович, доложи о своей работе.
– Так. – Решетников перевернул страничку в папке. – Час назад произошло ЧП.
Была пресечена попытка побега из автозака по пути следования из Лефортовского СИЗО в Матросскую тишину. Конвой был вынужден применить оружие. На поражение, естественно. Не участвовавший в побеге подследственный Кротов С. И. был ранен срикошетившей пулей. Скончался от острой сердечной недостаточности. Возраст все-таки. – Решетников поднял взгляд от бумаги и пристально посмотрел в напрягшееся до белых пятен на скулах лицо Кротова. – Уже пошла писать губерния.
Есть рапорты конвоя, показания врача «скорой помощи», протокол вскрытия трупа.
Так как вы с момента выезда из Лефортова перешли под ответственность К ПК, следствие по этому делу мы взяли в свои пуки. – Он тяжело вздохнул – ну прямо мастеровой, перед тем как поплевав на руки, взяться за топор. – Разберемся.
Виновных накажем.
– А не проще было бы умереть от инфаркта в камере? – поморщился Кротов.
– Банально. И никто не поверит, умирать бы пришлось в нашем спецбоксе в Матросской тишине. Сразу бы было видно, что все состряпано, в «тюрьме ЦК партии» даже мухи не мрут без визы ЦК. Да и что мелочиться? Ради хорошего человека мне ничего не жалко, – хохотнул Решетников, дрогнув округлым брюшком, свисавшим через ремень. – Играть спектакль так играть!
– Еще трупы были? – как бы мимоходом спросил Кротов.
Решетников посмотрел на Салина, тот кивнул.
– Бежали двое. Один легко ранен, он и будет основным свидетелем. Уже дал показания, что на побег его подбил второй заключенный. А вот организатора и инициатора побега, к сожалению, конвой свалил наповал.
– С размахом работаете, ничего не скажешь! – покачал головой Кротов и повернул голову к книжным шкафам, занимавшим всю стену.
«Вот ты и мертвец! – сказал он сам себе. – Хочешь жить – живи. Не хочешь – только чиркни лезвием... Пером они уже чиркнули. Тебя уже нет, запомни это. Для бюрократа смерть – факт, не требующий доказательств, достаточно печати и подписи. И не оспоришь же! На Руси всегда так: что не описано пером, отрубается топором».
– Вещички ваши, само собой, в Лефортове остались. Но вот эту я все-таки взял. – Решетников достал из кармана кожаную коробочку, раскрыл и выложил на стол перед Кротовым перстень. – Штучная работа, платина с золотом. Жаль было бы потерять, как считаете?
Салин и Решетников не сводили с него глаз, Кротов отчетливо ощущал, такими пронизывающими и затаившимися были скрестившиеся на нем взгляды. Он сознательно тянул паузу. Все, что эти люди могли решить за него, они уже решили. Теперь им осталось только ждать.
Он знал, как они работают с теми, кто им нужен. Называется это малопонятным словом разработка. Уж лучше попасть меж мельничных жерновов или сразу – под поезд.
Для начала присматриваются, принюхиваются к человеческому стаду, вычисляя достойный объект охоты. Потом начинают гон. Травят стаей, отрезая все возможные пути, пока не выгонят на зыбкую почву. Вот тогда и начинается основная работа.
Жил себе человек, стоил планы, многого достиг – с никчемными неудачниками Инквизиция Партии не работает, а тут вдруг все наперекосяк, и почва уходит из-под ног. Пустота под ногами, вяжущая, затягивающая. Страшно это, смертельно страшно. Не всякий выдерживает, не каждый способен в такие минуты сохранить себя цельным, большинство идет в раздрай, мечутся, все больше и больше увязая в зыбучем песке разработки. Тут и происходит первый этап селекции. Насмерть травят только тех, кто не выдержал гона. На истерике и страхе вербуют только слабаков, и интерес к ним временный, ожидать качественной работы от низкосортного человеческого материала – глупость непростительная. Самый ценный тот, кто выдержал, не сломался раньше времени, у кого костяк есть, кто, просчитав все наперед, дождался предложения от вожаков обложившей его стаи.
Но вся сложность в том, что последнее «да» должен сказать загнанный. И стоит вожак, не отпуская взглядом того, кто все глубже и глубже увязает в зыбучем песке. Он уже сделал, все, что мог, сейчас его ум и чутье бессильны. Он уже решил все, что можно было решить, за себя и за того, загнанного. Никто не знает, на что может решиться человек, оказавшийся обложенным со всех сторон. И никто не должен ему мешать сделать выбор. Потому что выбор – это уже навсегда, до самой смерти, которая будет не игрой, не разработкой, а всерьез. И навсегда.
Об этом вожак и стая сумеют позаботиться, Давным-давно, еще в самом начале карьеры, Kpoтов попал в разработку и сказал «да», согласившись сотрудничать с самым законспирированным партийным органом – Комитетом партийного контроля контрразведки. Договор был сформулирован предельно корректно, как и следует между людьми, уважающими силу и связи друг друга. Кротов отдавал себе отчет, что вне рамок государственного интереса любая инициатива губительна. А его партнеры прекрасно понимали, что существование системы государственного капитализма без таких, как Кротов, практически невозможно.
Но с того дня, когда выполнил первое задание, – не по приказу, упаси господь, а в интересах КПК, он постоянно ощущал прилипший к 'спине взгляд вожака. Время от времени стая устраивала проверку. И опять под ногами неожиданно оказывалась смертельная пустота, и опять нужно было сказать «да» в обмен на брошенный на песок канат. Так Инквизиция Партии проверяла на слом ею избранных. Это называлось подвесить. Достигая высот, не без помощи и под прикрытием Инквизиции, человека приучали ценить надежную крепкость каната, который мог быть поводком, мог – спасением, а если надо – свернуться в петлю.
Ему, пусть жестоко, но весьма доходчиво давали понять, что выбор делается лишь раз, дальше за него решает стая.
Но каждый раз за секунду до ответа был этот сладостный момент всевластия жертвы над вожаком. Можно искусно подвести, можно принудить сделать выбор. Но над окончательным Выбором не властен никто. Жить или умереть – человек решает сам.
– Хорошо, эта страница моей биографии закрыта. – Кротов повернул голову и уткнулся взглядом в темные стекла очков Салина. За их дымчатой мутью, как у зверя, затаившегося в чаще, поблескивали белки глаз. – Пора переходить к делу, как считаете, Виктор Николаевич? – Кротов взял перстень, осторожно надел на безымянный палец.
Салин медленно снял очки, помял пухлыми ухоженными пальцами переносицу. Не скрывал, что затянувшаяся пауза стоила ему колоссального напряжения. Под грузным Решетниковым скрипнуло кресло, тот расслабленно отвалился на спинку, положив папку в кожаном переплете на колени...

* * *

Кротов затряс головой, отгоняя воспоминание. И на смену тому душному летнему вечеру из самого затаенного уголка памяти всплыл образ Маргариты, идущей навстречу ему по запруженной толпой отдыхающих набережной. Тогда он впервые увидел ее и сразу понял – она, та, что на всю жизнь.
– Солнце моих ненастных дней, Луна моей бессонницы, звезда слез моих, Полынь сердца и роза печали, Как отыскать твои следы...
– В пустыне моей души? – прошептал Кротов и до соленого привкуса закусил губу.
Он не слышал, как встала с постели Инга, и вздрогнул, когда ее теплая ладонь легла на его плечо.
– Ты что-то сказал? – Она встала совсем близко, замерзшее плечо обожгло прикосновение ее горячего тела.
Кротов закрыл глаза, давая себе возможность прийти в себя и не поддаться манящему теплу.
«Если сказать ей, что эти стихи для нее, она обрадуется и глаза вспыхнут, как у девушки-лимитчицы в будке у эскалатора метро, когда незнакомый человек сует ей в кабинку букет, предназначавшийся для не пришедшей на свидание подруги. Мы так хотим быть счастливыми, что радуемся любой возможности. Пусть даже украденной у других. Все мы такие, жаждущие любви эгоисты». – Он намеренно думал об Инге зло, набираясь решимости оттолкнуть, навсегда лишить себя ее ласкового тепла.
– Это арабский поэт. Впрочем, мало кому известный даже в свое время. – Он поймал ее пальцы, сжал в ладони. Не удержался и поцеловал. – А хотел я сказать вот что, Инга. Ты не приходи больше. Я так решил.
Пальцы, сжатые в его ладони, напряглись, как готовая вырваться птица.
– Я что-то не так сделала?
– Нет, ты тут ни при чем. – Кротов опять прижался губами к ее руке. – Дело во мне. – Он вздохнул отпустил ее руку. – Старость, Инга, она, как смерть, приходит внезапно.
Он еле дождался, когда за ней мягко прикроется дверь, и бросился лицом на подушки.
"Дай мне силы, господи, дай мне силы! Эти сволочи приказали все забыть и работать. За все годы работы с ними за последнюю операцию они расплатись со мной забвением. «Консервация», будь она проклята! Жизнь без жизни, на островке среди убогих и проклятых. В вечном ожидании последнего укола шприца как награды за старые заслуги, и безумной надежды, что вспомнят, как обещали, позовут, бросят в работу.
Я дошел до точки, и ты, Марго, уже стала приходить каждую ночь. Звала к себе, шептала что-то. Но я знал, стоит расслышать твои слова, и дальше полное, настоящее забвение там, где уже ничего нет. Я был готов пойти за тобой, Марго.
Но сам господь послал ко мне Журавлева. Нелепый, несчастный человек, он спас меня. Нельзя уходить, не доделав дел, не заплатив свои долги и не потребовав этого от должников. Гога, пусть будет проклят весь его род, мне должен.
Четырежды должен! Твою жизнь, Маргарита, жизни детей. И мою, превращенную в ад.
Так что не приходи больше, прошу тебя, Марго. Дай мне добить эту тварь! И мы будем вместе. На следующий же день, я клянусь. Но не раньше, не дай бог!"
Он заставил себя разжать зубы, еще немного – и наволочка не выдержала бы.
Представил, как сквозь прокушенный шелк выстрелит липкий пух, забьется в рот, облепит сведенное судорогой горло. И как разбуженные его надсадным, задыхающимся кашлем набьются в комнату люди. Будут ворочать, как куклу, уже беспомощно хрипящего... Сразу же стало легче. Словно кто-то невидимый разжал железную хватку, стиснувшую грудь, и слезы хлынули горячим потоком.
Плакалось по-стариковски легко, без звериного стона и сдавленных рыданий.
Это было хорошо, правильно. Слез бессилия не должен видеть никто.

Глава двадцатая
ЗНАНИЯ ОБЯЗЫВАЮТ К ДЕЙСТВИЮ

Искусство ближнего боя

Максимов встрепенулся, когда тихо заскрипели половицы напротив его двери.
Кто-то постоял, взявшись за ручку, потом опять тихо скрипнули половицы под легкими ногами.
"Инга, – понял Максимов. Под грузными шагами Журавлева пол ходил ходуном, скользящий шаг Костика он хорошо запомнил. Кротов был у себя в комнате:
Максимов не слышал, но знал, что там. – Странно, обычно от Кротова она уходит только утром. Блюдут приличия, идиоты!"
Инги он опасался больше всех. Во-первых, потому что женщина. Существо непостижимое, и для мужчины, таящего в себе слабинку, а кто из нас без нее, – смертельно опасное. Для таких, как Инга, мужчина может существовать лишь в двух ипостасях: повелителя или раба. Она готовила и убирала за четырьмя мужиками, Стас был не в счет, существовал наравне с Конвоем. Внешне покорная и предупредительная, она ни разу не дала понять, что это лишь забота Повелительницы над сбродом безалаберных и бестолковых подданных. Без нее дача за считанные дни превратилась бы в портовую ночлежку или казарму. Других форм порядка в быту мужской ум не приемлет. Без ауры умиротворения и покоя, которой она наполнила дом, гложущая всех изнутри нервозность и затаенный страх давно бы выплеснулись наружу, превратив тихое убежище в сущий ад.
Во-вторых, она работала, качественно и добросовестно работала, как определил Максимов. Роль «хозяйки дома» позволяла ей появляться в самые неожиданные минуты и становиться свидетельницей сцен, во время которых обитатели дома высвечивали свое нутро до последнего уголка. Не надо было подглядывать из-за угла, подслушивать, притаившись под дверью. Достаточно было войти в комнату Журавлева, чтобы в очередной раз опорожнить пепельницу, заваленную окурками, и предложить чай. Или принести кофе Кротову, когда тот неподвижно стоял у окна, полностью отдавшись своим мыслям. Выражение лица, вспугнутая мысль в глазах, очевидно, говорили ей больше, чем весь «слуховой контроль» аппаратуры Гаврилова, понатыканной в каждом углу. Максимов не сомневался, что от ее внимательных и спокойных глаз не укрылась ни одна деталь, и всякий раз при приближении Инги собирался, как перед схваткой.
Он облегченно откинулся на подушки, когда тихо щелкнул замок на двери Ингиной комнаты. И вернулся к работе.
В доме каждый работал, как привык. Кротов обычно мерил комнату шагами, ходил по диагонали час-другой, потом что-то быстро черкал на бумажке, клал ее в карман, надолго останавливался у окна и опять принимался мерить комнату шагами.
Изредка брал с полки нужную книгу, перелистывал несколько страниц и, удовлетворенно хмыкнув, ставил на место.
Журавлев сиднем сидел в кабинете на первом этаже, отгороженном от гостиной книжными полками. Перебирал папки, делал какие-то выписки, подолгу шуршал распечатками данных, выуженных для него через «Интернет» Костиком. Чем-то напоминал бухгалтера, особенно когда поднимал на лоб очки, печатая на ноутбуке.
Для себя их стиль работы Максимов объяснил просто: Кротов знает и, выстраивая комбинацию, лишь изредка перепроверяет себя. А Журавлев ищет, продираясь сквозь бурелом бросовой информации. Как вывод следовало, что в этой операции Кротов ясностью мышления и владением фундаментальными знаниями напоминает генерального конструктора, для которого запустить спутник на Марс – вопрос времени и финансирования. А Журавлев походил на трудолюбивого ученого, крошащего зубами гранит науки, в муках рожая первую в жизни диссертацию.
Максимов работал по-своему. День был отдан наблюдениям. а ночью, когда все разбредались по комнатам и контроль был минимальным, шла интенсивная работа.
Вспоминал все, произошедшее за день.
Тренированная память рисовала четкие, как кадры фильма, образы. Он разглядывал эти «снимки», тщательно подмечая детали. Его учили, что человек воспринимает и запоминает все, но не все умеют воспроизводить это в полном объеме. Он умел раз за разом «перематывать пленку» нужного эпизода, тщательно воссоздавая малейшие нюансы.
Сейчас перед ним опять отчетливо предстал Кротов, протянувший руку к книжной полке. Рука замерла на полпути. На секунду на лице проступило разочарование, а потом вдруг глаза Кротова сделались затаившимися, словно лис услышал похрустывание валежника под сапогами охотника. Хотя Максимов видел это лишь мельком, поднимаясь по лестнице к себе в комнату, он не сомневался – в глазах Кротова на долю секунды мелькнула паника.
Максимов постарался как можно четче представить себе эту полку. Раз за разом скользил «внутренним взглядом» по корешкам книг. Образ вышел настолько живым и ясным, что он даже уловил легкий запах пыли, исходящий от пожелтевших страниц. Да, па полке не хватало книги. Тонкой, в истрепанном бумажном переплете. Он видел эту книгу в руках Кротова неделю назад, а два дня назад она перекочевала на стол Журавлева.

Предыдущая страница 12 Следующая страница


13 Олег Маркеев

Юлиус Мадер «Сокровища Черного Ордена», – сами собой всплыли в памяти автор и название. Он сел на постели, тряхнул головой.
«Каким боком Кротов причастен к деньгам СС? Он тогда еще пацаном был. И почему эта тема вдруг заинтересовала Журавлева? Если судить по книгам и справкам, которые он запрашивает через „Интернет“, его интересуют международные финансовые группировки, имевшие и имеющие выходы на серьезные политические инициативы. Хм, знал бы Гаврилов, чем тут народ занимается в свободное от работы время!»
Он выровнял дыхание и осторожно, стараясь не сбить покой, охвативший сознание, откинулся на подушку.
"Прямой связи нет и не может быть. Ищи пересечения. Журавлеву вдруг потребовался аналог какой-то операции, это ясно. А Кротов дернулся, потому что знает о ней. И знает, что Журавлев уже на верном пути. Отсюда и страх. Странно.
В книге описана технология эвакуации казны СС из осажденного рейха. Какая связь между этими старыми делами и тем, что происходит сейчас?" – Он закрыл глаза и прошептал одними губами:
– Работай, Макс. Вспомни все!
Он отчетливо представил себе тускло отсвечивающий желтым прямоугольный брусок. Он был неестественно тяжелым, желтый металл удивительно легко впитывал тепло ладони. На верхней грани был глубоко впечатан орел, вцепившийся когтями в венок со свастикой. Острым готическим шрифтом было выбито: «Рейхсбанк».

Крылья Орла. Капитал влияния

– Это и есть знаменитое «золото СС». – Учитель покачал на ладони брусок, от сглаженных граней которого во все стороны сыпались тусклые лучики, и передал Максимову. – Возьми, Олаф, держи в руках и слушай меня. Когда потребуется вспомнить мои слова, представь себе этот слиток. Такое не забывается. Не много найдется людей, державших в ладонях столько золота, а золота из казны «Черного Ордена Мертвой головы», как на самом деле называлась организация СС, в мире единицы. Ты запомнишь это на всю жизнь, а вернувшись к этой «зарубке памяти», дословно вспомнишь мои слова.
Золото – это власть. В давние времена правители украшали головы золотыми коронами как символами божественной власти. И это было правильно, потому что лишь благородному металлу дана власть вызывать к жизни, материализовать то, что до этого обреталось лишь в сфере Духа. Эта «магия королей» жива и сейчас, в наш век, разменявший слитки металла Солнца на ворох разноцветных бумажек. Можно возводить города, можно обречь целые народы на голодную смерть, можно осушить моря и собирать небывалые Урожаи. Стоит лишь прикоснуться ко всему сущему золотым слитком – и вершится чудо.
Но так думают лишь профаны, не допущенные к истинным тайнам. Слушай, Олаф!
Золото мертво и бесполезно, пока не соединилось с Идеей. А Идея приxoдит в наш мир неведомыми путями и живет вечно, намного переживая ее проповедников, распятых на крестах. «Рукописи не горят, книги живут вечно, эхо произнесенных слов не затухает никогда», – ты знаешь эту истину. Раз явившаяся в мир Идея уже не исчезнет никогда. Она, как зерно, спит до срока в людских головах и просыпается лишь тогда, когда на него прольется живительный золотой дождь.
Именно в этот миг и вершится «священный брак». Идея, соединившись с Золотом, превращается в силу, способную перевернуть мир. Энергия соединяется с Информацией – так и рождается новое, обрекая на смерть старые формы жизни.
Изменения происходят столь быстро, что ошарашенному их вихрем обывателю кажутся чудом. Это и есть чудо, сотворенное «магией королей». Еще вчера страна лежала в руинах и до рвоты пила горькую чашу поражения, а сегодня уже колонны желающих покорить мир маршируют у Бранденбургских ворот. Еще вчера страна заходилась в агонии братоубийственной бойни, а сегодня полуголые, полуголодные люди возводят заводы, исполинской мощью затмевающие пирамиды Египта. Не зная о «магии королей», никогда не понять сути великих войн, революций и возрождений из руин.
А все это вершит Идея, соединившаяся с Золотом.
А теперь главное. Посвященным известна колоссальная мощь, сокрытая в золоте и в идеях. Они подобны двум половинкам заряда ядерной бомбы. Взрыв должен произойти в нужное время и в нужном месте. Именно поэтому до известного срока части «бомбы» хранятся отдельно. Кто-то хранит и приумножает золото, кто-то развивает и внедряет в головы Идею. Та часть золота, что идет на приручение, обучение и питание «умных голов» в избранной для «взрыва» стране, называется «капитал влияния». Он действует подспудно, день за днем, год за годом подтачивая и отравляя Идею, создавшую эту страну. А когда она смертельно ослабеет, «умные головы» в оплаченных статьях и книгах начинают проповедь новой Идеи, а следом уже идут лавинообразные инвестиции «основного капитала». Это и есть та самая «идеологическая война», о которой тебе, наверное, прожужжали все уши. На самом деле ее ведут между собой «братства посвященных» и Ордена, принявшие на себя ответственность за ту или иную часть мира.
Представь себе трубопровод, оплетший своей паутиной весь мир. Это и есть мировая финансовая система. По сути, она не принадлежит никому. Она общая для всех «братств». В ее трубах несутся, иногда перемешиваясь, «капиталы влияния», «золото партий» и «сокровища» канувших в Лету рейхов. В финансовой системе действует «водное перемирие», как у зверей в джунглях, пьющих из одного источника. Таких слитков, как ты .держишь в руках, g банках Латинской Америки тысячи, еще больше лежит в хранилищах швейцарских банков. Есть они и в гордящейся демократией Америке. Но никому не придет в голову их конфисковать.
Нет, на эти капиталы исправно начисляют проценты. Это золото спит до поры, как зверь, в холодных норах хранилищ. Но стоит где-нибудь в мире ожить Идее, как спрут тут же оживает и тянет к ней свои позолоченные щупальца.
Запомни, Олаф! Сожми этот мертвый золотой кирпич в ладонях и накрепко запомни!
Как только на нашу часть мира проникает «капитал влияния». Орден объявляет состояние «угрозы вторжения». Ты военный человек и знаешь, что это такое.
«Угроза вторжения» – это миг до войны. Как на всякой войне, на нашей – тайной – хороши любые средства. И ты, Олаф, и я, любой, принявший присягу Ордену, не остановимся ни перед чем. Потому что опять настает время убивать, и некогда считать убитых. «Угроза вторжения» – это миг, когда Орел выпускает когти.

* * *

Максимов судорожно выдохнул и распахнул глаза. Полная темнота, только откуда-то через окно в комнату лился матовый мертвый свет мерзнущих на ветру фонарей. Он с трудом разжал пальцы правой руки. Показалось, что они еще хранят тяжесть золотого слитка. Но тяжесть знания, проснувшегося в нем, была куда больше. Она нестерпимо давила на грудь.
Журавлев искал аналогию исчезновения «денег КПСС» в эвакуации «сокровищ СС». Кротов, более осведомленный о тайной истории тайных финансов, сразу же насторожился. Он не мог не знать, что Орден СС, обосновавшись в Латинской Америке, вложил свои капиталы в наркобизнес. И уже полвека героин и кокаин делают то, что не смог сделать газ «Табун» в концлагерях рейха, – очищают мир от «недочеловеков», неспособных возвыситься до богоподобия. Идея создания Сверхчеловека не умрет, пока существует обеспечивающий ее капитал. При первой же возможности он попытается проникнуть туда, где Идея способна пустить корни, обрести плоть и наконец-то стать Реальностью.
«Кротов затаится и будет играть в неведение. Слишком уж убийственно знание. А что делать мне?» – спросил себя Максимов.
Его учили, что знания обязывают к действию. Теперь он знал, что через МИКБ в страну прокачан «капитал влияния». Если Ордену известно об этом, то давно объявлена «угроза вторжения». Находясь в отрыве от основных сил Ордена, практически без связи, он не знает о развернувшемся тайном сражении. Но если Ордену еще ничего не известно, это не дает права Воину уклониться от схватки.
Знание дает право не дожидаться приказа.
«Орел выпускает когти», – прошептал он, до хруста сжав кулаки.

Глава двадцать первая
ПЕРЕХВАТ

Сов. секретно т. Подседерцеву Информация о подготовке объектом «Бим» операции «Перехват» подтвердилась.
Подробный план операции, после его утверждения непосредственным руководителем «Бима», будет нами получен от источника «Карп».

Цель оправдывает средства

Машины, урча моторами, медленно взбирались на подъем. Лес подступил прямо к дороге. Деревья стояли плотным строем, лишь в вышине, там, где кончались верхушки, на черном небе вспыхивали высверки редких звезд.
Сидевший справа от водителя чуть приспустил стекло. В салон «Чероки» ворвался пахнущий снегом ветер.
– Слышь, закрой, мозги выдует, – проворчал кто-то из сидевших на заднем сиденье.
– Хлебало закрой, – ответил человек и развернул коленях карту. – Так, сейчас переезд. Осталось совсем чуть-чуть.
– Скорее бы. Уже жопа затекла. Может, остановимся? Отлить надо.
– Потерпишь, понял?!
Показавшийся из-за поворота переезд был закрыт. Из темноты хищно подмигивали красные фонарики.
– Тормозить нельзя, «КАМАЗ» сзади! – опередил команду старшего водитель.
– Сбавляй скорость! – Старший скинул с колен карту. – Суки, менты поганые.
Говорили, что переезд давно бесхозный!
– А он и был бесхозным. Позавчера Леха прогнал по трассе, все было пучком.
Леха пургу гнать не станет...
– Закрой хавальник, кому говорю! – Старший оборвал не в меру разговорчивого на заднем сиденье. – Стволы приготовить. Если что – мочить все, что шевелится.
Джип замер в пяти метрах от шлагбаума, припертый сзади втянувшимися в поворот «КАМАЗами». Из будки вывалилась бесформенная фигура, покачиваясь и запинаясь, поплелась к машинам. Когда она вошла в свет фар, оказалось, что это человек, закутавшийся в тулуп с высоко поднятым воротником. Лица из-под надвинутой на глаза ушанки было не разглядеть.
– Бля, узнаю страну родную! – процедил старший. – Сидеть тихо. Я сам разберусь. – Он опустил стекло, высунул наружу руку, похлопал по крыше. – Сюда вали, отец!
Человек остановился, покачался на неустойчивых ногах, потом, поймав момент, направил себя в нужную сторону.
– Что, отец, перебрал? – Старший высунулся вокно.

* * *

Человек без замаха двинул ему в челюсть, бросил что-то в салон и упал на землю. Через секунду в салоне беззвучно вспыхнула ослепительная вспышка. Никто не успел ни выстрелить, ни закричать. Из темноты к «КАМАЗам» бросились люди в черных комбинезонах. Один запрыгивал на капот, двое рвали с двух сторон двери.
Выстрелов слышно не было, только остро, как жало, вырывались из толстых цилиндров глушителей язычки пламени.
Человек сбросил тулуп, распахнул дверцу джипа и размеренно, как в тире, всадил шесть пуль в темноту салона – по одной в каждого тихо стонавшего на пахнущих новой кожей сиденьях.
– Порядок, командир. – У подбежавшего к джипу лицо было раскрашено черными защитными полосами. – Всех кончили.
– Кузова проверили?
– Само собой.
Тот, кого назвали командиром, посмотрел на часы.
– Вроде уложились. Так, гильзы собрать. Найду хоть одну, зубы вышибу!
– Понял, не дурак.
– Через сорок секунд заводим машины и рвем к заводу. Все, работаем, орлы.
Работаем!!!

Случайности исключены

Белов крошил одну сигарету за другой, пока не засыпал весь пол в «УАЗике» белыми червячками скрученной папиросной бумаги. В пачке ничего не осталось. Он смял коробку, бросил под ноги и повернулся к сидевшему на заднем сиденье Рожухину:
– Димка, дай закурить!
– Игорь Иванович, зачем себя изводить? – Дмитрий протянул ему сигарету, щелкнул зажигалкой. – Приедут, дорога-то одна.
– Уже начинаю сомневаться, может, их надо было брать на точке перевала груза?
– Нет, Игорь Иванович. Они там уже неделю контролируют все вокруг. Муха не пролетит. Засекли бы нас, передали по рации сигнал тревоги – ищи потом этот караван. А тут мы их тепленькими возьмем. Всего-то делов – три фуры и джип с охраной.
– Твоими бы устами... Вот что, Дим, давай сюда старшего группы захвата. Да не по рации, дуралей! – Он шлепнул по Димкиной руке, потянувшейся к рации.
Знали, что движение каравана наверняка контролируют, и через час после того, как машины вышли из последнего населенного пункта, по плану операции вступил в силу режим радиомолчания. – Ножками, ножками!
Через пять минут из темноты вынырнули две фигуры: поменьше – Дмитрия, высокая гориллообразная – старшего группы.
– Кукуем, мужики? – Старший с трудом протиснулся в приоткрытую дверь. Взял из пальцев Белова окурок, смачно затянулся и бросил под ноги.
– Твое мнение? – Белов плотнее запахнул куртку, сквозь дверь в теплый салон врывался промозглый ночной ветер.
– Пустышка, Иванович. Классический вариант непрухи. Я по своим архаровцам сужу. У них задницы опасность за версту чуют. А сейчас развалились, как в Сочи.
Даром что холодрыга чертова.
– Последний контрольный пост караван прошел сорок пять минут назад. Где их черти носят?
– Не знаю. – Старший пожал широкими плечами. – Мое дело их дождаться и аккуратно уложить на дорогу.
Белов достал еще одну сигарету, сунул в рот, пожевал фильтр, потом сплюнул под ноги.
– Ясно. Димка – в машину!
– Ты куда, Иванович? – Старший не дал ему закрыть дверь.
– Навстречу. Вдруг они на ночь привал сделали, а мы здесь задницы морозим!
– Погоди. – Старший поставил на подножку ногу в тяжелом бутсе, чуть выше него голень обхватывали ремни ножен. – Послушай меня, Белов. Суета нужна в двух случаях: при амурах с чужой женой и ловле блох. А в засаде нужно сидеть тихо, сколько положено. Потом же легче отчитываться будет.
– А мне не отчет, мне результат нужен. Три фуры с наркотой проворонить!
Меня же четвертуют прямо на клумбе, где памятник Феликсу торчал.
– Твое дело. – Старший повернулся и трижды свистнул. – Сейчас подбегут три бойца. Возьмешь с собой, – сказал он.
У переезда они сбавили скорость. Машина тяжело переползла через железнодорожное полотно. МПС боролось за экономию и сократило всех смотрителей.
Деревянную обшивку шлагбаума растащили на дрова местные жители. Судя по всему, зимой та же участь ждала доски мостков. Уже чья-то хозяйственная рука попробовала их на прочность, пробив огромные дыры. В будке смотрителя, благо дело каменной, потому и уцелела, завывал ветер, свободно врываясь в выстуженное помещение через вывороченные с корнем рамы.
Не проехали и двухсот метров, как Белов заорал:
– Стоп! Давай назад.
Дмитрий почувствовал, как по-звериному мощно напряглись мышцы у сидевших по бокам спецназовцев.
Заскрежетала коробка передач, и «УАЗик», ворча, стал сдавать задом к переезду.
Белов выскочил из машины, подбежал к черному пятну на побитой изморосью дороге, сунул в него руку. Медленно повернулся, подставив ладонь под луч фар.
Она была красной.
– Ходу! – выдохнул один из спецназовцев, и они дружно высыпали из кабины, залегли, заняв круговую оборону. В полной тишине клацнули передернутые затворы.
Дмитрий выскочил последним, загремев прицепившимся к ноге ведром. Залегший у заднего колеса спецназовец без лишних слов подсек его ноги, уложив на землю рядом с собой.
– Будку, будку проверьте, – прошептал ему Дмитрий, тот кивнул.
Пятнадцать трупов лежали в ряд. Крови было столько, что ботинки чавкали, увязая в бурой жиже.
– Чисто сработано. – Спецназовец повернул носком тяжелого бутса голову одного из убитых. – Добили уже здесь.
Дмитрий, борясь с подступившей тошнотой, высунул голову в окно. Мелкое снежное крошево, сыпавшее с неба, обожгло лицо...

Неприкасаемые

Подседерцев поднял воротник теплой летной куртки. Рельсы едва слышно гудели в такт скрывшемуся в темноте поезду. Злой ветер, набравший силу в открытом поле, бил в лицо острыми снежными шариками.
«Первый снег. Почему-то всегда думал, что он должен быть мягким. Белые мухи, беззвучно падающие за окном... Нет, городской я все-таки человек».
Сзади вежливо кашлянули. Подседерцев обернулся. Старший группы захвата уже успел переодеться в пятнистый, серый с белыми разводами, комбинезон.
– Дело сделано. Мы уходим, – сказал тот, щурясь от ветра.
– Чистая работа.
– Что умеем, то умеем, – улыбнулся старший, сверкнув стальными зубами. – А, ерунда. – Он, смутившись, провел красными пальцами по острой щеточке усов. – Так кусаться легче.
– Вас будут искать, не боитесь? У меня есть надежное место, можно отсидеться. – Группу по своим связям «одолжил» у военных, Шеф категорически запретил использовать «волкодавов» Службы, боялся засветиться. Даже отсутствие Подседерцева в Москве заставил залегендировать под краткосрочный отпуск. Сейчас он для всех находится на охоте. В охотничьем домике, стоящем километров в пятидесяти от места проведения операции, его ждут трое ближайших сотрудников, всегда готовых подтвердить, что Подседерцев никуда за прошедшие сутки не отлучался.
– Не. Мы уж сами. – Старший опять погладил усики. – Искать же лохов будут.
А у меня ребята – «рейдовики» <Жаргон спецназа. Имеются в виду люди, подготовленные для длительных диверсионно-разведывательных рейдов в тылу противника.> матерые. И не из таких облав выходили.
– Твое дело. – Подседерцев еще раз оценивающе осмотрел старшего с ног до головы. Роста тот был небольшого, едва доставал Подседерцеву до плеча. «А пятнадцать человек порубили за тридцать секунд. Вот и верь теперь сказкам про Шварценеггера. Спросить или обидится? Ай, ладно, не дите малое!» – Слушай, а что это у тебя вся группа из недомерков? Под себя подбирал или другая причина есть?
– Ха! – Старший сверкнул стальной улыбкой. – Конечно, причина. Мне нужно, чтобы человек лег под кустик – и нет его. А быки здоровенные, какой от них толк? Разве что прикрываться ими или на показухе перед начальством их лбами кирпичи крошить. Так на это ума не надо, были бы габариты да башка железная.
– Спасибо за консультацию. – Подседерцев снял перчатку и протянул ему руку.
– Счастливо.
– И вам того же. Дай бог, свидимся.
«Не приведи господь!» – подумал Подседерцев.
Азарт охоты давно схлынул. Теперь было просто холодно и неуютно. Хотелось побыстрее попасть в тепло, прижаться спиной к жарко натопленной печке. закрыть глаза и ни о чем не думать.
"Пятнадцать трупов за тридцать секунд! – Подседерцев поежился. – К черту!
Одна бомба, сброшенная на жилой квартал, убивает гораздо больше. Война так война. Но, если честно, было бы гораздо легче, если бы всерьез объявили войну.
Нет, не легче... Проще, что ли? Набрались бы смелости и объявили, мол, ребята, в стране идет гражданская война, грабь награбленное, экспроприируй экспроприаторов. И не бегай в милицию с заявлениями. Некому жаловаться, все ушли на фронт. Покупай на последние пистолет – и присоединяйся к битве за светлое будущее. – Он зябко передернул плечами. – Бред! Все бред!"

Рапорт

...В ходе поиска по горячим следам три фургона «КАМАЗ» и машина сопровождения («Джип-Чероки») были обнаружены на просеке в десяти километрах от железнодорожного переезда. При попытке открыть двери «КАМАЗа» сработало взрывное устройство. Взрывом были инициированы фугасы зажигательных средств (предположительно – типа напалм), в результате чего машины были полностью уничтожены. Тяжело ранен старший сержант Меркулов Г. С., рядовые Полищук К. Н и Дробич С. С. получили ожоги средней тяжести.
Мною был организован поиск и преследование преступников по направлению вероятного движения. Прочесывание территории и обыск помещений заброшенного кирпичного завода, к которому ведет ж/д ветка, результатов не дали. Нами установлено, что помещение конторы завода использовалось группой, предположительно, до двадцати человек, в качестве укрытия.
Обнаруженные на территории завода гр. Семенихин (лицо БОМЖ) и Р., состоящий на учете в межрайонном наркодиспансере, доставлен в ОВД пос. Видное для снятия показаний. С его слов, на территории завода находилась группа вооруженных людей, выехавшая к переезду около 23.00.
Предполагаю, что груз был перехвачен конкурирующей преступной группировкой, перегружен в ж/д вагон и подцеплен к транзитному, составу.
Мною, силами опергруппы и сотрудниками У ФСК по Ярославской области ведется поиск машиниста тепловоза, участвовавшего в операции. Анализируются данные о ж/д составах, проследовавших в районе проведения операции с 23.00 по 00.30. Установлен контакт с У ГАИ по области с целью получения данных на машины, проследовавшие в данном районе в указанный временной промежуток. В самое ближайшее время планирую установить точку перегруза похищенных контейнеров и вероятный маршрут движения преступной группы.
Белов И. И.

Резолюция.
Поисковые мероприятия и последующие следственные действия по данному происшествию передать по территориальной принадлежности УФСК по Ярославской области.
Опергруппу под руководством т. Белова срочно отозвать в Москву.
О разборе происшествия и принятых мерах доложить к 12.11.94.

Когти Орла

Норду
Распоряжением из Москвы группа А-163 (пятая группа глубинной разведки разведбата в/ч 46782) была привлечена к операции захвата каравана из трех машин марки «КАМАЗ». Характер груза неизвестен. Сопровождающие груз лица уничтожены.
Операцией руководил офицер СОП РФ. Подробная информация будет передана в Ваш адрес по каналу «Метель».
В настоящее время в данном районе ведутся активные оперативно-поисковые мероприятия. Группа А-163 прибыла в расположение части в полном составе.
Филин

Норду
В ближайшее время будут получены номера счетов, на которых аккумулированы капиталы группировки Осташвили. Срочно требуется дешифровка паролей доступа в систему информации банка «Лотус». На имеющемся оборудовании самостоятельно дешифровать пароли в кратчайшие сроки невозможно, прошу задействовать ваши возможности.
Ситуация на объекте «Нора» после совершенного нападения без изменений.
Выезд в Москву временно запрещен.
Бруно

Виктору
Ускорьте обработку информации, переданной «Бруно».
Норд

Глава двадцать вторая
ОТВЕТНЫЙ УДАР

Неприкасаемые

«Волгу» тряхнуло на выбоине, жалобно скрипнула подвеска. Из-под колес обгонявшей их машины вылетел шлейф грязной воды, мутными разводами залепил стекла.
Стас вцепился в руль и тихо выматерился:
– Твою маму... Каждый год дороги ремонтируют, а все равно – как по Луне ездишь!
– Не гони! Встань и пропусти весь поток. Потом сворачивай на Пресню.
Сделаем крюк, потом по Зоологической – в офис. – Максимов повернулся и через заднее окно стал смотреть на проносящиеся мимо машины. Журавлев дымил своим вонючим «Житаном», развалившись на заднем сиденье.
– "«Чероки» выехали на тропу войны". – Журавлев развернул только что купленный у бегающего между машинами мальчишки свежий номер «Московского комсомольца». – Та-ак. "Взрыв джипа «Чероки», произошедший вчера в 16.30 на Грузинском валу, унесший жизни пяти неизвестных, имел печальное и, как уже стало привычным, комическое продолжение.
Через два часа рвануло в Отрадном. Тоже «Чероки», но на этот раз без пассажиров. Потом бдительные старушки из дома номер два по улице 800-летия Москвы позвонили по «02» и доложили, что неизвестный подбросил сверток под припаркованный во дворе джип. Опять же марки «Чероки».
К вящей радости хозяина машины, жильцов дома и прибывших саперов, мину удалось легко обезвредить. А ближе к полуночи в дежурную часть ГУВД позвонил неизвестный и заявил, что «будет поднимать на воздух все „Чероки“, пока не останется ни одной». Чем вызвана ненависть неизвестного взрывника к машинам именно этой модели, покажет следствие. Как сообщил один из сотрудников милиции, взрывные устройства весьма примитивны, но эффективны. Уже установлена полная идентичность обезвреженной мины с теми, от которых пострадали предыдущие машины. Милиция уверена, что по составленному словесному портрету ей удастся быстро выйти на преступника. Цену таким бравым заявлениям мы уже знаем, поэтому рекомендуем «братве» временно пользоваться городским транспортом или пересесть на «Нивы». Не так круто, зато надежно", – прочел вслух Журавлев. – М-да.
– Или, как мы, на «Волгу», – подхватил Стас.
– Что скажешь, Максим? – спросил Журавлев, откладывая газету.
– Еще один псих, – пожал плечами Максимов и отвернулся. – «Молодцы! Такое прикрытие организовали, что даже Журавлев со своей маниакальной подозрительностью поверил». – Машины жалко. Красивые, как бизоны. Умеют враги машины делать. А русским лишь бы что раскурочить.
– А людей тебе не жалко?
– Нет. Не меня с вами, а их на воздух подняло. Значит, было за что.
– Философ! – протянул Журавлев. – Мальчики никогда кровавые не мерещатся?
– Он приспустил стекло, выпуская наружу дым.
– Чаще голые девочки, – отрезал Максимов, чем вызвал гогот Стаса.
– Что это ты с самого утра такой дерганый?
– На душе неспокойно. – Максимов помял плечо. – И тут жилка дергается. Лучше любого барометра.
– Это на погоду, – авторитетно заключил Журавлев. – У меня самого с утра давление зашкаливает.
– В предчувствие верите? – Максимов повернулся к Журавлеву.
– Немного.
– А ты. Стас? – Максимов похлопал его по руке, лежавшей на рычаге скоростей. С самого утра Стас ходил весь на нервах, за завтраком едва поковырялся в тарелке – Максимов обратил на это внимание, заглянув на кухню, куда Стас относил грязную посуду. И машину сегодня Стас вел чересчур дергано, чего раньше за ним не замечалось. Такие резкие перемены в настроении погодой не объяснишь. Максимов специально прикоснулся к его руке: оказалось, Стаса трясло мелкой нервной дрожью.
– Не. Что толку? Что будет, то и будет, – ответил Стас, не отрывая взгляда от струек дождя, змеящихся до лобовому стеклу.
– Тогда едем в офис. – Максимов сел удобнее, до отказа расстегнув молнию на куртке. Кобуру сдвинул ближе к пряжке ремня.

Когти Орла

Он вышел из машины первым. Припаркованный метрах в двадцати пикап ему сразу не понравился. За мутными стеклами парадного в доме на противоположной стороне мелькнула тень. Максимов насторожился. Сколько помнил, двери парадного всегда были наглухо заперты. Сегодня они чуть вздрагивали от ударов сырого ветра, приоткрывая узкую щель. Пикап взвизгнул колесами и, сорвавшись со второй скорости, понесся прямо на них.
Максимов выхватил пистолет и вогнал две пули в левое переднее колесо.
Пикап завалился на бок и, скрежеща ободом, врезался в бордюр.
– Рви когти, живо! – заорал он Стасу. Тот рванул рычаг скоростей, будто решил вырвать его с корнем.
Под капотом «Волги» отчаянно взвыл мотор – и заглох...
Время запнулось и замедлило бег.
Медленно, неестественно медленно открылась дверь парадного, и появился первый. Он чуть присел, вскинув сцепленные руки, и взял на прицел «Волгу».
Плавно, как в замедленной съемке, из подъезда выбежали еще двое. Беззвучно отъехала в сторону дверь пикапа, вывалившиеся наружу люди сначала сбились в темную многоголовую кучу, потом рассыпались в цепь.
Максимов медленно, в такт звучащей в голове тихой мелодии поднял руку.
«Зауэр» дернулся черным стволом, выплевывая пулю. Первый выстрел вдавил в стену целящегося человека, второй опрокинул на землю успевшего подбежать ближе всех.
Максимов вырвал Журавлева из кабины, толкнул под арку.
От пикапа бухнул «Ремингтон». Дробинки чиркнули по стене над их головами.
Максимов успел заметить, что синюшно-красное лицо Журавлева осыпало известковой пудрой. Оглянулся, выстрелил в черный лоб пикапа. Хрустнули и посыпались искристые кристаллики. Максимов что было сил толкнул Журавлева в спину, выхватил из кармана плоскую коробочку шлепнул о колено и бросил через плечо.
Темень под аркой разметала яркая вспышка, словно разом вспыхнули тысячи огней электросварки.
Разом нахлынули звуки. Гулкие удары сердца, свистящее натужное дыхание Журавлева, дробный стук капель по железной крыше длинного ряда сарайчиков протянувшегося через маленький, захламленный строительным мусором дворик. Потом с улицы, многократно усиленный гудящей от ветра аркой, ворвался крик ослепленных вспышкой.
– У нас минута, – тяжело выдохнул Максимов быстро, как автомат, вгоняя в рукоять новую обойму – Все... Затравят, – прошептал посиневшими губами Журавлев, глазами показав вперед.
Двор упирался в кирпичную стену метра четыре высотой. Окна первых этажей по прихоти бизнесменов оккупировавших полуразвалившийся дом, наглухо заложили кирпичом. Каменный мешок.
Максимов закрыл глаза, беззвучно зашевелил губами, словно молился одному ему известному богу...

* * *

Нет ни твердого, ни мягкого. Твердое – это то, что ты решил считать твердым. Камень мягкий. Камень хрупкий. Как стекло... Нет ничего тверже твоего тела. Оно горячее и живое. Оно пройдет через холодный камень, как раскаленный нож сквозь масло. Камень не выдержит удара. Он ведь хрупкий, как стекло... А ты такой твердый!
Воздух вязкий. Ветер стал густой, вязкой струей, толкающей тебя в спину Ветер гонит тебя навстречу тонкой, хрупкой стене... Уже ничего на свете не может тебя остановить. Ничего!

* * *

Журавлев онемел, увидев, как Максимов, закрыв глаза, бросился к стене. Не добежав двух метров, он подпрыгнул, сжался в комок и, выставив вперед плечо, врезался в стену. Влажная от дождя щербатая поверхность дрогнула от основания до самого верха, потом, словно от взрыва, в разные стороны полетели осколки.
Журавлев непроизвольно закрыл рукой лицо...
– Ко мне, живо! – Максимов махал ему рукой, стоя в проломе. Весь с головы до ног перемазан красно-коричневой грязью, лицо неживое, только горят расширенные до предела глаза. – Бегом, твою мать!!!
Журавлев побежал на подгибающихся ногах, в висках отчаянно стучали раскаленные молоточки, перед глазами плясали багровые всполохи. За спиной он вдруг услышал чавканье бегущих по липкой жиже ног.
Боясь оглянуться, боясь упасть, он из последних сил бежал к пролому. Над головой вжикнуло, будто пронеслась рассерженная оса. Потом еще раз... Лишь после этого он услышал звук выстрелов.
Максимов отступил, пропуская Журавлева, опять вскинул руку и выстрелил, не дав подняться распластавшемуся на земле человеку. Тот зашипел и потянулся к валявшемуся рядом пятизарядному дробовику. Максимов выстрелил, пуля цокнула по стальному боку «Ремингтона», и через мгновение дрогнули от взрыва окна. Человек от удара огня перевалился на бок, прижал заляпанные красным руки к лицу и завыл низко, по-звериному...

* * *

Из трех припаркованных у обочины машин он выбрал самую неприметную – бежевый «жигуленок». Подбежав, ткнул ногой по колесу. Слава богу, хозяин еще не обзавелся сигнализацией. Быстро просунул лезвие стилета в зазор между стеклом и корпусом двери щелкнул замок.
Максимов нырнул в салон, вырвал провода из замка зажигания, по наитию сразу же нашел нужную пару. Пальцы обожгла электрическая искра, и тут же глухо заурчал мотор. Никто из прохожих не обратил внимание на «жигуленка», на второй скорости сорвавшегося с места и нырнувшего в соседний двор.
Журавлев стоял там, где его оставил Максимов, всем телом привалившись к крайнему в ряду убогих самодельных гаражей. Дорогу к ним преграждала песочница, заваленная мусором до самых краев, и неведомого назначения металлическая конструкция. Максимов распахнул дверь, хотел крикнуть, чтобы бежал к машине, но ноги сами подбросили тело вверх, он кувырком перекатился через капот и бросился к гаражу.
Чутье не подвело – он успел на секунду раньше.
Из щели между гаражами уже вылезал огромный верзила и медленно поднимал руку с пистолетом. Журавлев был на грани обморока и ничего вокруг себя не замечал.
Максимов резко ткнул носком ботинка в землю, и струя мокрого крошева ударила в лицо верзиле. Тот инстинктивно вскинул руку с пистолетом, закрывая глаза. Максимов поймал его кисть, рванул на себя, поднырнул под руку и до хруста в суставах вывернул ее вверх. Все было сделано так резко, что тело противника оторвалось от земли, Максимов повел его руку по дуге вверх, заставляя сделать кувырок. Перед лицом мелькнули скрюченные ноги, и верзила грузно рухнул на землю. В плече у него треснуло, словно ветром сломало ветку, он разинул рот, но закричать не смог, ребро ботинка врезалось в горло, одновременно с ударом ногой Максимов резким тычком в локоть сломал руку, сжимавшую пистолет. Верзила захрипел, изо рта полезла белая пена. Максимов зарычал и, рухнув всем телом вниз, впечатал кулак в покатый лоб противника. Тот дрогнул всем телом, ноги судорожно поджались, потом разом обмяк, из носа, рта и ушей хлынула кровь.
– Бегом к машине!! – заорал Максимов. Журавлев не пошевелился, рот был открыт, вытаращенные до предела глаза смотрели куда-то поверх Максимова.
Чутье подсказало – опасность сзади. Максимов кувырком перелетел через распростертое у ног тело, входя во второй кувырок, метнул из-под локтя стилет.
Вскочив на ноги, первым делом рванул за плечо Журавлева, опрокинув его на землю, развернулся, успев упасть на колено, пистолет уже был выхвачен из кобуры и сам искал цель. Максимов знал, где должен быть человек, – на крыше гаража. Он и был там, только уже заваливался на подкашивающихся ногах. Сначала в грязь плюхнулся пистолет, через мгновение следом свалилось тело.
Максимов подбежал, ударом ноги перевернул на спину. Из груди человека, чуть выше верхнего края бронежилета, торчала черная рукоятка стилета. Он еще хрипел и отчаянно вращал зрачками. Они казались неестественно белыми на перемазанном грязью и кровью лице.
«Всегда добивай врага. Недобитый враг будет мстить. Недобитый враг – это след», – вспыхнуло в сознании навсегда впечатанное в него правило. Максимов уперся коленом в грудь лежащего, вытащил стилет и резко ударил граненым клинком по горлу. Красная шипучая пена залепила пальцы.
Журавлев лежал без движения, лицом вниз. Плащ был заляпан грязью. Одна штанина задралась, оголив до колена ногу. Максимов мельком обратил внимание на змейки варикозных вен, вспучившихся на бледной коже.
«Полтора центнера минимум», – подумал Максимов, прикидывая на глаз вес Журавлева. На секунду закрыл глаза...

* * *

Мир таков, каким я его представляю. Все в нем такое, каким я хочу видеть.
Легкое и тяжелое, твердое и мягкое, сильное и слабое – это лишь названия, которые даю я. Стань сильным!!! Стань могучим!!! А ты – стань легким, как перышко! Стань невесомым!!!

* * *

Он одним рывком оторвал Журавлева от земли, бросил на плечо и легко, ни разу не сбившись с шага, побежал к машине.

Глава двадцать третья
ПОБЕДИТЕЛЬ ПОЛУЧАЕТ ВСЕ

Неприкасаемые

Журавлев тяжело икнул, под грудиной, казалось, что-то лопнуло, и он застонал от боли. Глаза удалось открыть с великим трудом, веки стали тяжелыми, словно налитые свинцом. Он попытался сплюнуть приторно-сладкую слюну, забившую рот, но безвольные губы только выдавили липкую струйку, противно, как склизкий червяк, ползущую по подбородку.
Тело бил сильный озноб, он попытался натянуть на себя плащ, но рука, скользнув по гладкой ткани, безвольно повисла. Он скосил на нее глаза и с ужасом отметил, что рука голая. Пошевелил плечами, подкладка плаща холодом обожгла голые плечи.
Он лежал на животе, голова до боли в шее отвернута в сторону. Прямо перед глазами был край синего армейского одеяла. Больше он ничего не видел. Кругом было тихо. Только мерно капали откуда-то сверху крупные капли. Пахло прелой листвой, мокрой корой деревьев и почему-то бензином.
– Все в порядке. Я рядом. Лежите и не шевелитесь.
Голос был знакомый. Журавлев напрягся и прошептал:
– Макс, ты?
– Больше некому.
Прямо перед глазами возникли высокие ботинки, перемазанные грязью. Потом мир вокруг перевернулся, и Журавлев, с облегчением вздохнув, увидел над собой лицо Максимова.
– Что со мной?
– Насколько я понял, диабетический криз. – Максимов присел на корточки, поправил на Журавлеве плащ. – Хорошо, что в «бардачке» нашел пару конфет. Без них вы бы точно копыта откинули.
– Кто меня раздел? – говорил медленно, не то что слова, сами мысли давались с трудом.
– Я, кому же еще! Пришлось сделать акупунктуру. Вы уж извините, но точки на теле пришлось надрезать ножом. Иначе не помогло бы.
– Спасибо тебе, – он попытался нашарить руку Максимова, но кругом была только пустота. – Лес, да? Давно мы здесь?
– Уже минут сорок над вами колдую. Честно говоря, даже не надеялся.
– Позвони Гаврилову...
– Связи нет. – Максимов потянулся куда-то в сторону и поднес к глазам Журавлева радиотелефон. Из треснувшего корпуса торчали цветные проводки. – Кое-кто его задницей примял. Но не напрягайтесь, сейчас уже поедем. Довезу до дачи, там и трепитесь с Гавриловым, сколько влезет.
Журавлев промолчал. Попытался вспомнить, что же произошло. С того момента, как Максимов вытащил его из «Волги», реальность перестала существовать. Все ожившее сейчас в голове казалось осколками бредового сна. Самое отчетливое воспоминание – Максимов, весь в кирпично-красной грязи, стоящий в проломе стены. А дальше – полный провал.
Он с замершим сердцем ощутил, как в голову бешеными толчками бросилась кровь, дыхание перехватило, он надсадно закашлялся, глаза сразу же залило вязкой влагой.
На взмокший лоб легла холодная ладонь, и голос Максимова, едва слышный сквозь нудный шум прибоя, клокочущий в ушах, произнес:
– Расслабься! Немедленно расслабься! Второго чуда не будет, еще один подъем давления я уже не собью. Сахар в крови и давление – прямая дорога на тот свет. Расслабься, кому говорю!
Журавлев намертво вцепился в его ледяные сильные пальцы, прижал их к лицу.
Сейчас он вдруг с отчетливой, предсмертной ясностью почувствовал свою обреченность. Болезнь, сплетшая жгучую паутину внутри живота, проснулась, он ясно чувствовал, как заворочался этот склизкий зверек, запуская острые зубки в измученное тело.
Он вдруг увидел себя со стороны. Дряблая белесая туша, огромная рыбина, выброшенная на грязный песок, залитые красным глаза бестолково выпучены. Он почувствовал мерзкий трупный запах, идущий от кожи, и едва справился со стиснувшей горло тошнотой.
– Максим, слушай меня, – едва ворочая языком, прошептал Журавлев. – Мне конец...
– Не каркал бы! – Максимов суеверно скрестил пальцы.
– Не перебивай! – Журавлев с трудом сглотнул вязкую слюну. – Я скоро умру.
Уже совсем скоро. Но и тебя они убьют. Обязательно, я точно знаю. А у меня семья в Греции. Гаврилов их бросит... Максим, ты слушаешь меня?!
– Да.
– Я передам тебе материалы на Кротова. Все, что удалось наработать. Это убийственная информация. Она стоит... Это сумасшедшие деньги! Их заплатит любой. Те, кто работал с Кротом, пойдут на все... Спекулируй, пугай, торгуйся, но вытащи жену и дочку. Обещай мне.
– А как я это сделаю?
– Ты уйдешь... Я теперь знаю, ты вырвешься из любой западни... Если я умру... – Журавлев тяжело вздохнул, вздрогнув всем телом. – Если я умру или потеряю сознание, и Гаврилов отправит меня в больницу... Максим, поклянись, что ты уйдешь в тот же день!
– Хорошо.
– Поклянись!
– Клянусь.
– И еще. Не тяни, сразу же начинай бить информацией. Они же ликвидируют семью на следующий же день, как меня не станет!
Максимов промолчал, только чуть дрогнули пальцы, до боли стиснутые Журавлевым.

Когти Орла

Он затормозил так резко, что «жигуленок», пройдя юзом по мокрой земле, едва не уткнулся фарами в ворота дачи.
Максимов выскочил из машины, трижды нажал на кнопку звонка.
– Че надо? – раздался из-за калитки голос Стаса. «Сейчас узнаешь, сука!» – Максимов закатил глаза и как мог спокойно сказал:
– Открывай, свои.
Глазок на обшитой толстыми досками двери залило черным – Стас, как учили, разглядывал позвонившего.
– Мне долго ждать? – Максимов даже не повысил голоса.
Заскрипел ключ в замке, потом с визгом сдвинулся засов. В этот момент Максимов подпрыгнул и изо всех сил врезал ногой по двери, раздался вскрик, затем – хруст веток. В открывшемся проеме Стаса не было. Из зарослей бузины донесся стон и невнятное бормотание, потом показалась голова Стаса. Максимов молча сгреб его за шиворот, рывком поставил на ноги, дважды врезал кулаком в живот, дождался, пока тот согнется пополам, – вскинул ногу вверх, отправив охнувшего Стаса назад в кусты.
Вошел во двор, сбросил с петель брус, запирающий ворота, распахнул их и подбежал к машине. Подогнал «жигуленок» прямо к крыльцу, на которое уже высыпали Костик и Инга.
– Костя, живо ворота! – крикнул Максимов, распахивая дверцу. – Да шевелись ты, пудель недоделанный!!
Костя побежал к воротам, заплетаясь длинными ногами в траве.
Журавлев вылез из машины сам, но на крыльцо его пришлось почти втащить.
Кротов выронил из рук книгу, когда они вошли в гостиную. Тяжело дышащего Журавлева с двух сторон поддерживали Максимов и Инга.
Кротов вскочил с кресла, цепким взглядом осмотрел Журавлева и тут же поставил диагноз:
– Наезд.
Максимов помог Журавлеву сеть в кресло. Приподнял голову за обрюзгший подбородок, заглянул в глаза. Убрал руку, и голова Журавлева безвольно склонилась набок.
– Инга, за работу, – сказал Максимов, с трудом выпрямляя спину.
– Что с ним? – Она пыталась снять фартук, но пальцы никак не могли справиться с узлом.
– Был диабетический криз. Думал, ласты склеит. А теперь, насколько я понимаю, давление зашкаливает.
– Ас тобой что? – Она с тревогой посмотрела ему в лицо. – Кровь?
– Ерунда. – Он машинально провел ладонью по щеке. Перехватив ее взгляд, отдернул руку. Пальцы были перемазаны кровью. – Да шевелись же, сейчас, не дай бог, загнется!
Не успела закрыться дверь за выскочившей на кухню Ингой, как в комнату вошел Костик.
– Ворота закрыл. – Он, почесав нос, скосил глаза на надсадно хрипящего Журавлева. – Там еще Стас почему-то лежит.
– Пусть пока полежит. – Максимов присел на край стола, со стоном расправил плечи. Достал из-за пояса «Зауэр», выщелкнул на ладонь обойму. – Костя, спускаешься в подвал, включаешь нагреватель. К моему приходу в сауне должна быть жара, а в душе – горячая вода. Вопросы? – Он даже не повернул головы. – Вперед!
– М-да! – Кротов усмехнулся, когда через секунду после команды Максимова за Костей захлопнулась дверь. – Что дано, то дано... Крепко досталось?
– Смотря кому. – Он вставил новую обойму. – Гаврилов звонил?

* * *

– А как же! Вернулся Стас, позвонил, как он говорит, «на базу». С тех пор Гаврилов и названивает. Я подумал, что вы с Журавлевым бросились в бега.
В гостиную вошла Инга с пригоршней ампул в одной руке и пластиковым пакетом с одноразовыми шприцами в другой.
– Максим, в чувство я его приведу здесь, а потом придется помочь перенести наверх, – сказала она.
– Работай. – Максимов с трудом встал на ноги. – Я сейчас вернусь.

* * *

В лицо сразу же ударил промозглый ветер. Он блаженно закрыл глаза. Горячая муть, заливавшая голову, отступила. Распахнул куртку, позволив холодным щупальцам ветра забраться под рубашку. Постоял неподвижно, с наслаждением ощущая, как вымерзает боль, рвавшая тело.
Открывая калитку, мельком заглянул в кусты бузины. Стаса там уже не было.
За домом напротив Максимов наблюдал давно. Дачка была так себе, не чета нынешним дворцам, строилась в те времена, когда сам факт владения загородной развалюхой навевал нездоровые мысли парткомам и прокурорам. По внешним признакам принадлежала она состарившемуся чиновнику средней руки, очевидно, вдовцу, напрочь разругавшемуся с детьми. Сам на даче не появлялся, может быть, уже здоровье не позволяло. За домом присматривал кряжистый мужик, вечно копавшийся на узеньких грядках.

Предыдущая страница 13 Следующая страница


Угроза вторжения 14

По внешним признакам все было идеально. Но дом был «постом наблюдения», а мужик, на вид лет шестьдесят, но еще крепкий, в бессменном морском бушлате – сотрудником Гаврилова. Или еще чьим-нибудь. Из маленького окошка под самой крышей его дома полностью просматривался двор их дачи, сокрытый от всех высоким забором, остальные дома были гораздо ниже, дa и прослушивающую аппаратуру было удобней разместить именно здесь. Сколько ни разгуливал Максимов по своей даче с приемником, настроенным да УКВ-диапазон, ни разу не возникло помех. Значит, для контроля разговоров новомодные «жучки» не использовались. Работали добрым дедовским способом: понатыкав микрофоны и отведя проводку куда-нибудь поблизости.
Он перепрыгнул через сетчатый забор, бегом пробежал по дорожке и без стука распахнул дверь на веранду.
Здесь уже все было готово к немудрящему ужину одинокого мужчины. На электроплитке заходился паром чайник, на аккуратно постеленной газетке в строгом порядке были разложены белые полоски сала, половинки соленых огурцов, кружочки копченой колбасы. В центре стола огромная сковородка, до краев наполненная жареной картошкой, еще шипевшей маслом.
Хозяин сидел на табурете, зажав между колен консервную банку, и готовился вогнать в нее нож. Нож был хорош, настоящий финский, с лебединым изгибом клинка, точеными бороздками и мощной рукояткой с ребристой бронзовой нашлепкой на конце. Рука, держащая нож, едва заметно дрогнула и замерла на полпути к банке. Мужик в тельняшке прищурил широко расставленные глаза, ниточка жестких усов поползла вверх, приоткрыв ряд отсвечивающих металлом зубов. Максимов сам прекрасно метал ножи и сразу же оценил качество финки и то, как ловко, почти неуловимым разворотом кисти хозяин перевел нож в положение для броска.
– Срочно связь! – выдохнул Максимов, привалившись спиной к дверному косяку.
Бесконечные мгновения его разглядывали черные, выпуклые, как у моржа, глаза. Максимов представлял, что они видят: куртка перемазана грязью всех цветов, пальцы в бордовых кровяных разводах, лицо белое от боли, в красных полосах ссадин, да еще из-за пояса недвусмысленно торчит рукоять «Зауэра». Но для этого человека он не был чужим – не может быть чужим тот, за кем наблюдаешь больше месяца. Весь вопрос, с каким заданием наблюдаешь.
Как давно понял Максимов, сосед был из военных. Не из тех, кто парится по гарнизонам и близлежащим забегаловкам. Он был из «рейдовиков», это, как несмываемая печать, въедается в тело на всю жизнь. Наверняка, ему не раз доводилось видеть вот таких – словно вырвавшихся с того света, с лихорадочно блестящими глазами, еще не остывших от рейда и требующих срочной связи. Тянуть с выполнением их просьбы приказа было не принято, один черт знает, что может сгоряча начудить человек, побывший в аду. Сейчас Максимов ловил его на этом, как на условном рефлексе, плюс был убежден, что мужик абсолютно не в курсе его полномочий. Момент был острый – пан или пропал, но порой сведения можно добыть только такой кавалерийской атакой.
Наконец, рука с ножом скользнула вниз, клинок нырнул в ножны.
– Повеселился, значит. – Щеточка усов поехала еще выше, но теперь оскал стальных зубов был не такой звериный, с очень большой натяжкой его можно было назвать даже дружеской улыбкой.
Он указал Максимову на табуретку рядом с собой, завел руку за спину, что-то отщелкнул от широкого ремня и выложил на стол радиотелефон.
Максимов, охнув от боли в колене, опустился на шаткий табурет.
«Все, Макс! Ты угадал, – мысленно поздравил себя, беря в руки трубку. На ее боку красовался наляпанный красной краской учетный номер. На семь единиц меньше, чем тот, под которым была зарегистрирована в фирме Гаврилова трубка Журавлева. – Все просто, если думать головой!»
– Номер?
– 969-54-86, – по памяти подсказал хозяин. После первой догадки все должно было пойти по накату, в этом Максимов был уверен. Хозяин дачи не знал, какие полномочия даны Гавриловым тому, за кем он наблюдал. Этого не знал и тот, чей голос раздался в трубке.
– Слушаю.
По этому отрывистому «слушаю» вместо растянутого «ал-ле» Максимов понял, что и этот из бывших вояк. Это было хорошо, не требовалось перестраиваться.
– Слушай внимательно. Говорит сосед по даче. Быстро соображай! Телефон дал тот, кто живет напротив, догадался?
– Понял, – раздалось в рубке после короткой паузы.
– У меня ЧП. Первое, свяжешься с начальником. Ну, на букву «Гэ». Пусть дает отбой тревоге, мы вернулись домой. В полном составе. Второе, мне нужно передать машину. Это не наша «Волга», другая. Понял меня?
– Та-ак. С первым – порядок. С машиной сделаем так. Подгоняй ее в Одинцово на улицу...
– Нет! Забирай сам.
– Не получится. Запомни адрес...
– Слушай, урод! – взревел Максимов. – Через десять минут этой колымаги здесь быть не должно. И еще. Если ты не перебросишь сюда людей, я тебе жопу, на фиг, на фашистский знак порву!! Лично! Ты понял?!
Сидевший рядом усач только крякнул и покачал стриженной под бобрик головой.
– Все, действуй! – бросил Максимов в затихшую трубку и нажал на кнопку отбоя.
– Из каких мы будем? – спросил усач, прищурив свои моржиные глазки.
Максимов скользнул взглядом по его широким плечам, мощной красной шее, груди, распирающей застиранную тельняшку.
– Вторая, глубинной разведки. Прибалтийский округ.
Усач цокнул языком, изобразив на лице максимум уважения.
– Морская пехота Балтийского флота, разведбат, – сказал он, погладив себя по тельняшке.
– Земляки, значит, – кивнул Максимов. Бывший морпех запустил руку под стол, позвенел пустыми склянками и выставил на стол початую бутылку «Пшеничной».
– По сто капель за знакомство?
– Давай, – кивнул Максимов. От тепла притаившаяся боль опять проснулась и теперь грызла каждую мышцу изможденного тела.
Под «ста каплями» морпех понимал большой граненый стакан, налитый до пузыря над срезом.
Максимов помолчал, осторожно поднял стакан, выпил медленными тягучими глотками.
– Вот теперь вижу, наш. – Морпех махом опрокинул в себя стакан.

* * *

Максимов не нарушил традиции спецназа – первый пить молча, в помин всех, кому не довелось вернуться с задания. Он пожал протянутую ему ладонь, сильную и цепкую, как клешня.
– Василий, – представился морпех.
– Макс.
– Ты закуси, закуси, парень. – Василий придвинул к нему газету с немудреной снедью. – Сам знаешь жрать, пить и с бабой спать нужно при первой возможности, завтра может не обломиться.
Максимов кивком поблагодарил, сил на разговор уже не было. Присказку эту слышал тысячу раз и тысячу раз убеждался в ее терпко-горькой правде. Завтра случалось не у всех.
Голова от выпитого и запредельной усталости казалась набитой ватой.
Сегодня он сделал все, что мог. Только что он вычислил «силовую группу», прикрывавшую их дачу. Морпех был наблюдателем, старший сидел где-то в Одинцове, сами боевики должны были располагаться где-то поблизости. Это можно будет узнать по времени, которое потребуется им, чтобы взять в невидимое кольцо дачу. Главное, что эта группа действовала независимо от основных оперов Гаврилова. Тем более странным казалось то, что непосредственная охрана ничего не знала о ЧП. А Гаврилов, если верить Кротову, демонстрировал бурное беспокойство.
Противно запиликал радиотелефон, и морпех, бросив вилку, прижал трубку к уху.
– Слушаю. Так. И все? Понял. – Он осторожное нажал заскорузлым пальцем на кнопку сброса – все-таки вещь дорогая и казенная – и сунул трубку в чехол на поясе.
– Что там? – поднял голову Максимов.
– Все путем. Ребятки уже в поселке. – Василий встал. – А мне, хоть и остограммленному, твою тачку перегнать ведено.
– Пойдем. – Максимов с трудом, тяжело оперевшись на стол, встал на ноги.
– Посидел бы. Пожевал бы что-нибудь... Вон, водки еще на один заход осталось. На сегодня ты уже свое к работал, тебе и выпить не грех.
– Не, мне в форме быть надо. Там же у нас детсад пополам с домом престарелых.
– Ну не только! – хитро подмигнул морпех.
– И для этого дела форма нужна, – подыграл ему Максимов, с трудом встав с табурета.
На улице успело стемнеть. Холодный ветер гонял вокруг блеклых фонарей мелкую морось, сыпавшую с неба. Максимов распахнул куртку, рванул пуговицу на воротнике, запрокинул голову и до головокружения вдохнул студеный воздух.
– Слышь, Макс, – морпех осторожно прикоснулся к его локтю. – Спросить хочу.
– Он уже распахнул дверцу «жигуля», готовясь нырнуть в салон. – Ты это...
Погорячился здорово?
– Пятеро, – коротко бросил Максимов, не открывая глаз.
– М-да, – уважительно покачал головой морпех. – Иди в дом, братишка, ворота я сам закрою.

* * *

Гаврилов примчался на дачу через сорок минут. С Журавлевым говорить было бестолку, после уколов Инги он уснул тяжелым больным сном. Попробовал было потребовать Максимова в кабинет для отчета, но посланный за ним Костик вернулся красный, как рак. Максимов семиэтажным матом выгнал его из сауны. Пришлось Гаврилову унять свой гонор и сидеть в предбаннике, через приоткрытую дверь выспрашивая подробности налета у Максимова, неподвижно лежащего на полке.
Сообразил, что у Максимова сейчас хватит ума, вернее, его полного отсутствия, чтобы молча повыкидывать из окон всех, кто попробует ему помешать приходить в себя.
По его вопросам Максимов понял, что в общих чертах Гаврилов в курсе происшествия, значит, круги по воде уже пошли. Очевидно, краснознаменная московская милиция уже который час дружно стоит на ушах.
– Замять удастся? – спросил он.
– Ха! – Гаврилов выключил диктофон. – Ты бы по дороге еще что-нибудь взорвал, для полного комплекта! – Это был прозрачный намек на предшествовавший налету взрыв, но Максимов на подвох не попался. – Ладно, не дергайся. Прямых наводок на вас нет. Ложись отдыхать. Пока не разберусь с наездом, будете сидеть на даче.
– Слава богу, – простонал Максимов, отворачиваясь к стене.
О том, как четко Максимов вычислил и засветил «группу обеспечения», Гаврилов предпочел не упоминать.

Глава двадцать четвертая
НОЧЬЮ НАДО СПАТЬ

Когти Орла

Рука сама собой скользнула к пистолету раньше, чем, скрипнув, открылась дверь. Максимов не шевелился, выжидая, что будет дальше. Инга проскользнула в комнату, осторожно присела на край тахты.
– Не притворяйся. Вижу – не спишь.
– В темноте видишь? – Максимов забросил руки за голову и чуть не вскрикнул от боли, как спица, вонзившейся в плечо.
– Ложись на живот, я массаж сделаю.
– А укол в попу?
– Перебьешься. Давай переворачивайся! – Она стянула с него тонкое одеяло.
– Уколы я Журавлеву делала.
– Как он? – Максимов осторожно перевернулся на живот, стараясь не разбудить боль, притаившуюся в правом плече.
– Жить будет. Где это вы с ним так погуляли?
– Места знать надо.
Ее ладони стали плавно скользить по его телу, от них в мышцы, свитые от перенапряжения в тугие комки, пошла волна тепла и покоя. Тепла и покоя.
Максимов блаженно зажмурился.
Инга одним движением сбросила с себя халат, легла Максимова, обхватила напрягшиеся было плечи я прошептала, щекоча ухо горячим дыханием:
– Глупый, расслабься и лежи. Старайся дышать со мной в такт. Ни о чем не думай. Грейся и дыши.
Максимов вздрогнул – такой жар пошел внутрь от ее тела, – и с трудом сделал первый вдох. Через несколько мгновений голова пошла кругом, показалось, что они стали одним целым...
Она сжала мочку его уха губами, что-то прошептала и скользнула вбок.
Максимов с трудом открыл глаза.
– Что? – Тело стало невесомым, оно помнило жаркую тяжесть тела Инги.
– Не умер? – По голосу он догадался, что она улыбается.
– Больной скорее жив, чем мертв. – Максимов приподнялся на локте, попытался разглядеть ее лицо, но в комнате было совершенно темно.
– Магия любви, как изволил выразиться Кротов. Сейчас продолжим курс лечения. – Ее мягкие пальцы скользнули по его бедру.
– Инга.
– Что? – Пальцы замерли на полдороги. – Что-то не так?
– У меня и так проблем – выше крыши.
– Не бойся, нашу пасторальную идиллию с Кротовым ты не разрушишь. Он сам все решил. И не делай вид, что это для тебя новость.
– Допустим. А почему?
– Не знаю. Сегодня проснулась, он сидит у окна. Глаза, как у умирающей собаки. Сказал, что больше так не может, попросил... Короче, стандартный вариант: «Останемся друзьями».
– Ясно. – Максимов откинулся на подушку. "Гаврилов – сука! Психолог хренов... Я же видел у Кротова на столе фотографию жены. Инга на нее похожа.
Нет, абсолютного сходства, естественно, нет. Гаврила мнит себя тонким психологом, на откровенную замену не пошел бы. Но они похожи сутью. Есть в них та самая спокойная женственность, которая должна быть У нормальной бабы и о которой мечтает любой нормальный мужик. Была... У Маргариты – была. У слова «люблю» нет прошедшего времени. Гавриле до этого никогда не допереть. Эх, бил сегодня рожу Cтасику, а надо бы Гавриле! Нет, ему, суке, башку oторвать мало!"
– Не напрягайся. – Она положила голову ему грудь. – Иначе вернется боль. А когда тебе больно губы у тебя становятся злыми. Когда ты втащил Журавлева, я испугалась. Не за него, за тебя. Такое у тебя было лицо. О ком ты сейчас так зло подумал, обо мне?
– Нет. Ты-то тут причем?
– Конечно, мое дело маленькое. – Инга чуть отодвинулась.
– Не дуйся, а то лопнешь. – Максимов провел пальцами по ее щеке. По складочкам вокруг губ понял, что она улыбается. – Инга, давно на Гаврилова работаешь?
– Ох! Как считать... – Она поймала его руку, положила подбородок на его ладонь. – С ним, как войне, год за три начислять надо. Но я не жалуюсь Хозяйкой дома все же лучше, чем девочкой-массажисткой. У меня специализация такая – хозяйка дома. Старички, вроде Журавлева с Кротовым, сдуру крутят дела. Поют лебединую песнь интригана, как говори Гаврилов. А от этого адреналин повышается и потенция нежданно-негаданно просыпается. Только большинство жен уже схоронили, детей из дома выжили. С малолетками связываться не рискуют, вдруг кондрашка в самый сладкий момент прихватит. Им комплексная услуга требуется. И обед приготовь, и постель постели, и сама, если надо, в нее ложись. Само тоскливое – слушать об их боевых подвигах и старых интригах. Думаешь, мне, здоровой нормальной бабе, интересно всю ночь слушать, как кто-то кого-то в ГУЛАГ сосватал или сто первую версию заговора против Хрущева? Сдохнуть можно!
– Вот и отдыхай, пока есть возможность.
– С кем? Журавлев – пыльным мешком трахнутый. Молится перед сном, представляешь? Проняло на старости лет. Кротов весь извелся от тоски. Костик – дитя из пробирки. Онанирует за своим компьютером, больше ему ничего не надо.
Стас мне и в голодный год даром не нужен. Только ты и остался. Но тебя, Конвоя, еще приручить надо.
– Побольше пирожками корми.
– Ага! На вас, дикарей, не напасешься. Слопал – и вперед, по своим делам убежите. Что не едите сразу, на черный день под кустиком закопаете. "Гаврилов приказал переключиться на меня, – подумал Максимов, поймав ее пальцы, осторожно царапающие его грудь. – Решил посадить под плотный контроль. Разумно, конечно.
После сегодняшней заварухи – особенно. Циник он, как и все опера. Нужно будет учесть. А вот с Ингой вопрос еще не закрыт".
– И хорошо Гаврилов платит?
– Ай, на жизнь хватит! – Она освободила пальцы и опять стала ногтем водить по ложбинке на груди.
– Ясно, жить потом будем. Знакомая песня.
– А ты, Максим, что делать будешь, когда эта катавасия кончится? Не похоже, что ты на Гаврилу век корячиться решил. Ты же из тех, кто сам по себе.
– Придумаю. – «Когда все кончится, я буду первым, кого Гаврилов попытается пристрелить. Надеюсь, без твоей помощи, красавица».
– Надоело все хуже редьки, – вздохнула Инга. – Первый раз так вляпалась.
Одни чокнутые кругом! Шушукаются по углам, туда-сюда болтаются. Чем хоть занимаетесь?
– Лично я дурью маюсь. Остальные меня не интересуют.
– А я?

«Началось! – подумал Максимов. – Нет, женщина – это диагноз!»
– Вот когда Гаврила заплатит, на все бабки куплю белого коня и приеду за тобой. Увезу в маленький город в зеленой долине, где все друг друга знают и любят. Где мужчины похожи на львов, а женщины кротки, как газели. Мы будем жить долго. Просыпаться от пения птиц и засыпать, глядя, как из-за гор в долину спускается луна. А когда настанет время умирать, мы, попрощавшись со всеми, уйдем туда, где на склонах лежит снег. Там будет чисто и тихо, а до неба совсем близко. Мы умрем, прижавшись друг к другу, чтобы и в раю быть вместе.
За лесом с воем пронеслась последняя электричка, на краю поселка забрехала разбуженная собака, потом опять нахлынула тишина. Инга молчала, уткнувшись лицом в его грудь. Ее горячее дыхание приятно щекотало кожу.
– Ох, и горазд же ты врать! Совесть бы поимел, садист проклятый. – Инга села, тряхнула головой разбросав по плечам волосы. Максимов задохнулся от теплой волны полынного запаха, шедшего от ее волос. – Так и будем болтать? Вот уж никогда не поверю, что ты относишься к тем уникумам, что до утра пытаются выяснить, почему это женщина решила с ними переспать.
– Хуже, Инга. Мне не только на это наплевать, но и абсолютно не интересует, что будет завтра утром.
– Так я и думала. – Она откинулась на спину и вскрикнула. – Ой, мамочки!
Что это?
– Дай сюда!
– Черт, тяжелый какой! Нет, с вами с ума сойти можно. – Она нервно хихикнула, достав из-под одеяла пистолет. – Ну вы, мужики, даете! Один с иконой ходит, другой с духом жены каждую ночь общается. Про Костика я вообще молчу. А ты в обнимку с пистолетом спишь!
– Инга, это не игрушка.
– А мы сейчас проверим. – Она провела холодным стволом по груди, чуть царапнула соски, зигзагом скользнула по мгновенно подобравшемуся животу.Именем революции – встать!
Максимов рванулся, перехватил руку, резко подмял Ингу под себя. Она тяжело задышала и обхватила его плечи, острые ногти царапнули кожу.
– Ну, наконец, – прошептала она и закусила губу.

* * *

Максимов осторожно откинул одеяло, обнажив до пояса спину спящей Инги. Сел рядом, скользнул расслабленными пальцами от плечей к копчику. Инга застонала во сне и выгнула спину. Его пальцы медленно поползли вверх вдоль позвоночника.
Указательный палец правой руки, едва касаясь кожи, замер под правой лопаткой.
Палец левой кружил над ложбинкой на затылке. Максимов закрыл глаза, так легче было искать нужные точки, работа тонкая, все решают миллиметры. Нашел – и сразу же почувствовал, как из-под ее кожи в пальцы ударили колючие струйки. Он вдохнул полной грудью и на выдохе глубоко вжал ставшие стальными пальцы в эти невидимые горячие роднички...
«Вот уж никогда не разобрать: то ли несчастная деревенщина, то ли сука. А, к черту, все равно не понять! – Максимов наклонился над Ингой. Дыхания почти не было слышно. Только чуть вздрагивали тонкие ноздри. – Похоже на глубокий обморок. В таком состоянии она пролежит сколько угодно, если не надавить на точки под ключицами. Свидетели мне сейчас не нужны, а вырубить ее ударом по шее – воспитание не позволяет. Хоть и стерва, а все-таки – женщина. Да и акупунктура надежнее. А главное – никаких следов».
Он осторожно встал и быстро оделся.

* * *

Конвой наклонил голову набок. Пес никак не мог понять, что нужно человеку в такой час на таком холоде. Подать голос, а тем более схватить человека за ногу пес не смел. Этот человек был другим, не чета тем, кто обитал в доме, – единственное, что понял он своим немудрящим собачьим умом. Те были трусы и жмоты, попрекающие каждым куском. Этот был охотником и вожаком. Такое нельзя понять умом, только – почувствовать нутром. За этого человека с жесткими, но добрыми руками Конвой был готов перегрызть глотку любому. И если в такой час человек вышел на охоту, так тому и быть, решил пес и, вздохнув, улегся на холодные доски крыльца.
Максимов прижался к двери сторожки, поковырял в замке заранее приготовленной отмычкой. Дверь тихо скрипнула, он переступил через порог, беззвучно закрыл за собой дверь и только тогда открыл глаза.
До этого работал на звук, в темноте так надежнее. Никто бы не поверил, но он контролировал все шумы вокруг, стоило бы появиться новому звуку в доме, во дворе и, тем более, если бы изменился ритм дыхания Стаса, он среагировал бы моментально.
Стас спал, сжавшись в калачик, прижав подушку к животу.
"Поза эмбриона – подсознательная тяга к защите от враждебного мира.
Крепко, однако, я ему врезал. Еще повезло придурку, попался бы на месте налета, сгоряча вообще башню бы снес. Качок хренов, цыпленок бройлерный... Ну и амбре!
– Максимов потянул носом. Застоялый воздух комнатки пропах окурка свежим перегаром и чем-то затхлым. – Все, Макс, работаем!" – скомандовал сам себе Максимов и бесшумно скользнул к продавленному старому дивану, на котором лежал Стас. Вытащил из-под подушки «Макарова», быстро свернул в крайнее верхнее положение флажок предохранителя, задрал стволом вверх – на ладонь выпал черный стерженек бойка. Теперь пистолетом можно было только орехи колоть. Сунул бесполезный пистолет под подушку.
Стас зачмокал во сне. Максимов брезгливо поморщился. Осторожно положил сухую ладонь на горячий взмокший лоб Стаса, подержал, беззвучно шепча какие-то слова. Потом резко шлепнул Стаса по лицу.
– Встать!
Стас плавно оторвал голову от подушки, сел.
– Ты слышишь только мой голос. – Максимов вцепился в расслабленное до дряблости плечо, не давая Стасу. опрокинуться. – Только мой голос. Когда я скажу «три», ты все забудешь и уснешь. Скажу «три» – уснешь и все забудешь. Ты слышишь меня?
– Да, – чуть слышно прошептал Стас.
– Кому ты звонил перед выездом? Отвечай.
– Давиду.
– Кто он? На кого работает?
– Он не из наших, солнечногорских. Под Самвелом ходит. Самвел крутой.
Очень. Его даже Гаврилов боится.
– Они с Гавриловым знакомы?
– Да. Самвел сюда приезжал. Еще до вас. И Давид был с ним. Это на Самвела Конвой набросился.
– Ты боишься Гаврилова?
– Боюсь. – Стас кивнул, и голова безвольно наклонилась к плечу.

* * *

Максимов поднял голову Стаса за подбородок, заглянул в мутные глаза.
– Все хорошо, Стас, успокойся. Почему ты его боишься? На чем он тебя взял?
– Я один объект сторожил. Туда чувак полез, я его окучил и сдал тревожной группе. А утром Гаврилов сказал, что тот козел помер. От сотрясения мозгов, блин. Гаврила сказал, что теперь сдаст меня под «вышку», если что не так.
– Понятно. Они обещали, что при налете тебя не тронут?
– Да. Давид сказал, что все будет пучком. Надо было только отзвонить. Как в Москву поедем... На пейджер сбросить «жди в гости». И все...
– Назови номер. Стас, номер!
– 759-12-80, для абонента 5609.
– Когда успел позвонить?
– Пока вы завтракали, я на станцию сбегал. Из автомата звонил.
Максимов разжал пальцы, и Стас повалился на подушку.
– Очень мило, – пробормотал Максимов.
Названный Стасом номер был ему знаком. Тренированная память, когда требовалось, работала не хуже компьютера. В записной книжке рэкетира под ним значился некто Давид, если верить рэкетиру, заказавший первый неудачный наезд на Журавлева. Записную книжку Максимов оставил рядом с рэкетиром для людей Ордена, а большинство номеров запомнил.
«Вот такие дела. – Максимов машинально вытер пальцы, казалось, от грязной тельняшки, пропахшей потом, на них остался липкий налет. – Понаворотили, черт ногу сломит! И этот сосунок хорош. Подвел под стволы, сука, а потом тихо в морду получил и спать улегся. Как будто так и надо. Замочить бы тварь, да с трупом возни не оберешься. Не в толчок же его по кускам спускать!»
Максимов вздохнул. Руки чесались обработать Стаса по первой категории, выбить вместе с зубами все подробности.
«Нет, не время! Тоньше надо, тоньше. Ага! – Он взял со стола блокнот с завернутыми засаленными углами. – Что ж, все крутят, и мы не хуже».
– Встать! – Он подхватил Стаса за спину, помогая побыстрее подняться.
Сунул в расслабленные пальцы ручку, подставил блокнот. – Ты видишь только бумагу. Ничего вокруг, только бумагу! И слышишь только мой голос. Слышишь меня?
– Да. – Стас еле шевелил дряблыми губами.
– Крепко надави на ручку и пиши: Подписка. Ниже. – Он помог Стасу передвинуть ручку. – Я, Станислав Никанорович Бочкарев, на добровольной основе даю согласие на сотрудничество с Федеральной Службой Безопасности РФ. Ниже.
Обязуюсь не разглашать ставшие мне известными секретные сведения. Теперь подпишись. Поставь число. Тринадцатое октября. Все. Ложись.
Максимов со стоном расправил затекшие плечи. От напряжения тело била дрожь, разбудившая задремавшую боль. Он помассировал виски – в голове больно стучали острые молоточки.
"Соберись! Последнее усилие – и можно сваливать. Только не расслабляйся.
Это тебе не бабу усыпить, нажав на особые точки. Даже не простой гипноз. Сейчас самое сложное. Не алкоголика кодируешь. Пусть и дебил, а сорваться может.
Только не расслабляйся!"
Он положил ладонь на лоб Стаса, наклонился к самому уху и что-то зашептал.
Лицо Стаса сморщилось, словно от боли.
Максимов отстранился, перевел дыхание и уже громче, ровным голосом сказал:
– Повтори это слово. Стас, повтори!
– Щенок. – Стас скривился, словно в лицо ему плеснули водой.
– Услышав его, ты сделаешь это?
– Да.
– Все. Спокойно. Раз, два... Три!
Стас дрогнул всем телом, потянулся и расслабленно выдохнул.
Максимов встал, вырвал из блокнота два листка, с распиской и тот, что под ним, и пошатываясь вышел, тихо прикрыв за собой дверь.
Конвой радостно забарабанил хвостом, ткнулся в ладонь холодным носом.
– Уймись, псина. Ночью надо спать. – Максимов потрепал его по голове. – Нет сил, извини, не до тебя. Завтра, все завтра.

Глава двадцать пятая
УТРО ВЕЧЕРА МУДРЕНЕЕ

Старые дела. Сочи, конспиративная квартира «Гавань», август 1985 года

Журавлев сидел в одной майке. Хотел было снять и ее, тем более что она От пота уже липла к спине, но удержался. И так вид был самый непрезентабельный.
Нормальные люди приезжали в Ялту отдыхать: пить кислое вино, валяться на пляже и по-отпускному беззаботно кадриться к бабам. Он за всю жизнь единственный раз попал на юг в разгар сезона, но и то по делу.
Здесь у всех были свои дела, все так или иначе были повязаны в хитросплетении интересов, опутавших курортные места, и новость, что заявился чужак из Москвы, распространилась по городу, как штормовое предупреждение.
Журавлева аккуратно водили. На такой вариант он, естественно, рассчитывал. Но то, что следить будут через местное ГАИ, он даже не предполагал. Об уровне коррупции в милиции знал не понаслышке, но то, что увидел в этом курортном раю, с трудом укладывалось в голове.
Пришлось перестраиваться по ходу дела и свести активность к минимуму.
Несколько раз засветил ложные контакты и плотно засел в гостинице. Не хотелось думать, что номер в гостинице ему подсунули «крестовый», нашпигованный аппаратурой, но и такого оборота исключать было нельзя. Всю черновую работу взял на себя Белов, хотя по первоначальному плану, разработанному в Москве, ему отводилась роль страхующего. Ребята в местном отделе КГБ были, в принципе, неплохими, но Журавлев решил не рисковать и встречу с Рованузо организовал на явке, все две недели заботливо опекаемой Беловым.
Между собой эту квартирку называли «Прибой». На балансе КГБ как явочная квартира она никогда не стояла. Ее по своим связям организовал Белов. Балагур и любимец замужних женщин, он периодически получал втык за чересчур вольное отношение к жизни. Но от его многочисленных пассий шла первосортная информация, и начальство скрипело зубами, но смотрело на недостатки в моральном облике сотрудника сквозь пальцы, как говорится, «живи до первого залета, вот тогда и ответишь за все разом».
Как Белову удалось организовать свободную квартиру в пик сезона, да еще в двух шагах от набережной, осталось тайной. Судя по всему, дело не обошлось без участия очередной дамы сердца, а интимные тайны Белов хранил еще надежнее, чем служебные. Явка носила все признаки любовного гнездышка. Журавлев, впервые войдя в квартиру, только крякнул, увидев огромную, в полкомнаты кровать. Судя по довольной загорелой роже Белова и батарее пустых бутылок на кухне, «сексодром» всю неделю использовался на полную катушку. Белов добросовестно отрабатывал легенду о пехотном майоре-отпускнике, прожигающем жизнь и накопленное за годы безупречной службы жалованье.
За полчаса до прихода того, за кем они охотились, удалось с грехом пополам навести видимость порядка. Журавлев, оценив обстановку, решил, что разговаривать придется на кухне. Кровать, размерами и истоптанностью напоминавшая борцовский ковер, нужному настрою на разговор никак не способствовала. Предстояло сломать давнего агента, тихо и без особого вреда для своих делишек стучавшего на всех своих знакомых. В личном деле агента были проставлены настоящая фамилия, имя, отчество – Ашкенази Александр Исаакович. Но Журавлев как-то попривык называть его Рованузо, кличку прилепили подельники Ашкенази, посмотрев недавно вышедший фильм «Спрут». Ашкенази был бухгалтером по образованию и расхитителем по призванию, итальянский тезка ему не годился в подметки. Рованузо со школьной скамьи промышлял мелкой спекуляцией, с годами остепенился и поднялся до валютных операций в особо крупных размерах, связи у него были практически повсюду. Но сейчас из него, кровь из носа, нужно было выбить наводку на человека, за произнесение одного имени которого, как предупреждали Журавлева, деловые попросту отрезали язык.
– Рованузо, хочешь, я тебя посажу? – Журавлев уже еле ворочал языком, от подпрыгнувшего давления в глазах рябили яркие светлячки. Ночь выдалась на редкость душной, дело шло к грозе. На столе стояла полупустая бутылка «Нарзана». Журавлев периодически прикладывался к ней, с брезгливостью ощущая, как все выпитое тут же выступало потом.
– Кирилл Алексеевич, мы же с вами не первый день знакомы. Какие у бедного Ашкенази могут быть дела, спросите вы? Так я вам, положа руку на сердце, отвечу – только незаконные! И никаких других. Так за что меня сажать? За все сразутакого закона нет, мы же, увы, не в Америке. За что-то одно? Вы не находите, что это несколько нелогично, нет? – Ашкенази оттянул воротник рубашки и со свистом выдохнул струю воздуха на липкую от пота грудь. – И охота вам в такую жару мучить себя и порядочного человека? Меня не жалко, так себя бы пожалели.
Сгорите же на работе, Кирилл Алексеевич. – Его черные навыкате глаза смотрели с такой печалью, словно он сидел у постели умирающего родственника, а не за расшатанным столом перед приехавшим по его душу опером.
Журавлев до дна выпил стакан воды, с трудом отдышался.
– Все, Рованузо, мое терпение лопнуло. – Ладонью растер липкую испарину по голым рукам, потом вытер пальцы о брюки. – Собирайся на нары.
– Кирилл Алексеевич, я вас не узнаю. К чему эти дешевые приемы? Что надо, я и так вам рассказываю. Кстати, не прошу наград. Рассказывали тут про одного чудика. – Круглое лицо Рованузо, тоже липкое от пота, расплылось в широкой улыбке. – Уж не знаю, чем на него воздействовали, наверно, гипнозом. Заключил сделку: он всех подельников топит, а ему за заслуги на ниве борьбы с преступностью – орден Красного Знамени. Нет, есть еще такие люди! Вы представляете? А почему сразу не Звезду Героя? Суд его и наградил. – Рованузо тяжко вздохнул. – Всем по «червонцу», а орденоносцу – семь. Жена три года по всем инстанциям бегала, требовала освободить героя невидимого фронта.
Добегалась. Поделилась горем с подружкой. Весточка дошла до лагеря. Там ее сердечного наградили по всем правилам. – Он стал вдруг серьезным, потер большой нос, чуть скосив глаза на дверь. – Я вас ни о чем никогда не просил, Кирилл Алексеевич. А сейчас, хотите, на колени стану! Не давите, не скажу. Жить хочу.
Лютой же смертью умру, неужели не понимаете?!
Журавлев поморщился, от азартной жестикуляции Рованузо рябило в глазах.
Хотел было заорать, но то ли от жары, то ли вспомнив, что дом «хрущевский», слышимость запредельная, сплошной акустический коммунизм, передумал и, понизив голос, дожал:
– Нет, Рованузо. Или ты сейчас говоришь имя, адрес и на чем можно взять этого человека, или сядешь. По нехорошей статье.
– И можно поинтересоваться, какую гадость вы мне сосватаете за мой многолетний и безвозмездный, подчеркну, труд?
– Растление несовершеннолетних, – по слогам произнес Журавлев. В горле опять пересохло, голос хрипел, срывался на фальцет.
– Бог ты мой! – Рованузо обхватил горящие щеки. – И это шьют мне, отцу семейства. Двух семейств, если честно... И почти деду! У Раечки же будет выкидыш, если узнает. Креста на вас нет, Кирилл Алексеевич. Хотя о чем это я! У вас же вместо креста – партбилет.
– Лапшу будешь вешать в камере, Рованузо. Там народ от скуки пухнет, вот им там свои еврейские хохмочки и вкручивай. – Журавлев повернулся и дважды бухнул кулаком в стену. – Сегодня и начнешь.
Дверь сразу же распахнулась, и на пороге возник улыбающийся Белов. Голубая милицейская рубаха с капитанскими погонами, специально для этого случая захваченная из Москвы, была расстегнута до пупа. За неделю он успел хорошо загореть и видом был не хуже местных ментов, вечно полусонных от жары и кислого винца. Журавлев отметил, как мелко, по-птичьи задрожали веки у Рованузо. Первый по сценарию акт под названием «Явление мента народу» они выиграли вчистую.
– Привет, Рованузо Исаакович! – Белов на радостях крепко приложился к шее Ашкенази, тот только дрогнул всем телом, но промолчал. – Привет, говорю, старый греховодник!
– Не имею чести... – прохрипел Рованузо, сморщившись от второго дружеского шлепка.
– Это-то мы знаем. Уф! – Белов сел на колченогий стул. – Замаялся я за тобой бегать. Из Москвы давно вестей не получал?
– Я газетки читаю. «В „Правде“ пишут правду, в „Известиях“ – известия», так, кажется, у Маяковского? – Рованузо кисло улыбнулся. – Там про меня ничего не написали.
– Ну, на зоне у тебя будет время газетки читать. Сколько ни оторвешь, все на параше и прочитаешь. – Белов сделал грустное лицо. – Новости у меня для тебя такие, Рованузо. Бардачок Лизки Шу-шу погорел. Лизочка, на вас, старых извращенцев, не надеясь, строчит показания, только бумагу подноси. Так что, милый, приплыл ты. – Он тяжело вздохнул и участливо посмотрел на Рованузо.Такие дела... У Лизки мы целый гроссбух конфисковали. С заказами. Что же тебя, старого хрена, на малолеток потянуло, а? На нормальной бабе надорваться боишься?
– Доказать еще надо! – прошипел Рованузо.
– Нет, от изнасилования тебя адвокаты отмажут, денег хватит. А вот растление несовершеннолетней я тебе обещаю, как с куста.
– Слушайте, капитан! – Рованузо повернулся к Белову. – Давайте не усугублять и без того нелепое положение. Когда я вижу человека в соответствующей форме и погонах, у меня сразу же возникает вопрос – сколько?
– Понятно-о! – протянул Белов. Встал во весь рост, как скала нависнув над маленьким, пухленьким Ашкенази. – Это ты мне? Секи, коллега! Эта тварь муровца купить решила! – Косил под народного любимца Жеглова. Выходило похоже. Журавлев зажмурился от удовольствия. – Вонь ты камерная... Муровца купить! – Белов, как козырным тузом, шлепнул об стол красными муровскими корочками. – Усохни, плесень, МУР по твою душу пожаловал, понял!
Муровские корочки в отделе имели только Белов и еще один опер. В ход они шли, если требовалось сыграть милиционеров. Журавлев тайно завидовал обладателям «мурок»: кроме конспиративных возможностей, они давали право бесплатного проезда на городском транспорте. На кагэбэшные удостоверения эта привилегия почему-то не распространялась.
Прием, как и рассчитывали, сработал. Журавлев, внимательно следивший за Ашкенази, отметил, какими беззащитными стали черные, чуть навыкате глаза Рованузо, уставившиеся на красную книжечку, лежащую на столе. Лицо вытянулось, на разом побледневших щеках и шее отчетливо проступила коричневая сыпь веснушек. Второй акт – «Сгною в камере, сука!» – они тоже отыграли без сучка и задоринки.
В сущности, они безбожно блефовали. Свинтить Лизку Шу-шу, в прошлом известную валютную шлюху, по старости лет переквалифицировавшуюся в хозяйку элитного публичного дома, им бы никогда не дали. Да и жила бы Лизка в камере до первой весточки с воли. Слишком многое и о многих знала. Все, что они имели, – оперативные данные, что Рованузо каждый приезд в Москву посещает Лизкин «кошкин дом» и заказывает малолеток, едва «вставших на лыжи», как выражается мадам Шу-шу. И все. Остальное – тонкий расчет и запредельная наглость.
Рованузо неожиданно всхлипнул и прошептал:
– Кирилл Алексеевич, за что? Миленький вы мой, давайте я что-нибудь нехорошее про Советскую власть скажу. У меня родственники в Израиле есть.
Сионисты проклятые. И меня подбивали. Готов дать любые показания! – Рованузо прижал ладонь к пухлой груди. – Только прошу... Шейте любую статью, можно даже расстрельную, я во всем готов сознаться. Но только не эту грязь!
Журавлев равнодушно закурил, предоставляя Белову возможность спеть с Рованузо дуэт «Спасите, кто может». Сам решил поберечь силы для финала.
Белов погладил Рованузо по огромной, в полголовы лысине и с садистской улыбочкой стал дожимать:
– Не, кучерявый ты мой. Пойдешь по своей статье. А когда надоест петухом кукарекать, можешь закосить под диссидента. Бог даст, получишь новую статью.
Переведут к политическим, если блатные отпустят. Вдруг так кому-нибудь понравишься, что он влюбится в тебя чистой мужской любовью. Ты разве этот вариант не учитывал, когда школьниц за интимные места хватал? – Белов свободной рукой выудил из-под стола початую бутылку портвейна, сделал глоток блаженно щурясь, как кот, заглотивший мышку, вытер рот ладонью. – Я же не на фуфло ловлю, Рованузо. У меня показания двух потерпевших, под тобой побывавших, уже имеются. Мамы их орут, требуют правосудия. Папаши секаторы точат. Поехали, брат, в Москву. Что в этой жаре сидеть, а?
– Кирилл Алексеевич! – Рованузо попытался стряхнуть с головы руку Белова, но не вышло.
Журавлев молча придвинул к нему блокнот. Ашкенази черкнул короткое слово и бросил ручку.
– Все? – Журавлев, как мог спокойно, заглянул в блокнот. – И где его искать?
– В Краснодаре. Там цех зашился. Он его на ноги ставит.
– А что случилось?
– Вы Толю Скоробогатько не знаете? О, это тот еще поц! – Ашкенази округлил глаза. Затараторил, словно прорвало. – Он на международном конкурсе мудаков спокойно займет второе место, это я вам говорю! Почему второе, спросите вы? А потому что мудак! – Рованузо нервно хохотнул. – Он решил поиграть изумрудами.
Ха, тоже мне – Пеле бразильский! Нет, я бы понял, если бы он делал это с умом.
Чтобы в этой стране работать с камушками, тем более с такими, нужно иметь две головы, как у того теленка в кунсткамере. А у Толи всего одна, и та – пустая. – Рованузо понизил голос. – Часть камушков он попытался продать. А из самого большого велел сделать своей киске кулон. Вы представляете! Те груди, промеж которых теперь болтается эта цацка, знает наощупь пол-Союза, я вам говорю!
– Ну и что? – ткнул его в бок Белов.
Рованузо охнул, распахнув рот, как рыба на песке.
– Чего ты нам про этого чудика лепишь, кучерявый? Дело говори, дело! – Белов приготовился опять воткнуть локоть в тугой живот Рованузо, но тот уже говорил, захлебываясь словами:
– Вам, лично вам, Кирилл Алексеевич, а не этому Душегубу... И вашей уважаемой всеми советскими людьми организации я говорю...
– Короче, Рованузо, короче! – Журавлев грудью навалился на стол.
– На изумруды Толя вытащил деньги из дела. И дело, конечно же, рухнуло.
Почти. Пришлось вызывать... – Он осекся и закрыл рот пухлой ладошкой.
– Крота, – закончил за него Журавлев, постучав пальцем по блокноту.

* * *

Ашкенази скорчился, словно от приступа язвы.
– Не говорите этого имени вслух, умоляю! Это такой человек!
– Умный?
– Не то слово. У него десять голов, как у Змея Горыныча. И каждая работает, как у того Корчного! И связи... Везде! – Рованузо сделал такие глаза, что явись сейчас перед ним в блеске молний и языках пламени сам бог Ягве, на его долю уже бы ничего не осталось. Все почитание, раболепие и готовность умереть по первому же мановению мизинца достались неизвестному Кроту.
– Приметы? – Журавлев поискал глазами пепельницу. Вспомнил, что убрал от греха подальше, чтобы не искушать Ашкенази, мужик тот был аффективный, при нажиме мог полезть в дурь. Пришлось стряхнуть пепел на липкую от винных пятен клеенку.
– Хоть режьте! – Ашкенази рванул мокрый ворот рубашки.
– Забирай, – небрежно махнул рукой Журавлев.
– Не-ет! – Ашкенази, почувствовав жесткую хватку Белова, намертво вцепился в стол. – Скажу... Заставили... Без ножа зарезали, шаромыжники!
– Не скажешь, а напишешь. – Журавлев подтолкнул. к нему блокнот, незаметно кивнув Белову на дверь: «Клиент потек, скройся с глаз!». Тот нехотя встал, прихватив со стола бутылку.
– Боже мой, ну почему я не послушал Мару и не уехал? – пробормотал Рованузо, покрывая листок мелкими убористым строчками.
– Там в таких дозах воровать нельзя. Израиль – страна маленькая. Тебе бы ее на месяц не хватило, – не удержался Белов от последнего комментария, притормозив на пороге, и незаметно для Ашкенази показал Журавлеву большой палец.

Неприкасаемые

Журавлев улыбнулся своим воспоминаниям, и еще раз посмотрел на фотографию Ашкенази – теперь тот стал еще округлее, но выражение лица осталось прежним – ждущим очередных неприятностей.
– Кто он теперь? – спросил Журавлев, возвращая карточку Гаврилову.
– Финансовый советник у Гоги. Ваше мнение – его легко сломать?
– Как два пальца... – скривил губы Журавлев. – Пяти минут нам хватит.
– А почему так уверены? – Гаврилов удивленно вскинул белесые брови.
– А он на всю жизнь напуган. Есть такие, собственной тени боятся. Я с ним в свое время работал. – Журавлев усмехнулся, вспомнив потное от страха лицо Рованузо. – Как доктор говорю, пять минут – и он наш.
– Дай бог, дай бог. – Гаврилов подошел к окну. По лужайке носился Конвой, пытаясь ухватить за штаны размахивавшего длинными руками Костика. Пес почему-то решил не подпускать Костика к тарелке спутниковой антенны, стоящей у угла дома.
– Хорошо вы тут ужились. Душа радуется. Да вы лежите, Кирилл Алексеевич. – Он повернулся к попытавшемуся встать с дивана Журавлеву. – Не дай бог, еще один гипертонический криз нагуляете. Тяжко пришлось, а?
– Здорово прихватило. – Журавлев с трудом сел. – Возраст уже не тот.
– Я у вас вот что хотел спросить. – Гаврилов присел рядом. – Мы оказались в довольно щекотливом положении. Вам я доверяю, вы наш. Тем более, опыт... Но завтра Максимов и Кротов будут действовать практически самостоятельно. Сразу скажу, Кротову я не доверяю. А как Максимов?
– А что после случившегося я могу о нем сказать? Железный парень.
– Как посмотреть. Для нас он нечто экстраординарное. Но не забывайте, он пришел из того мира, где решения принимают за доли секунды. Иначе – в гроб. Там выживают те, у кого между решением и действием – доли секунды. В кризисной обстановке ему цены нет, за то и нанят. Но вот завтра... Знаете, я уверен, что он ликвидирует любого, если возникнет чрезвычайная ситуация. Сработает инстинкт самосохранения. Но если угроза будет исходить не от Ашкенази, а от Кротова? Как считаете, уберет он старика или возможны варианты? Вы тут невольно сроднились, это надо учитывать.
Журавлев задумчиво покачал головой.
– Говорите уж начистоту, Гаврилов. Боитесь, что они перешушукались у вас за спиной?
– Именно!
– Тогда спите спокойно. Слишком разные люди., – Но волей судьбы оказались в одной лодке. Разве вам Кротов еще не предлагал денег, а?
– Не предлагал. – Журавлев посмотрел на улыбающегося своей дурацкой улыбочкой Гаврилова. – Потому что знает, что я отвечу.
– Отвечайте «нет», Кирилл Алексеевич, не прогадаете. У Кротова денег нет, можете мне верить. А я вам и вашим родным деньги перевожу регулярно. Лучше уж синица в руках, да? Да и отжил он свое. Теперь правят бал не герои вчерашнего дня, а трусы, дожившие до лучших времен. – Он похлопал по ладони карточкой Ашкенази. – Или молодые шакалы, учуявшие запах Мертвечины, вроде качков Гоги.

Предыдущая страница 14 Следующая страница


15 Олег Маркеев

– Будущее всегда принадлежит трусам, подлецам и шакалам, – тихо, словно самому себе сказал Журавлев.
– Мысль! Вы не зря взялись писать, Кирилл Алексеевич. Есть в вас божья искра. Хотите, поделюсь деталькой для романа.
– Хм. Давайте, если не жалко. – Он уже привык, что все, кому по дурости сболтнул, что грешит писательством, начинают сватать ему сюжеты для будущих книг. Как правило несут несусветную чушь на уровне банальных сплетен. Но больше всего усердствуй ют те, кто ни с того, ни с сего вдруг решил пристроиться в соавторы. Таких надо сразу же убивать, как только откроют рот, думал первое время Журавлев. Но потом понял, что это еще один фактор вредности профессии, и ничего больше. Сразу стало легче. Жалел лишь об одном, что раньше, в той, лихой и шалой оперовской жизни, не додумался до такого классного прикрытия. Стучать оперу – от этого многих коробит по моральным и эстетическим соображениям. А вот вывалить перед «творческим человеком» ворох соседского грязного белья им кажется делом святым и даже благородным.
– Хорошему человеку-то? – Гаврилов хлопнул себя по колену. – Куда делась машина, которую так лихо угнал Максимов, не думали?
– Не до того было. Еле дышал. Бросили где-нибудь или сожгли, да?
– Отнюдь, дорогой Кирилл Алексеевич! Ребята приняли ее у Максимова, перегнали в «отстойник». Привели в порядок. Вас же, простите, вывернуло наизнанку, как салагу при первом шторме. Нет, я все понимаю, нервы. Не каждый же день в вас лупят из «Ремингтонов». – Он выдержал театральную паузу. – А через часок нашелся хозяин «шестерки». Он заявил в ГАИ, но там почти все в доле. Объяснили трудности текущего момента и порекомендовали обратиться к частным сыскарям. Само собой, данные о том, что машина у меня, гаишники уже имели. Итого, я с вашего угона поимел полторы штуки из рук в руки минус двадцать процентов гаишнику. Вот вам пример нового мышления, о котором пел Горбачев. А вы – «бросить», «спалить»!
– Забавно. – Журавлев, как доктор на уникального пациента, посмотрел на Гаврилова.
– Вот и я говорю, прогорели бы вы со своей фирмой. С таким-то мышлением!
– С налетом уже разобрались?
– Разбираюсь. – Гаврилов встал. – Да вы не беспокойтесь. Бизнес без таких неприятностей не обходится.
– Я-то думал, что для начала полагается предъявить претензии, а потом уже стрелять.
– Раз на раз не приходится. У беспределыциков, к сожалению, нет ни ума, ни фантазии, ни стыда, ни понятий. – Гаврилов встал. – Значит, решено – на операцию по Ашкенази едут Кротов и Максимов. Обеспечение я беру на себя.
– Может, все-таки мне подключиться?
– Не стоит, Кирилл Алексеевич. Во-первых, вы для Ашкенази живой символ КГБ, увидев вас, он сразу же даст дуба от страха. Во-вторых, как пенсионеру вам полагается стопроцентная оплата больничного. Так что отдыхайте с чистой совестью.
Журавлев провел ладонью по щеке, заросшей за ночь сизой щетиной, помолчал, скосив глаза на разноцветные пузырьки с лекарствами, завалившие весь журнальный столик, потом сказал:
– Я бы хотел переговорить с Подседерцевым. Это можно организовать?
– Зачем? – Гаврилов резко повернул голову. Глаза сделались колючими.
– Для дела, само собой разумеется.
– Дело веду я, так мы, кажется, договаривались?
– Это дело почти уже закончилось. Остались два эпизода, и можно сдавать в архив. Я бы хотел обсудить перспективы. Естественно, втроем: вы, я и Подседерцев.
– Речь пойдет о Кротове, если я правильно понял. Что с ним случилось?
– С ним можно и должно играть на перспективу. Я берусь это доказать.
Нельзя останавливаться на полдороги. Поверьте, дело Кротова имеет государственное значение. Треклятый Гога просто пигмей по сравнению с тем, что можно накрутить через Кротова!
– Даже так? Вы только не горячитесь, Кирилл Алексеевич. Ваше здоровье интересует не только вас. Так в чем там проблема?
– Расскажу на встрече.
– Ваше право, ваше право... К сожалению, Подседерцева сейчас нет в Москве.
Как у нас принято, поехал личным присутствием обеспечивать успех операции. Так сказать, добывать Кротову аргументы для разборок с Гогой.
– Когда вернется?
– На днях. Я дам ему знать. Надеюсь, время терпит?
– Как сказать. Кротов же не дурак. Стоит нам завалить Гогу, он почувствует, что свое отработал. И начнет искать выход. А голова у него, поверьте мне, работает, как все компьютеры Костика вместе взятые.
– Кротову некуда идти, Кирилл Алексеевич, не забывайте.
Журавлев откинулся на подушки и закрыл глаза. Дальше тянуть разговор не было смысла. Посвящать Гаврилова в хитросплетения большой политики, в которых был повязан Кротов, он не хотел. Не тот уровень и не та мера доверия.
Подседерцеву, как ни крути, а причастному к безопасности государства, как бы оно сейчас ни называлось, Журавлев доверял больше.
Гаврилов помолчал, нервно покусывая губы, потом встал. Положил на столик между пузырьками с лекарствами полоску бумаги.
– Это банковская справка о состоянии вашего счета. Сегодня я перевел на него еще пятнадцать тысяч долларов. А это... – Он достал из кармана пиджака видеокассету. На столике места уже не было, пришлось положить ее на колени Журавлеву. – Еще один отчет о пребывании вашей жены и дочери в Греции.
Посмотрите, порадуйтесь за них. – Он до хруста потянулся. – Эх, бросить бы все да уехать к морю! Снять номер в маленьком отеле, где не бывает ни новых, ни старых русских. Повесить на дверь табличку «Не беспокоить» и сидеть безвылазно денька три. Спать, читать и слушать, как в темноте рокочет прибой. Здорово, а?
– Не то слово, – вздохнул Журавлев, посмотрев за окно, где с утра моросил дождь.

Глава двадцать шестая
ПУЛЯ ДЛЯ ЗОМБИ

Когти Орла

Максимов взял из стопки очередной журнал. В гостиную иногда заглядывала Инга, отрываясь от своих кухонных забот. Гаврилов с Журавлевым заперлись в комнате наверху, время от времени было слышно, как скрипят половицы. Мог появиться Кротов, с самого утра нервный и желчно-злой. Пришлось журналы с публикациями Журавлева переложить другими – яркоглянцевой макулатурой.
Первые статьи Журавлева приходились на начало перестройки. Обычная для тех времен критика агонизирующего режима. Пинать умирающего льва – много смелости не надо. Как и полагается у русской интеллигенции, власть критиковали со сладострастным садомазохизмом; желание побольнее кольнуть острым словцом было прямо пропорционально страху и подсознательному желанию быть выпоротым, желательно – публично и не до смерти, дабы уже при жизни быть причисленным к лику святых.
От «демшизоидных» пасквилей статьи Журавлева отличались знанием предмета и тщательно выверенной позицией. Максимов не до конца понял, был ли это тонкий расчет, – ветеран КГБ не мог не понимать, что свои, взбешенные самим фактом существования писаки-"перевертыша", при первом же удобном случае подведут его под статью о неразглашении гостайны, либо Журвавлев, как профессионал, понимал, что государству нужны органы безопасности, но не такие. Это было непростительным заблуждением: других органов Россия иметь не может.
Максимов быстро перелистывал страницы, журналы надо было просмотреть от корки до корки. Где-то в них должна была быть причина вчерашнего наезда. Версию о том, что кто-то пытается прервать операцию, Максимов отмел сразу. Для этого надо наносить удар по «мозговому Центру» – Кротову. Но объектом атаки был именно Журавлев. Следовательно, причину надо было искать в прошлом.
С публицистикой Журавлеву не повезло. Слава «разоблачителя КГБ» прошла быстро, слишком уж велика была конкуренция. Из тех, кто сделал ставку на эту тему, состоялись лишь двое: Калугин, заклейменный бывшими соратниками как предатель, осел в Америке, да скандальный журналист, почему-то получивший доступ к самому серьезному компромату. С грехом пополам напечатанные на дешевой бумаге, нищие, но гордые, демократические издания, сыграв свою роль, канули в Лету. Теперь пресса стала по-западному глянцевой. После выхода первой книги к Журавлеву проявил интерес один из таких новых журналов для «новых русских».
Максимов наискосок прочитал интервью с Журавлевым, сразу было видно, редактировали «под читателя» – ни одной сложной мысли или слова, за значением которого пришлось бы лезть в энциклопедию. Перевернул страницу и закусил губу, чтобы не застонать вслух.
Он искал пересечения, но не такого же. Весь разворот занимал отчет о конкурсе красоты. Центральный и самый большой кадр – Гога Осташвили вручает длинноногой красотке в купальнике ключи от машины.
"Все! – Максимов закрыл журнал. – Вот, теперь все ясно. О таком проколе надо писать в учебниках. Правда, вины Журавлева здесь нет, но все-таки... Гога демжурнальчики вряд ли читал, а вот такой, да с собственной персоной – обязательно. И не надо иметь аналитиков в службе безопасности. Просто случайно перевернул страницу – а там Журавлев с печальными глазами. Могу себе представить реакцию Гоги! Если Журавлев в КГБ работал по организованной преступности, то Гогу он не знать не, мог. Знал ли его Гога? Безусловно. У Гоги рыльце в пуху, что-то на него Журавлев имеет. Не исключаю даже попытки заагентурить... Во всяком случае, компромат на Гогу у Журавлева убийственный.
Не прошло и месяца с даты публикации, а Гога уже устраивает налет. Убивали же именно Журавлева. Кого же еще? За остальными проще приехать прямо сюда, на дачу, и разом покрошить всех. Выходит, Гога о даче ничего не знает. Уже неплохо".
Гаврилов, мурлыкая какую-то песенку, спустился по лестнице в гостиную.
Максимов отложил журнал и встал с кресла.
– Никита Вячеславович, можно вас на минутку?
– Слушаю, герой. Как, кстати, здоровье? Ничего себе не сломал?
– Со здоровьем проблем нет. Как с наездом, уже разобрались?
– А это уже, брат, не твоя проблема. Трупы с места они сами замели. А пальба... Так в Москве каждый день стреляют. – Он согнал с лица улыбку. – Не напрягай голову. Она тебе еще пригодится. Стенок много.
– Мне и одной хватит. Как и всем.
– Не понял?
Максимов протянул ему листок из блокнота.
– Прочтите.
– Так тутничегонет! – Гавриловперевернуллист.
– Под углом держать надо. А лучше пеплом посыпать и потереть.
– Ох, Максим, и ты в детективы полез. – Гаврилов наклонил листок.
Максимов наблюдал, как меняется лицо Гаврилова, на какую-то долю секунды на нем промелькнул страх. «В точку!» – Максимов опустил глаза.
– Где взял? – От наигранной веселости Гаврилова не осталось и следа.
– У Стаса вчера пошарил. Странно, мы с Журавлевым заборы сносили, а он спокойно на тачке уехал. Странно, да?
– А это тут при чем? – Гаврилов аккуратно сложил листок.
– Не моя проблема. Мое дело кукарекнуть, а рассветет или нет – вам решать.
Гаврилов пристально посмотрел в глаза Максимову.
– А ты бы как поступил, герой?
– Решенияпринимаютсразуилинепринимают никогда.
– Поедешь со мной. Где Стас? – Гаврилов сунул листок в карман.
– С утра его пасу. Сейчас в гараже ключами гремит. Я его предупредил: если «Волга» еще раз заглохнет, изуродую, как бог черепаху.
– Ты и так по нему катком прошелся, – нехорошо усмехнулся Гаврилов. – Иди, скажи, пусть заводит машину. Жди меня. Я сейчас подойду.
"Побежал к Инге. Она должна знать, где Журавлев тайничок оборудовал. Мог бы меня спросить, я тоже не дурак, по углам шарить и подглядывать умею. Третья полка, восьмой том энциклопедии. Журавлев в нем свои каракули хранит, Инга наверняка об этом знает. Оригинал Стасовой расписки там с утра лежит.
Дожидается".
Максимов достал из-за пояса «Зауэр», выщелкнул магазин, оттянул затвор, сделал контрольный спуск. Вторая часть плана строилась на том, что Стас так и не научился при первой же возможности проверять исправность оружия. Так делает лишь тот, для кого оружие стало частью жизни.

Цель оправдывает средства

«Волга» притормозила, пронесшийся мимо контейнеровоз отчаянно заревел клаксоном, по лобовому стеклу ударили грязные струи.
– Чтоб тебе всю жизнь на лысой резине ездить! – послал ему вслед Стас.
– Сворачивай в лес, говорю. – Гаврилов недовольно заворочался на заднем сиденье.
– В лес так в лес, – проворчал Стас, выкручивая баранку. – Что там в такую погоду делать?
Машина, тяжело переваливаясь в ямах, полных жидкой грязи, поехала по грунтовке.
– Все. Стоп. – Гаврилов распахнул дверцу.
"Надо отдать должное Гавриле, – подумал Максимов, привычно цепко осмотрев местность. – Мудак и. скотина, конечно, изрядная, но толк в своем деле знает.
Не случайно же сюда завез. Зйачит, все заранее прикинул. Молодец, ничего не скажешь. И близко от дачи, и лишних глаз нет".
Место, действительно, было идеальным для серьезного разговора без свидетелей и, если понадобится, скорой расправы. Грунтовка, по которой они съехали с шоссе, петляла в низинке, практически в чистом поле. Дальше дорога уходила вниз и отлично просматривалась сквозь редкий перелесок. Тяжелые грузовики, не вписываясь в крутой поворот, раскатали обочину так, что со временем образовалась небольшая площадка. Припаркованную на ней машину с дальнего конца дороги видно не было, с флангов ее закрывали густые кусты.
Дальше шел настолько редкий ельник, что незаметно подобраться на близкое расстояние было практически невозможно.
Максимов обошел машину спереди. Что сейчас произойдет, он примерно представлял и постарался занять наиболее выгодную позицию. Он прошел немного вперед, хлюпая ботинками по жидкой грязи. Нашел место, где ноги не заскользят при резком развороте, и встал, закинув голову.
С неба сыпалась мелкая морось, а в воздухе уже стоял запах снега. Мелкая пичужка, встревоженная их вторжением в мертвенно тихий осенний лес, перепорхнула с ветки на ветку. Голосок у нее был какой-то жалобный, промерзший.
Она нехотя чирикнула еще раз, потом нахохлилась и затихла.
«Зима скоро. Тихо в лесу будет, но уже иначе. Торжественно, как перед службой в костеле. – Максимов поднял воротник куртки. – Пожить бы недельку-другую в лесу. Хоть сейчас бы ушел! Ни черта после Сербии не отдохнул, усталость уже начинает сказываться. Не перегореть бы... Не дай бог! Все только начинается. Вот кончу это дело и уйду в лес. К чертям собачьим, подальше от этого дурдома».
Он вспомнил инструктора по выживанию в лесисто-болотистой местности, именуемого не одним поколением учеников Генералом Топтыгиным. Тот действительно повадками и внешним видом напоминал медведя – царя русских лесов. За медлительностью скрывалась адская взрывная сила, за кажущейся флегматичностью – непреклонная воля и выдержка. Хитроватые, вечно смеющиеся глаза не скрывали ум, живой и глубокий.
Топтыгин, с которым он ушел в месячный рейд на выживание, едва сложили парашюты, усадил Максимова на пенек и протянул нож на широкой, как лопата, ладони.
– Слушай меня, сынок. – Ко всем, попавшим к нему в обучение, Топтыгин обращался только так, вне зависимости от звания и прошлых заслуг. – Вот лес, а вот нож. Или ты входишь в лес и принимаешь его законы и живешь по ним, наплевав на херню, которую тебе талдычили в школе... Или лучше убей себя сразу. Легче будет. Если кишка тонка, попроси, я помогу. – Судя по глазам, Топтыгин говорил абсолютно серьезно. – Здесь все жрут друг друга и тем живут. Охотятся сами и убегают от охотника. Между делом успевают наплодить детенышей и научить их жизни. Запомни, здесь один закон – закон леса. Сильный – значит жив и сыт. Не гуманно, да? Но в лесу человек становится либо зверем, либо падалью. – Он покачал нож на ладони, будто взвешивал его литую мощь, потом одним движением вогнал в ножны. Пойдем, сынок. Будем из тебя делать зверя.
Вернувшись через месяц и впервые взглянув на себя в зеркало, Максимов был потрясен произошедшей переменой. На лице отчетливо проступила звериная заостренность черт, а глаза стали чистыми, как вод в лесном озере, и ждущими, как у зверя в засаде! Этими новыми глазами он стал смотреть вокруг и очень скоро понял, что среди людей действует тот же закон, только донельзя опошленный пустопорожними рассуждениями. Сильные лучше питались и оставляли здоровое потомство, слабые сбивались в стайки, страдали и плодили новых жертв для вечного молоха жизни. Он был благодарен Топтыгину за науку и последнее напутствие.
Провожая к вертолету, Топтыгин шлепнул его по спине тяжелой лапой и сказал:
– Вот теперь, сынок, ты сможешь понять главное: чтобы чувствовать себя человеком, надо время от времени побыть зверем. Не забывай этого, и сможешь жить, если не счастливо, то хотя бы долго.
...Сзади хлопнула дверь машины, послышалась возня, потом что-то гулко ударило по капоту. Раз, потом еще и еще.
«Развеселившегося Штирлица еле оттащили два эсэсовца, – слабо улыбнулся Максимов, вспомнив старый анекдот. – Плохо, что он лупит Стаса молча. Забьет щенка от страха».
Он оглянулся. Гаврилов держал Стаса за волосы и остервенело бил лбом о капот.
– Может, лучше я? А то молотите, как Стаханов в забое.
Гаврилов оттолкнул от себя Стаса, тот проехался спиной по колесу и свалился боком в грязь.
– А теперь рассказывай, курва, как ты меня продал! – Гаврилов вытер раскрасневшееся лицо и ткнул Стаса в грудь острым носком ботинка.
– Не гони лошадей, Гаврилов. Так он долго не выдержит. – Рука уже двинулась под полу куртки.
Колени напружинились, готовясь резко развернуть тело. – Щенок еще.
– А ты не лезь! – Гаврилов повернулся к Максимову.
В это мгновение Стас, услышав кодовое слово – «щенок», забыв о боли, перевернулся на спину и выхватил из подмышки «Макарова». Лицо его было заляпано грязью, глаза залиты кровью, руки ходили ходуном. Вряд ли он соображал, что делает, но с такого расстояния не попасть было невозможно. Гаврилов, вместо того чтобы выбить пистолет, рванулся в сторону, но ноги заскользили по грязи, и он остался на линии огня.
Крик Гаврилова, рев обезумевшего Стаса, изо всех сил жавшего побелевшим пальцем на спуск, заглушил резкий удар выстрела.
Стас дернул головой и уронил руки.
Максимов подошел, с трудом вырвал из скрюченных пальцев Стаса пистолет.
– Концерт окончен.
Гаврилов привалился плечом к машине, потерся щекой о холодный металл, весь в крапинках мороси. Его белое лицо тоже было в крупной мороси, но горячей и соленой. Он слизнул скатившуюся на губу каплю и поморщился.
– Контрольный выстрел, – прохрипел он.
– Обойдется. Если бы он в тебя жахнул, тоже не потребовалось бы. С такого-то расстояния. Смотри. – Максимов ногой подтолкнул размякшее тело.
Пуля вошла по косой в левую половину груди и размозжила лопатку. По темно-зеленому сукну куртки растекалось бордовое пятно.
– Что ты за человек, Макс? – прошептал Гаврилов, отвернувшись. Плечи его несколько раз судорожно вздернулись. Борясь с подступившей тошнотой, он надсадно закашлялся, вжав ладонь в живот.
– Нормальный. – Пока Гаврилов не видел, он быстро щелкнул вверх предохранитель на пистолете Стаса, вложил на место боек. Вернул флажок в исходное положение и передернул затвор. – Ого! Наш Рэмбо патрон в стволе держал.
Возьми на память. – Он поставил на крышу машины желтый цилиндрик с круглой головкой. – Пуля, которая не убила, – лучший талисман.
– Все меня сдают. Всю жизнь... Одни суки кругом! – Из Гаврилова начал выходить страх. – Никому не верю. Никому! Падлы, скоты!!
– Ты бы не голосил на весь лес, – оборвал его Максимов. – Линять пора.
– Не верю! Слышишь, никому не верю. – Гаврилов затрясся и длинно вздохнул через сжатые зубы. – Тебе верю... Вот тебе верю! Ты сам по себе. Никто тебе не нужен.
«Дать в рожу или сам успокоится? – прикидывал Максимов, отстраняясь от наставленного на него дрожащего пальца Гаврилова. – Хрен с ним, пусть облюет хоть всю округу. Лишь бы в штаны не наложил. Нам еще назад ехать. Верит он мне или нет, не важно. А что из дела спулит с дикой скоростью при первой возможности – это точно».
– Стаса закапывать будем или как?
– Брось в кусты. – Гаврилов медленно приходил в себя. – Уф, бля, аж пот прошиб! – Он вытер рукавом лицо. – Брось, не возись. Подъедут люди, приберут, как надо.
– Искать будут?
– Да кому он, на хер, уперся? Не твоя проблема. – Гаврилов сунул руку в карман, пошуршал бумажками, но расписку Стаса доставать не стал. – М-да, сдал-таки, сучара!
– А Журавлев говорил, что из «конторы» давно свалил, а сам подписки о сотрудничестве собирает, – дожал Максимов.
– У нас по-разному уходят. Его, выходит, в «глубокое залегание» <Здесь: агентура, не предпринимающая активных действий непосредственно с момента внедрения; в ее основную задачу входит вживание в среду, наработка необходимых связей и готовность приступить к активным действиям по заданию Центра. В «режиме ожидания» агент может находиться не один год.> отправили. А он еще на контакт с Подседерцевым напрашивался... – Он осекся, поняв, что сболтнул лишнее.
Максимов, не подав виду, что услышал самое важное за все время операции, протирал ласковыми, плавными движениями черный бок «Зауэра». Металл еще хранил жар выстрела, и прикосновение к нему приятно щекотало пальцы.
– Ну что встал? – ощерился Гаврилов. – Тащи эту падаль в лес!
Максимов, крякнув, взвалил Стаса на плечи и, широко расставляя ноги, стараясь удержать равновесие на мокрой земле, пошел к густым зарослям кустарника, черневшим за первым рядом елей.

* * *

Вернувшись через пять минут, он присел у заднего бампера «Волги», зачерпнул мутную воду из колеи и стал тщательно смывать с пальцев кровь.
– Что ты там шебуршал, как медведь? – Гаврилов сидел на водительском сиденье, выставив ноги наружу.
– Ветками его прикрыл. Люди скоро подъедут? – Максимов про себя отметил, что тон Гаврилова резко изменился, опять стал хамски начальственным. "Если эта сука взял себя в руки, надо ждать подлости. Сейчас попробует отыграться за то, что в штаны чуть не наделал, – подумал он, веточкой выковыривая сукровицу из-под ногтей. – И как он с такой сволочной натурой до сих пор жив? Наверно, еще в детском саду по морде получать начал. А в школе уже греб на полную катушку.
Вот и полез в ГБ. Ладно бы по террору работал – быстро бы стал мужиком. А интеллигентов мордовать много ума не надо. Они, гуманисты забитые, сдачи давать не приучены".
– Уже выехали. Ждать не будем, сами место зачистят. – Он щелчком отбросил сигарету. – Подойди-ка сюда, Максим.
Максимов выпрямился, потянулся, дав телу снять нервный напряг. Оно сейчас опять должно быть легким – предстояла еще одна схватка. Скорее всего, столкнуться придется характерами, до рукоприкладства Гаврилов по врожденной трусости доводить не рискнет, решил Максимов. Но готовым надо быть к самому худшему.
Он подошел к открытой двери, потряхивая влажными кистями. Пистолет в кобуру не убрал, просто засунул за пояс. Манжет на левом рукаве расстегнут, выхватить из него стилет – дело одной секунды.

– Началось. – Он укоризненно покачал головой, увидев Стасов «Макаров» в руке Гаврилова.
– А ты как думал, герой? – ухмыльнулся Гаврилов. – Доставай-ка ствол. Но только без твоих штучек-дрючек. – Он навел пистолет на грудь Максимова.Пальчиками доставай. Левой ручкой и двумя пальчиками.
Максимов выудил из-за пояса «Зауэр», поднял на уровень плеча.
– Дальше что? – Он посмотрел в глаза Гаврилову. Тот, естественно, как всякий, кому предложили помериться взглядами, своих глаз опускать не стал. И напрасно. Максимову пришлось усилием воли расслабить мышцы левой ноги, иначе через секунду она сама собой врезала бы по двери, навсегда оставив Гаврилова калекой. Добить ослепшего от боли, пусть даже с «Макаровым» в руке, было уже делом техники и желания. А желания как раз и не было.
– Брось под колесо. – Гаврилов поджал ноги.
Пистолет шмякнулся в липкую грязь, еще хранящую отпечаток тела Стаса.
– И спокойненько сделай два шага назад.
– Может, хватит дурью маяться? – Максимов скрестил руки у пояса. Пальцы правой руки сами собой нырнул в левый рукав, нащупали рукоятку стилета и замерли.
– Это мне решать. Назад, говорю! – Голос Гаврилова сорвался.
– Я же знаю, зачем вам ствол. – Максимов отступил назад. – Сейчас приедут ваши орлы, оприходуют Стаса. А труп с пулей и ствол, из. которого она вылетела, повиснут на мне, так? Еще можно сосватать тех, кого я замочил в Москве.
– Умный, ничего не скажешь. – Гаврилов нервно хохотнул, руку с пистолетом пристроил на согнутом колене. – Не знаю, чему тебя учили. А у нас было правило: доверяй, если держишь за оба яйца. Понял, герой?
– Может, еще и ботинок снять, которым я тут натоптал? Вот тогда будет полная симметрия в вещдоках и половых органах. Чтобы уж двумя руками держаться, а? – в свою очередь усмехнулся Максимов.
– Остряк-самоучка! – поморщился Гаврилов. – Домой топаешь пешком. Чтобы через полчаса был на месте. Я проконтролирую.
– Ага! – кивнул Максимов. – Но чтобы потом не было претензий. – Он медленно достал из рукава стилет. Поднял на уровень лица, держа двумя пальцами. Пистолет в руке Гаврилова дрогнул и вскинулся вверх. Черный глаз ствола уставился точно в переносье Максимову.
– Я же сказал, без шуток! – прошипел Гаврилов.
– А я не шучу, – пожал плечами Максимов. – Клинок еще грязный, видишь? В анатомии я не силен, но пулю из тела достать могу. Лес невелик, но твои орлы ее не найдут. Пули нет, значит, в вещдоках недобор у вас вышел. Так что придется мне снимать оба ботинка. За них и будете держаться. Больше не за что.
Гаврилов нехорошо прищурился, потом лицо обмякло. Он с оттяжкой сплюнул и процедил сквозь зубы:
– Сука ты, Максим, еще та!
– Не-а. Меня учили: с волками жить – по-волчьи выть. – Он убрал стилет в ножны. Встряхнул кистями рук, сбрасывая напряжение. – Мне пешком идти или подбросите?
– Садись в машину, душегуб. – Гаврилов втянул ноги в салон. – Будем считать, проверку на вшивость ты выдержал. Голова работает, держать себя умеешь... – Он нервно покусал нижнюю губу, с трудом соображая, что сказать дальше. – Назначаю старшим на объекте. Вместо Стаса, – наконец родил он, покосившись на все еще стоящего неподвижно Максимова.
Гаврилов с оттяжкой захлопнул дверь, и сразу же натужно взревел двигатель.
Слов, шепотом посланных в его адрес Максимовым, он расслышать не мог.

Глава двадцать седьмая
ОКОНЧАТЕЛЬНЫЙ ДИАГНОЗ

Неприкасаемые

Журавлев кивнул вошедшему Максимову, ука зал на стул рядом с диваном.
Вставать не стал, только подтянул ноги, теплый плед сбился бугром, из-под края вылезли голые ступни.
– Гаврилов уехал?
– Ускакал, – махнул рукой Максимов, удобно устраиваясь на стуле.
Журавлев вытянул руку, нажал на кнопку пульта экран телевизора ожил.
– Гаврилов запись привез. Что скажешь? Максимов несколько минут разглядывал жену и дочь Журавлева, гуляющих среди каких-то греческих развалин.
"Дочка телом в папу пошла, проблема будет замуж выдать. А жена красивая.
Есть такой тип красоты, от доброты идущий", – подумал Максимов, глядя на смеющихся женщин. Теперь они стояли на лестнице, круто уходящей вверх по зеленому склону.
– Нормально. Съемка «скрытой камерой», работал профессионал. Видите, – он указал на экран: женщины шли по рынку, подолгу задерживаясь у лотков, заваленных диковинными рыбами. – На камеру они абсолютно не работают, даже не подозревают, что их снимают. Хороший признак.
– Угу, – кивнул Журавлев, раскрывая портсигар. Кассету он, как понял Максимов, успел просмотреть не раз, и вовсе не из-за красот Средиземноморья.
Сейчас он меньше всего походил на счастливого отца семейства, получившего весточку от наслаждающейся отдыхом семьи.
Журавлев нажал кнопку, увеличив звук почти до максимума, комнату заполнила разноголосица южного базара и отчетливый плеск близкого моря.
– Завтра ты страхуешь Кротова. После этого надобность в твоих услугах отпадает. До конца операции максимум две недели. – Журавлев со значением посмотрел в глаза Максимову. – Что будешь делать дальше?
– Отлежусь, отосплюсь, погуляю на гавриловские деньги. Потом найду работу.
Войны на мой век хватит, – как мог беззаботно сказал Максимов, показывая глазами на потолок.
Журавлев кивнул; как ни создавай шумовой фон, а ничего не стоит отфильтровать запись, оставив только нужное. Жили они под плотным контролем и ходили по лезвию, об этом забывать не стоило.
– Не знаю, как тебя отблагодарить за вчерашнее, – сказал Журавлев, оторвав взгляд от экрана.
– Гаврилов уже отблагодарил, – усмехнулся Максимов. – Выписал чек на пять тысяч. Правда, их еще получить надо.
Журавлев покосился на банковскую справку, все еще лежащую между пузырьками с лекарством. Намек Максимова он понял прекрасно – пока они жили под негласным домашним арестом, чеки можно было выписывать хоть каждый день и на любые суммы. Он посмотрел на жену, что-то выбирающую в рыбных рядах. Судя по всему, у нее-то деньги были настоящие.
Больше всего ему сейчас хотелось оказаться там в этом белом городе, купающемся в солнечных лучах пройтись по горбатым улочкам, круто сбегающим к лазоревой воде, заглянуть в полные счастья и покоя глаза жены и хоть раз в жизни почувствовать себя безмятежно счастливым.
– Хорошо, где нас нет, – вздохнул Журавлев.
– Что мне надо, я увидел, можно выключать. – Максимов встал и подошел к окну.
Журавлев с завистью отметил, что не прошло и суток после налета, а движения Максимова вновь стали легкими и крадущимися, как у большой кошки.
Максимов ждал. Телевизор продолжал показывать картинки средиземноморского рая, звук был включен почти на полную мощность, но Журавлев молчал.
«Зря он молчит, – подумал Максимов. – Зря. Стоит только намекнуть, что вчерашняя просьба остается в силе, и я готов поклясться, что я или наши вытянем его семью. Естественно, в обмен на материалы на Кротова. Вычислить город труда не составляет: бортовые номера шхун, две лавочки и дом на повороте к морю я запомнил четко. Что же он, дурак, молчит?»
Он закрыл глаза и попытался настроиться на Журавлева. Перед внутренним взором тут же предстала картинка грузно развалившегося на диване человека! Его тело представилось Максимову черным, как тяже лая грозовая туча. Внутри, в верхней трети живота горел багровый светлячок, от него во все стороны тянулись тонкие алые лучики. Два самых длинных и ярких вонзились в правое легкое и в печень, наполняя их мерным багровым свечением.
«Все! – ужаснулся Максимов. – Рак ожил. Метастазы в легком и печени. Старику конец». – Он задал себе вопрос, и в сознании сам собой эхом откликнулся ответ:
«Меньше месяца».
Максимов повернулся. Журавлев остановившимся взглядом уставился на экран телевизора.
– Кирилл Алексеевич, – тихо окликнул его Максимов.
– А? – Журавлев с трудом оторвал взгляд от экрана. Вытянул руку с пультом, остановил пленку. Пожевал толстыми губами, слизнул обметавшую их белесую пленку. – Мне еще надо кое-что уточнить. Недельку-другую придется поработать. – Он со значением посмотрел на Максимова. – А вчера...
– Вчера был неудачный день, так? – Приходилось говорить намеками.
– В принципе, да, – кивнул Журавлев. – Понимаешь, не привык я не доводить дело до конца...
– Я все понял, – оборвал его Максимов. Этот человек был ему симпатичен, еще минуту назад под влиянием сострадания Максимов против собственных правил первым предложил помощь. Теперь все в прошлом. Выбор был сделан. Плох или хорош, но сделан. Самостоятельно и после здравого размышления.
– Маленькая новость. – Максимов прошел к двери и уже взялся за ручку.Гаврилов отослал Стаса в Москву. Дачу опекает сосед напротив, ему придана тревожная группа. Пока не поступят дальнейшие распоряжения, я отвечаю за охрану и оборону этого дурдома.
– М-да, – протянул Журавлев. – Твои акции у Гаврилова растут.
– Еще бы и зарплата росла! – Максимов посмотрел в глаза Журавлеву. Тот отвел взгляд. – Работайте, Кирилл Алексеевич, – сказал Максимов и вышел, тихо прикрыв за собой дверь.

Когти Орла

Он быстро сбежал по лестнице, прошел через гостиную на веранду. Любимое кресло Кротова пустовало, его хозяин после отъезда Гаврилова из своей комнаты еще не выходил. Инга уехала с Гавриловым, ей что-то потребовалось купить в Одинцове.
Максимов толкнул дверь на кухню. Инга успела помыть посуду после завтрака, тарелки аккуратной стопочкой стояли на столе. Но ведро с мусором, как и надеялся Максимов, было полным. Выносить его было обязанностью Стаса, но тот. теперь навсегда был избавлен от этой позорной повинности.
Максимов взял с подоконника старый номер «Московского комсомольца», постелил на полу и осторожно высыпал на газету содержимое ведра. Инга от природы была чистюлей, плюс искусно скрываемые признаки спецподготовки, азы которой, как известней требуют не разводить вокруг себя бардака, чтобы па малейшему нарушению порядка сразу же вычислят присутствие чужих, но сегодня врожденные и благоприобретенные качества дали осечку. Нарушился привычный порядок – не стало Стаса, – ив ведре осталось то, что следовало скрыть.
Максимов, давно отучивший себя от ненужной брезгливости, разгреб остатки завтрака и картофельные очистки и стал с интересом рассматривать ампулки с отколотыми горлышками. Судя по названиям лекарств, вчера ночью Инга вколола Журавлеву инсулин и лошадиную дозу обезболивающего. Нашел две стеклянные трубочки экспресс-тестера на сахар в крови. Колешь в палец, по изменению окраски реактива в трубочке определяешь уровень сахара. Если судить по цвету реактива, в крови Журавлева сахара было, как в сахарнице.
Он развернул комок вощеной бумаги и тихо присвистнул. В нем лежали три ватных катышка, пропитанных кровью, и тонкая никелированная пластинка с острым шипом на конце, такой пользуются при взятии крови из пальца. Максимов закрыл глаза и на секунду сосредоточился: тут же вспомнил, что несколько раз во время разговора Журавлев машинально поглаживал безымянный палец на левой руке.
«Ай-яй-яй, Инга! усмехнулся Максимов. – Анализы у Журавлева взяла. Вот зачем с Гавриловым уехала. Та-ак! Мне-то и без рентгена ясно, что у Журавлева рак, а им анализа крови может и не хватить. Или уже знают?»
Он сгреб газету, бросил мусор в ведро, быстро вымыл руки под краном.
Наскоро протерев пальцы полотенцем, распахнул холодильник. Одно из отделений на двери было полностью заполнено коробками с лекарствами. Максимов перебрал все.
Антидиабетические препараты, полный набор обезболивающих, витамины для инъекций. Одна из упаковок была надорвана. Максимов вытряс ампулку на ладонь.
По маркировке на стекле определил, что это были не витамины, а морфин.
"Все ясно. О болезни Журавлева знали заранее. Он еще на что-то надеется, что-то там крутит, а они его уже похоронили. Стресс убыстряет течение болезни, Журавлев вчера поимел такой стресс, что едва жив остался. Вот Инга и встрепенулась. Нашептала Гаврилову, сестра милосердия, на фиг, вот и поехали с кровушкой Журавлева туда, где лежит его история болезни. По анализу вполне можно установить, спровоцировал стресс ускорение болезни или нет. Та-ак. Вывод прост: перспектив у дела нет. Гаврилов проболтался, что Журавлев просил о встрече с неким Подседерцевым. Очевидно, с куратором операции. Судя по тону, Гаврилов на просьбу плевал с высокой колокольни. Теперь понятно, почему:
Журавлев – не жилец, и это с самого начала учитывали. А вместе с ним и все мы:
Кротов, Костик и я. Ингу Гаврилов уберет последней. Вот и весь расклад на ближайшую неделю".
Он подхватил ведро, толкнул дверь на улицу. Конвой, спавший на крыльце, радостно забарабанил хвостом.
– А вставать в присутствии начальства уже не обязательно? – строгим голосом спросил его Максимов. – Да будет тебе, обормот, известно, я назначен старшим сторожем этого лепрозория.
Пес наклонил голову набок, прислушиваясь к словам своего вожака. Смысла их он, естественно, не понял. Но за наигранной веселостью интонации уловил что-то, что заставило его вскочить и уткнуться носом в колено вожака. Он поднял полные грусти глаза и тихо заскулил.
– Да брось ты, псина. Прорвемся! – Вожак потрепал его крепкой ладонью по холке, и пес блаженно закрыл глаза.
Максимов сбежал с крыльца и, размахивая полупустым ведром, пошел к мусорному ящику у ворот.
Конвой вздохнул и улегся на крыльце. Пока у вожака в пальцах оставалась стальная пружинная сила, ни за него, ни за свою жизнь можно не опасаться.

Глава двадцать восьмая
ДОЛГИЕ ПРОВОДЫ, КОРОТКИЕ ВСТРЕЧИ

Цель оправдывает средства

Толстые стекла глушили рев взлетающих самолетов. За окнами быстро стемнело. Ему показалось, что ресторан превратился в огромный аквариум с черными стеклами. В мутном свете настольных ламп колыхались люди-водоросли.
Официантки белыми рыбками скользили в густом, как теплая стоячая вода, воздухе.
Гога стал похож на большого лупоглазого осьминога. Сидевший с ним рядом Самвел водил острой, как у мурены, мордочкой. Глаза были по-рыбьи равнодушными и хищными одновременно.
Ашкенази вытер холодную испарину со лба. В горле пересохло, перед глазами плыли цветные облачка. Он сделал еще глоток. Апельсиновый сок показался кислотой, Ашкенази закашлялся, зажав рот салфеткой. От кашля ножом резануло под сердцем. Он охнул и прижал ладонь к груди, где вялым комочком все слабее и слабее билось сердце.
– Ах! – Гога проводил взглядом пошедший на взлет мерцающий строчкой иллюминаторов огромный «Боинг». – Красавец, просто красавец! – Он вы тер салфеткой маслянистые губы. – Слушай, что скажу. дорогой Самвел. Есть вещи, которые, как ни объясняй, никогда не поймешь. Вот этот самолет. – Он ткнул вилкой вслед круто набиравшему высоту «Боингу». – Кусок железа, фаршированный приборами. Но летает, как птица! И не надо мне объяснять всякую аэродинамику-хренамику. Ни ты, ни я ни черта в ней не понимаем, да? Мы восхищаемся красотой. А как ее объяснить, Самвел? Нельзя же объяснить красоту женщины анатомией. Ну там печень, почки и прочий ливер... Все одинаково. Но одна – красавица, а на вторую – домкратом не поднять. К чему это я? А к тому, Самвел, что я хочу поднять этот бокал за то, чтобы мы никогда не разучились восхищаться красотой и не учились задавать дурацкие вопросы.
– Хорошо сказал, Гога. Очень хорошо! – Самвел поднял свой бокал, посмотрел вино на свет. Успел стрельнуть глазами по углам зала.
– Э, дорогой. – Гога широко улыбнулся. – Со мной так не надо. Что тебя беспокоит? Сидим, пьем, кушаем. Люди кругом приличные. Зачем волнуешься, меня волноваться заставляешь?
Он в который раз поймал себя на мысли, что подозрительность Самвела начала приобретать маниакальный характер. Гоге Осташвили Самвел достался по наследству. С детства привык, что остролицый, всегда настороженный Самвел находился рядом с отцом. Рядом, но чуть сзади. Отец завещал ему беречь своих сыновей. Старшего год назад нашла пуля. Гога остался единственным в роду мужчиной, и Самвел занял место у него за спиной. Через него шли связи по всему Кавказу. Двоюродный брат Самвела стал начальником штаба отрядов «Мхендриони», с таким родственником никаких проблем в Грузии иметь не будешь. О подозрительности и жестокости Самвела знал весь преступный мир бывшего Союза.
Но опека, благодаря которой удалось сохранить наработанное отцом и старшим братом, все больше и больше тяготила Гогу. Самвел был старшим во всех смыслах этого слова, открыто выступить против его авторитета Гога не решался. Он окольными путями добыл данные медицинского обследования Самвела, оказалось, что тот здоров, как бык. Оставалась одна надежда – на случай, произошедший по божьей воле или хорошо организованный.
– Береженого бог бережет. – Самвел покачал бокал в руке. Острые разноцветные блики больно ударили по глазам Ашкенази, сосредоточенно пережевывающего кусок антрекота. Всем своим видом Ашкенази показывал, что к разговору никакого отношения не имеет и иметь не желает.
– Слушай, давай я денег дам, всех отсюда попросят?! – Гога едва сдерживал рвавшееся наружу раздражение. – Посидим последние полчаса, как люди. Тогда ты не будешь зыркать по сторонам? – Гога уже вскинул было руку, но Самвел отрицательно покачал головой.
– Не надо, Гога. Нельзя обижать всех подряд. Врагов надо помнить в лицо.
Вокруг большого человека – а ты стал большим, отец, пусть земля ему будет пухом, мог бы тобой гордиться – крутится слишком много людей. Надо быть осторожным и не отдавить кому-нибудь лапку. Маленькие – они обидчивые. А если это умный человечек, то понимает, что стать большим можно, повалив того, кто уже состоялся. Закон природы.
– Что-то я тебя не пойму?
– Алаверды, Гога. Ты мне как сын. Хочу выпить, чтобы мы никогда не научились забывать своих близких и прощать своих врагов.
– Хорошо сказал. – Гога пригубил вино. Пил всегда мало. Мяса практически не ел. Но никогда не позволял себе давить на других – пусть пьют и едят, что заблагорассудится, сколько жить, болеть или нет – каждый выбирает сам.
Проследил за Самвелом, тот пил правильно, так и надо пить сухое вино: медленно, сквозь зубы, втягивая в себя острую, щекочущую горло холодком струю. – Я понял тебя, дядя Самвел. – Отставил бокал. – Вернусь из Вены, поговорим. Потерпи пару дней.
– Что мне ждать, пока ты там своих гимнасток по тощим задницам хлопаешь?
Без тебя чемпионками станут, можешь не беспокоиться. Не хочу ждать. – Самвел тряхнул головой. – Скажу сейчас, а ты подумай. Время будет. – Он уже не таясь осмотрел зал. Поймав его тревожный взгляд, мальчики-крепыши из охраны, оккупировавшие два соседних стола, закрутили головами на толстых боксерских шеях.
– Ладно, говори. – Гога положил локти на стол. Жалобно пискнули швы у натянувшегося на его мощных плечах темно-бордового пиджака.
– Не споткнись, Гога. Ты растешь, стал совсем крутым. Тебя отовсюду видно.
А это не всем нравится. Вспомни о брате. – Самвел понизил голос. – Он посчитал, что достиг всего. И через месяц его убили. Не повторяй его ошибки. Не торопись взять от жизни все. Оставь немного на завтра. Или этого завтра у тебя не будет.
– А что у меня есть? – повысил голос Гога. – Деньги? Этой грязи сейчас у всех полно. В Кремль пустили? Потому что уважают. У меня сила, Самвел. А сейчас время сильных. Хватит, поползали на брюхе. Вспомни, колбасу жрали – шторы закрывали! Как бы кто не заметил, что ты лишнюю пайку схавал. А я не хочу горбатым ходить, если всех перекосило.
– Да, Кремль... – Самвел подцепил пальцами листик зелени, отправил в рот.
– Что, не нравится? – зло прищурился Гога.
– И очень многим. – Самвел пожевал тонкими бледными губами. – Плохие слова говорить стали. А это нехорошо.
– Что именно?
– Про то, что отец тебе «закон» купил, вдруг вспомнили. Говорят, что «лаврушечники» вечно все за бабки делают и о них только и думают.
– Кто говорит?
– Менты подлянки строят, трудно догадаться? Стариков с молодняком стравливают, беспредельщиков, сук немытых, на порядочных науськивают. Теперь решили в национализм поиграть. А ты со своей партией лезешь. На кой она тебе?
– Хочу сильных в один кулак собрать. Слабыми этим жирным легче верховодить. Так нас доить и будут, пока не надоест. Я не хочу по их разрешению на толчок ходить. Кто сильный, пусть и правит. Наймем чиновников, кто поумней.
А то все горазды хапать, а работать как не умели, так и не умеют. Союз просрали! Сейчас под каждым забором – по президенту. И при нем орда голодных.
Мне же за себя иногда стыдно... Сколько мы денег вгрохали, чтобы нас хоть .в спорте уважать начали! А меня доят – дай денег на выборы, дай заткнуть глотки шахтерам. А то, представляешь, под конфискацию, говорят, подведем! Ну не суки, а? – Он плеснул себе вина, выпил одним махом.
– Я все понимаю, Гога. Но другие? Ты же – вор в законе, – понизив голос сказал Самвел. – И они хотят, чтобы ты им оставался.
– Хм! – Глаза Осташвили превратились в хищные щелочки. – Согласен, вор.
Только не тот, что кроме шконки лагерной и «малины» ничего знать не хочет.
Таким не хотел быть и никогда не буду. Книжки надо читать, Самвел. Вор – от «врага» пошло. Тот, кто по общим законам, писаным для слабаков, жить не мог и не хотел, вот того вором называли. И здесь, – он смазал себя ладонью по широкому выпуклому лбу, – каленым железом эти буковки выжигали. Стеньку Разина тоже вором называли. – Он неожиданно широко улыбнулся. – Вот таким вором я хотел стать. И стану.
Самвел ничего не успел ответить. Ашкенази, до этого затравленно молчавший, как пудель, оказавшийся рядом со сцепившимися волкодавами, вдруг тяжело захрипел и плюхнулся лицом в стол.
Следивший за ними из темного угла Гаврилов непринужденно достал сотовый телефон – штука обычная, не рация, подозрений никаких – набрал номер.
Дождавшись соединения, коротко бросил: «Объявили посадку».

* * *

В маленькой, пополам перегороженной белой ширмой комнатке остро пахло медикаментами. Полусонный врач, совсем молодой, бородку отпустил для солидности, хлопотал над надсадно дышавшим Ашкенази. Девочка-медсестра испуганно таращила глазки на толпящихся в комнате мужчин. У охранников под левыми лацканами одинаковых пиджаков заметно выпирали рукоятки пистолетов.

Предыдущая страница 15 Следующая страница


Угроза вторжения 16

Гога Осташвили щелкнул над плечом пальцами, и комната в миг опустела.
Остались лишь врач, он и Самвел.
– Доктор, что с ним? – Он похлопал по плечу врача. Тот повернулся.
На груди Ашкенази распахнули рубашку. Грудь ходила ходуном, судорожно вздрагивал покрытый темной порослью живот. Гога отвел взгляд.
– Он что-нибудь пил? – Врач повесил на шею дужки стетоскопа.
– Он вообще ничего не пьет, – подал голос Самвел. – Сок он пил.
Апельсиновый. Гога, уже посадку объявили.
– Подождут! – нервно дернул головой Осташвили. – Что с ним?
– Аритмия. Бешеная. – Врач пощипал бородку. – Сейчас сделаем кардиограмму.
– В больницу надо. – Самвел окинул взглядом врача. На девочку даже не посмотрел. – Что этот лепила может? Он тут только пальцы бинтовать умеет.
– Погоди, Самвел. Пусть человек слово скажет.
– Можете забирать. – Врач пожал плечами. – но, предупреждаю, не довезете.
Мне только расписку оставьте.
– Так! – Гога полез в карман. Достал пачку зеленых банкнот. Бросил на стол. – Это сейчас. Вытянешь его, получишь все, что попросишь. Я, Георгий Осташвили, даю слово. Узнал меня?
– Кто же вас не знает! – На щеках, чуть прикрытых белесыми волосками, выступил румянец.
– Шансы? – Осташвили не опускал взгляда, вцепившись им в глаза врача.
– Почти никаких. Нужна аппаратура. Здесь ее нет.
– А где есть?
– Возле Шереметьева-1 есть профилакторий. Сделаем укол – и поедем. Туда мы успеем. Если повезет, – добавил он, покосившись на сипло дышащего Рованузо.
– Слушай меня. – Гога положил тяжелую ладонь на плечо врача. – Этот человек мне нужен, понимаешь? В его голове такое, что тебе даже не снилось. Сделай невозможное, а я для тебя сделаю, что могу. А могу я многое.
– Постараюсь. – Врач сгреб со стола рассыпавшиеся купюры, протянул Осташвили. – Возьмите. Не обижайтесь, просто боюсь сглазить.
Самвел за спиной крякнул, но Гога не обернулся. Он пристально посмотрел в глаза врачу и неожиданно улыбнулся:
– Молодец! Думаю, мы подружимся. Через минуту между самолетами, приткнувшимися тупыми носами к красным переходам трапов, пронеслась, мигая синими маячками, «скорая».
Гаврилов, следивший за летным полем с угла высокой эстакады, набрал новый номер телефона и сказал в плоскую пластинку микрофона: «Наш друг взлетел. готовьте встречу».

Когти Орла

Максимов, одетый в белый халат, бесшумно приоткрыл дверь и в узкую щель осмотрел коридор. Крепыши маялись, подпирая стены. Седовласый, с острым хищным лицом, курил, присев на край стола дежурной.
Сама дежурная, тетка в наброшенном на плечи синем кительке, хлопала густо накрашенными ресницами. В нагрудном кармашке, как салфетки из столовской вазочки, все еще торчали зеленые купюры, небрежно сунутые туда кем-то из крепышей.
– Как? – Максимов на цыпочках вернулся к столу, на котором, разбросав руки, лежал Ашкенази. Двое в белых халатах, колдовавших над ним, подняли головы.
– Нормально. Сейчас придет в себя. – Врач снял маску, почесал белесую бородку. – Хорошо, что правильно рассчитали дозу. А то мог бы ласты склеить прямо в ресторане. И не дай бог хоть каплю водки...
– Пока свободны. – Максимов указал им на боковую дверь. – Сидите, пока не позову.
Едва за врачами закрылась дверь, из темной ниши вышел Кротов, на ходу кутаясь в белый халат.
– Похож я на профессора? – улыбнулся он и подмигнул Максимову.
Чувствовалось, что едва сдерживает волнение.
– Похожи на грешника, за взятку попавшего в рай, – ответил Максимов, уступая ему место у стола.
– Благодарю, – кинул Кротов. – Кто в коридоре?
– Четверо бойцов и какой-то остролицый. Седой.
– Это Самвел. Ангел хранитель Гоги и его братца. Брата не уберег. Теперь с удвоенной энергией опекает оставшегося.
– Шеф безопасности?
– Хуже. Дал слово их отцу, что с мальчиками все будет нормально. Дети гор, что с них взять. Ну-с, как наш больной?
Максимов незаметно расстегнул все пуговицы на халате. Под этим тошнотворно воняющим карболкой балахоном надежно укрылись два пистолета с глушителями. За себя Максимов был спокоен. Охрану он мог повалить без шума голыми руками. А вот остролицего придется брать выстрелом, иначе не достанешь.
Гаврилов предупредил: "Кротова валить при малейшем подозрении. – И добавил:
– Свидетелей не оставлять".
«Как порядочная сука, естественно, не сказал, что я тоже включен в свидетели. За дурака держит?» – Максимов встал так, чтобы в секторе обстрела одновременно оказался Кротов, комната, куда ушли врачи, и входная дверь.
Заставил расслабиться ставшие словно резиновыми мышцы шеи, несколько раз глубоко вздохнул и стал ждать.

Цель оправдывает средства

Ашкенази открыл глаза и сразу же зажмурился от яркого света, ударившего, показалось, прямо в мозг.
– Лежи, Рованузо. Ты свое уже отбегал. – Кто-то в белом положил ему на лоб холодную руку.
– Я уже умер? – заплетающимся языком прошептал Ашкенази. Больше всего он боялся услышать «да». Тот, весь в белом, с седой головой, серебрящейся в остром слепящем свете, молчал. Свет стал тусклее, каким-то размытым, защипало глаза.
Ашкенази почувствовал, как по щекам скользнули горячие ручейки слез.
– Не спеши себя хоронить, Башка. Вот меня слишком рано похоронили, я и вернулся.
Ашкенази попытался рассмотреть склонившееся над ним лицо, но мешала жгущая веки влага.
– Кто ты? – Язык был шершавым и каким-то толстым, едва помещался во рту.
Он вдруг вспомнил мертвые коровьи языки, когда еще с них не сняли бледную пупырчатую кожицу и не порезали темно-бордовыми колечками. Как он любил этот нежный холодный вкус тающего во рту мяса... «А это был вкус смерти», – мелькнуло в голове, и он вздрогнул от хлынувшей к горлу волны тошноты.
– Старый друг. Пришел тебя предупредить, что вернулся. И кое-кому станет очень хреново. Видишь, я не забываю друзей. И не сдаю их, как ты.
– Крот? – Ашкенази широко распахнул глаза и отчетливо увидел склонившееся над ним остроносое лицо. – Господи, – выдохнул он, и взгляд его стал обреченным.
– Запомни эту минуту, Рованузо. – Сухие пальцы Кротова легли на дряблую, мокрую от испарины кожу, чуть вдавили остро выпирающий кадык. – Так легко тебя придушить, сучара. Но я подожду. А ты знай, теперь всегда так будет. – Пальцы больно врезались в мягкую выемку под кадыком. – Как тушканчика подвешу! В любое время дня и ночи.
– Тебя же убили, Крот. Зачем ты вернулся? – Ашкенази с трудом сглотнул распиравший горло ком.
– За своим, Башка. Только за своим. Любой скажет, что я поступаю по закону. Сколько хапнул Гога?
– Все. Все, что от тебя осталось...
– Ты же умный человек, Башка. Неужели не догадался, что он меня подставил, а?
– А что было делать? Права качать? Он мне предложил работу, я и согласился. Ты же сам всегда говорил, что кто смел, тот и съел.
– А про чужой каравай, на который не рекомендуется разевать хавальник, не слышал? – Кротов, заметив, как наливается красным лицо Рованузо, ослабил нажим.
– Я же тебя из дерьма поднял, работать научил... А ты мое дело хапнуть помог!
– Я же только обсчитываю... Откуда мне знать, где он берет деньги?
– Не пой, Башка! Уж откуда у Гоги деньги, ты знаешь лучше всех. Да и что ты все о нем? С Гогой все ясно. О себе подумай. Жить хочешь?
– Да, – выдохнул Ашкенази.
– Значит, будешь жить, как я скажу. – Кротов убрал пальцы. – У твоего Гоги начались неприятности. Для начала я конфисковал кое-какой товар. В качестве первого взноса. Ты мне поможешь взять остальные деньги. Но не в них дело. Я уничтожу Гогу. Он как был дешевым фраером, так и остался. Им же и помрет.
Хочешь уцелеть, будь со мной. Выбираешь Гогу – раздавлю обоих. Что ты мне скажешь, Рованузо?
– Жить хочу. – Ашкенази с трудом поднял руку и вытер глаза.
– Значит, договорились. Присядь. Тебя уже откачали, хуже не будет. – Он помог Ашкенази сесть поправил беспомощно свесившиеся со стола короткие полные ноги. – Первое. Коль скоро ты воскрес... С этой минуты я буду называть тебя не Башка, не Рованузо, а Александр Исаакович. Не завидую тому, кто при мне рискнет назвать тебя иначе. Подходит?
Ашкенази смахнул повисшую на кончике носа каплю и кивнул.
– Второе. Осталось две минуты. Слушай внимательно. Я расскажу, как ты будешь жить дальше. Готов слушать?
– Да. – Ашкенази до красных полос растер лоб. – Да, Савелий Игнатович, я готов.
– Вот и отлично, Александр Исаакович. – Кротов улыбнулся и потрепал Ашкенази по обмякшему плечу. – Через пару дней в депозитарии МИКБ случится ЧП.
Плохие мальчики вынесут векселя на солидную сумму. Они придут к тебе. Выкупи векселя и прогони по цепочке. Связать цепь ты должен за два дня, больше времени не дам. Но так, чтобы потом ни одна собака не нашла концов.
– Сколько денег? – Ашкенази с трудом поднял голову.
– Вот теперь вижу, что ты ожил! – Кротов подхватил его под затылок, не давая голове запрокинуться. – Пятьдесят миллионов. В долларах, естественно.
– Столько сейчас нет. Все вложили в товар.
– Твое дело связать концы. Деньги возьмешь вот здесь. – Кротов поднес к глазам Ашкенази клочок бумаги. – Телефон старый, хозяин мог тридцать раз поменяться. Но звонка от меня там ждут всегда. Скажи, что ищешь Мамонтова.
Запомни – Мамонтова. Тебе скажут, где его найти. Ниже написан номер счета.
Назовешь его при встрече. Не дай бог, напутаешь, замочат на месте. – Кротов еще раз встряхнул Ашкенази. – Да не закатывай глаза, я же знаю, память у тебя феноменальная. Все будет тип-топ. Если счет поменялся, тебе дадут номер другого. Но он должен быть первым в цепочке по отмыву, запомни, это важно.
Последний счет подставите сами. Когда деньги пройдут по нему, все концы обрубят, но это уже не твоя забота. И не вздумай крутить с этими людьми. Они о таких, как Гога, всю жизнь ноги вытирали.
И сейчас вытрут, каким бы он крутым себя ни ставил.
– Я все понял, Савелий Игнатович.
– Само собой, за труды ручку я тебе позолочу. И последнее. За эти же два дня подготовишь всю отчетность. Я хочу принять Гогино хозяйство в надлежащем виде, ясно? Да, чуть не забыл. – Кротов вытащил из кармана еще одну бумажку. – Вот номер Компьютерной почты. Когда Гога вернется и полезет на стену от восторга – а это я гарантирую! – ты пошлешь на этот адрес номера счетов и пароли к ним в швейцарском банке. Ну-ка, партнер, скажи, а каком?
– "Лотус-банк", финансовая группа «Лотоцкий и К°», – прошептал Ашкенази.
– Молодец, Исаакович. Хозяину врать грешно и небезопасно. – Кротов убрал руку, и голова Ашкенази безвольно завалилась к плечу. – Только сопли не распускай. Все уже кончилось. Ты теперь мой. Со всем дерьмом и потрохами. А своих Кротов еще ни разу не сдал. Сейчас поедешь домой и ляжешь спать. И не беспокой Мару ненужными разговорами. Как тебе жить дальше, теперь решает не она, а я – Савелий Игнатович Кротов.
– Савелий. – Ашкенази снизу вверх затравленно посмотрел на Кротова. – Не мое дело, но с Гогой вот так просто нельзя... Авторитеты объявят процесс.
– Ас чего ты взял, что мне нечего им сказать? – изогнул бровь Кротов.

* * *

Охранники, поддерживая Рованузо под локти, помогли ему спуститься с крыльца, подвели к тихо урчащему мотором «вольво». В окне второго этажа профилактория вспыхнула и погасла настольная лампа.

Глава двадцать девятая
Я ЗНАЮ, ЧТО ТЫ ЗНАЕШЬ, ЧТО Я ЗНАЮ

Неприкасаемые

Бригада оперов Службы надежно обложила профилакторий. Машины перекрывали три возможных пути отхода: на Москву, через аэропорты и отвилку на Лобню. Ни Самвел со своими ребятами, ни упаси господь Кротов с Максимовым не смогли бы вырваться из невидимого кольца. Подседерцев, как всякий здоровый мужчина, любил риск. Но рисковать собой, наслаждаясь пьянящим чувством опасности, одно удовольствие. Рисковать, передоверив собственную судьбу и операцию другим, даже если их жизни держишь в кулаке, – удовольствие ниже среднего. А если честно, мука адова.
«Шереметьево-1» готовился к ночи. Пассажиры сворачивались калачиком на неуютных диванах, затолкав под них распухшие чемоданы и фантастической вместимости баулы. Неприкаянно маялись между рядами киосков те, кому не досталось места, а здоровье – или воспитание не позволяли разлечься по-цыгански прямо на полу. Мужики, столпившись под козырьком подъезда, дымили сигаретами и похлебывали пивко из импортных жестянок. Какие-то подозрительные личности в спортивных штанах нервной шакальей походкой сновали между пассажирами, сбивались в кучки у входа в зал и опять растворялись в сумерках.
Подседерцев наблюдал эту муравьиную суету из припаркованного в самом углу площади «мерседеса». В который раз поймал себя на мысли, что уже необратимо оторвался от этой толпы, пропахшей потом, дешевым табаком и непроходящей усталостью. Он вспомнил горбачевские «хождения в народ», от которых вся охрана погружалась в предынфарктное состояние, а этот самый народ, глядя в телевизор на счастливого, как ребенок, генсека, плевался и матерился от души.
«Ни они нам, ни мы им не нужны. Так на Руси испокон века повелось, вздохнул Подседерцев. – Со своими делами сами разбираются, а в царских копаться – душа не лежит. Хочешь на русском пахать – не лезь к нему в душу и не погоняй, упаси боже! Все сам сделает, и вспашет, и посеет, да еще оброк на барское подворье сам принесет. Живут в счастливом неведении, пусть так и живут. Больше чем уверен, что никто так ничего и не понял. А газетки покупают каждый день!»
Никто из этих людей, готовящихся коротать ночь в аэропорту, как никто в большой, мерзнущей в осенней хляби стране еще не знал, что война уже началась.
До первых сообщений в газетах о победоносном марше по установлению «конституционного порядка» в мятежной горской республике была еще неделя-другая. Но ни остановить, ни повернуть вспять вторжение уже было невозможно. Все, кто хотел войны или не смог отказаться от участия в ней, уже сделали ставки. А подставлять горбы и грудь придется вот этим – неведающим.
Он еще раз поднес к свету газету. На всю первую полосу красовались «волкодавы» Службы, уложившие в грязный снег банковских охранников. Скандал вышел изрядный. Газеты и телеканалы второй день смаковали подробности и строили глубокомысленные версии. На судьбу банкира, на которого наехал Шеф, на будущее чекиста-демократа, бросившего на выручку оперов Московского управления, столичным журналюгам было, естественно, наплевать. Всех заботило собственное будущее. За скандальным ражем статей сквозила истеричная нотка: а вдруг действительно допрыгались, дотрепались, пришла пора закручивать гайки и отворачивать головы, и где-то на Краснопресненской пересылке уже прицепили к составу тот самый вагон Жириновского, тот, что «последний на Север».
Ближе всех подошел к истине тот писака, что родил статью «На „Мосту“ выпал первый снег». Люди Службы напряглись, готовые по первой же команде затравить слишком догадливого. Но дальше рассуждений о горбачевской «оттепели», хилых ростках демократии, погибающих под ударами бутсов спецназа, и грядущих «холодных зимах» тоталитаризма дело не пошло. То ли автору не хватило фантазии, то ли смелости.
А ведь, подлец, почти угадал. Стоило немного продолжить аналогию, вспомнить школьный курс истории, и все становилось ясным, как божий день.
«Над всей Испанией безоблачное небо» – кодовая фраза, ставшая сигналом к мятежу генерала Франко. «В Сантьяго идет дождь» – условный сигнал к началу переворота в Чили, сделавшего генерала Пиночета президентом на целых пятнадцать лет. «Падает снег» – из тех же «метеосводок», предвещающих долгосрочную политическую бурю. Шеф, надо отдать ему должное, полез в драку с открытым забралом. Пусть теперь не говорят, что не предупреждал. «Метеосводки» читать надо, господа доморощенные политики.
Подседерцев скомкал газету, бросил рядом с собой да сиденье. Водитель пошевелился, таким нервным, рвущим вышел звук, но не повернулся.
«Наверно, я единственный в Службе, кто не испытывает радости. Там все стоят на ушах и чешут кулаки. А я сижу здесь, и мне тошно. Что радоваться, хана нам, ребята!» – Подседерцев достал сигарету, размял подрагивающими пальцами.
Бессмысленной на первый взгляд демонстрацией силы на эстакаде бывшего здания СЭВа Шеф убивал двух зайцев сразу. Вынужденный уступить давлению ратовавших за силовой вариант в Чечне, он лично организовал такой «барраж» <В военном деле так называется подвижный заградительный огонь, как правило, артиллерии, под прикрытием которого продвигаются наступающие части. В идеологической войне – один из приемов воздействия на массовое сознание. В целях прикрытия важного события организуется скандал по совершенно иному поводу, что отвлекает внимание журналистов и общественности. В результате общественность оказывается перед свершившимся фактом, и никакие обсуждения и осуждения не способны повлиять на изменившуюся политическую ситуацию.> в прессе, что для информации о развертывании боевых частей, случись такая утечка, просто не найдется места. Тем самым он еще раз подтвердил, что готов до бесконечности колебаться вместе с «линией Президента».
С другой стороны, отлично осведомленный о степени разложения армии и о мере готовности Дудаева к длительной партизанской войне, Шеф начинал свою игру на перспективу.
Ни о каких выборах в условиях затянувшейся карательной экспедиции и возмущения провинции, которую очень скоро завалят цинковые «грузы-200», речи быть не может. Как раз к сроку выборов державное кресло под Дедом в который раз закачается, а в такие моменты, когда расхлябанная телега Российской империи норовит опрокинуться в кювет и похоронить горластых пассажиров вместе с суровым возницей, Дед так тянет вожжи на себя, что только летит в разные стороны кровавая пена. Само собой, придется искать и наспех карать виновных в «саботаже демократических реформ» и «компрометации Президента». Вот тогда Шеф и укажет недрожащим перстом опричника на зарвавшихся и зажравшихся живчиков из «молодых демократов», уже отхвативших пол-Белого дома и нацеливающихся на Кремль. Вот тогда всем все и припомнится, и отрыгнется кровью.
«Зря это он. Только дурак считает себя умнее всех! – Подседерцев осторожно поднес к сигарете зажигалку, пытаясь удержать ее в ходящих ходуном пальцах. – Те, против кого попер Шеф, просчитали все на пять ходов вперед. Они сожрут его с потрохами. У мальчиков-демократиков кулаки не с пивную кружку, но зубки поострее будут! А я тоже хорош, знаю весь расклад наперед, но и знаю другое – с Александром Васильевичем я до конца. И когда он уже не будет Шефом, а к этому все и идет, я останусь рядом. Такой уж я идиот!»
– Мене, текел, упарсин – жизнь твоя взвешена и признана слишком легкой, сказал он, выдохнув дым.
– Что, Борис Михайлович? – Водитель повернулся.
– Это я так. – Подседерцев потер широкий лоб. Эти слова, в библейские времена написанные огненными буквами на стене и предсказавшие конец царя Валтасара, всплыли из памяти сами собой. «Вот голова! До последней минуты работать будет», – невольно усмехнулся Подседерцев. – Дай-ка мне Гаврилу.
Водитель потыкал в кнопки радиотелефона, дождался ответа и передал трубку Подседерцеву.
– Это я. – В этот момент по взлетной полосе с ревом пронесся самолет.
Подседерцев проводил взглядом его сигарообразное тело, прошитое строчкой ярко светящихся иллюминаторов. – Слышишь меня? Давай к «Ш-1», пошушукаемся.
Он передал трубку водителю. В рации, укрепленной между сиденьями, трижды тихо пискнул зуммер.
– Отстрелялись, Борис Михайлович, – облегченно вздохнул водитель.
Через минуту по шоссе от профилактория пронеслись два джипа, аккуратно прикрывающие зажатый между их литыми буйволиными телами серебристый «мерседес».
– Дай команду, пусть бригада сворачивается. Всем на базу. – Подседерцев откинулся на кожаный подголовник. – А мы остаемся.

Когти Орла

В маленьком чуланчике, заваленном некогда белыми халатами и пустыми коробками из-под лекарств, было душно, нос резал концентрированный запах больницы. Еще до приезда Ашкеназй Максимов тщательно осмотрел их будущее убежище и, верный правилу – никогда никуда не входить, не подготовив путь отхода, первым делом перекусил медицинскими клещами шапки гвоздей на решетке, закрывавшей маленькое оконце. Теперь сорвать ее было делом одной секунды.
Протиснуться в узкий проем ему труда не составило бы, с Кротовым пришлось бы помучиться. На самый крайний случай, если времени будет в обрез, Максимов решил попросту выбить раму самим Кротовым, конечно, не совсем вежливо по отношению к пожилому человеку, зато быстро и эффективно. Оставаться на линии огня, пока Кротов, кряхтя, будет забираться на подоконник и возиться с заклинившими шпингалетами, желания не было.
Кротов вытер взмокшее лицо и вздохнул:
– Скоро они там?
– Терпение, доктор Менгеле, – усмехнулся Максимов, Кротов так и не успел снять белый халат. – Мама не хотела, чтобы вы стали врачом? Вам бы пошло.
– Я сирота, Максим. – Нервное напряжение, наконец, сказалось, пальцы Кротова заметно дрожали. – Покурить бы.
– Поставят к стенке – дадут сигаретку, – ровным голосом произнес Максимов.
– У вас юмор могильщика.
– А у вас оптимизм возницы катафалка.
– Сколько нам еще сидеть? – Кротов осторожно поправил под собой коробку. – С меня уже семь потов сошло! – Он рванул верхнюю пуговицу рубашки, оттянул вниз узел галстука. – Не могу больше! Чего мы ждем?
– Не дергайтесь. Кротов, дайте ребятам свернуть бригаду обеспечения.
– Какую еще бригаду?
– А вы думали, нас без присмотра оставят?!
– О, господи! – тяжело вздохнул Кротов. Максимов ждал: по всем признакам, у Кротова начиналась истерика, так и должно было быть, людей со стальными нервами в природе не существует, каждому положен свой предел, а Кротов уже давно жил за чертой. Он великолепно держался на даче, несколько минут назад виртуозно «сделал» Ашкенази, словно вместе с Журавлевым изучал тонкости вербовки в Высшей школе КГБ. Но в этой комнатенке, где сидеть пришлось, уткнувшись друг другу в колени, под заунывный вой мотора вентиляционной системы, дребезжащей в углу, Кротов не выдержал. Он до белых полос закусил губы, сцепил пальцы и уткнулся взглядом куда-то в потолок.

* * *

Максимов внимательно следил за глазами Кротова, и когда их подернула мутная поволока, резко выхватил пистолет и прижал холодный цилиндр глушителя к взмокшему лбу Кротова. Тот дернул головой, будто к нему прикоснулись каленым железом, Максимов двинул вперед руку и прижал голову Кротова к кафельной стенке.
– Тихо, Кротов, только тихо! – Максимов щелкнул предохранителем. – Быстро возьмите себя в руки. Или я разнесу вам голову.
Лицо Кротова на мгновение омертвело, на нем отчетливо проступили все до единой морщинки, уголки губ поползли вниз, веки дрогнули и плотно сжались, собрав в бугорки дряблую пергаментную кожу. Максимов с облегчением отметил, что у того чуть дрожат остро вырезанные крылья носа, значит, до обморока от спазма дыхания дело не дошло.
– Все. – Кротов повел слабой рукой, отстраняя пистолет от лба. – Я в порядке, Максим. – Он длинно выдохнул, как человек, еле вынырнувший из глубины, и потерся затылком о холодный кафель стены.
Максимов заглянул ему в глаза. Так делает рефери на ринге, когда хочет узнать, готов ли поднявшийся с пола продолжить бой. Кротов был готов, мути в глазах не было.
– Ты бы выстрелил? – Кротов проводил взглядом «Зауэр», нырнувший в кобуру.
– Да, – кивнул Максимов. – У меня приказ стрелять при малейшем признаке провала. Гаврилов вас ценит меньше, чем свою шкуру.
– Почему ты это мне говоришь?
– Откровения в камере смертников. – Максимов улыбнулся. – Простите за могильный юмор. Нет желания потрепаться?
– Под микрофон? – скривил бледные губы Кротов.
– Под эту громыхалку, – Максимов кивнул на надсадно гудевший мотор, – не работает ни одна аппаратура. Жить хотите, Савелий Игнатович?
– Хочу дожить, если вы понимаете, что это такое.
Максимов поразился, как быстро Кротов пришел s в себя. Сейчас он опять напоминал старого лиса. Изнуряющий бег от судьбы закончен, лапу до хруста защемил капкан, а лай собак совсем близко. В черных умных глазах плещется боль, а лис все еще решает, то ли, повинуясь инстинкту, перегрызть лапу и бежать, отмечая путь красными горошинами крови, то ли затаиться и ждать, положившись на чутье, говорящее, что охотники бестолковы и с пьяных глаз вполне могут проскочить мимо.
– Даже не надейтесь. Кротов.
– Это почему же?
Максимов с трудом вытянул ноги, откидываясь к стене.
– Это мне можно было лепить, что вы выколачиваете какой-то долг. Никто вам ничего платить не собирается. Ни Гаврилов, ни Осташвили.
– Умозаключения профана, вы уж извините, Максим. – Кротов вскинул подбородок. – Вам не известно и сотой доли...
– Зато мне известно, что стоило вам засветиться в офисе, как на следующий день на нас спустили собак! И не делайте вид, что вы не связали эти события.
– У меня слишком мало фактов, чтобы делать столь категорические заключения, Максим.
– Тогда поделюсь. В то утро перед выездом Стас позвонил по одному телефону. Номер я из него выбил, а потом проверил через Костика. У него есть такая программка – даешь номер, в ответ получаешь адрес и прочие установочные данные. Номер принадлежит службе безопасности фонда Осташвили.
– Гога! – Кротов от бессилия застонал.
– Он самый, – удовлетворенно кивнул Максимов. – Почему, зная от Стаса, где находится дача, Гога до сих пор не удосужился прислать к нам гонцов с автоматами, я понять не могу. Хотя версия есть.
– Вы сейчас на Стаса можете навесить все, что душе угодно. – Кротов вновь успел взять себя в руки. – Человек уехал, как с него спросишь?
– Вчера я убил его. Кротов. – Максимов выждал, пока Кротов поймет сказанное. – По приказу Гаврилова, но больше из инстинкта самосохранения. Точно так же, как минуту назад пристрелил бы вас.
По обреченным глазам Кротова он понял – этот удар был последним.

Неприкасаемые

Мимо длинного ряда припаркованных на площади машин второй раз медленно проехала серебристая «Ауди».
«Дожили, черт! „Мере“ теперь у нас самая незаметная машина. – Подседерцев поморщился. – Вот приехал бы я на убитом „жигуле“, сразу бы нашел!»
– Слушай, посигналь ему фарами, – обратился он к водителю. – А то этот придурок до утра здесь крутиться будет.
Водитель кивнул стриженым затылком и дважды мигнул фарами. «Ауди» посигналила в ответ и лихо газанула к дальнему краю стоянки.
– Слава богу, дошло! – Подседерцев прикурил новую сигарету от окурка. – Так, а ты пойди погуляй.
Водитель, по совместительству выполнявший работу охранника, «погуляй» понял своеобразно. Послушно вышел, аккуратно прикрыл дверцу и замер, как часовой, у переднего бампера.
Гаврилов распахнул дверь, и в салон ворвался промозглый ветер.
– Привет, Боря. С почином тебя! – Лицо Гаврилова светилось искренней радостью. Он уселся поудобней и азартно потер ладони. – Не знаю, как ты, а я весь изошелся. Нервы уже совсем ни к черту. Кротов уделал этого Ашкенази, как Мохаммед Али дистрофика. Десять минут общения, и клиент готов!
– Не тарахти! – поморщился Подседерцев.
– Не понял. Ты что, недоволен?
– Я не баба, чтоб удовольствие испытывать. Сделали дело, и хрен с ним.
Гаврилов обиженно засопел, полез в карман за сигаретами.
– Что-то я не пойму...
– Работаем дальше, только и всего, – сбавил нажим Подседерцев. – Рано радоваться, Никита.
– Все шло нормально, пока не вмешался Генштаб. Я угадал? – Гаврилов вытащил из-под себя скомканную трубочку газеты. Похлопал по колену.
– Нет, это из другой оперы. – Подседерцев прикрыл глаза, знал, что они сейчас могут его выдать. Гаврилов не зря корпел в Пятом управлении: как и зачем организуют ажиотаж в прессе, знал не понаслышке. – Знаешь, зачем Гога за бугор подался?
– Откуда мне знать? – пожал плечами Гаврилов. – Я же только наружку за ним пустил да группу Журавлева содержу, остальное ты себе оставил.
– Тогда слушай. В Вену Гога для конспирации полетел. Там уже арендован самолет. На один день слетает на Кипр. Туда же завтра вылетает председатель МИКБ. По моим данным, документы для регистрации банка в безналоговой зоне уже готовы. Новый банк через подставное лицо будет принадлежать Гоге, МИКБ купит тридцать процентов акций и откроет кредитную линию. Выводы? – Он повернулся, чтобы лучше видеть лицо Гаврилова.
– Элементарно, Ватсон. – Губы Гаврилова растянулись в саркастической ухмылке. Он опять похлопал газетой по колену. – Будет война. Только не делай страшное лицо, Боря, я же не совсем дурак. Гога об этом уже знает.
Предполагает, что вы начнете прижимать каналы финансирования Горца, вот и выводит свои деньги из-под удара. Я не прав?
Подседерцев вмял окурок в пепельницу на подлокотнике. Только открыл рот, как в кармане Гаврилова протяжно запищал пейджер.
– Извини. – Гаврилов прочел сообщение на светившейся зеленым светом панели.
Нервно покусал губы и сунул пейджер в карман.
– Тянуть с Гогой больше нельзя. Завтра же начинай крутить депозитарий банка. Гога возвращается через три дня, к этому времени там не должно быть ни копейки. Без наркоты я его оставил. Посмотрим, как с него крутизна пластами сходить начнет!
– Послушай, Борис, может, не гнать коней? Дадим ситуации устаканиться.
Пусть еще недельку-другую посидят безвылазно на даче. А я тем временем все подготовлю. Да и с наездом нужно до конца разобраться.
– Кстати, что там произошло?
– Навел кое-какие справки через блатных. Сведения подтверждаются. Похоже, действительно залетные беспределыцики ошиблись адресом. Кто же знал, что нарвутся на этого отмороженного Максимова! – натянуто хохотнул Гаврилов. – Между прочим, имеем шанс предъявить претензии и потребовать компенсации. Если ставить вопрос в таком ключе, то тех, кого Максимов не успел подстрелить, сдадут в два счета, как Павлик Морозов. Как предложение? Еще надо установить, кто вкладывает деньги в Гогу.
– Расслабься, Гаврилов. Нахватался, блин, на вольных хлебах бандитских замашек. «Претензии предъявить»... Тебе что – денег на жизнь не хватает? Твое дело собирать информацию и при этом не совать голову туда, куда не влезет остальное.
– Кстати, о деньгах, – оживился Гаврилов. – Зачем гнать коней, если мы еще не знаем, откуда Гога берет деньги. Я же считал, вернее, читал анализ Кротова, на одной наркоте и импортной водке, пусть и трижды разбавленной скипидаром, таких денег не сделаешь. Значит, есть у Гоги где-то за бугром добрый дядя.
– А это уже не твоя забота, – как мог спокойно сказал Подседерцев.
– Естественно, но все-таки не грех знать, у кого такие бабки конфискуем.
– Делай свое дело и не лезь в высшие сферы. Завтра же начинай.
– Боря, сам подумай, зачем гнать?
– Я сказал – завтра!!! – неожиданно сорвался Подседерцев.
Гаврилов вздрогнул, лицо сразу же заострилось.
– Вот только орать не надо, – прошептал он.
– А ты не доводи! Короче, заканчиваем операцию ударными темпами и ложимся на грунт. Под банк мы уже подкопались, теперь снимаем деньги, гасим липовый филиал и подставляем Гогу под ножи авторитетов. Все! – Подседерцев прикрыл глаза и откинулся на подголовник.
Опять запищал пейджер. Подседерцев поморщился, словно по виску провели раскаленной спицей.
– Да засунь ты его, блин, в жопу! – прошипел он.
Гаврилов быстро пробежал глазами сообщение и нажал кнопку сброса. Медленно убрал пейджер в карман и сказал:
– Может, туда и всю остальную технику засунуть? Предупреждаю, моя задница не безразмерная.
Подседерцев покосился на него, но промолчал. Понял, на что намекает Гаврилов. С финансами, как у всякой государственной конторы, у Службы была вечная напряженка, а аппетиты аховые. Если удавалось добыть деньги через «фирмы друзей», то легально потратить их было сложно. Спецтехнику закупал Гаврилов, беспроблемный пропуск через границу организовать было несложно, ставил на баланс своей фирмы и безропотно передавал в вечное пользование Службе. Неделю назад через него как раз прошла партия подслушивающей аппаратуры.
– Я от этой операции только геморрой имею, – проворчал Гаврилов. – А деньги на жизнь зарабатывать надо. Мне агент срочную встречу назначает, трудно догадаться, да?
– Женского рода агент?
– Успокойся, мужского.
– Трудоголик! – Подседерцев с трудом повернул голову, невесть откуда взявшаяся боль сверлила висок. – Ты меня понял, Гаврилов, или еще раз повторить?
– Понял, не дурак. Три дня так три дня. – Он нервно забарабанил пальцами по свернутой в трубку газете. – Кстати, Журавлев на встречу с тобой напрашивается.
– Что ему надо?
– Хочет обсудить перспективы. Что-то там связанное с Кротовым.
– Не будет перспективы, – коротко бросил Подседерцев как о давно решенном.Заканчиваем с Гогой и рубим концы.
– Кстати, я возил анализы Журавлева своему специалисту. Стресс без последствий не прошел. Спец утверждает, что рак сейчас начнет прогрессировать.
Обследования в клинике дали бы точную картину, но и по анализам ясно, что Журавлев уже не жилец. О трех месяцах речи уже нет, жить ему осталось недели, так сказал мой спец.
– Тогда тем более, – немного помолчав, сказал Подседерцев. – Пора рубить концы.
– Хозяин – барин, – проворчал Гаврилов, покачав головой.
Он ждал, что Подседерцев протянет на прощание руку, может быть, очнувшись от своих забот, все-таки поздравит с успехом. Не дождался. И молча выбрался из машины, аккуратно прикрыв за собой дверь.

Когти Орла

Кротов закинул голову, потерся затылком о холодный кафель. Сквозь полузакрытые веки долго разглядывал Максимова, отчего стал похож на задремавшую птицу.
– Для банального боевика ты чересчур много читаешь. Я же наблюдал за тобой все это время. Где таких воспитывают, не скажешь?
– Не скажу.
– И бог с тобой, – равнодушно кивнул Кротов. – Возможно, основная ошибка Гаврилова и состоит в том, что взял тебя в это дело. – Рука Кротова потянулась к узлу галстука, потом бессильно упала на колени. – Я знал, что без вмешательства посторонней силы не обойдется. Кое-кто через ГРУ всегда имел особые интересы и виды на развитие страны, но никогда этого не афишировал.
Кремль старался и близко не подпускать серьезных экономистов к военным, это единственное, что гарантировало от военного переворота. Если бы военные на следующий же день после захвата власти могли привести к власти дееспособное правительство, нами бы давно правил Пиночет. Старые дела, они, как мертвецы, до сих пор влияют на жизнь живых! – Показалось, что в сложнейшем компьютере, спрятанном в голове Кротова, произошел сбой, он начал самопроизвольно выдавать информацию. – Собираешься уходить к своим?
– При первой же возможности. Дальше тянуть нельзя. Нас нанимали для черновой работы, мы ее сделали. А работать дальше, когда тебя ежеминутно сдают, желания не имею.
– Есть надежный канал отхода? – Кротов чуть подался вперед.
– Канал – это дверь с замком. Дайте мне ключ, и я ее открою.
– Информация?
– Да. Суть операции. И кто с вами работал до нее.
– Слишком много.
– Тогда попытайтесь выбраться сами.
– Хорошо. – Кротов ладонями растер лицо, оставляя на бледной коже нездоровые алые полосы. – Ответ на второй вопрос – КПК. Знакомое слово?
– Комитет партконтроля и контрразведки, – кивнул Максимов. – Чем это вы им удружили, если они вас «заморозили» на острове?
– Зачем тебе? – насторожился Кротов.
– Чтобы ключ подошел к замку. Без информации дверь не откроют.
– Хорошо, – кивнул Кротов после секундной паузы. – Я помог разместить капитал. Так называемые «деньги партии».
– На случай их возвращения?
– Они никуда не уходили, Максим! Они всегда были и будут здесь. И деньги никогда не уходили из страны. Я помог их грамотно вложить в теневой бизнес, а это две трети экономики, как вы знаете. Еще вопросы? – Кротов выставил острый подбородок.
– Суть нашей операции?
– Мы входим в сеть банка и крадем все деньги, которые проходят через Гогу.
– Чьи?
– Еще не знаю.
Максимов наклонился к Кротову, что-то прошептал на ухо. Отстранился и, не выдержав, усмехнулся, заметив, как вытянулось лицо Кротова.
– "Еще не знаю", – передразнил он интонацию Кротова. – Террорист от финансиста, Кротов, отличаются только средствами достижения цели. Думать головой приходится чаще, чем стрелять.
– Вот я и говорю, недооценил вас Гаврилов, – покачал головой Кротов.
– Его проблемы, – отмахнулся Максимов. – На деньги, на которые мы ненароком вышли, здесь нельзя построить Америку. Получится только Латинская, вы согласны?
А участвовать в этом, пусть даже сбоку-припеку, я не имею ни малейшего желания.
Поэтому и ухожу. – Максимов встал.
– Уходим? – В голосе Кротова звучала едва скрываемая надежда.
– Ушли бы, если бы вы могли пролежать по такой погоде суток пять в лесу. И не стонать, А так... – Максимов вздохнул. – Придется ехать домой и ждать более удачного случая.
По трубе отопления трижды стукнули чем-то металлическим, звук вышел резкий, режущий слух. Без этого сигнала, предупредил Максимов, он без лишних слов изрешетит любого, попытавшегося подойти к двери.
– И еще, Кротов. – Максимов взялся за ручку двери, правая рука уже сжимала пистолет. – Я вас не ломал и к сожительству не склонял. Выбор за вами.
Попробуйте уйти своим каналом. Не получится, обращайтесь ко мне. В вашей голове информации достаточно, чтобы открыть любую дверь.
– Я попробую, – сказал Кротов, покосившись на дверь, из-за которой уже доносились приближающиеся шаги, под тяжелыми ботинками жалобно попискивал кафельный пол операционной.
В его сузившихся глазах Максимов прочитал готовность старого лиса продолжить бег, даже если для этого придется перегрызть лапу, размозженную капканом. Лис уже не боялся ни боли, ни смерти.

Глава тридцатая
СКАЖИ МНЕ, КТО ТВОЙ ХОЗЯИН, И Я СКАЖУ, КТО ТЫ

Неприкасаемые

«Нет перспектив, нет перспектив, нет перспектив», – твердил Гаврилов, до упора вжимая в пол педаль газа. Машина неслась по Ленинградскому шоссе, в быстро сгустившейся темноте ярко горели огни высотных домов на московском берегу канала.
Внаглую шел по крайней левой полосе, обдавая тихоходов, испуганно принимающих в сторону, веером грязных брызг. Гаишников не боялся. В нагрудном кармане лежали красные корочки внештатного сотрудника Службы – награда Подседерцева за рабский труд.
«С поганой овцы хоть шерсти клок!» – зло ощерился Гаврилов.
Ничего, кроме ненависти, он теперь к Подседерцеву не испытывал. Хозяин не имел права быть таким. у всех могут быть проблемы, каждого заедает бестолковость начальства, но если ты решил быть Хозяином, так будь им до конца.
Никто не должен видеть тебя слабым или уставшим. Твоя воля и жажда дела тебе не принадлежат, ты ими, как хлыстом, должен понукать тех, кто доверился тебе. Твоя сила нужна им, признавшим, что ты сильнее, а значит, имеешь право быть Хозяином. И упаси боже дать почувствовать, что ты не нуждаешься в услугах слабых, что тебе наплевать на их безопасность, что в любой момент наберешь себе других. Продадут в миг или разбредутся кто куда, проклиная день, когда связались с тобой.
"Скотина неблагодарная! Я своей задницей всех его ежей передавил, Гогу, можно сказать, на тарелочке принес... А он, сволочь, разве что ноги об меня не вытер. Нет, Подседерцев, если пользуешься, то либо люби, либо деньги плати! – Гаврилов неожиданно. для себя захохотал в голос, таким несуразным показался ему только что рожденный афоризм. На глазах выступили холодные злые слезы.
Он резко ударил по тормозам, бросил машину вправо, подрезав отчаянно засигналившую «Волгу», и остановился у обочины.
Сообщение «жду к ужину» на пейджер передавали дважды, что означало требование немедленной встречи. Новый хозяин, в отличие от Подседерцева, по пустякам не дергал.
Гаврилов набрал номер дежурного по агентству. – Первый на связи, – Он не дал дежурному ответить. Времени было в обрез, до встречи осталось меньше часа, а приехать надо было без «хвоста». Подседерцев вполне мог посадить его под жесткий контроль. Операция шла к концу, и риск возрастал с каждым часом. Сам Гаврилов поступил бы именно так, береженого бог бережет. – Нахожусь в первом квадрате. Нужна «дорожка» и «сменная обувь». Маршрут следования-в квадрат восемь-три.
– Секунду. – В трубке было слышно, как дежурный застучал по клавишам компьютера. – Та-ак. Первый, через десять минут для вас будет готова «дорожка» номер три. Смену можно организовать в квадрате семь-пять на объекте «Шалаш».
– Принял. – Гаврилов бросил трубку мобильного телефона на сиденье.
Сейчас все свободные машины с оперативниками агентства начнут занимать удобные для наблюдения позиции вдоль Ленинградского проспекта и Тверской. Он выпьет чашку кофе в кафе кинотеатра «Россия» и будет ждать, пока не обработают данные контрнаблюдения. Ключи от «сменной обуви» – заранее припаркованной в надежном месте машины – ему передаст опер, уже спешащий занять столик в кафе.
Стоит лишь зайти после него в туалет и вытащить из тайника ключи. Пройти дворами на Петровку, протащив наружку, если Подседерцев все-таки навесил ему «хвост», мимо притаившихся в подъездах оперов, – будет вторым этапом проверки.
От «хвоста» придется отрываться, перенести встречу он не может.
Гаврилов отдавал себе отчет, что агентство нашпиговано стукачами Подседерцева, и всей проверке, если за него взялись всерьез, грош цена. На сменной машине он собирался покружить по улицам, проверяясь самостоятельно, и бросить ее во дворе дома, где на свои собственные деньги содержал явку. Там он сбросит одежду, быстро примет душ и переоденется, гардероб на все случаи жизни и все возможные роли подбирал именно для таких случаев. Поменять одежду было так же необходимо, как и сменить машину. Под днищем «Ауди», которую он вел сейчас, и в машине, подготовленной операми, вполне может находиться радиомаяк.
А одежду, по старому кагэбэшному способу «облегчения наружного наблюдения», могли обработать радиоактивными изотопами. Следить за клиентом в таком случае может даже слепой, был бы дозиметр, попискивающий при приближении к жертве.
Из квартиры можно уйти незаметно, пробравшись чердаком в соседний корпус, последний подъезд которого выходил в переулок. А там уже два шага до гаража, где всегда готов к выезду безликий «жигуленок».

Цель оправдывает средства

Вор обязан быть психологом. А вор в законе, по сравнению с начинающим воришкой, – профессор психологии. Потому что нельзя дойти до вершины опрокинутой пирамиды, которой является преступный мир, подпирающей мир «лохов» и ментов, не умея понять, использовать и вминать в грязь человека. В мире, где они короли, непризнаваемые королями «лохов» и ментов, человеческое в человеке – скотское и великое – доведено до крайности и лезет наружу, как его ни прячь. В камере, как и в окопе, человек виден насквозь. Жизнь там, где по-человечески жить невозможно, быстро учит отмерять каждому свою меру доверия, выносить приговоры быстро и беспощадно и никогда не ошибаться в людях. Одна ошибка – и ты навсегда теряешь авторитет. А лучше уж смерть, чем быть отверженным среди отверженных.
Самвел Сигуа не доверял никому. По опыту знал, что иногда сам за себя не отвечаешь, самого несет невидимая сила, какое уж тут доверие к другим! Тем более что в каждом сокрыта кровожадная, трусливая и самовлюбленная скотина.
Именно она, прогрызаясь сквозь внешнюю оболочку, заставляет предавать, обманывать, отнимать последний кусок у ближнего, потому что эта тварь больше всего любит жить. Есть она в каждом, только воля и обстоятельства не дают ей вылезти наружу. Справедливость законов, воровских или писанных для «лохов» их поводырями, разницы никакой, – понятие относительное. Их назначение лишь в одном – держать эту тварь в узде у других и холить в себе. Так поступают все, кто добился авторитета в одном или другом мире, без разницы, и тем самым получил право выносить приговор.
Он, живя среди тех, кому приговор выносят дважды – в суде и на зоне, давно понял, что каждый выносит его сам себе задолго до того, как авторитеты произнесут его вслух. Люди нарушают человеческие законы, потрафляя твари, гложущей изнутри, заранее зная, что рано или поздно счет будет предъявлен и придется платить. Можно бегать от приговора, вынесенного другими, а куда денешься от того, что вынес себе сам?

Предыдущая страница 16 Следующая страница


17 Олег Маркеев

Сначала, ввязавшись в это грязное дело, он хотел лишь одного – вывести из-под удара единственного мужчину, оставшегося в роду Осташвили. Но чем дальше, тем больше убеждался, что Гога сам себя приговорил. Не удержался и поддался всеобщему беспределу, как массовый психоз, охватившему оба мира.
Авторитеты, синие от татуировок, лезли в поводыри «лохов», а короли внешнего мира пытались нажить авторитет среди блатных. Забыли, что созданные ими же законы требуют и заставляют каждого быть тем, кем он должен быть, и отвечать за каждое слово и дело. Гога так был поглощен самим собой, что не заметил, как оказался на нейтральной полосе, разделяющей два мира. А над ней пули летают с двух сторон. И какая тебе разница, чья тебя срежет. Да и можешь ли ты, чужак неприкаянный и отщепенец, сказать, где теперь – свои, где – чужие?
Сегодня он мог одним движением руки поставить жирную кровавую точку.
Стоило только шепнуть, и от Кротова осталось бы мокрое место. Возможно, впопыхах ребята замочили бы и Ашкенази, и черт с ним: этого лупоглазого, вечно потеющего от страха толстяка Самвел терпеть не мог. Тварь, которая жила в Рованузо, была маленьким жадным хорьком. Таких давить надо еще в детстве.
Мог, но не стал. Слишком далеко все зашло. Гога, он понял это по разговору перед отлетом, сделает все, чтобы сорваться в пропасть. Но он неминуемо потянет за собой других. Подставлять своих – самое тяжкое преступление. Закон такого не прощает. Когда Гога запылает синим пламенем и подпалит других, авторитеты потребуют не дешевых разборок, а процесса. С него, Самвела, на этой сессии «Верховного суда» спросят, почему, будучи ближе всех, не нашел в себе силы перерезать веревку, пусть обреченный один летит в пропасть, если уж ему так хочется или на роду написано, почему дал подвести под нож всех. Им будет наплевать, что резать пришлось бы по живому, с кровавыми лоскутами отрывая от себя близкого человека, ставшего вне закона, а значит – врагом.
Сигуа тяжело вздохнул и, чтобы отвлечься от неприятных мыслей (что зря себя бередить, если решение уже принято), взял бутылку и стал осторожно разливать вино. С детских лет знал, что вино следует наливать именно так – тонкой струйкой, медленно поднимая бутылку вверх. Только тогда она, тугая, темно-красная, похожа на ту, что вырывается из глубокой раны, открывает истинную суть вина – крови земли и сока солнца. Получилось именно так, как хотел, рука ни разу не дрогнула.
– Кушай, дорогой. Травку бери. Мужчина должен есть много мяса и травки. В них вся сила. – Он вспомнил об обязанностях хозяина стола и придвинул ближе к Гаврилову тарелку с зеленью.
Встречу с Гавриловым организовал в задней комнате маленькой шашлычной.
Когда Самвел приезжал сюда по делам, шашлык жарил сам хозяин, дальний родственник, которому он помог подняться в Москве, ресторан несчастного сгорел в Тбилиси во время боев с Гамсахурдия. Кроме общего зала, на заднем дворе под навесом стояли столики для своих. Но и они, многочисленные родственники и друзья, так или иначе повязанные в дела, не знали о визитах Самвела. Это было главным условием безбедной и беспроблемной жизни хозяина шашлычной.
– Может, сначала поговорим о делах? – Гаврилов с трудом оторвал взгляд от только что принесенных шампуров, над которыми еще поднимался пряный острый дымок.
– Какие дела, дорогой, когда стынет мясо и киснет вино? – Самвел широко улыбнулся, привычно играя восточное радушие, способное обмануть лишь того, кто не знает, каким может быть горец. – Кушай, прошу тебя! – Он сделал маленький глоток. Вино было терпкое, с горчинкой. В шашлычной для своих всегда было припасено настоящее вино, с великими трудами доставляемое из Грузии. Обычных посетителей потчевали сине-красной бурдой неизвестного состава и происхождения.
– Разговор будет долгий, но он может подождать, а шашлык – нет. Кушай, не обижай хозяина.
По тону было невозможно понять, ого он имел в виду: себя или хозяина шашлычной. Самвел, поигрывая вином на дне бокала, следил за Гавриловым, с наслаждением уписывающим еще горячие, исходящие соком куски шашлыка. Цену этому человеку он определил задолго до того, как они впервые встретились. Хватило рассказов двух верных людей, волей судьбы соприкасавшихся с этой мразью. И за год знакомства Самвел не изменил своего мнения. Внутри Гаврилова, как и у всех, жила тварь. У каждого своя, у Гаврилова – хищный и трусливый шакал, привыкший подбирать остатки львиной охоты. А прирученного шакала нужно кормить – от голода он может осмелеть и даже во льве увидеть лишь кусок вожделенного мяса.

Глава тридцать первая
РАБОТА НАД ОШИБКАМИ

Случайности исключены

Телефоны молчали. Ручку на запертой двери никто не пытался повернуть.
Гробовая тишина в коридоре.
«Затаились, сволочи! – Белов раскрошил в пальцах очередную сигарету, стал терзать фильтр. – Боятся, что я зло на них срывать начну».
Слух о том, как их начальника чуть не четвертовали за провал перехвата, опередил появление Белова в отделе. Все сочли за благо не попадаться ему на глаза.
«Зря дрожат, мыши серые! Может, я уже полчаса как не начальник. Может быть, в кадрах уже печатают приказ об увольнении».
Белов щелчком послал растрепанный фильтр в пепельницу, до краев заполненную табачным крошевом, расплющенными фильтрами и свитыми в жгутики папиросными бумажками. Покосился на тот телефон, по которому должны были вызвать на вторую часть разбора провала – на этот раз с «оргвыводами». Поймал себя на мысли, что, действительно, ждет звонка. И сразу же захлестнула злость на самого себя.
"Досидишься! Дадут пинка под зад, будешь лететь дальше, чем видишь.
Соберись, еще не все потеряно. Не черти лысые, не марсиане тебя переиграли.
Нормальные люди, ошибаются, как все. Вон на Кирюхе Журавлеве как прокололись.
Залегендировали отъезд за границу, а талон паспортного контроля его почерком заполнить поленились. Стоп!! – Белов хлопнул себя по лбу. – Ну ты и дурак, Белов! Правильно тебя выгнать решили, совсем нюх потерял".

Старые дела. Москва, Останкино, июнь 1985 года

Жара на улице стояла невероятная. А в вагончике вообще было нечем дышать.
Пот катил градом с двух «технарей», колдующих над аппаратурой. Ребята сбросили рубашки, стесняться было некого, здесь были только свои. Сначала шепотом, потом почти в голос поминали всю родню того, кто придумал оборудовать пост технического наблюдения в этой душегубке.
Белов не отставал от «технарей», хотя идею засесть в вагончике предложил именно он. Не объяснять же ребятам, что Гога Осташвили уже который месяц прохаживается под ручку с Журавлевым по этой тихой улочке. А вагончик здесь стоит испокон века. Ребята в ОТУ <Оперативно-техническое управление КГБ осуществляло техническое обеспечение оперативных мероприятий: установку прослушивающей аппаратуры, скрытую кино – и видеосъемку и т. д.> были вредные и злопамятные. Ссориться с отушниками мог только самоубийца. Возникнет нужда посадить «клопов» в квартиру клиента, припомнят обиду – и заставят ждать очереди. А родное КГБ ставит столько прослушивающей аппаратуры, что ОТУ обеспечено заявками на несколько месяцев вперед.
Страсти достигли апогея, когда выяснилось, что звукозаписывающая аппаратура «фонит» так, что закладывает уши.
– Что-то можно сделать? – встревожился Белов. Журавлев уже прохаживался по тротуару, Гога должен был подъехать с минуты на минуту.
– Раньше надо было делать, – зло прохрипел старший из технарей. – Физику в школе учить! – Он ткнул в мутное окошко. – Останкинская башня в сотне метров, что я могу сделать! Ты бы еще в трансформаторной будке встречу клиенту назначил.
Белов понял, пора применять радикальные меры. Нагнулся и достал из-под стола три запотевшие бутылки пива.
– Ребята, это аванс. Остальное после работы. – Он ловко сковырнул пробки, протянул бутылки еще не пришедшим в себя от удивления отушникам. – Но запись должна быть, как на студии.
Старший отхлебнул пиво, вытер губы и широко улыбнулся.
– Уф! Будет тебе качество, Игорек.
Рация дала короткий зуммер. Белов наскоро перекрестился, первым надел наушники. Технари, как по команде, разбежались по рабочим местам: один к видеокамере, другой к тарелке направленного микрофона, старший – к пульту.
Белов развернул стул так, чтобы одновременно был виден экран телевизора и окно вагончика.
За мутным стеклом промелькнуло белое пятно – подъехала «Волга» Гоги Осташвили. На мониторе было видно, как машина, проехав сотню метров, остановилась у продуктового магазинчика. Через несколько секунд из магазина вышел Журавлев. Посмотрел по сторонам и переложил батон хлеба из правой руки в левую – сигнал, что Гога приехал один.
Гога вылез из машины, потер поясницу, хлопнул дверцей, не запирая ее на ключ, и враскачку, как борец по ковру, пошел к Журавлеву.
Белов дал знак старшему увеличить громкость. Как обещали, слышимость была идеальной.

* * *

Журавлев повернул назад, к вагончику. Гога, шедший рядом, все еще молчал, обдумывая ответ.
«Ничего, так даже лучше. Подойдем ближе, можно будет снимать крупным планом. И говорить тебе, Гога, придется прямо в камеру. Потом никто не упрекнет, что мы смонтировали запись. Любая экспертиза подтвердит, что съемка и аудиозапись шли одновременно», – подумал Журавлев, намеренно замедляя шаг.
– Допустим, такой человек существует, – наконец произнес Гога.
– А без «допустим»? – нажал Журавлев. – Да или нет?
– Да. «Наш Совмин». – реальная личность. – Гога невольно поморщился, что не укрылось от Журавлева. По всему было видно, что эта личность вызывает у Гоги не самые лучшие воспоминания. – Только зачем он вам, не пойму. Второй раз генералом решили стать?
Зная об амбициозности Гоги, Журавлева подвели на контакт с ним как генерала КГБ. Журавлев в последние годы стал резко набирать в весе и округлым лицом, мощной фигурой с выпирающим вперед животом вполне соответствовал Гогиным представлениям о высшем руководстве КГБ. Знал бы, сколько злых шуток отпускал Белов, гордящийся своей ателетической фигурой, в адрес «легенды» Журавлева – оба еще ходили в майорах и знали, что генеральские звезды им не светят, хоть перелови всю мафию страны.
– Интерес у нас обоюдный, Георгий. – Журавлев остановился, до вагончика оставалось меньше полусотни метров.
– Даже так? Вот уж не думал, что у нас могут быть общие интересы.
– Общих нет, у каждого свой, тут я согласен. Но они иногда пересекаются, иначе мы бы не встречались, так? – Журавлев выждал, дав Гоге почувствовать скрытый смысл фразы. Гогу никто не вербовал и за уши не тянул на встречи с «генералом КГБ». Сам пошел на контакт, просчитав соотношение риска и выгоды от такого знакомства. – Нельзя жить в обществе и быть от него свободным, это еще дедушка Ленин сказал. За нарушение этого правила можно поплатиться свободой.
Намек понял? – Журавлев еще раз сделал многозначительную паузу, но уже короче, нельзя было терять темп. – Поясню. Вот стоим мы, генерал КГБ и известный всей Москве мафиози, и мирно разговариваем. А почему? Да потому" что общество у нас такое. И ты его законов фактом своего существования не нарушаешь. Естественно, я не УК имею ввиду. Если есть бараны, то должен быть и волк. Волк – это ты. А я, как хранитель безопасности государства, должен смотреть, чтобы волки не шалили и бараны не борзели.
– А в газетках про это не пишут, – усмехнулся Гога, явно польщенный, что его зачислили в особую категорию – волков.
– Их для баранов печатают, Георгий. А умный и так понимает, что новый Генсек вот-вот начнет чистку партии. И не потому, что новая метла обязана мести по-новому. Альтернатива проста: или он сожрет «стариков», или они его мальчиком на побегушках держать будут. Хватит нам жить в доме престарелых, так многие считают. И я в том числе. Поэтому линию нового Генсека на войну со стариками поддерживаю двумя руками.
– Мне бы ваши проблемы! – хохотнул Гога. – Я простой человек, живу тихо, никому не мешаю.
– Я же тебе говорил, что нельзя быть свободным от общества и процессов, идущих в нем. – Журавлев укоризненно покачал головой. – Не понял теорию, поясню на конкретном примере. В мае в загородном ресторане «Росинка» была большая гульба, помнишь?
– Там каждыйдень гуляют, – насторожилсяГога.
– Семнадцатого числа был день рождения Демьянова. Такого человека, как зам областной кооперации, не уважить нельзя. Собрались авторитеты и «деловые» чуть ли не со всего Союза. И ты там был, Георгий. Только посадили тебя на первом этаже, вместе с гопниками и мелкой фарцой. А серьезные люди гуляли на втором.
Тебя туда пропустили только тост за виновника торжества произнести, а за стол не усадили. Потому что молод ты для них и солидности еще не набрал. – Удар по самолюбию Гоги был нанесен, Журавлев замолчал, выжидая, когда проявится эффект.
Гога позеленел лицом, выдохнул сквозь сжатые зубы глухо:
– Мне торопиться некуда, я свое еще возьму.
– Когда? – резко бросил Журавлев. – Не мальчик – сорок уже! Брать надо сейчас, Георгий. Момент благоприятный, разве не ясно? Молодой Генсек начал борьбу за власть, сейчас начнут гнать стариков. Попади в эту струю, не противоречь объективной тенденции – и ты выиграешь.
Гога набычил голову, крутые плечи поднялись выше, под тонким шелком рубашки налились бугры мышц. Сейчас он напомнил Журавлеву борца, выслушивающего последний инструктаж тренера. Не хватало только противника в дальнем углу ковра.
– "Наш Совмин", – указал цель Журавлев. – Как мне сказали, он берет десять процентов от каждого дела, которое ставит на ноги. И процент при решении проблем прогоревшего «цеха». Человек он уже немолодой. Куда ему столько?
– Что-то я не пойму...
– Я беру этого старика, а тебя назначаю наследником его дела, – Журавлев понизил голос. – Тебя, Георгий. Потому что с тобой можно дружить, раз. Потому, что это соответствует общей тенденции на омоложение кадров, два. И три, только ты, молодой и сильный, способен за месяц-другой поставить под контроль наследство «Совмина». Но начинать надо сейчас, прямо сегодня.
Журавлев неожиданно замолчал, огляделся по сторонам. Раскрыл портсигар, достал папиросу. Медленно раскурил.
Момент был критический, либо он сделал Гогу, либо понятия клановой чести и осторожность возьмут верх над жадностью и амбициями.
Некурящий Гога поморщился от едкого дыма «Примы», попавшего в лицо.
– Вот, значит, как наши интересы пересекаются? – усмехнулся Гога, что-то для себя решив.
– Кто такой «Наш Совмин» и где его искать?
– Ответ мне нужен сейчас. – Журавлев незаметно от Гоги суеверно сжал кулак.
Гога сузил глаза, как перед ударом.
– Крот. Концы надо искать в Сочи. Месяц назад работал там. Все.
– Я не ошибся в тебе, Георгий. – Журавлев похлопал Осташвили по закаменевшему от напряжения плечу. Сразу понял, больше Гога не скажет, хоть режь. – Максимум через месяц он будет на нарах в Лефортове, это я тебе обещаю.
Едва машина Гоги скрылась за поворотом и с поста наблюдения передали, что она на полной скорости понеслась к Марьиной роще, Белов сорвал с головы наушники и выскочил из вагончика. Последние минуты сидел, как на раскаленной сковородке. Планировали, что Журавлев прощупает Гогу на предмет возможной вербовки. Чуть поиграет компроматом, чуть намекнет на взаимную пользу от более тесного контакта. Гога только входил в силу и авторитетом пользовался по большей части среди молодых, что открывало простор для психологических игр, к которым Журавлев имел особую слабость. Но то, что Белов услышал, шло вразрез не только с планом, но даже с азами оперативной работы. Даже старший отушник недоуменно покачал увенчанной наушниками головой. За свой век он записал немало, но такое, как видно, слышал впервые.
Журавлев сидел в тени чахлого тополя, выросшего прямо между двумя самодельными гаражами. Пристроился на ящике из-под пива, блаженно щурился от едкого дымка «Примы».
– Ну ты, генерал, даешь! – выдохнул Белов, смахивая с лица катящийся градом пот.
– Как я его сделал, а? – довольно, как кот, проглотивший мышь, усмехнулся Журавлев.
– Да меня чуть кондрашка не взяла! – вскипел Белов, оглянулся на черный вход магазинчика и понизил голос. – Ты чего удумал, старый?
– О чем это ты, Игорек? – сыграл непонимание Журавлев.
– Да уж не про политзанятия с бандитским элементом, это уж точно! Плел ты ему классно, слов нет.. Но на хрена ты ему про «наследство» загнул, а? У отушников чуть аппаратуру не переклинило от такого! Получилось, что ты, опер КГБ, вошел в преступный сговор с бандитом. Минимум – должностное преступление.
Максимум... – Белов вместо слов ударил ребом ладони по шее. – И не делай невинных глазок! Завтра запись перед начальством крутить. Догадываешься, куда они нам пленку намотают? – Белов зло сплюнул вязкую слюну. – Черт! Ну объясни ты мне, бестолковому, на кой ты весь разговор перекроил? Ведь три дня репетировали!
– Не делай булек, Игорек. Я все продумал. Будет плохо, все беру на себя.
– Не понял? – протянул Белов. – Так это не импровизация?
– Нет. – Журавлев устало прикрыл глаза.
– А почему я не в курсе?
– Конспирация.
– Да иди ты на фиг!
Журавлев болезненно поморщился, помял левый бок.
– Не голоси, Игорь. Все очень просто. Гога сдает Крота, мы Крота ловим и сажаем. В камере раскрываем карты, Крот лезет на стенку от ярости. На этой волне мы его вербуем и спускаем с цепи, он рвет Гогу в клочья. В результате мы имеем своего человека в высшем эшелоне мафии. И с Гогой будет покончено.
Сплошные плюсы, как ни крути. – Журавлев тихо охнул, нащупав в животе особенно болезненную точку. – Генералами не станем, но дырочку под орден можно сверлить.
Белов закинул голову, долго смотрел в белое от жары небо. Потом быстро пошел к черному входу в магазинчик. Вернулся с двумя бутылками: пиво для себя, «Боржоми» – для Журавлева. Сковырнул пробку, протянул бутылку с Журавлеву:
– Пей, трезвенник.
Журавлев из-за подозрения на диабет неожиданно для всех бросил пить, шуточки по этому поводу выслушивал со стоицизмом обреченного. Благодарно кивнул и надолго припал к горлышку потрескавшимися от жажды губами.
– Слушай, Кирилл. – Белов присел на корточки напротив Журавлева. – Мы всего лишь опера. Нам и Гога может оказаться не по зубам. Сам знаешь, связи у него на уровне замминистра МВД. А по сравнению с Гогой Крот – первый после бога. Не зря же его прозвали «Наш Совмин». Даже страшно подумать, какие на нем концы завязаны! Не наше дело лезть в политику. А Крот – это уже политика! И хоть мне талдычат на партсобраниях, что я боец политического фронта, сам я таковым себя не считаю. Не мой это профиль. Я – опер, мое дело – хватать и сажать.
– Ладно, как опер скажи, плохая операция наклевывается? – неожиданно разозлился Журавлев.
– Да при чем тут это! – Белов хлопнул ладонью по колену. – Гениальная операция, врать не стану. Но не дадут нам ее раскрутить. Не дадут, – произнес он по слогам.
– Дадут.
– Мешалкой по промежности нам дадут! – Белов отхлебнул пива, вытер ладонью рот. – Ты же на свой страх и риск сейчас беседу провел. Думаешь, поставишь начальство перед фактом, что Гога скурвился и можно Крота брать голыми руками, они от радости запрыгают?
– Не все, конечно. Но кое-кто – да. – Журавлев многозначительно посмотрел на Белова.
– Нашел Штрилиц своего Бормана, – зло усмехнулся тот. – Подробности выспрашивать не буду. Может, ты действительно генералом решил стать, если в политику полез... Ладно, не моего ума это дело. – Белов выпрямился, в два глотка допил пиво, отшвырнул бутылку. – Мое дело – сейчас с отушниками водку пить. За успех нашего безнадежного дела.
– Не безнадежного, – тихо сказал Журавлев. – Поверь мне на слово.
Белов опять закинул голову. Тень от чахлой листвы упала на лицо.
– На слово я никому не верю, Кирюха. Ты уж извини. Вот когда нам дадут арестовать Крота, я тебе поверю. И даже прощу, что ты, гад, из конспирации хреновой даже не намекнул заранее, что тут Гоге плести собрался. А я чуть инфаркт от неожиданности не заработал!
Белов развернулся и пошел сквозь ряд редких кустов к вагончику. Журавлев остался сидеть на продавленном пивном ящике.

* * *

В тот жаркий вечер с отушниками пришлось пить водку теплую, как парное молоко. Не обмыть удачно проведенную операцию – нажить себе врагов в ОТУ. За нерушимые традиции ему пришлось страдать одному – Журавлев лишь присутствовал, чокался стаканом с «Боржоми». Окосели невероятно быстро. Утром Белов с трудом вспомнил, как оказался дома. Сохранились лишь какие-то обрывки: езда по ночному городу, препирательства с гаишником, окончившиеся дружным тыканьем удостоверений под нос разъяренному постовому. Потом нудный пилеж жены, разбуженной появлением Белова, поддерживаемого смущающимся своего трезвого вида Журавлевым.
Утром он долго стоял под холодным душем. Торопиться было некуда, Журавлев заранее, зная, чем кончаются оперативные мероприятия с отушниками, дал отгул.
Позавтракал, поглядывая одним глазом в телевизор. Ждать предстояло до одиннадцати, раньше Куратор на работу не приходил.

Случайности исключены

Белов поморщился. Воспоминания были настолько отчетливы, что он даже ощутил мерзкий вкус пива под языком.
Прошелся по кабинету. Телефоны молчали. Он достал из кармана связку ключей от машины. "Надо, Игорь, – сказал он сам себе. – И тогда было надо, и сейчас.
Другого выхода нет".
Через две минуты он вывел свой «жигуленок» со служебной стоянки. Попетлял по городу. В хорошо знакомом месте на Пресне, где «наружка» неминуемо выдавала себя, выждал пятнадцать минут. «Хвоста» не было. Нашел таксофон, набрал заученный наизусть номер. Куратор просил никогда его телефоны не записывать.

* * *

По-осеннему темная вода канала казалась густой и вязкой. Вдоль дальнего берега еле полз буксирчик. Отсюда, с четырнадцатого этажа, он казался маленьким крутолобым китенком в сбитой на макушку белой шляпке.
Белов прицелился в него пальцем.
– Чпок! И ваших нет, – сказал он вслух и оглянулся. Тихомиров все еще гремел посудой на кухне.
Альберта Ивановича Тихомирова он за глаза называл Куратором. В те славные годы, когда Старая площадь не спускала немеркнущего ока с компетентных, как тогда было принято выражаться, органов, Белов, сам того не желая, попал в поле зрения Куратора.

Тихомиров сразу же поставил условие – о проявленном интересе к молодому сотруднику должны знать только двое: Тихомиров и он сам. В противном случае к заброшенному злой волей в Тмутаракань Белову потеряют интерес все и навсегда.
Белов условия игры принял и никогда об этом не жалел.
«Сами виноваты. Довели, гады. Если бы не стали вытирать об меня ноги, стал бы я палить из главного калибра? Только дурак может подумать, что Куратор давно не у дел. Ого! Эти седые крепыши интригуют, пока дышат. А с их закалкой – еще на наших поминках блинами обожрутся. Куратор и сейчас по старым каналам может так шарахнуть, что на Лубянке в кабинетах все портреты со стен послетают!»
– Любуешься? – Куратор, шаркая тапочками, осторожно пронес поднос с чайником и чашками к столу. – Нет, не помогай! Вдвоем точно уроним.
– Красивый вид.
– По секрету, Игорек, здесь себя чувствую сперматозоидом в пробирке. Нет, что улыбаешься? Что это такое – вместо двух стен – окна во весь рост! Слава богу, что высоко, только с вертолета подсмотреть можно. – Куратор запахнул на груди теплый халат, по случаю сырой погоды накинутый поверх спортивного костюма.
– А на Краснопресненской квартира?
– Вспомнил! Сдаем фирмачу. Продаем свой кусочек социалистической собственности.
– Вместе с аппаратурой? – подколол Белов.
Куратор на секунду замер с чайником в руке, удивленно посмотрел на Белова, потом захохотал, показав крепкие белые зубы.
– Славно, Игорек! – Он вытер заслезившиеся глаза. – Давно сообразил, что квартирка «крестовая»?
– Давно. Не совсем же я дурак. Ваше поколение работало круглые сутки: дома и на работе. Сам бог велел квартиру нашпиговать «клопами».
– Садись. – он указал Белову на кресло напротив себя. – Ты дураком никогда не был. Чай будем пить с мятой. Говорят, от сердца помогает, веришь?
– Не знаю, – пожал плечами Белов.
– И я не знаю. Однако вкусно. – Он разлил дымящийся чай по чашкам, пододвинул к Белову корзиночку с печеньем. – Мне горячий нельзя, а ты пей, если хочешь. Я пока о твоих интеллектуальных способностях поболтаю. – Он сел, закинув ногу на ногу, поиграл свесившимся с пальцев тапком. – М-да, Игорек. Годы тебе на пользу. Заматерел. А я тебя еще волчонком подобрал.
Белову был неприятен цепкий взгляд глаз в мелкой склеротической сетке, но виду не подал. Куратор надкусил печенье, аккуратно стряхнул г упавшие на грудь крошки и продолжил:
– Ты умница, Игорь, и сразу понял, что органы – это лишь часть тела. Что было бы, если печень стала бы жить сама по себе? Согласись, если у тебя кое-что зашевелилось в штанах, скажем, в высоком кабинете, это уже неприятно, да?
– К-хм. – Белов вспомнил утренний разнос у начальника Управления и улыбнулся.
– Только у Гоголя нос жил сам по себе. Но носатый гений был параноиком, что лишний раз доказывает мою правоту. Ты не стал якшаться с теми, кто считал, что органы, твоя контора или другая, не о том речь, есть пуп земли и царь царей. Таких мы давили. До сих пор считаю, правильно делали.
– Только мало. – Белов отставил чашку.
– Ну, дорогой, нельзя же всех сразу! Хотя, согласен, не учли, что мразь размножается со скоростью болезнетворных микробов. Ну и бог с ними! Теперь о тебе. – Куратор потянулся за чашкой, потом махнул рукой. – Ай, еще горячий...
Значит, тебя потянули на цугундер за провал перехвата, и ты прибежал ко мне.
Зачем? Помочь остаться или помочь уйти? Подумай, Игорь. Иногда нужно мужество, чтобы вовремя смазать пятки. Ты и так там пересидел. Дальше ;будет хуже.
– Я все понимаю, Альберт Иванович. Тошно там. Хочется пройтись по коридорам и наплевать на все двери. А потом уйти. Я же не первый день в контрразведке; такой провал возможен только при утечке информации, из отдела или из Управления, меня уже не особо волнует. Служебного расследования не будет, так мне сразу и заявили. А за то, что из-под носа увели три фуры с наркотиками, отвечать придется лично мне. Ну как тут можно работать?!
– Вот что я тебе скажу. – Куратор провел ладонью по аккуратно постриженным чуть побитым сединой волосам. Перец с солью, как говорят. Белов по опыту знал, этот жест означает, что Куратор готовится сделать решающий ход. – Ты стоял в резерве. Я уже начал торить тебе тропинку на переход к нам, в Комитет партконтроля. С Лубянки до Старой площади за пять минут дойти можно, а перетащить человека – это целая наука! Но тут такое началось, сам помнишь.
Большинство, само собой, решало личные проблемы. Самые серьезные занимались эвакуацией. – Он со значением посмотрел на Белова, тот кивнул. – А это работа особая. В такую обстановку привести нового человека я просто не смел. Ну а потом все рухнуло. Но сейчас у меня есть куда тебя пристроить. О деньгах и прочем у нас не принято говорить. Для своих мы решаем эти вопросы раз и навсегда. Будешь думать только о работе. Работа серьезная. На несколько порядков выше твоей.
– Спасибо, Альберт Иванович. Но мне нужно продержаться месяц. Если повезет меньше. После этого я в вашем полном распоряжении.
– Интересно-о! – Еще крепкая ладонь, только кожа стала суше да четче проступили синие жилки, замерла, потом опять поплыла по жесткой щетке волос. – Дело?
– Да.
– Серьезное или дурь ради принципа?
– Очень серьезное. И для меня, и для вас, и для тех, кому вы меня рекомендуете.
– Даже так? Заинтриговал, Игорек. До сих пор наши дела с твоими не пересекались. Давай-ка, братец, колись!
– Допустим, это мой прокол. Неудачный перехват каравана с наркотой. – Белов выложил на клетчатую салфетку кругляшок печенья. – Второе. Абсолютно независимая от этого эпизода информация, что вернувшийся из небытия авторитет решил потребовать назад свое. – Он положил рядом еще одно печенье. – И последнее. Некто крутит операцию, в которой задействован бывший кадровый сотрудник КГБ, в хорошем звании, замечу. Соль операции мне еще не ясна. Но если объединить их? – Он сложил стопкой три печенья. – Крупные дела, как вы знаете, сами по себе не живут. Они обязательно задевают паутину чьих-то интересов. А почему бы не допустить, что в этих трех делах интересы не сплелись в тугой узел? Дела же очень крупные. Под силу немногим. Стало быть, фактура одного дела плавно перетекает в другое. Логично?
– Ты не изображай из себя Чапаева с картошкой, – усмехнулся Куратор. – Если назревает война группировок, то так им и надо. Пусть хоть весь город своей гнилой кровью зальют! А сдуру зацепят мирных граждан, будет повод пощипать нынешних руководителей. Так что ерунда все это. В чем суть-то?
– Суть, Альберт Иванович, в том, что пересечения есть. Причем пересечения по основным фигурантам. А это очень серьезно.
– Допустим.
Белов тонко почувствовал, что старик давит в себе интерес. Школа старая, ничего не попишешь, но по недоброму огоньку, лишь раз мелькнувшему в холодных выцветших глазах Куратора, понял – зацепило, старый гончак сделал стойку.
– Кротов, Гога Осташвили, Журавлев. – Белов по очереди коснулся пальцем трех кругляшков печенья, лежащих на скатерти.
– Журавлев... Я его должен помнить? – Куратор прищурил глаза, успевшие стать острыми, как стальные лезвия.
– Кирилл Алексеевич Журавлев. Мой бывший шеф. В восемьдесят пятом мы вместе с ним затравили Кротова. Кирилл разработал операцию «Палермо». Суть проста: вербануть, намертво вербануть человека из высшего эшелона мафии. Имея такие позиции, можно крутить, как душе угодно. Фактически, через Кротова мы могли получить доступ к рычагам теневого бизнеса Союза. Кирилл не учел, что это уже политика высшего полета. За что и погорел. Не без моего с вами участия.
– Дальше! – Куратор сбросил маску равнодушного, умудренного опытом ветерана бульдожьих драк под кремлевскими коврами, ушедшего на покой.
«Вот теперь я знаю, на кого ты похож, хотя долго прятался, – подумал Белов, подняв взгляд на напряженно застывшего в кресле Куратора. – На добермана-пинчера. Серьезная собачка. Только для травли. И исключительно – двуногих».
– У меня есть все основания считать, что кто-то атакует один из крупных банков. Не буду называть какой, но в десятку крупнейших он входит. Конечно, он завшивлен мафией, но кто сейчас не без греха. Соль в другом. Падение этого мастодонта вызовет кризис на кредитном рынке. Будет эдакий маленький «черный вторник». Простые граждане не заметят, но у банкиров кровушка потечет. Не знаю, в этом ли интерес заказавшего операцию, но таково одно из вероятных последствий. В операции действуют те же фигуранты, что и в «Палермо», – Кротов, Журавлев, Осташвили.
– А ты часом не притянул все за уши? Доля иронии в голосе Куратора была умело дозированной, прием был старый, назывался – «поставить проблему под сомнение». Если позиция заявителя слаба, от этого приема она рушилась, как карточный домик. Тебя вынуждали привести твердые аргументы, а это заставляло открыть все карты, – это был еще один трюк, замаскированный в этом приеме. Белов все это знал и не раз сам применял. Отступать было некуда. Куратор был последней надеждой.
Белов сгреб три кружочка печенья и опять стал по одному выкладывать на стол.
– Первое. Банк фактически принадлежит Гоге Осташвили. Наркотики, которые увели у меня из-под носа, шли ему. Гога личность известная, без пяти минут лидер новой политической партии. Мощные связи на Кавказе. А Кавказ – это Горец, провозгласивший полную независимость. Второе, Кротов. Кротов жив и, как мне представляется, психически абсолютно здоров. – Альберт Иванович чуть дрогнул уголками губ, что не укрылось от Белова. – Более того, я имею стопроцентные данные, что Журавлев посещал Кротова в клинике под Заволжском. И сразу же после визита Кротов пропал. По косвенным данным, по Кротову после ареста работала ваша, Альберт Иванович, организация. Отсюда я делаю вывод, что эвакуацию Кротова из Лефортова организовали ваши коллеги. Скажем так – как эпизод в глобальной эвакуации режима, о которой вы упомянули. Чем он расплатился, не мое дело. Но, как мне кажется, вынырнул он без вашего ведома. А я еще тогда, в восемьдесят пятом, понял, по таким персонам, как Кротов, ничего нельзя делать без вашего ведома или молчаливого согласия. Поэтому и позвонил вам на следующее же утро после встречи Журавлева с Гогой. И поэтому я сейчас здесь. – Он сложил печенье в стопочку и откинулся в кресле. – Вот такие пересечения. О перспективах подумайте сами. Я вам нужен, Альберт Иванович. Вам и вашим друзьям.
– Условия? – коротко бросил Куратор, закручивая темп; торг надо вести быстро, не умеющий моментально считать варианты – обречен. Таких не стоит жалеть. Не суйся в серьезные дела, если кишка слаба.
– Мой шеф должен утереться и промолчать. И не поминать о дюжине трупов, нарисовавшихся якобы по моей вине.
– Об этом забудь. Дальше?
– Месяц работы, несмотря на оргвыводы. Меня же сегодня чуть не выперли!
– Сделаем. Еще условия?
– Дайте довести это дело до конца. Я выйду на организатора этой свистопляски и сдам его вам, мне он не по зубам. Лишь после этого я буду готов рассмотреть ваше предложение о серьезной работе.
Белов дождался, когда Куратор кивнет, значит, условия приняты, и продолжил:
– Таким образом, я приду не мальчиком с улицы, а со своим взносом в общее дело. В наше общее дело.
Куратор машинально провел рукой по волосам, потом резко отдернул руку.
– Еще куришь, Игорек? – спросил он, изменив тон. Сейчас перед Беловым опять сидел радушный от стариковского одиночества хозяин.
– Все бросаю.
– Ну вот и подыми тут. А я выйду в соседнюю комнатку, пару звоночков сделаю.

Сов. Секретно
Т. Подседерцеву
...с 13.15 и до 15.32 объект «Бим» находился по адресу: Ленинградское шоссе, д. 41. Опросом консьержки дома удалось установить, что «Бим» поднялся на лифте на четырнадцатый этаж. От дальнейших вопросов, чтобы не вскрывать оперативный интерес, решил воздержаться. Установочные данные на жильцов данного этажа будут получены через участкового инспектора...

Сов. Секретно
Т. Подседерцеву
Проведен выборочный контроль телефонных разговоров, прошедших из дома № 41 в момент пребывания в нем объекта «Бим». Особый интерес представляет нижеследующая запись.
Стенограмма
Абонент: 150-5672, Тихомиров А. И. абонент: номер не установлен.
Т. – Здравствуй, дорогой. Как дела?
Н. – По-брежнему! Ха-ха-ха!
Т. – Я вот по какому вопросу... Ты мальчика моего помнишь? Ну, из «Большого дома».
Н. – Погоди... На «бэ» фамилия?
Т. – Правильно! Если говорят, что у тебя склероз, плюнь в морду. Обидятся, сошлись на меня. Молодцу помощь нужна. Совсем затюкали парня.
Н. – Организуем. А что случилось?
Т. – Так интриги, батенька. Все они, проклятые. И вот еще что... Если у тебя такая память, может, напомнишь мне, что там за дело такое было... Ну, мы его в 90-м еле-еле в архив сдали, вспомнил?
Н. -Да. Всплыл интерес, я правильно понял?
Т. – Вот-вот. Я тут кропаю кое-что для потомков. Подъезжай, память поможешь освежить.
Н. – Когда?
Т. – А прямо сейчас и приезжай. И напарника своего захвати.
Н. – Считаешь, что дело того стоит?
Т. – Так ведь не для себя – для потомков стараемся.
Н. – Понял. Жди. Молодец будет присутствовать?
Т. – Да. Я так решил. Пора бы ему ума-разума понабраться. А у кого его взять, как не у стариков, которые, слава богу, помнят старые дела?
Н. – Все понял. Немедленно выезжаем.

Сов. секретно т. Николаеву
Срочно запросите установочные данные на Альберта Ивановича Тихомирова.
Обратить особое внимание на его возможные контакты с «Бимом». При обнаружении последних информировать меня немедленно.
Подседерцев

Неприкасаемые

Представившийся Виктором Николаевичем Салиным говорил ровным тихим голосом человека, привыкшего, что его слушают, ловя каждое слово.
– Я хочу, чтобы вы раз и навсегда отдали себе отчет: не мы обратились к вам за помощью, а вы, подчеркну, по собственной инициативе пришли к нам.
Очевидно, ситуация у вас критическая, я правильно понял?
– Да, – кивнул Белов. – Меня обложили. Захват попросту сдали, я уверен, но доказать не могу.
– В данном случае я готов удовлетвориться интуицией профессионала. – Салин снял тяжелые очки с дымчатыми стеклами, поиграл дужками, потом вопросительно посмотрел на второго гостя, представившегося Решетниковым. Тот кивнул, и Салин продолжил:
– Я скажу то, что вам никогда не суждено было услышать, если бы не рекомендации и гарантии уважаемого хозяина этого дома.
«И моя негласная пахота на вашу контору», – мысленно добавил Белов.
– Я не буду спрашивать, где ваш партбилет и где вы провели ночь с девятнадцатого на двадцать первое августа. – Салин улыбнулся одними губами.
Шутка была старой, еще августа девяносто первого. – Мы никогда не были ни формалистами, ни ортодоксами. Комитет партийного контроля был единственным органом, реально обеспечивающим безопасность страны, согласны?
– Да, – ответил Белов. Он остро ощущал вцепившиеся в него с двух сторон взгляды Куратора и Решетникова.
– Почему? – резко задал вопрос Решетников.
– Потому что партия и была государством. – Белов сел вполоборота, чтобы видеть одновременно всех троих. – На вас висело контрразведывательное прикрытие партийных структур. От врагов внешних и внутренних.
– Правильно. – По поджавшимся губам Салина было понятно, что он уловил намек, скрытый в слове «внутренний». – Не ставьте нам в упрек, что мы не пошли на развязывание гражданской войны ради удержания власти. Тем более что ее у нас осталось предостаточно. Если уж судьбе угодно, чтобы в Союзе сменилась внешняя атрибутика власти, то пусть этим занимаются те, кто без этого не мог спокойно спать. Мы можем позволить многое, но рычаги реального управления не отдадим никому. Отменив пресловутую шестую статью Конституции СССР, господа демократы посчитали, что они ликвидировали партию. Нет, они превратили нас в государство в государстве. – Салин сделал паузу, потом с едва заметным нажимом закончил:
– Иными словами, вы имеете дело с представителями тайной полиции тайного государства. Вас это не пугает?
– Я всю жизнь на секретной работе, – пожал широкими плечами Белов.
– Тогда вы должны отдать себе отчет, что встреча и последующая работа с нами, с точки зрения ваших руководителей, может быть квалифицирована как служебное преступление, иными словами – измена.
– Я обращаюсь к вам за помощью. – Белов не спускал глаз с холеного лица Салина. – В деле, которое, как я уверен, представляет для вас определенный интерес.
– Это всего лишь допуск, как и вероятность утечки информации из вашего отдела, – холодно возразил Салин. – Нужны факты.
– Пятнадцать трупов. – Белов вспомнил, как чавкала кровь под ногами. И отодвинул от себя чашку. Показалось, чай отдает тем сладковатым запахом, стоявшим тогда в будке.
– Не аргумент, – отрезал Салин. – Вы же читаете, газеты. Надеюсь, понимаете, что, если все пойдет, как идет, в Грозном будут стрелять не из водометов.
– Пусть допуск, игра воображения и разрозненные факты. – Белов всем телом подался вперед. – Но вы же сами говорили об интуиции...
– А разве интуиция вам не подсказывает, что контригру против вас ведет государственная организация? – ударил сбоку Решетников. По всему было видно, что с Салиным они сработались давно, травили умело, как пара лаек – загнанного зверя.
– Да. – Белов опустил глаза.
– Иными словами, вы, офицер спецслужбы нынешнего режима, осознанно решили противодействовать операции, осуществляемой другой государственной спецслужбой.
– Налицо конкуренция спецслужб, – слабо улыбнулся Белов.
– Не понял? – Салин удивленно поднял брови.
– Один мой подчиненный так ляпнул на совещании.
Решетников крякнул. Куратор тихо зазвенел ложечкой, помешивая чай.
– Нет, Игорь Иванович, – Салин водрузил на нос очки. Лицо стало непроницаемым. – Налицо ваш союз с нами. Осознанный и навсегда.
Белов хотел было вставить «вызванный обстоятельствами, но взаимовыгодный», но в это время под пиджаком у Решетникова запищал зуммер. По тому, как резко повернул голову Салин, Белов понял – произошло что-то серьезное.
– Да? – Решетников прижал к уху трубку. – Уверены? Спасибо. Нет, не высовывайтесь. – Он щелкнул плоской крышечкой, медленно вдавил антенну, так же тягуче поднял взгляд на Белова.
– А вокруг дома наружка топчется. Как я понимаю, по твою душу, парень.

* * *

Удобно расположившись на сиденье, Салин подобрал полы пальто, уступая место Решетникову. Тот Долго ворочался, кряхтя, наконец уселся.
– Что такое? Пузо растет быстрее, чем меняю машины, – проворчал он. – Только к «Волге» приспособился, нате вам – перестройка. Дослужился до «Вольво»
– а уже не влажу.
– Ешь гербалайф.
– Сам ешь. Что я, мерин – комбикорм жевать?
– Лучше скажи, как тебе парень. Я не пережал?
– Вроде нет. – Решетников почесал крупный, картошкой, нос. Был родом из деревенских, при Никите была модна дозированная простецкость, чем молодой Решетников умело пользовался. Они оба начали партийную карьеру еще при Сталине, перед самой смертью Хозяин неожиданно двинул против старевших вместе с ним слонов и ферзей строй молодых пешек, и они уцелели при хрущевских экспериментах. Их берегли. Только глупцы и наполеончики из провинции считают, что к власти можно пробиться. К ней ведут, незримо контролируя каждый шаг, помогают стать фигурой, чтобы сделать ею нужный ход в нужное время.
Решетников в трудные минуты привычно косил под простачка, как актер, берегущий себя, на проходных спектаклях играет на штампах. Это так и осталось в нем со времен Никиты Сергеевича, когда сталинский византийский стиль вдруг вышел из партийной моды и все вслед за Генсеком стали играть в «своих парней. родом из народа». Салин знал, что именно в эти моменты показной бесхитростности Решетников максимально собран, и насторожился.
– Сомневаешься? – Вышлонемногорезче, чем хотелось.
– Ты, Виктор Николаевич, сыграть им решил. Или как? – Решетников зевнул, прикрыв рот ладонью.
– Ну не упускать же такую возможность!
– И как ты им собираешься играть, если не секрет?
– Есть заготовка. Мещеряков. В его клинике под Заволжском мы Кротова спрятали. Как тебе, кстати, такие совпадения? – Салин поправил шарф на груди, больше всего боялся сквозняков. – Так вот, недаром же мы его столько лет держали на острове, пока не утих скандал вокруг этого Эдисона от психиатрии. В Москву недавно перебросили, что было, согласись, хлопотно и стоило определенных затрат. Вот пусть и отработает. А наработок у него достаточно. Вчера специально просмотрел его докладную по методам управления поведением человека. Фантастика.
– Уф, и ты туда же! – Решетников недовольно поморщился. – Он же псих, как всякий психиатр, куда же такого в серьезные дела?!
Салин в свое время добился финансирования работ Мещерякова из спецфондов Минздрава. Подкармливать Мещерякова и его единственного помощника было не накладно, а перспективы дело сулило фантастические. Всем, кто пытался высмеять его протеже, показывал данные по аналогичным работам в США: более двухсот пятидесяти частных фирм, три крупнейших университета и неизвестное количество секретных лабораторий проводили аналогичные исследования. Объем финансирования работ над психотронным оружием, методиками управления сознанием и поведением как отдельных людей, так и масс населения был не сравним с крохами, перепавшими Мещерякову. Там, не скупясь, отпускали миллионы долларов, потому что знали – дело того стоит.
– Я не представляю, как иначе можно инициировать Белова. Его надо включить в игру тонко, заставив действовать по собственной инициативе. А времени на комбинации у нас нет. Мещеряков гарантирует высокую эффективность своих методов при минимуме риска обнаружения. А сейчас нам именно это и требуется.
– А попроще нельзя? Не верю я в эту заумь. Есть разведка, а есть шаманство, и еще никому не удалось скрестить слона с тараканом. – Решетников знал, что оспорить бесполезно, но лишний раз решил испытать на прочность убеждения напарника.
– Можешь не верить, – поджал губы Салин. – Тогда рассуждай как оперативник.
Эта девчонка, Настя Столетова, невольно стала узловым звеном. Она нашла Кротова, она вывела на него Белова и она же, в конце концов, бывшая жена Виктора, помощника нашего Мещерякова. Не использовать такой подарок судьбы просто грех, согласись, я прав. А как мы подкинем ей информацию и принудим сдать ее Белову – вопрос техники.
– На мой вкус, чересчур накручено, – с сомнением в голосе произнес Решетников. – Она же мнит себя великой журналисткой, может, с этого бока и подъехать?

Предыдущая страница 17 Следующая страница


Угроза вторжения 18

– Сам же видел, что Белова посадили под колпак! Он сейчас своей тени бояться начнет. Думаешь, он облобызает эту пигалицу и бросится реализовывать информацию? Нет, он калач тертый! Первым делом насторожится и начнет крутить ее источник информации, и мы потеряем в темпе.
– Тут ты прав, Виктор Николаевич. – Решетников кивнул. – Но по мне, чем проще, тем лучше.
– Самое простое – вызвать Белова и выложить Кротова на блюдечке. Но это выдаст нас с головой. Думаешь, Белов не сообразил, что мы с самого начала были в курсе? Сообразил, можешь быть уверен. Еще немножко подумает и выйдет на наш главный интерес. И начнет крутить.
– Любой начнет, стоит ему пронюхать про наши дела.
– Вот пусть Мещеряков и поработает! Все должно выйти само собой. Наши ушки нигде торчать не будут. Именно в этом и есть вся ценность исследований Мещерякова, в противном случае я бы с ним столько не возился. Мы только и делали, что подчиняли своей воле и заставляли делать то, что нам выгодно. Но тогда отнять партбилет приравнивалось к гражданской казни, а чем ты хочешь воздействовать сейчас? Тысячу раз говорил, пора менять методы работы. Сколько лет назад выкинули нас со Старой площади, а в мозгах все еще старая труха перемалывается!
– А ну как не выгорит? – Решетников покосился на неожиданно замолчавшего Салина.
– Вот тогда ты вызовешь Белова и сдашь ему нору Крота. Тупо, но просто, как учили. – Салин хлопнул ладонью по колену и отвернулся к окну, давая понять, что разговор окончен.

Глава тридцать вторая
НЕТРАДИЦИОННЫЕ МЕТОДЫ

Салин всю жизнь работал с людьми, даже корпя над документами, не забывал, что эти бумажки рождены самолюбием, завистью, страхом, манией величия, карьерными амбициями, извечной тягой русской интеллигенции к стукачеству, в общем, всей той грязью, из которой господь сподобился сотворить человека.
Пресловутый «человеческий фактор», о котором столько пустословил Горбачев, в организации Салина всегда был краеугольным камнем работы, просто этого никто и никогда не афишировал. Что бы ни пели мистики и парапсихологи о Высших Силах, проявляются они в нашем бренном мире исключительно через человека. А раз так, то надо заблаговременно вычислять готовых резко, по никому не известным причинам пойти в гору, вознестись над пребывающей в счастливой дреме толпой, создать новое, способное спасти или опрокинуть мир. Таких надо осторожно брать под колпак, изучать, как диковинную особь, просчитывать вероятные плюсы и минусы, а потом отпускать, позволяя набирать высоту, но уже в нужном, заранее определенном направлении, используя энергию подъема индивидуума в интересах Системы. И горе тому, кто по собственной прихоти изменит рассчитанную для, него кривую полета. Карьеры и хребты таким Организация ломала беспощадно – в государстве не может быть инициативы вне вектора государственного интереса.
Мещерякова он подобрал случайно. По линии парткома одного из многочисленных НИИ пришла информация об организованной травле какого-то несостоявшегося светила психологии. Дело было обычным, от хронического безделья, помноженного на бездуховность, склоки и травля стали общенациональным спортом, впору было устраивать первенство Союза, в котором, без сомнения, первое место заняло бы спортобщество «Наука», намного опередив сборную команду работников торговли.
Можно было оставить сигнал без внимания, можно было просчитать вероятные последствия склоки и форсировать скандал, возможно, удалось бы провести нужную кадровую комбинацию. Но Салин по наитию решил «покопать вопрос», как с пролетарской образностью выражался друг и соратник Решетников. Навел справки.
Оказалось, неизвестный мэнээс <Младший научный сотрудник, должность в НИИ.> Мещеряков на свой страх и риск, вызвав злобную зависть сослуживцев, решил заняться направлением со странным названием «трансперсональная психология».
Салина заинтересовал сам термин, он даже машинально подчеркнул его красным карандашом. Трансперсональная – выходящая за рамки личного. Это было интересно.
Все, что выходило за рамки личного как производного от обыденного опыта, от повседневной монотонной реальности, автоматически становилось объектом изучения Организации.
Первая же порция информации, затребованная от не связанных между собой источников, заставила Салина вздрогнуть. Во всем мире исследования по этой проблеме шли полным ходом. Изучались все, имевшие запредельный опыт: от ветеранов Вьетнама и наркоманов до переживших клиническую смерть и имевших контакт с НЛО. Буквально всех просеивали через сито оплаченных государством исследований. Салин с интересом пролистал американскую книжку, почти на две трети состоящую из анкет и таблиц, и печально вздохнул. Зарубежные коллеги Мещерякова, не обремененные марксизмом-ленинизмом, уже вышли на прикладные результаты. Анкеты позволяли вычислить человека, в результате шокового опыта наделенного этими самыми «трансперсональными» способностями. А как брать в оборот вычисленного, спецслужбы учить не надо.

* * *

Мещеряков в зарубленной научным советом статье проводил мысль, что все обряды посвящения, известные от диких племен до масонских лож наших дней, суть отшлифованные до совершенства методики вывода личности на трансперсональный уровень. У всех, случайно или управляемо переживших пороговую ситуацию, развивались ясновидение, телепатия и прочие феномены, о которых все только и говорят, но мало. кто знает. Работая над прикладными аспектами трансперсональной психологии, можно было выйти на методики создания сверх-солдата, сверх-ученого, сверх-му-зыканта, сверх-пахаря, если будет угодно, утверждал Мещеряков.
Статью (Салину добыли не печатную копию, а ксерокс рукописи с авторскими правками) он прочитал внимательно, с карандашом. Отдельно выделил абзац, в котором Мещеряков предлагал провести анализ всех известных из истории и антропологии обрядов посвящения и перевести всю эту абракадабру на язык современной науки, естественно, отбросив все ненужное и наносное.
Салин посоветовался с Решетниковым. Поспорив, пришли к согласию: создатель суперменов был обречен. Во-первых, потому, что, кроме как в кино, супермены не нужны ни одному государству. Оно работает со средним средне-серым гражданином, а связываться с суперменом накладно и боязно. Но и на обыденном уровне Мещеряков никаких шансов не имел. Погоду все еще делали профессора от психиатрии, научно обеспечивающие борьбу с диссидентами. Заставить прописывающих инакомыслящим лошадиные дозы успокоительных уколов признать необходимость исследований «инакомыслия» как феномена раз – вития личности и цивилизации было бы непростительной глупостью. И в плане человеческом, и в государственном. Но тот же государственный интерес требовал поддержать Мещерякова.
Решетников после получасового молчания, была у него такая привычка: думать, как работать, по-мужицки тяжело, до пота, – просветлел лицом и предложил разыграть вариант «Дедал и Икар». Кроме пролетарски грубых шуточек, он имел тягу к образным, но точным названиям. Так он окрестил один из вариантов управляемой карьеры, используемый Организацией в кадровых играх, отнимавших большую часть рабочего времени. Технология этого варианта, действительно, была близка сюжету мифа о греческих мастерах и первых в истории летчиках-испытателях. Икар, молодой и неопытный в житейских делах, решил долететь до самого солнца, что в те времена расценивалось как святотатство. В результате вошел в анналы истории как первая жертва авиакатастрофы. Папа его, Дедал, человек, явно искушенный во взаимоотношениях смертных с богами, полетал-полетал на безопасной высоте да и приземлился целехоньким на неизвестном аэродроме. Решетников, хитро поблескивая глазами, утверждал, что Дедал, зарекомендовав себя с самой лучшей стороны, был трудоустроен в режимную «шарашку» на Олимпе, где, вдали от людской суеты, мастерил богам летательные аппараты повышенной комфортности. Соль варианта заключалась в том, что человеку, чьей карьерой занялась Организация, предстояло последовательно пережить судьбу Икара и Дедала.
Сначала, нажав на невидимые рычаги, они двинули Мещерякова вверх.
Зарубленную статью неожиданно опубликовал солидный научный журнал. Последовали выступления на конференциях. Руководство института, почуяв, что к опальному мэнээсу проявлен интерес, предложило срочно защитить кандидатскую. Свалить Мещерякова в заранее выкопанную яму Салин не дал, и защита прошла «на ура».
Больше всего веселилась молодая поросль, получившая в лице Мещерякова лидера и мессию одновременно. Руководителям НИИ не оставалось ничего другого, как сплавить набиравшего силу Мещерякова с повышением в Институт имени Сербского, поближе к «инакомыслящим», о которых он так пекся.
А после поездки на международный конгресс, где Мещерякова сознательно засветили перед зарубежными коллегами и теми, кто их опекает и финансирует, из него сделали Икара.
Со сладострастным хрустом зарубили подготовленную докторскую, затем компетентные товарищи с Лубянки вежливо намекнули на какой-то пробел в биографии, заставляющий временно приостановить поездки за кордон. Как на грех, в этот черный период от передозировки ЛСД скончался один из участников опытов.
Гиены и шакалы – с научными степенями и без оных – почуяли запах мертвечины и дружно набросились на Мещерякова. Не прошло и двух месяцев, как восходящая звезда отечественной психиатрии закатилась, и мессия парапсихологии, как и всякий мессия, был публично выпорот и распят.
Но мессии не умирают на крестах. Их возносят в высокие кабинеты на невидимых ниточках, дергая за которые, вершили их земной крестный путь. Там еще не пришедшему в себя объясняют, что угодным богам делом лучше заниматься вдали от людской суеты. И Икар, если готов и согласен, превращается в Дедала.
Под псевдонимом «Дедал» Мещеряков и был отправлен в далекую клинику под Заволжском, где человеческого сырья для исследований было завались, а контроля почти никакого. То, что в этой же клинике укрыли от чужих глаз Кротова, было скорее совпадением, чем умыслом. Для Организации с перестройкой и гласностью наступили трудные времена; приходилось экономить на всем, включая и «убежища» для своих людей.
Неприкасаемые Салин давно взял за правило наиболее острые эпизоды операции контролировать лично. Сейчас был именно такой момент. Мещеряков должен был на практике доказать, что его исследования стоят затраченных денег. Если удастся воздействовать на эту девчонку, подтолкнув ее к действиям в нужном направлении, то в работе с «человеческим фактором» наступит новый этап. С человеком можно будет работать совершенно фантастическими методами, исключающими засечку через обычные контрразведывательные мероприятия. Его не надо будет принуждать, доказывать, вербовать, в конце концов. Умело запрограммированный, он сам захочет сделать то, чего от него ждут остающиеся в тени кукловоды.
Салин снял очки и стал тщательно протирать стекла. Время от времени бросал взгляд на застывшего в напряженной позе Мещерякова.
Сухой и длинный, как жердь. Мещеряков еле уместился в просторном салоне «вольво», пришлось сгорбиться, чтобы не касаться головой потолка салона. Салину он всегда напоминал средневекового проповедника. Прежде всего поражали глаза – равнодушные и пустые, как у птиц, они вдруг становились цепкими и искрились нездоровым огнем. Вечно бледное лицо, казалось, состояло из бугров, шишек и впадин. Не лицо, а издевательство над окружающими. И, вдобавок, все это приходило в движение, когда Мещеряков начинал говорить. А говорил он, как все фанатики, долго и подробно, тщательно подбирая слова и нанизывая их на нескончаемую нить очередной гениальной, как ему казалось, мысли. Салин надеялся, что перевод с острова в Москву хоть немного убавит в Мещерякове аскетической худобы и монашеской угловатости движений. Напрасно. Получив лабораторию, Мещеряков из нее практически не выходил, наплевав на все столичные соблазны.
«Может, это и к лучшему, – подумал Салин, спрятав улыбку и наблюдая, как сквозняк треплет пегий клок волос на голове Мещерякова. – Время бюджетной нищеты, слава богу, кончилось. На талантливых людей я могу тратить столько, сколько потребуется. Деньги у концерна, куда я спрятал его лабораторию, несчитанные, от них не убудет. А структура концерна так запутана, что свои-то в ней не разбираются. Где уж чужому вычислить, чем занимается группка из десяти человек, сидящая на отшибе от основной штаб-квартиры, в полуподвале высотки на юго-западе Москвы? Так что с деньгами и секретностью проблем не должно быть. А вот если бы Мещеряков с великого голода и воздержания пошел в загул – это была бы проблема! Или начал строить особняк... Тьфу, чтоб не сглазить! Но ему, как всякому фанатику, кроме креста и костра, ничего не надо».
– Виктор сейчас войдет в дверь, – прошептал Мещеряков.
– Что вы сказали? – повернулся к нему Салин. В этот момент в рации тихо пропиликал зуммер. Водитель снял трубку.
– Передали, объект вошел в адрес, – сказал он, оглянувшись.
– Очень хорошо! – Салин невольно покосился на Мещерякова. Сколько ни общайся с подобными людьми, а к их парапсихологическим трюкам привыкнуть невозможно.

Случайности исключены

Настю разбудил звонок в дверь. Звонили настойчиво, зная, что дома кто-то есть.
Она потянулась, посмотрела на красные цифры на табло будильника. Долго не могла разобрать, сколько же времени, оказалось, начало девятого.
– Вот несет же кого-то нелегкая! – Она попыталась выудить из-под кровати тапочки, потом махнула рукой и пошла в прихожую.
Звонок опять зашелся, Настя крикнула:
– Ну не пожар же! Сейчас открою. – Сколько читала, даже сама раз накропала статью о мерах безопасности в наше криминальное время, но в глазок смотреть так и не научилась. Распахнула дверь и остолбенела:
– Ты?
На протертом до дыр коврике переминался с ноги на ногу Виктор.
– Вот решил заглянуть. – Он стянул с головы черную вязаную шапочку, прозванную в народе «поларбуза».
– Нет, бабы, бывший муж – это что-то на фиг! – покачала от удивления всклокоченной головой Настя. – Бывших надо резать, иначе жизни не будет.
– Так можно или нет? – Виктор нерешительно двинулся вперед.
– Входи уж. – Настя шире распахнула дверь. – Пользуйся моей слабостью. Нет сил спустить с лестницы, пользуйся... Ботинки снимай, дверь закрой – и топай на кухню!
Она пошла впереди, успела глянуть в зеркало, шепнуть любимое – «ну и рожа у тебя, Шарапов»; поворачивая на кухню, ногой захлопнула дверь в спальню, сохранившую ночной беспорядок, Дмитрий Рожухин ушел совсем недавно. Услышав сквозь сон звонок, сначала даже подумала – вернулся.
– Благоверный, кофе будешь? – Настя грохнула турку на плиту.
– Не откажусь. – Виктор протянул к плите красные от холода руки.
– Вот-вот! Хоть клей, да налей. Мог бы из приличия и отказаться. Поднял ни свет, ни заря...
– Настюха, а ты с детства по утрам ворчишь, или только со мной начала?
– Успокойся, с детства. – Она потянулась, сладко, как котенок, прищурившись. Халатик распахнулся. – Глаза сломаешь! – Она прижала разъехавшиеся в стороны полы. – Следи за кофе, а я в душ.
Вернулась посвежевшей, теперь в глазах, как обычно, играли бесенята.
Виктор успел разлить по чашкам кофе и приготовить бутерброды.
– Хозяйственный ты у меня мужик. Жалко, поздно это выясняется. – Настя с ногами забралась на Угловой диван.
– Все веселишься? – Виктор присел на шаткий табурет, спиной к гудящей комфорке.
– А ты все страдаешь, доктор Фауст? – Настя отхлебнула кофе, закинула руку, нашла на полке пачку сигарет. – Будешь?
– Буду. У меня свои.
– Вот ты мне объясни. – Настя с наслаждением затянулась первой за день сигаретой. – Есть колбаса «Докторская». А почему нет сигарет «Санитарских»? Или водки «Акушер»?
– Не знаю. Что ты такая дерганая? Извини, я свалился, как снег на голову... Ты не одна? – Он кивнул на дверь спальни.
– В принципе или в данный момент? – Настя вскинула голову, и нерасчесанная прядка упала на лоб.
– В данный момент.
– Одна. А остальное тебя не волнует?
– Абсолютно.
– Хм. – Она наморщила носик. – Даже обидно. А у тебя как с медперсоналом?
– Этот этап уже закрыт. Мы с Мещеряковым ушли с острова.
– Бросили бедных психов на произвол судьбы?
– Нет. Клинику закрыли. Нет денег. Больных разбросали по району.
– А вы?
– Мы сидим в одном концерне. Здесь, в Москве.
– А там психов много?
– Там денег много. – Он достал из кармана конверт и положил перед Настей. – Потом посмотришь.
– Что там? А-ха! – Она приоткрыла конверт и неожиданно поджала губы. – И много?
– Полторы тысячи долларов. – Виктор опустил глаза. – Только без твоих дурацких выходок, я прошу. Возьми. У меня они не последние, а тебе пригодятся.
– Спасибочки! – Настя бросила конверт на подоконник. – А хорошо вы подкормились, как я погляжу. Сразу обратила внимание, изменился. Нет, ты всегда одеваться умел. Но сейчас что-то другое. Уверенность в себе какая-то, будто миллион выиграл. У баб на таких везунчиков нюх, ты учти. И много сознаний уже расширили? План, я надеюсь, выполняете? Опять у нас в животе будет пусто, зато сознание – впереди планеты всей?
Виктор грустно усмехнулся. Взгляд, как всегда, когда он начинал говорить о своем, сделался пустым.
– Вся проблема, Настя, в том, что все делаешь исключительно для себя. На кого и за что ты работаешь – не важно. Все, что ты открываешь, ты открываешь в себе и для себя. Мудрено? – встрепенулся он.
– Нет. Нормальный эгоизм, – пожала плечами Настя.
– Ты не права. Это тенденция. Сначала наука была элитарной и пыталась познать все. Потом наступил век Просвещения, когда попытались научить мыслить всех. Помнишь: «Мыслю – значит существую»? И пытались познать тайну коллективных состояний. Отсюда – и великие стройки, и марши у Бранденбургских ворот. – Он не глядя вытащил сигарету из пачки, прикурил. – А теперь век индивидуализма. Доступны ц: практически любые знания, возможности для саморазвития – безграничны! И индивид должен познать сам себя, используя всю мощь науки и техники. Иначе какой в них смысл?
– А какой в этом смысл? – Настя зевнула, прикрыв рот ладошкой.
– Смысл в том, что круг замкнется, когда вновь объединятся просвещенные.
Для них не будет индивидуальных тайн, они уже их раскрыли. Для них не будут загадкой коллективные состояния и психология масс. Потому что это элементарная физика хаоса, не более того. И посвященные вновь сделают науку тайной. А все тайны мироздания можно будет вновь описать в одной Книге: вопрос – ответ, символ – толкование, все просто и понятно, для умеющего понять. Вот и весь смысл.
– Ни фига не понятно, но сердцем чувствую – здорово! Дашь потом эту книжку почитать? Как бывшей жене. – Настя отвернулась к окну. – На улице холодно?
– Очень. Кстати, верни мне тетради.
– Какие? А, тот бред! Можешь забирать. Ой, стоп! Придется подождать. Папка уехал, а тетрадки у него в сейфе. Виктор, не горит же, да? Подожди недельку.
– Подлиза!
– А ты чокнутый! Только такой фанат, как ты, может припереться без звонка в такую рань и парить мозги. Уточняю, одинокой даме. Мамочка адресок дала?
Сразу же после развода Виктор уехал в клинику под Заволжском. Обменом двухкомнатной квартиры пришлось заниматься Насте, в отместку за это решила не давать свой новый адрес.
– Допустим.
– Ладно, я ей тоже какую-нибудь гадость подстрою.
Она допила кофе, перевернула чашку, поставив на блюдце вверх дном.
Вздохнула и с тоской посмотрела за окно, где ветер хлестал по промерзшим ветвям тополя.
– Насть, мы же не чужие, так? – Он накрыл ее пальцы своей ладонью.
– Ой, только не начинай!
– Но должны же нормальные люди друг другу помогать.
– Теоретически, – ответила она, не поднимая головы. – Тут один папин друг помог. Сидел, глазами умными хлопал, кивал, как китайский болванчик... Потом сгинул, топливо истратив. Вот и верь после этого людям. Только на себя надо рассчитывать, тут ты прав. – О том, что благодаря Белову познакомилась с Дмитрием, решила не упоминать. Виктор даже в супружеские годы ревностью не страдал. Но его профессиональная привычка лезть в душу по малейшему поводу Настю раздражала. Чувствовала, что за этой показной сострадательностью стоит голый медицинский интерес, а быть подопытной мышкой не хотела. Даже подружке небезопасно плакаться в жилетку, а врачу – тем более, хоть он и муж.
– С чем не клеится, с работой или с личной жизнью? – Виктор убрал руку, и голос изменился, появились фальшивые нотки. Так уставший врач спрашивает очередного посетителя: вежливо и участливо, но без сердца.
– О, личная жизнь бьет ключом! А толку? Не вставать же к плите, если вдруг с работой что-то не получилось.
– Да, к плите тебе рановато. А хочешь, помогу? Использую служебное положение в личных целях.
– Витя, на молодых санитарках оттачивай свое обаяние. Я уже свое отработала. Ей-богу, в следующий раз выйду замуж за автослесаря! И прост, как гаечный ключ, и денег больше приносит.
– Я серьезно. Вот ты не веришь, а деньги нам же зря платят...
– Откуда мне знать? Вы же горазды мозги пудрить, Фрейды-Юнги несчастные.
– Ты в мою ересь не меньше меня веришь. Иначе не поехала бы на остров.
Она повернулась, посмотрела ему в глаза.
– Чего ты хочешь?
– Помочь. Погадай сама себе. – Он перевернул ее чашку. – Смотри на кофейные каракули и жди, когда в сознании вспыхнет яркая, как сон в детстве, картинка. Не пытайся ничего придумать. Просто смотри. И увидишь то, что хочешь увидеть.
Он положил горячую ладонь ей на затылок, чуть пригнул голову. Настя попыталась сопротивляться, но из ладони ударила горячая волна, ворвалась в мозг, разом растопив волю. В глазах помутнело...
Сделав над собой усилие, она разогнала пелену, застилающую глаза, и отчетливо увидела черно-коричневых пляшущих человечков... Потом они исчезли, растворившись в мягком белом свете. И тогда, как на экране в кино, она увидела дом, стоящий на краю поселка. Почерневшие от времени доски стен. Остроконечную башенку на крытой железом крыше...

* * *

Кротов, кутаясь в грубой вязки тяжелую кофту, сидел на веранде. Пустыми глазами смотрел на чашку, стоящую на столе. Облачко пара медленно поднималось над черной жидкостью. Кофе. Она ощутила его густой горький аромат. Кротов тоже потянул большим носом, поморщился и что-то пробормотал.
Вошел Журавлев. Погладил себя по свежевыбритым щекам. От него пахло горько-острым одеколоном.
«Айриш Мус», – подумала Настя. – Отцу такой привозили друзья. Очень им дорожил. А мама знала, как этот запах действует на женщин, и ревновала...
Глупые, нельзя жить рядом и завидовать успехам другого..."

Неприкасаемые

Журавлев погладил себя по свежевыбритым щекам.
– Как я вам. Кротов?
– Спросите у Инги, это по ее части. Мне с вами не Целоваться. – Кротов уткнул нос в воротник.
– Не с той ноги встали? – Журавлев налил себе кофе. – Давно здесь мерзнете?
Может, пойдем в дом? Там теплее...
– Там лучше слышно. – Кротов оглянулся на дверь. – Инга где?
– На кухне.
– Тогда садитесь рядом. Есть разговор. Журавлев пересел поближе, выложил на стол тяжелый портсигар.
– Учтите, дымить буду.
– Да на здоровье! – Кротов слабо махнул рукой. – Вас Гаврилов без бороды не видел?
– Я же только что... Слушайте, Савелий Игнатович, в чем дело?
– Неспокойно на душе. – Кротов похлопал себя по левой половине груди. – Жмет что-то. Сегодня мы взломаем депозитарий банка. Осталось получить от Ашкенази номера счетов, вычистить их до последней копейки, и Гога перестанет существовать. У него не будет ни банка, ни товара, ни канала на Кавказ. Я долго ждал этого дня. Но не поверите, сейчас хочется, чтобы он жил. Чтобы метался, искал выход... Месть не может быть сиюминутной. Ею надо успеть насладиться. Но его сожрут. Льва, ставшего слабым, загрызают шакалы.
– Да будет вам, Кротов. – Журавлев прикурил сигарету, поморщился от дыма, попавшего в глаза. – На этом ублюдке свет клином не сошелся. Думайте, как и чем вы будете жить дальше.
– Я это все утро и делаю. Если честно, то уже не одну ночь. А вы уже решили, что будете делать через неделю?
– В общих чертах, – бодро кивнул Журавлев.
– Хотите угадаю?
– Попробуйте.
– Вы будете лежать где-нибудь в лесочке. Надежно присыпанный землей. А в голове у вас будет маленькая дырочка. Угадал? – Кротов слабо улыбнулся.
– Что с вами такое, ей-богу!
– А с вами?! Я надеюсь, вы еще не совсем осоловели от местного ненавязчивого сервиса. Где ваш нюх, Журавлев? Неужели не ясно, что Гаврилову мы больше не нужны? Вы всерьез думаете, что он вернет меня назад, на вершину пирамиды, с которой я не без вашей помощи слетел? Или мои бывшие соратники с готовностью присягнут вернувшемуся из небытия королю? Сомневаюсь.
– Так, Кротов, давайте разберемся...
– А я что делаю? Поверьте, Кирилл Алексеевич, моему опыту. Если вас сразу не попытались кинуть, то это либо глупость, либо расчет. Ждут, когда сумма «прокида» увеличится. А сейчас именно такой момент, когда могут и обязательно попытаются кинуть. Уж я-то такие дела чую за версту.
– Не думаю, что Гаврилов на это пойдет. Зачем это ему?
– Гаврилов не хозяин, и вы это знаете лучше меня. Это попка-дурак, за которым скрывается, как я думаю, весьма влиятельная персона. Не спрашиваю, кто он, вы же не ответите, так? Ну и ладно. Спрошу как человека, который раз в жизни решил выгадать хоть что-нибудь для себя. Желаете остаться в дураках или попытаться получить свое?
– Продолжайте, я слушаю.
– Прекрасно! – Кротов недовольно поморщился и стал похож на старого ворона, мерзнущего на ветру. – Я исхожу из того, что вы человек умный. Вы же не додумались рассказать Гаврилову о нашем договоре. Старый Журавлев наверняка бы побежал докладывать начальству, как он удачно втерся в доверие к матерому цеховику. А тот, что сидит передо мной, этого делать не стал. И это большой плюс. Второе, у вас прекрасное оперативное мышление. Подумайте, если Гаврилов, сам или по команде, решит рубить концы... Сколько проживет ваша семья? Не будет же он их от щедрого сердца всю жизнь содержать. А не дай бог начнут вас искать... У блатных это называется «быть в залоге». Так вот, Журавлев, вы семью отправили не за бугор, а прямиком в залог.
– Гаврилов никогда на это не пойдет.
– Вы меня пытаетесь убедить или себя? – жестко бросил Кротов. – Нас всех пустят под нож, можете не сомневаться. Выход один – сыграть свою игру, взять сколько сможем – и свалить.
– Куда? Вы не знаете, как они умеют искать. – Журавлев ткнул сигарету в пепельницу и тут же закурил новую.
– Свои деньги я получу через Ашкенази. Ему можно Верить. Пока. Больше раза в год он не предает. Потом нам понадобится надежное прикрытие. За него потребуют часть денег, надо соглашаться. Деньги в обмен на выезд из страны и тихую жизнь там, где мы выберем. Пропорции нашего договора остаются в силе.
Согласны?
– Надо подумать.
– Журавлев, раньше надо было думать! А сейчас надо действовать на рефлексах. Хотите жить?
– Глупый вопрос!
– Вот и не страдайте умственным запором! – Кротов оттолкнул от себя чашку с остывшим кофе. – Чертова баба! Помяните мое слово, яд она мне подаст в такой вот чашечке. Приучила к хорошему кофе. А вам вколет дозу в правую ягодицу. Вы же сами нахваливали ее легкие руки! Вот в момент максимального доверия она и ударит.
– Кротов, вы даете!
– А меня обложили, Кирилл Алексеевич! Со всех сторон. И так уже много лет.
Я даже забыл, что такое жить по-человечески. Все жду, когда же дадут команду.
Гадаю, кто ее исполнит. Шарахаюсь от любого проявления доброты. Потому что боюсь расслабиться, и тогда они ударят.
Журавлев посмотрел на перекосившееся от боли, лицо Кротова и отвел глаза.
– Допустим, мы переиграем Гаврилова. Что дальше?
– Вспомните ваш визит в Лефортово. От кого вы приходили? – спросил Кротов спокойным голосом. – Это же не была ваша личная инициатива, нет?
– Нет.
– Не прошу подробностей, это ваши дела. Меня интересует, насколько плотный у вас с ними контакт. Уточню: насколько быстро через вас мы можем достигнуть договоренности?
Журавлев покачал головой, провел ладонью по мерзнущим без бороды щекам.
– Видите ли. Кротов, – сказал он тихо. – Контакта нет. Мы оба в капкане, и играть с вами смысла нет. Я не вру, контакта нет.
– Как нет? – Кротов привстал в кресле. – Я не понял. Когда он был потерян?
– После увольнения.
– Постойте, постойте! Но вы же приходили в Лефортово с предложением о сотрудничестве. Намечалась серьезная игра, я же еще тогда понял!
– Старые дела. – Журавлев пальцем покрутил портсигар, по скатерти метнулись блеклые зайчики. – Я хотел провернуть операцию с вашим участием, очень хотел.
Опер, он как гончая, встал на след, уже ничто не остановит... А чтобы добиться разрешения, пришлось выходить на тех, кто играл в противостояние с МВД. Моя инициатива стала частью их многоходовой операции по перехвату контроля над страной. Чем это кончилось, вы видите сами: Комитет разгромили, а МВД со своими дивизиями внутренних войск в вечном фаворе у нынешних реформаторов. Кому это было на руку и кто греет на этом руки сейчас, судите сами. – Журавлев вздохнул.
– Утешает только одно: меня сожрали раньше, чем разгромили эту группировку весьма серьезных людей.
– И операция Гаврилова, в которую вы меня сосватали, не имеет ничего общего с той, да?
– Плагиат чистой воды! – усмехнулся Журавлев.
– Господи! Какой же я дурак. – Кротов хлопнул себя по лбу. – Мне и в голову не могло прийти... И вы влезли в эту мясорубку по собственной инициативе? Решили подзаработать деньжат на старом опыте, да?
– Почти угадали. – Журавлев тяжело засопел.
– Слушайте, Кирилл Алексеевич. Родной вы мой! А может, вас отправили, как там у вас говорят, на глубокое залегание? Не жмитесь, какие, к черту, тут могут быть секреты, если речь идет о наших задницах!
– Исключено.
– А статьи? Все эти помои на органы... Это не игра?
– Я их писал... В общем, хотелось отмыться. Постарайтесь это понять, Савелий Игнатович. Вдруг понял: под богом живем и каяться в грехах нужно задолго до смерти.
Кротов молча встал и вышел на улицу. Студеный ветер набросился на него, разметал седые волосы, бил, пытаясь сорвать с плеч кофту. Кротов ничего не замечал. Выскочивший из-за угла Конвой остановился у его ног, посмотрел снизу в лицо и, поджав хвост, потрусил обратно...

Случайности исключены

Настя застонала и открыла глаза.
– Холодно. Ему очень холодно... – Она с трудом подняла голову и посмотрела по сторонам. – Как я здесь оказалась?
– Я принес. У тебя был небольшой пробой, временная потеря сознания. Такое бывает.
Настя села на кровати, машинально одернула полы халата.
– Что это было, Вить?
– Просто видение. По-научному – дистантное считывание информации. Или, как говорят в дебильной передаче «Третий глаз», – ясновидение. Увидела, что хотела?
– Ага. – Она кивнула. – Даже слышала разговор.
– Вот и хорошо. – Он погладил ее по голове. – А ты не верила.
– Ой, башка, как с перепоя... Поедешь со мной?
– Куда?
– Ой, даже не знаю... Нет, место знакомое. Я там однажды была. Совсем недалеко от Москвы. Поехали, а?
– Нет, Настюх. Мне давно уже пора. Ты же час провалялась.
– Серьезно? – Она посмотрела на будильник и безвольно упала на подушки. – Ну и черт с тобой... Сама найду, – прошептала она, закрыв глаза. – Обязательно!
Он поцеловал ее в висок и тихо вышел.

Неприкасаемые

– Успешно? – спросил Мещеряков, едва Виктор, кряхтя, пролез в салон машины и закрыл дверь.
– Порядок. Я же говорил, у нее повышенная сенсетивность. Мама – оперная дива, папа – классный следователь. Еще бы немного поработать, из нее вышла бы ясновидящая не хуже Ванги.
– Фу, – поморщился Мещеряков. – Не к ночи будет помянута.
– Насколько надежно ваше воздействие? – сразу же спросил Салин, не дав Виктору освоиться. Новые методы, может, и хороши, а старые надежнее. Салин срывал первое впечатление, самое чистое, не замутненное расчетом на удачный доклад руководителю. – Учтите, мы первый раз используем ваши методы. Не хотелось бы начинать с прокола.
– Прокол исключен, – уверенно ответил Виктор, устраиваясь на переднем сиденье.
– Результат я гарантирую, Виктор Николаевич. Правда, я не до конца одобряю подобный путь использования чисто научных достижений, – затянул свою дежурную песню Мещеряков.
– А я не люблю пустых разговоров. Вы можете провести грань между «чистой» и «нечистой» наукой? Думаю, нет. – Салин выждал, пока Мещеряков не опустил глаза. – Вот и мы не делим поступки на добрые и злые. Есть результативные действия, дающие перевес, и есть провалы, ослабляющие структуру Организации.
Вот единственные критерии оценки. И не будем больше об этом. – Он отвернулся, снял очки, протер стекла уголком галстука. – Виктор?
– Да, Виктор Николаевич. – Он повернулся лицом к Салину, успевшему надеть очки.
– Вопрос к вам. – Темные стекла надежно скрыли глаза, но Виктор уже успел узнать, каким пронизывающим может быть взгляд этого человека. – Вы отдаете себе отчет, что ваша бывшая супруга с этого момента задействована в чрезвычайно опасную ситуацию? Причем, как говорят профессионалы, «в темную». – Вопрос был на «человеческий фактор». Виктор был ближайшим помощником Мещерякова, случисъ непредвиденное, «Дедала» пришлось бы отстранять от дел. Преемник должен сохранить потенциал учителя, но быть начисто лишенным недостатков, погубивших учителя.
Виктор немного помедлил с ответом.
– Она всегда искала приключений. Есть такой человеческий тип – искатель приключений. Уверена, что ее пронесет, кривая вывезет. – Он, как все слабые, отвечая на прямой вопрос, легко уходил в дебри теории. – В принципе, с таким настроем можно творить чудеса. Самопрограммирование биокомпьютера, как это называют американцы. Тем более что жизненный ресурс у нее выше среднего...
– Не о ней речь, – оборвал его Виктор Николаевич. – Меня интересуете вы.
Разве у вас в душе ничего не шевельнулось?
– Нет, – чуть помедлив, ответил Виктор, – Я – фаталист. Любой изучавший медицину невольно становится фаталистом. Тем более... Короче, это часть большого эксперимента, которому я посвятил всего себя. А лишние эмоции только замутняют взгляд исследователя, мешая разглядеть открывшуюся после стольких трудов истину.
– Понятно, – кивнул Салин. По тону нельзя было угадать, доволен он ответом или нет. Он умел контролировать эмоции, но не для познания истины, а для ее сокрытия. «В преемники сгодится. Ученик в беспринципности переплюнул учителя», подумал Салин, тщательно контролируя лицо, чтобы не дать проступить испытываемой сейчас брезгливости.
– Я предчувствую, что девочке суждено пережить испытание Льдом, – подал голос Мещеряков. – Мы лишь подтолкнули ее к этому, а шла она к кризису, к инициации через действие, всю жизнь. Кстати, – он придвинулся к Виктору Николаевичу. – Я уверен, что на даче находится человек, не раз проходивший подобного рода испытания. Я проанализировал психологические портреты всех живущих на даче, которые вы нам передали. Интерес представляет только тот, кто фигурирует в документах под псевдонимом «Дикарь». Остальные дачники либо отработанный пар, либо несозревшие особи. Можете верить, можете – нет, но я отчетливо ощущаю идущую от «Дикаря» мощь. Такую мощь не дает человеческое, тут нужно хоть раз прикоснуться к запредельному! Даю руку на отсечение, «Дикарь» совсем недавно проходил испытание Льдом.
– Что это такое? – нехотя спросил Салин. Обрывать Мещерякова, как и всякого вошедшего в раж болтуна, правила работы с «человеческим фактором» категорически запрещали.
Мещеряков устроился поудобнее, усевшись вполоборота к Салину.
– Внешне все просто, – начал он, явно польщенный вниманием. – Берется большой кристалл кварца из Луксора. В этом египетском городе был храм бога Тота, а стоял храм на кварцевом грунте. Можете себе представить, что впитал в себя камень! Если долго смотреть на подсвеченный кристалл, то неминуемо впадете в транс. Но тут-то и происходит невероятное. В отключенное сознание врывается сонм образов, так мы ощущаем воздействие энергий, записанных в камне, как на магнитной ленте. А место это было страшным. И видения соответствующие. Один наш подопытный описывал такие картины, что Босх вам бы показался жалким мазилкой.
– Иными словами, Лед – это опыт смерти? – Салин коллекционировал альбомы живописи и сейчас отчетливо вспомнил картины Босха.
– Правильно, Виктор Николаевич! – глаза Мещерякова наполнились искренней радостью. – Но это не просто переживание личного конца, как бывает при клинической смерти. О! Здесь на вас выплескивается водопад смертей, тысячи переживаний конца бытия, часто – под дикими пытками. Представляете, что приходится выдержать испытуемому?!
– С трудом. – Салин провел ладонью по щеке, сбрасывая наваждение. Общаясь с Мещеряковым слишком долго, он замечал, что сознание без всяких кристаллов иногда временно отключалось, голову заполняла вязкая муть, мысли тонули в ней, как мухи в густом сиропе.
– Не одна, а миллионы смертей! – Мещеряков перевел дух и уже другим, просящим тоном закончил:
– Скажите, нельзя ли получить этот экземпляр для исследований? Глупо было бы терять такой человеческий материал.
– Предоставьте нам судить, кого карать, кого миловать, господин Мещеряков, – отрезал Салин, откинулся на спинку сиденья и отвернулся к окну.
Разговор окончен.

Когти Орла

Упорные тренировки превратили его тело в самое совершенное оружие. Занятия по специальным методикам сделали мозг бортовым компьютером боевой машины. Раз за разом сдвигая планку возможного. Учителя развили его способности до того уровня, когда уже не существует невозможного. Они же учили его скрывать все, что делает его отличным от массы. Внутри он давно стал чужаком для большинства, выставить же свою чуждость напоказ означало подвергнуть себя смертельному риску. Он был вынужден ограничить ежедневные упражнения обычной зарядкой и регулярным посещением тира. Навыки, полученные от Учителей Ордена, требовали ежедневных упражнений. Их приходилось проводить в редкие минуты одиночества – ночью или по утрам.
«Медитация на оружие» – прием психологической настройки на индивидуальное оружие, делающий его частью тебя самого, можно было отрабатывать в любой обстановке. Достаточно было достать нож из ножен и непринужденно поигрывать им.
Вряд ли кто-то способен был догадаться, что в эти минуты происходит с человеком и ножом.
Но сегодня Максимов решил провести тренировку в полном объеме. Вечером предстоял выезд на задание. Интуиция подсказывала, что без силового контакта не обойдется. После завтрака он поднялся в свою комнату, плотно закрыл дверь, разделся догола, сел на пол, поджав под себя ноги и положив нож у сомкнутых ковшиком ладоней.

* * *

...Тело сделалось невесомым. Струя холодного воздуха из распахнутого окна проходила его насквозь, не встречая препятствия. Сердце превратилось в яркую серебристую звезду. Мерно вздрагивало, выплескивая из себя серебристо-синие протуберанцы. Они сливались в перекрестья светящегося креста. Вертикальный столб свечения упирался в скрещенные ноги, верхняя часть, разбившись на тысячи острых лучей, сиянием окружала голову. С плеч, разведенных в стороны горизонтальным столбом света, свечение стекало вниз по рукам змеящимися струйками, собиралось в дрожащее, как ртуть, озерцо в сложенных ковшиком ладонях.
Он разжал ладони, капельки фосфоресцирующего свечения задрожали на кончиках пальцев. Он осторожно взял стилет. Он был холодным и неживым. В такт ударам сердца свечение стало стекать по клинку, медленно заполняя его ровным серебристым светом. Рукоять в его ладонях стала теплой, и когда на самом кончике острия вспыхнула маленькая звездочка, задрожала в такт ударам человеческого сердца, нож ожил.
Он легко, как проснувшаяся птица, вспорхнул вверх, перевернулся, пряча жало клинка под ладонью, скользил вниз и неожиданно рванулся влево, выставив стальной клюв. Обозначив удар рукоятью вперед, полетел вправо, перевернулся в воздухе, снизу вверх чиркнув серебристым клинком.
Он позволил ножу делать все, что тому хотелось. Сейчас руки и нож составляли единое целое. Желание ножа и желание рук слились в единую жажду полета и в холодную и непреклонную, как сталь, готовность к удару.
...Прикосновение чужого взгляда обожгло его лицо. Он на секунду потерял контроль, и нож выпорхнул из рук, оставив за собой светящийся серебристый шлейф. Он выровнял дыхание и прислушался к своим ощущениям. Все люди в доме были на своих местах, он отчетливо видел их. Но чужой был! Он заставил свечение собраться в переносице. Через несколько вдохов снопы света, растекавшиеся по телу, собрались в маленький тугой водоворот под переносьем. И тогда он увидел...
...Сначала были только губы. Теплые и мягкие, дрожащие в такт легкому дыханию. Он отстранился и увидел все лицо. Девушка была красива. Челка, упавшая на лоб, придавала ей задорный мальчишеский вид. Глаза под расслабленно упавшими веками чуть вздрагивали, словно она пыталась лучше разглядеть что-то, представшее пред внутренним взором.
Он услышал голос, мерный и безжизненный, давящий: «Смотри внимательно, запомни, найди, узнай! Смотри, запомни, найди!»
Он отстранился еще дальше и увидел все комнату целиком. Спальня. На всклокоченной постели лежит девушка. Мужчина держит ее за руку и твердит свое «смотри, найди, узнай».
Он глубоко вздохнул и на выдохе превратил бурлящий в переносье водоворот в острый, как клинок шпаги, луч. Острие впилось в затылок мужчины, серебряной стрелой прошило мозг, нырнуло в руку и, войдя в тело девушки, взорвалось миллионом искрящихся игл. Они оба вздрогнули. Мужчина отдернул руку, и девушка застонала и открыла глаза. Села на кровати, машинально одернула полы халата.
– Что это было. Вить?
– Просто видение. По-научному – дистантное считывание информации. Или, как говорят в дебильной передаче «Третий глаз», – ясновидение. Увидела, что хотела?
– Ага. – Она кивнула. – Даже слышала разговор.
– Вот и хорошо. – Он погладил ее по голове. – А ты не верила.
– Ой, башка, как с перепоя... Поедешь со мной?
– Куда?
– Ой, даже не знаю... Нет, место знакомое. Я там однажды была. Совсем недалеко от Москвы. Поехали, а?
– Нет, Настюх. Мне давно уже пора. Ты же час провалялась.
– Серьезно? – Она посмотрела на будильник и безвольно упала на подушки.Ну и черт с тобой... Сама найду, – прошептала она, закрыв глаза. – Обязательно!
Он поцеловал ее в висок и тихо вышел.

* * *

Максимов резко выдохнул и распахнул глаза. Сразу же почувствовал колючее прикосновение ветра к горячей коже. Встал, захлопнул створку окна. Нож, так легко вырвавшийся в свободный полет, уткнулся острием в центральную стойку рамы. Точно в середину доски. Максимов хмыкнул. Раскачал лезвие и вырвал жало стилета из треугольной ямки.
«Только этого мне еще не хватало! Мало того, что стреляют из-за каждого угла, так еще и парапсихологи подключились». – Он накинул рубашку на голые плечи и с ногами забрался на тахту.
Он достаточно хорошо был осведомлен о возможностях современной парапсихологии как науки, впитавшей в себя все возможные тайные и еретические знания, смешав их с революционными открытиями в естественных науках.
Возможности были колоссальные, но только при соответствующем обеспечении. Без серьезной научной и исследовательской базы в этой тонкой сфере дальше бабкиных заговоров и кодирования мужей-алкоголиков по их фотографиям, принесенным измученными женами, продвинуться было нельзя. А этот парень, державший девушку за руку, был именно из таких – с солидной базой, научной и финансовой. Он точно знал, как нужно вести человека через незримую паутину информационных полей к нужной точке, и знал, как помочь увидеть. Хуже всего, что он программировал ее дальнейшее поведение умело и настойчиво. Зная о последствиях и не боясь их.
«Некто ищет повод вмещаться в наши игры, – сделал вывод Максимов. – В ближайшее время надо ждать гостей. Час от часу не легче! Сегодня берем депозитарий банка. А после этого счет пойдет на часы».
Он откинулся на подушки и закрыл, глаза. С каждым днем, несмотря на все усилия и специальные приемы расслабления, усталость давала о себе знать. Он взял за правило отдыхать при малейшей возможности. Резерв сил был на исходе.

Срочно Секретно т. Салину В. Н.
Службой наружного наблюдения зафиксирован контакт объекта «Ассоль» с неизвестным мужчиной. Проведя полчаса в баре «Айриш Хаус», «Ассоль» и мужчина, объекту присвоено обозначение «Паж», направились на такси по адресу: ул.
Адмирала Макарова, д. 4, кв. 68, установочные данные прилагаю.
Проведя двадцать минут по данному адресу, «Ассоль» и «Паж» выехали на автомобиле ВАЗ 2105, 12-72 МО У, принадлежащем «Пажу», в направлении объекта «Плес».

Предыдущая страница 18 Следующая страница


19 Олег Маркеев

Прибыв на место, провели скрытое фотографирование объекта и находящихся на нем лиц.
Старший бригады наружного наблюдения обращает внимание, что объект «Ассоль» владеет навыками обнаружения наружного наблюдения.
Приложение:
Паж – Хорошев Алексей Геннадиевич, 1969 г.р., студент пятого курса Института стран Азии, Африки и Латинской Америки при МГУ. Контакт с «Ассоль» с 1991 года. Привлекается ею как оператор и фотограф. В настоящее время работает крупье в казино «Азазелло». Имеет обширные контакты в полукриминальной среде, по линии матери – в среде творческой интеллигенции. К судебной ответственности не привлекался. Материалы компрометирующего характера по линии МВД на данное лицо имеются.

Глава тридцать третья
ПОЖЕЛАЙ МНЕ УДАЧИ В БОЮ

Неприкасаемые

Журавлев инструктировал его долго и нудно, хотя роль Максимова в предстоящей операции была проста: прижать Ярового и не дать ему поднять тревогу, пока гавриловские опера будут чистить депозитарий. Потом принять пакет векселей, отвезти на Крымский вал, где в холле Дома художников его будет ждать Ашкенази. Передать ему пакет, проехать «дорожкой», застраховав себя от возможного «хвоста», и вернуться домой.
Максимов понимал, что занудством Журавлев компенсирует свое неучастие в операции: Гаврилов категорически запретил ему выходить из дома. Приученный прежней конторской жизнью «личным присутствием обеспечивать успех операции», Журавлев чувствовал себя не в своей тарелке. С утра сбрил щетину, проросшую на щеках за несколько дней болезни, даже надел костюм. Всем видом демонстрировал активность.
Максимов слушал его вполуха, демонстрировать уважение к начальству научился давно. Его больше заботил сам Журавлев. От Максимова не скрылся неестественный румянец, раскрасивший свежевыбритые щеки Журавлева, и лихорадочный блеск глаз. Признаки были нехорошие. Судя по всему, Журавлев, съедаемый изнутри раком, вспыхнул, как догорающая свечка. Дальше – агония и медленное разложение.
«Если Инга под видом снотворного колет ему морфин, тогда понятно, почему он до сих пор не ревет от боли. Тянут бедолагу до последнего. Гаврилова в гуманизме подозревать просто глупо. Самое лучшее, если бросит Журавлева за ненадобностью в какую-нибудь клинику. Нет, не будет этого. Своей смертью Журавлеву умереть не дадут», – подумал он и демонстративно посмотрел на часы.
Половина третьего, у банка нужно быть к пяти.
– Я все запомнил, Кирилл Алексеевич. Пора.
Журавлев сразу же погрустнел, глаза сделались неприкаянными, как у брошенной собаки. Он со вздохом захлопнул блокнот.
– Буду ждать твоего возвращения, – Он протянул Максимову руку. – Ни пуха!
– Извините, но – к черту! – Максимов крепко пожал одутловатые пальцы Журавлева и встал.
Тот, не разжимая пальцев, притянул Максимова к себе, заставил наклониться и прошептал:
– А я пока поработаю. Думаю, через пару дней нам будет о чем переговорить.
Максимов едва сдержался, так захотелось сказать, что все знает о болезни, и срок Журавлева уже отмерян, времени сыграть Кротова просто нет. Потом вспомнил, что Кротова он уже выиграл, сам, без помощи Журавлева. И торговаться, стало быть, бестолку. Выбор сделан.
– Конечно, – кивнул он. И не оглядываясь – плохая примета! – пошел к дверям. Загадал, что если Журавлев его не окликнет, то все сегодня пройдет без неожиданностей. Едва взялся за ручку, сзади раздалось:
– Максим!
– Да? – он вздохнул и повернулся. Журавлев сидел в кресле у стола. Лицо, попав в тень, теперь казалось пепельно-серым.
– Возвращайся!
– Спасибо. Непременно вернусь.

* * *

Из кухни шел приятный аромат специй, обжариваемых в оливковом масле.
«В Корее американский батальон отказался идти в атаку, потому что им не подвезли к завтраку положенный по контракту апельсиновый сок. Янки, конечно, сволочи, но чем я их хуже?» – подумал Максимов и пошел на запах.
Дверь отрыл бесшумно, но Инга все равно оглянулась.
– Ходишь, как кошка, а я все равно научилась тебя вычислять! – Она улыбнулась своей спокойной улыбкой.
– "Вычислять", – передразнил ее Максимов. – Нахваталась!
– С кем поведешься, так тебе и надо, – вздохнула Инга.
– Чем так вкусно пахнет?
– Рыбу жарю. Этот уникум, – Инга глазами указала на потолок, – сказал, что мозгу требуется фосфор.
– Костик?
– Ну а кто еще!
Костя второй день не выходил из-за стола. Все три компьютера работали круглые сутки. К столу выходил с бледным до прозрачности лицом, наскоро ел и убегал наверх. Максимов несколько раз предлагал ему пойти в тир, но тот только вздыхал и отворачивался к монитору.
– Зря смеешься, Инга. В знаниях – сила, не помню, кто сказал.
– Интересно, что его жена по этому поводу сказала. – Инга посмотрела Максимову в глаза и отвернулась. Открыла кран и стала смывать прилипшую к рукам муку. – Подождешь немного? Скоро уже будет готово.
– Некогда, Инга. Ехать пора. Дай что есть.
– Немного вчерашнего борща осталось. И салат, если хочешь.
– Очень даже хорошо. – Он прислонился к косяку, с удовольствием следя за ее движениями. «Редкий тип, даже по кухне двигается, как по сцене». – В брежневском ЦК был единственный умный человек...
– А разве там были умные?
– Я же говорю – один. Товарищ Косыгин. Он к завтраку заказывал борщ.
Калорийно, питательно и не тянет в сон. Кстати, у тебя витамины есть?
– Какие? – Голос ее чуть дрогнул, что не укрылось от Максимова, после разминки врезавшего заранее заготовленным вопросом.
– Для дистрофиков. Ревит, ундевит и прочее? Она пожала плечами, открыла холодильник, перебрала коробочки и протянула ему одну.
Максимов вытряс на ладонь целую пригоршню разноцветных шариков и отправил в рот.
– Витаминный удар, – прокомментировала Инга. – Серьезная поездка?
– Нет, – пробурчал с полным ртом Максимов. – Поди, принеси, пошел вон. За окном мелькнула тень.
– Кто там, Кротов? – кивнул на окно Максимов. Инга, не сводя с него почему-то погрустневших глаз, кивнула.
– С утра круги нарезает. После завтрака о чем-то с Журавлевым поспорили.
Вот с тех пор и кружит. Зайдет на веранду, погреется – и опять.
«Так, кое-что интересное я пропустил», – подумал Максимов.
Инга подошла вплотную, сцепила руки за его спиной. Молча потерлась щекой о его грудь и отошла к плите.
– Где есть будешь, Максим?
– На веранде.
Он отступил за порог. В Инге было все, что должно быть в женщине: покой и опасность. Счастье, если она твой друг. Опасней врага не придумать. Инга была врагом.

Когти Орла

Кротов распахнул дверь и, увидев Максимова за столом, замер на пороге.
Несколько секунд они смотрели в глаза друг другу. Потом Кротов отступил назад, оставив дверь открытой.
Максимов встал и бесшумно вышел следом. Кротов кутался в теплую кофту, лицо было белым от холода. В его глазах Максимов прочел отчаянную решимость.
Черный лис, обложенный со всех сторон, принял решение.
– У меня было время все обдумать, Максим, – прошептал Кротов синими от холода губами. – Сделка висит на волоске. Но она должна, понимаете, должна состояться. Это и в ваших интересах.
Максимов кивнул. С похищения векселей он не получал ни копейки, сам бог велел изобразить на лице заинтересованность.
– Для вас нет невозможного, это я уже понял. – Кротов судорожно вздохнул.Любым путем обеспечьте успех сделки. Вы даже не понимаете, какие перспективы это откроет. И еще. – Он пристально посмотрел Максимову в глаза. – Знающие истинную цену вещам расплачиваются временем и информацией. Превратить их в деньги особого труда не составляет. Так вот, передайте Ашкенази: я требую, чтобы вы были на заключении сделки. То, что вы там увидите, и будет платой за... – Он сглотнул комок. – За канал отхода, как вы выражаетесь.
– А «гномы» пустят меня в свой тайный мирок? – прошептал Максимов одними губами.
Кротов вздрогнул, как будто Максимов прокричал эти слова на всю округу.
Мало кто знает о закрытом братстве финансистов, прозванных «гномами» в память о маленьких хранителях сокровищ и кладов. Мало кто рискнет говорить о них вслух.
Лицо Кротова на мгновение сделалось непроницаемым, как у человека, готового головой вниз броситься со скалы навстречу камням и прибою. Он снял с пальца перстень, вложил в ладонь Максимова.
– Если вы тот, о ком я сейчас подумал, эта вещь вам поможет. – Кротов поднял на Максимова измученные глаза. – Если нет – погубит. Гарантирую. Это избавит меня от иллюзий. – Он сошел с крыльца. – И пусть все останется на своих местах.

* * *

Максимов вел машину одной рукой, пальцы второй поглаживали перстень.
Даже на ощупь он был настоящим. Платина с золотой печаткой, старинная, мастерская работа. Но дело было даже не в этом. От перстня исходила аура власти, невидимой и безоговорочной. Не один человек зарядил его своей неукротимой энергией, нечеловеческой силой отдавать приказы и способностью как должное воспринимать их выполнение.
Последнюю фразу Кротова Максимов разгадал легко. А пароль, выгравированный на внутренней стороне перстня, никак не давался, Максимов знал многое о магических свойствах и власти, даруемой носящим подобные перстни. Но без пароля перстень был подобен пистолету без патронов – бесполезная игрушка, способная накликать неприятности. Не зная пароля, надевать подобные перстни не рекомендовалось. Профанов, претендующих на власть, тайные общества ликвидируют быстро и беспощадно.
Он сбавил скорость, плавно ушел в правый ряд и остановил «Волгу» у обочины. Еще раз посмотрел на буквы, выгравированные на перстне, закрыл глаза и постарался забыть обо всем...

* * *

Оперативники Гаврилова, наблюдавшие за неожиданно остановившейся «Волгой», облегченно вздохнули, когда она, простояв пять минут у обочины, рванулась с места и понеслась по Кутузовскому проспекту к Центру.

Глава тридцать четвертая
НЕВИДИМЫЕ ПРАВИТЕЛИ

Цель оправдывает средства

Всякий раз, оказываясь в этом кабинете, Ашкенази ловил себя на мысли, что время здесь прекращает свой безумный бег. За окнами могло происходить все, что только может произойти в этой потерявшей себя стране, но за плотными шторами, гасящими гул оживленной улицы, всегда царили покой и полумрак, едва размытый неяркой настольной лампой. Как гласила легенда, когда-то давно известная оперная Дива, не устояв перед хозяином кабинета, набросила на абажур свою шаль.
Что произошло потом, какие клятвы и признания были произнесены в волнующем полумраке, окутавшем стены, не знал никто. Звезда оперы канула в небытие вечной магаданской ночи, а хозяин никому своих тайн не раскрывал. Осталась лишь шаль, навсегда укрывшая бронзового амура, держащего в руках горящий шар лампы.
Соломон Исаевич редко покидал свое убежище в глубине огромного театра, где, сколько помнил Ашкенази, работал администратором. Он пережил многих: безвозвратно теряли голос истеричные примадонны, спивались герои-любовники, со скандалом снимали режиссеров, уходили в бомжи художники, не выдержавшие интриг, а Соломон Исаевич оставался администратором. Его даже не коснулась карающая длань Минкульта, когда среди молодой поросли артистов пошла мода не возвращаться с зарубежных гастролей. Он жил тихо и незаметно, знал обо всем происходящем в театре и вокруг него, но предпочитал не вмешиваться. Истеричная закулисная жизнь, казалось, умирала на пороге его кабинета. Здесь был оазис тишины, неспешных разговоров, тонких намеков и многозначительного молчания.
«Я любопытный, поэтому должен жить долго. Хочется, знаете ли, узнать, чем же это все кончится», – говорил он самым непоседливым, пряча в умных глазах улыбку. И он, действительно, казался человеком вне времени. Лишь благородная седина и тонкая сеточка морщин вокруг глаз говорили, что Соломон Исаевич далеко не молод. Но аристократичность манер и гордая осанка до сих пор волновали дам, щедро одариваемых контрамарками на премьерные спектакли. Как шептали злые языки, Соломон Исаевич для сохранения здоровья до сих пор пользуется услугами молодых дарований из хореографического училища при театре. Слухи лишь укрепляли авторитет нестареющего бессменного администратора. Он знал свое место под солнцем, обустроил и обнес его незримой стеной полумрака и тишины и, само собой, имел право пользоваться некоторыми привилегиями хранителя очага искусства и храма красоты.
Но почему же тогда при приближении этого благообразного пожилого мужчины мелко дрожали драгоценности на пышных бюстах мамаш, выведших подросшую молодежь на новогоднюю елку в Колонный зал? Почему папаши стискивали влажные ручонки чад и вытягивались, как ефрейторы на строевом смотре? Потому что Соломон Исаевич был Администратором.
Ежегодно, фланируя в суете Колонного зала, он как заботливый садовник осматривал едва распустившиеся цветы. Его наметанному глазу достаточно было секунды, чтобы, сопоставив ребенка и напряженных, как на семейном фото, родителей, вынести решение: вести или нет. Забракованных, несших явные признаки вырождения или происходивших из семей, скомпрометировавших себя недостойным поведением, оставлял на откуп случая. У достойных, – а в ребенке, как в щенке, сразу видны порода и будущая стать, – случайностей быть не должно. Тот, кто способен далеко пойти и подняться высоко, должен достичь ему предназначенного.
Но что останется от него, истрепанного в драках за с в о е с безродными и нечистыми, вообразившими, что им что-то полагается в этой жизни сверх отпущенного и предначертанного? Нет, его обязательно нужно поддерживать, вести по этой жестокой жизни.
От всей общины в кабинет Соломона Исаевича стекались данные о подрастающей смене. Он раскладывал сложнейший пасьянс: подбирались учителя, в чьи классы должен был попасть выбранный отпрыск, велись переговоры с деканами факультетов, в нужный год готовыми обеспечить поступление в заранее определенный ВУЗ; молодого специалиста с новеньким дипломом должен был принять свой руководитель, научить всему, что не напишешь в учебниках, и, уходя на пенсию, передать бразды заматеревшему волчонку. Пути избранных ни в коем случае не должны были пересечься: к чему лишняя конкуренция между своими, хватит и чужих. Исключение делалось только для браков. Но и таинство Гименея Соломон Исаевич выверял жесткой логикой и далеко идущим расчетом. Сконструированный им союз не обещал семейного счастья, но гарантировал стопроцентный учет интересов породнившихся семей и общины. Отказавшиеся от пути, предначертанного рукой Соломона Исаевича, навсегда вычеркивались из его необъятной памяти. Дурак, коль он так уж хочет, имеет полное право идти, беззаботно насвистывая, по тропинке, ведущей в пропасть.
Ни Ашекнази, ни его родители дураками себя не считали. Поэтому, выслушав Соломона Исаевича, лишь покорно вздохнули. Администратор, специально приглашенный на праздник совершеннолетия Саши Ашкенази, поковырявшись в рыбе-фиш и выпив полбокала сухого шампанского, с расстановкой произнес:
«Мальчик пойдет далеко. Его мама не узнает горечи нищеты, это я вам говорю. Но! – Соломон Исаевич погрозил сконфузившемуся Саше сухим пальцем. – В таком возрасте уже спекулировать чеками! Оно вам надо, молодой человек? Вы умеете делать деньги, я это знаю. Но этого мало. Нужно уметь делать их осторожно! А вам этого, увы, не дано. Серьезного предпринимателя из вас не выйдет, слишком уж криминальный склад ума. К нашим деньгам вам и близко приближаться нельзя. Будете работать с чужими. И никакой эмиграции, молодой человек. Даже бросьте об этом думать!» – Он строго посмотрел на Сашину маму, только два дня назад получившую приглашение от неизвестных родственников, успешно обустраивающих обетованную землю.
Это было много лет назад. А сегодня постаревший и истрепанный жизнью Саша сидел напротив, но как и тогда, смущенно сопел, ожидая приговора Администратора.
Выслушав Ашкенази, Соломон Исаевич долго молчал, поигрывая серебряным ножичком для разрезания бумаги. Ашкенази щурился, когда острый зайчик, соскользнув с лезвия, попадал в глаза. Заговорить первым он не решался. Вдруг вспомнилась старая хохма о хорошем адвокате.
«Хороший адвокат – это обязательно старый еврей. Выслушав клиента, он обязательно молчит три дня, потому что думает, что сказать. А потом обязательно молчит еще день, потому что думает, говорить это или нет. Так вот, когда он, наконец, говорит, то это не обязательно то, о чем он так долго думал». Соломон Исаевич не был адвокатом, он был Администратором. Но, как в свое время узнал Ашкенази, он был одним из хранителей казны общины. Его слово было законом в любом деле, касавшемся пополнения или урона казны.
– Вот там, – Соломон Исаевич указал ножом на противоположную стену, – там у меня висит Шагал. – Ашкенази послушно повернулся и посмотрел на едва видимую в полумраке картину. – А сзади – Репин. Подлинники, естественно. И мне не надо долго объяснять, что лучше, я это вижу сам. Но! – Он слегка пристукнул ножом по столу. – Марик Шагал – наш мальчик. Пусть у него не все получается, как нам того хочется, но он – наш. Это не делает его живопись лучше, но – делает ее другой. Ты понял, о чем я?
Ашкенази только засопел, его давно отучили демонстрировать свою догадливость в разговоре с серьезными людьми.
– Я о тебе, – вздохнув, продолжил Соломон Исаевич. – У тебя получается не так, как нам бы того хотелось. Но! Ты работаешь с людьми, у которых нет ничего святого, это надо учитывать. Именно поэтому я не виню тебя. Эти босяки и гопники привыкли все делать под нажимом. Сами такие и других ломают под себя.
Но в наших делах нажим исключен, ты согласен?
Ашекнази опять засопел.
– Нажим исключен. – Соломон Исаевич отодвинулся в тень, теперь Ашкенази была видна лишь сухая кисть, поигрывающая ножом. – Я могу связать цепь, о которой просит Кротов, не выходя из этого кабинета. Думаю, ты бы и сам смог найти нужных людей. Но! Ты пришел ко мне. Почему?
– Я подумал... Так будет лучше для всех нас.
– И для тебя в первую очередь. Работать с Гогой дальше нельзя. Этот зарвавшийся уголовник погубит всех, это я тебе говорю! Кротов – совершенно другое дело. Он достаточно серьезный партнер. Если он решил вернуться, мы ему в этом поможем. Если он решил погубить Гогу, мы ему в этом обязаны помочь. За известный процент, естественно. Но! Чтобы было хорошо всем – ты понял меня? Ты будешь рядом с Кротовым и станешь служить ему верой и правдой. Ты должен узнать, кто, зачем и с какой перспективой реанимирует Кротова. Старых партнеров Кротова я знал, но прямых выходов не имел. Старые это дела или новые партнеры, не суть важно. Мы должны использовать шанс и получить выход на этих людей.
Постараемся найти общие интересы. Если это получится, тебе придется устранить лишнее звено. Я имею в виду Кротова. Посредник – враг в любом деле, ты еще не забыл это правило?
– Я помню его, Соломон Исаевич. Я помню все, чему вы меня учили.
Соломон Исаевич надолго замолчал. Мертвую тишину в кабинете нарушал лишь мерный стук ножа по полированной столешнице. Загипнотизированный мерным, как удары метронома, звуком и яркими вспышками зайчика на лезвий ножа, Ашкенази вздрогнул, вновь услышав низкий голос Администратора.
– Ты умный мальчик, Саша. Ты сразу же сообразил, что такие деньги – это уже политика! Так слушай, что тебе скажет старый Соломон, а он пережил многое и многих... Если я еще хоть что-нибудь понимаю в этой стране, Кротова они легализуют без особых проблем. Сейчас миллионерами назначают, как раньше назначали директорами заводов. Назначат и его. Но! – Нож резко ударил по столешнице. – Я хочу задать вопрос: а под какую программу будет делать деньги Крот? Выбор, увы, невелик. Либо военно-финансовая олигархия, как в Латинской Америке, либо возрождение партийного государства. Первый вариант меня не устраивает. Для него придется взбить волну патриотизма. А когда русские вспоминают о патриотизме, я начинаю плохо спать по ночам. Нация напрочь утратила традиции, тут уж ничего не поделать. Восстановлением церквей, памятниками расстрелянным царям и хороводами на Красной площади дело не поправишь. В итоге они получат обычный «квасной патриотизм», а от него до «бей жидов, спасай Россию» – лишь один шаг. Пролетарский интернационализм, хоть я и не отношу себя к пролетариям, меня устроил бы больше. Вот я и хочу спросить: помогая Кротову, не рубим ли мы сук, на котором сидим, как считаешь?
– Соломон Исаевич! – Ашкенази прижал ладонь к пухлой груди. – Вчера я встречался с теми, к кому меня послал Крот. От них за версту пахнет Старой площадью. Клянусь мамой, это серьезные люди!
– Ну, после Гоги тебе любой покажется серьезным! – хохотнул Администратор.
– Сколько требует Крот за векселя? – неожиданно резко спросил он.
– Тридцать пять. И, как всегда, десять процентов с оборота после реализации векселей.
– М-да. Сумма не особо велика. Но достаточная, чтобы испортить себе жизнь.
Или нет?
Ашкенази почувствовал устремленный на него из полумрака холодный взгляд.
Предупреждение было произнесено. Администратор принял решение.

Глава тридцать пятая
КАК ОГРАБИТЬ БАНК

Когти Орла

Печоре
В компьютерной сети МИ КБ мною обнаружен проект договора о соучреждении банка в безналоговой зоне (Кипр). Планируется открытие кредитной линии для данного банка. Часть финансовых операций МИКБ срочно переориентируется под вновь открываемый банк. В состав учредителей вошел «Лотус-банк», ранее являвшийся основным зарубежным контрагентом МИКБ.
Бруно

Норду Зафиксировано создание дополнительного финансового центра. Предполагаю, что таким образом ведется подготовка к возможному обострению внутриполитической ситуации в стране. Времени и оперативных возможностей для получения доступа в систему связи данного центра нет.
Печора

Печоре
Форсировать подготовку финальной части операции.
Норд

* * *

Охранник пошарил взглядом по куртке Максимова, места под ней вполне хватило бы, чтобы спрятать автомат. Максимов непринужденно распахнул куртку, сунул пальцы под ремень.
– Душновато тут у вас. – В холле банка витал удушливый запах синтетического ковра. Одну стену занимал огромный экран, звук отключили, и пантерообразные мулатки на нем извивались в немом оргазме. Сидевшие в мягких креслах три толстяка время от времени бросали взгляд на этот безумный телевизор для глухих, страдающих близорукостью, и опять принимались копаться в стопке бумаг на столе.
Судя по раскрасневшимся лицам, спор уже достиг предела. От бурной жестикуляции чашки с недопитым кофе каждую секунду могли слететь на пол. Но толстяки умудрялись скандалить так же беззвучно, как пели мулатки на экране. За тихо сходящими с ума клиентами с тоской в глазах следила буфетчица в белой наколке, едва державшейся на гладко зализанных волосах.
«Капитализм плюс ненавязчивый советский сервис. Цирк, а не страна!» – подумал Максимов.
– Кондиционеры чинят, приходится терпеть. – Охранник удовлетворенно кивнул, признаков ствола за поясом, под мышкой и во внутреннем кармане куртки не наблюдалось.
Ивану Леонидовичу, как значилось на пластиковой карточке, прикрепленной к лацкану пиджака, на вид было лет сорок пять, усугубленных двадцатью годами службы в Советской армии. Наверное, еще недавно гонял на учениях танковый батальон и держал в узде триста архаровцев, ежеминутно мечтающих о бабах и дембеле. Каково ему сейчас стоять у полупрозрачных банковских дверей, Максимов предпочел не спрашивать – каждый делает свою жизнь сам.
– Вы к Яровому? – переспросил охранник.
– Да.
– Тогда извините. – Он взял со стола металлоискатель и принялся делать им пассы, как Юрий Лонго, изгоняющий бесов.
За стилет, спрятанный в рукаве, Максимов не опасался. Нож, хоть и отливал вороненой сталью, был сделан из специального пластика. Прочность и острота клинка были не хуже, чем у стального, а обнаружить металлоискателем было практически невозможно. Пистолет пришлось оставить в машине, но и без него, если в банке вся внутренняя охрана под стать Ивану Леонидовичу, Максимов был уверен, что пройдет сквозь все четыре этажа, как его стилет сквозь масло.
– Порядок? – Бдительность бывшего комбата уже начинала надоедать.
– Пожалуйста, проходите. – Сразу же почувствовалось, что обязательная для новой должности вежливость дается охраннику с трудом. Привыкший к немудрящим командам и витиеватому мату, он лепил нормальные русские слова со старательностью чернокожего студента института Дружбы народов.
– А где он сидит? – уже двинувшись вперед, спросил Максимов.
– Сейчас. Инночка! – охранник окликнул проходившую мимо невзрачную девицу со стопкой папок, прижатой к груди. – Проводи к Яровому.
– Идемте. – Инночка почти как охранник обшарила взглядом Максимова и потупила серые мышиные глазки.
Максимов пристроился сбоку, сзади особенно любоваться было не на что. На каждый его мягкий и бесшумный шаг приходились два дробных удара каблучков. Идти пришлось в самый конец коридора мимо ряда полупрозрачных дверей, откуда то и дело выскакивали ошалевшего вида мелкие банковские клерки.
«Марио идет грабить банк, Марио идет грабить банк!» – с улыбкой вспомнил Максимов фразу из любимого мультфильма «Ограбление по...». Представил себя со стороны. Вышло еще смешнее. Его почти под белы рученьки тащили на грабеж банка.
И никому из служащих, присосавшихся к кассе, до этого не было дела.
– Ну вот. – Инночка остановилась. – Вам – вторая дверь направо. А мне – сюда. – Она кивнула на лестницу на второй этаж. Папки сами собой переместились под мышку. То, что предстало взгляду Максимова спереди, тоже энтузиазма не вызывало.
Лицо у Инны было таким же невыразительным, как и все остальное. Словно кто-то по-школьному старательно выводил правильные черты, потом стер резинкой, но не до конца, оставив блеклые, размазанные линии.

* * *

«Не повезло девчонке, – подумал Максимов. – Одна дорога – карьера. Если судить по первой банкирше страны, внешность в финансах как раз и не обязательна, и даже мешает».
– Спасибо, Инна. – Максимов отогнал ненужные мысли и улыбнулся.
Ее лицо на секунду ожило.
– А вы к нам на работу устраиваетесь? Не ее, мышкино, дело было знать, зачем идет человек к начальнику службы безопасности банка. Не удержалась.
Пятница, конец рабочего дня. Впереди бесконечно длинные выходные. Квартирка, купленная на кредит от родного банка, одиночество, спрятавшееся от нудного дождя за тяжелыми шторами.
– Там видно будет, – не стал убивать надежду Максимов.
Каблучки радостно зацокали вверх по лестнице. Он посмотрел на часы. До закрытия банка оставалось сорок минут. И ровно через две минуты люди Гаврилова должны были войти в депозитарий.
«Все, Макс, хватит веселиться. Работаем!» – Он расстегнул манжет куртки, сдвинул ножны ближе к кисти. Досчитав до семи, постучал в дверь с табличкой «Начальник службы безопасности Арсений Павлович Яровой».

* * *

После происшествия в Питере, когда его легко, как малолетку, впервые попавшего в отделение милиции, сломал страдающий одышкой толстяк, Яровой тихо запил. Опохмеляться было легко, тормозни у любого ларька, прими на грудь банку джин-тоника – и можно жить. Хуже становилось к вечеру. За дневной маетой никак не удавалось забыть, что в любой момент может появиться этот курящий «Житан» толстяк и выложить на стол расписку. Пришлось подписать, а что оставалось делать, если сын маялся в КПЗ, а лучший друг, даром что начальник отдела милиции, только разводил руками.
На работе звонки шли каждую минуту, и нужные, и бестолковые. Яровой всякий раз вздрагивал, поднося трубку к уху. Но толстяк не звонил. От этого на душе становилось еще муторней. Иногда он не выдерживал, выбегал в соседнее бистро, залпом опрокидывал две рюмки коньяка, закуривал сигаретой и возвращался в кабинет. От того, что пил без закуски и, забивая запах, вечно жевал мятную жвачку, желудок казался набитым ржавыми гвоздями. Жена тихо скулила, а председатель банка один раз, весело подмигнув, погрозил пальцем. Сам был тихий алкоголик, знал, почему от мужика идет концентрированное табачно-мятное амбре.
Шефа Яровой не боялся, знал о председателе достаточно. Если тот и не загремит в больницу с белой горячкой, мина под задницу в «мерседесе» все равно гарантирована.
Яровой, как все, по глупости попавшие в капкан, сначала успокаивал себя.
Толстяк и его подручный с тех пор не появлялись. Он уже несколько раз теребил компьютерщиков, никаких признаков присутствия ч у ж их в сети банка вычислить не удалось. Но потом, взяв себя в руки, просчитал все варианты и обреченно махнул рукой. За свою милицейскую жизнь сам людишек сломал немало, и брали они на себя тяжелые статьи, и дружков сдавали, с человеком можно сделать все, если удалось переломить хребет. Информацию из банка эти люди сосали и без него, так он понял. Он им был нужен для чего-то другого. И они были уверены, что он это сделает. Коды доступа в сеть банка и коды межбанковского обмена, которые он им сдал (а сменить до сих пор не хватило духа), – козырный туз. И приговор одновременно.
– Разрешите войти?
Яровой поднял глаза на вошедшего в кабинет молодого человека в кожаной куртке. Судя по фразе, из бывших военных, таких сейчас, как бомжей, на каждом углу по пачке.
– На работу устраиваться? – Яровой осмотрел парня. «Для внутреннего периметра слишком худой. Там здоровяки нужны. Не мерзнут и одним видом отпугивают. Во внутреннюю охрану? Нет, с председателем договорились, туда берем только пенсионеров, чтобы девок не смущали. В инкассацию», – наконец решил он и указал на стул перед собой.
Молодой человек чуть развернул на колесиках стул и лишь потом сел.
«Хороший знак. Самостоятелен и не стеснителен», – кивнул Яровой, сплюнув безвкусный комок жвачки в корзину. Сунул в рот сигарету.
– И откуда ты такой будешь? – спросил он, поднося огонек зажигалки к дрожащей в губах сигарете.
– Из Питера. Бумажку показать, или так все вспомнишь?
Рука Ярового рухнула вниз.

Когти Орла

– Руки держим на столе. Лишних телодвижений не делаем, – ровным голосом произнес Максимов, вцепившись взглядом в расширенные зрачки Ярового. – Я не оторвал тебе голову в Питере, но могу это сделать сейчас.
– А не боишься, что мои тебя повяжут? – сделав над собой усилие, выдавил Яровой.
– Я-то уйду, не беспокойся. Только ты этого уже не увидишь.
Яровой поморщился, все выпитое сегодня за день настойчиво рвалось наружу из сжавшегося в комок желудка.
– Еще будешь хорохориться или хватит?
– Давай поговорим. – Яровой только сейчас сообразил, что сигарета так и осталась прилепленной к губам. Потянулся к ней, но увидев, как сузились глаза Максимова, отдернул руку и просто сплюнул сигарету на стол. – Что тебе надо?
– Сейчас снизу, из хранилища, тебе позвонят. Пошли этого клерка на фиг.
Конец рабочего дня, имеешь право.
– И все?
– Все. – Максимов развернулся вместе со стулом так, чтобы видеть дверь.Только включишь громкоговоритель, я должен слышать разговор.

Когти Орла

У Ярового все похолодело внутри. Он уже достаточно разбирался в банковских делах, чтобы понять, чего от него добивается этот внешне расслабленный человек, который умеет так неожиданно и больно бить.
По установленным в банке правилам, из депозитария ничего не выдавали без визы начальника службы безопасности. Клиент мог прийти за своими ценными бумагами, принятыми на хранение, мог продать их, и тогда покупатель предъявлял соответствующие документы и забирал причитающиеся ему бумаги. Начальник депозитарного отдела лично проверял передаточные ведомости, печати, подписи и прочую ерунду. Но без звонка Яровому ничего выдать не имел права. Тот посылал вниз специалиста по выявлению подделок документов и прогонял по учетам фирму клиента. При малейшем подозрении можно было давать отбой сделке. За последнее время, когда хоть чуть-чуть перекрыли кислород махинациям с авизовками, лихой народец переключился на операции с векселями.
Вся подлость состояла в том, что банк гарантирует сохранность векселей.
Стоит получить по «липовой» доверенности или купчей пакет векселей, быстро перепродать, и можно всю жизнь греться на солнышке в Калифорнии. А лопухнувшийся банк покроет все убытки возмущенному клиенту. Он, гад, будет громче всех орать «держи вора», хотя в девяноста девяти случаях из ста сам погрел руки на этой афере. Банк, спасая доброе имя, безропотно платит – скандал в прессе обходится дороже.
Яровой знал, что их банк дышит на ладан, «свои» клиенты из бандитствующих коммерсантов и бандитов, пробавляющихся коммерцией, кредиты не возвращали принципиально, а от оборонных предприятий, висевших ярмом на шее, лишней копейки не дождешься. На плаву удавалось удержаться только благодаря махинациям на рынке межбанковского кредита и тому, что банк пока еще обошли стороной охотники за чужими векселями.
– Сколько? – прошептал Яровой. От ответа зависело все. Если это были мелкая шушера, еще полбеды. Откусят кусочек и убегут. Потом можно выследить и раздавить. Если берут много – дело плохо. Тогда за этим человеком стоят серьезные люди, решившие опрокинуть банк.
– Задашь этот вопрос клерку, убью, – спокойно сказал сидевший напротив.
Яровой не мог оторвать взгляда от его золотисто-зеленых глаз. Давно, когда сын еще был мальчишкой, пошли в зоопарк. Дольше всего задержался у клетки с леопардом. И сейчас, как в тот июньский день, по телу прошел холодок. На него смотрели глаза зверя, в любую секунду готового к прыжку. Только сейчас между Яровым и притаившейся смертью не было прутьев решетки.

* * *

Телефон мелодично запиликал. Яровой дрогнул, затравленно посмотрел на Максимова, руки к телефону не протянул, ждал разрешения.
«Воля подавлена полностью. Попытки сопротивления не будет», – подумал Максимов и показал взглядом на кнопку громкоговорителя.
– Да? – Яровой снял трубку и одновременно нажал на нужную кнопку.
– Из депозитария беспокоят. Верхновский. – Голос был молодой, чуть дрожал.
– Что там у тебя, Саша?
– Проблема, Арсений Степанович. Фирма «Рус-Ин» изымает пакет векселей.
Надо бы проверить.
– Молодой, ты что, «Рус-Ин» не знаешь?! Они тут уже все ковры в банке истоптали, один ты о них, блин, первый раз слышишь?
– Конечно, знаю, Арсений Степанович! Но они по доверенности...
Яровой машинально потянулся за сигаретой, но Максимов покрутил в воздухе пальцем – давай быстрее.
– Так, Верхновский! – перешел на крик Яровой. – Совсем уже охренел в своем подвале?! Я начальник службы и вопросы решаю с начальниками отделов, а не с шестерками. Где твой шеф? Пусть перезвонит мне.
– Не могу его найти, Арсений Петрович. А если они не получат векселя сегодня, скандал будет! – взмолился мальчик из депозитария.
– Будет скандал, вылетишь с работы! Одним дураком в банке будет меньше.
Думай сам, я финансовых академий не кончал. – Яровой бросил трубку, но забыл отключить громкоговоритель. Из динамика пошли короткие гудки отбоя.
– Кнопочку нажми. – Максимов дождался, пока Яровой покорно, как автомат, выполнит приказ. – А теперь другую. На мониторе.
Вспыхнул экран. С центрального пульта в кабинет транслировали все сигналы, идущие от многочисленных телекамер наблюдения. В холле все еще о чем-то беззвучно спорили три толстяка.
Яровой сам догадался, что хочет видеть Максимов, и переключился на камеру в депозитарии.
– Делаешь только то, что я приказываю. – Максимов посмотрел в глаза Яровому, тот тут же отдернул руку от пульта.
Комнату на экране было видно откуда-то сверху, под острым ракурсом. За столом спиной к камере сидели двое мужчин. Появился молодой человек в темном пиджаке, что-то сказал мужчинам, те кивнули. Клерк исчез из поля зрения, а когда появился опять, у него в руках была плоская коробка, издалека напоминающая толстый альбом. Он открыл крышку и выложил на стол пачку бумаг, крест-накрест переклеенную широкой лентой.
«Если пачка векселей после пересчета перекочует в кейс мужчины справа, перед Журавлевым придется снять шляпу. Операция просто виртуозная!» – подумал Максимов.

Цель оправдывает средства

Ярового рвало мучительно и долго, до желтой желчной пены. Он уткнулся лбом в холодный кафель, уперевшись дрожащими руками в крышку бачка. В животе клокотала нестерпимая боль. Последний позыв рвоты так свел пустой желудок, что он едва не задохнулся. С трудом отдышавшись, он спустил воду. Раз, потом еще раз. Оторвал длинную полосу бумаги, бросил на пол, старательно затер комки слизи. Банк уже наполовину опустел, по коридорам сновали уборщицы, распугивая задержавшихся на работе. Не хотелось, чтобы от этих по долгу службы сующих нос во все углы бабок и пошла гулять сплетня, что кто-то хамски заблевал туалет, предназначенный для высшего руководства.
Яровой бросил липкий комок бумаги в унитаз и еще раз спустил воду.
Прислушался к себе. Боль в животе не унималась, но в голове прояснилось.
Он, покачиваясь на подгибающихся ногах, прошел к умывальнику, стал плескать в лицо холодную воду. Поднял голову. Из зеркала на него смотрело бледное, отекшее лицо. Глаза залило кровью так, словно в них плеснули кислотой.
– Вот и все, Сеня! – прошептал он своему отражению.
В туалет он ворвался после ухода гостя из Питера. Но не сразу – еще минут десять сидел, тупо глядя перед собой. Что с ним произошло, так и не смог понять, словно затмение нашло. Если бы не тошнота, перевернувшая все внутри, до сих пор бы не очнулся.
"Лихо они банк поимели! Все, сволочи, просчитали. Знали, что начальник депозитария после пяти убегает с работы. Фирму подобрали не последнюю, на хорошем счету в банке. Ни у кого и вопросов не возникнет, стабильный клиент!
Таких, с кем руководство крутит шуры-муры, негласно подкапливая на домик в Калифорнии, у нас особенно не проверяют. Это они тоже знали. Накопили информацию, а потом разыграли, как по нотам".
Он закрыл воду, осторожно мокрыми пальцами достал из пачки сигарету. От первой затяжки голова пошла кругом. Страх, паника и отупение – все куда-то исчезло, будто и не с ним это произошло. Сейчас думалось легко, быстро. В нем проснулся инстинкт сыщика. Был когда-то такой, ежечасно бередил изнутри, не давал покоя молодому оперу Яровому. Пока добрые люди с большими звездами не научили «жить как все».
Любой сыщик обладает криминальным мышлением, без него понять и переиграть преступника практически невозможно. Оба знают, как украсть, но сыщику с детских лет вдолбили, что красть грешно, а преступник с малолетства плевал на все законы, кроме правил содержания заключенных. По логике преступления сейчас полагалось рубить концы и подбрасывать ложные следы.
«Нас всего двое. Я и этот пацан из депозитария. Подставил его шеф или прикормили с рук, сейчас неважно. Мальчик должен был выдать векселя, и он это сделал. „Кому выгодно?“ – первым делом спросит следователь. А выгодно Яровому, суке и менту поганому, продавшему родной банк. Как подбрасывают наводящую на нужный след информашку, меня учить не надо! Только Яровой за себя слова уже сказать не сможет. Потому что официально ударится в бега, а неофициально – будет гнить где-нибудь в лесочке».
Пришедшая в голову мысль сначала показалась ему дикой. Он невольно посмотрел на свое отражение, чтобы убедиться, да, это он, Арсений Степанович Яровой, не по-человечески легко подумал о чужой смерти.
Не отпускавший уже которую неделю страх вновь закопошился внутри.
«К черту! Кого первого уберут, тот и виноват. А нас всего двое». – Он до хруста закусил фильтр сигареты и плюнул ею в свое отражение в зеркале.

* * *

Монитор в кабинете все еще показывал комнату депозитария. Ничего не подозревающий клерк собирал со стола бумаги. Плащ уже висел на спинке стула.
Яровой открыл сейф, вытащил коробку с тонкими папками, пробежал пальцами по корешкам, выхватил нужную.
Пока Саша Верхновский обстоятельно и аккуратно, как с детства приучила мама, убирал рабочее место, Яровой успел пробежать глазами его досье. Четвертый курс Финансовой академии. Мальчик пока не успел напакостить по-крупному, но и особых заслуг пока не имел. Типичный «подающий надежды, который далеко пойдет», – на радость себе и маме. Все бы ничего, если бы не встречи с некой дамой, старше его лет на десять, о которых докладывала служба наружного наблюдения.
Спал с ней Саша или нет, в досье не указывалось, но регулярно по пятницам сразу же после работы отправлялся к даме сердца. Ужин затягивался допоздна и порой переходил в завтрак. Что он лепил маме по этому поводу, неизвестно.
По линии МВД на даму имелась информация, добросовестно подшитая кем-то из оперативников к последней странице. Бывшая валютная путана, неудачно вышедшая замуж за итальянца, вернулась к родным осинам. На всех, как в молодости, ее уже не хватало, Да и былой дефицит сексуальных услуг практически сошел на нет.
Романтики, понятно, с ее стороны в отношениях не было никакой, сплошной голый расчет. Хомут для Сашиной тонкой шеи был уже приготовлен и украшен бумажными цветочками и яркими лентами. Так могла подумать мама, узнай она о неожиданном увлечении сына. Но Яровой мог дать руку на отсечение – даму Саше подвели не для этого. И регулярные встречи именно по пятницам, когда в банке царит предвыходной бардак, были, естественно, не прихотью дамы, а точным расчетом закрутивших эту операцию.
«Сегодня пятница, – прошептал Яровой, покосившись на экран. – Только он может дать показания, что я отказался проверять доверенность. А так... Нет человека – нет проблем».
Адрес дамы сердца в досье был: Волгоградский проспект, дом семь.

Глава тридцать шестая
ИМПРОВИЗАЦИЯ НА ЗАДАННУЮ ТЕМУ

Когти Орла

Далеко от банка отъезжать не стали, проскочив перед тупоносым бетоновозом, сворачивающим к ярко освещенному остову Храма, дружно свернули за музей.
Вспышки электросварки и блики прожекторов близкой стройки долетали даже сюда, всполохи призрачного свечения плясали на мокрых от дождя стенах. Район этот издавна пользовался дурной славой, одно имя чего стоит – Чертолье. Редко кто из забредших в эти тихие переулки не вздрагивал от явственного прикосновения чужого взгляда, а оглянешься – никого, только под сердцем холодок от близкой, но неведомой опасности. Чертовщина, да и только.
Максимов осмотрел вымерший переулок. Ничего. кроме рубиновых огоньков стоящей впереди машины. Он не верил в чертовщину; ложных страхов просто не существует, беда всегда предупреждает о своем приближении. Он заставил себя забыть о скорой и легкой победе над Яровым, и предчувствие западни стало настолько отчетливым, что мышцы сами собой сжались в комок и грудь обожгло волной ярости.
«Тихо, Макс, – приказал он себе. – Затаись! Они же тоже люди, могут почувствовать».
Он намеренно медленно, давая себе время расслабиться, расстегнул левый манжет куртки. Пальцы погладили горячую рукоять стилета. Он дождался, пока они стали мягкими, и лишь тогда, распахнув дверь машины, выскочил под дождь.
Водитель стоявшего впереди «опеля» дал газ, прибавляя обороты двигателя, а боковое стекло на пассажирском месте медленно поехало вниз: готовились передать кейс с векселями и тут же сорваться с места.
«Все, я угадал! У ребят не выдержали нервы». – Он резко бросился вперед, нырнул в окно, правой рукой сбил на колени пассажира протянутый ему кейс, левая скользнула в бок, на ходу защелкнув кнопку стопора двери.
– Сидеть и не дышать! – Стилет вырвался из рукава и чуть ли не уткнулся острием в глаз сидевшего на пассажирском месте. Тот дрогнул от неожиданности, откинул голову назад, но Максимов, осторожно двинув стилетом, прижал его затылком к подголовнику кресла. – Не вздумай рвануть с места. Это я тебе говорю, водила!
Тот ошалело таращил глаза на нож в руке Максимова.
– Скажи этому уроду, пусть заглушит движок и вытащит ключи, – зло прошептал Максимов в перекошенное от боли и страха лицо пассажира. Сейчас ему был нужен именно он, явно старший в паре, посетившей депозитарий банка.
– Делай, как сказали, Богдан, – чуть слышно прошептал старший, бешено вращая свободным глазом.
Двигатель чихнул и заглох. Стали отчетливо слышны звуки близкой стройки.
– Открой окошко и выбрось ключи, Богдан, – приказал Максимов.
Связка ключей забренчала в дрожащих руках водителя, потом клацнула по мокрому асфальту.
– Что же вы, братья, такие бабки без пересчета отдать решили, а? Мне же за них головой отвечать. «Куклу» впарить решили, кидалы дешевые? – зло усмехнулся Максимов.
Водитель коротко вздохнул, дрогнув широкой грудью, с трудом оторвал взгляд от тускло отсвечивающего стилета в руке Максимова.

Предыдущая страница 19 Следующая страница


Угроза вторжения 20

– Ты не гони, парень. Делаем, как велено. Убери пикало, перетрем по-людски, – с трудом выдавил он.
– Не будет терок, фраер это! Кончать его надо, – зашипел старший. Его рука соскользнула с кейса и вцепилась в ручку двери.
Максимов убрал стилет, резко рванул старшего за шиворот и приложил лицом о панель. Отбросил голову вверх и опять заставил вжать затылок в подголовник, уткнув стилет под глаз.
– Сидеть, урод!
– Хана тебе, олень клешастый, бивни на асфальт выложишь, чтобы мне мамы не видеть! – на одной ноте зашептал старший, причмокивая разбитыми в кровь губами.
«Минимум две ходки», – прикинул Максимов, всмотревшись в его морщинистое лицо. Печать лагерной жизни сейчас отчетливо проступила сквозь внешний лоск удачливого бизнесмена. – Это не люди Гаврилова. Что ж, можно не церемониться".
Он еще раз приложил старшего лицом о панель, вновь отбросил в кресло.
– Где векселя, урод? Говори! Долго мне тут раком стоять?!
Максимов, чтобы быстрее дошло, хотел чиркнуть стилетом по его подбородку, но по вдруг изменившемуся лицу водителя понял, что сейчас все пойдет наперекосяк. Радостно загоревшиеся глаза водителя смотрели за его спину.
Он успел вынырнуть из салона, краем глаза зацепил надвигающуюся тень, развернулся, и ноги сами собой закрутили «карусель». Первый удар правой ногой снес готовую вцепиться в него руку, нападавший потерял равновесие, оступился, левая нога Максимова, описав широкую дугу, врезалась ему в основание шеи.
Нападавший крякнул, просел на ногах и рухнул головой на капот. Второго он остановил ударом в пах, в этот момент Максимов услышал, как распахнулась дверь водителя, оттолкнулся ногой от груди нападавшего и скользнул спиной вперед на низкую крышу «опеля». Куртка взвизгнула на влажном металле, когда он волчком закрутился на крыше. Удар правой пятки пришелся точно в висок водителю, тот без крика рухнул вниз, так и не успев поднять руку с пистолетом. Не прекращая вращения, Максимов перевернулся на живот и, успев схватить за волосы выскочившего из салона старшего, с силой рванул на себя, до хруста ударив затылком об острый край крыши.
Как и предполагал, в кейсе была пачка чистой бумаги. Пакет с векселями он нашел под задним сиденьем.
Максимов перевернул сипло дышавшего водителя, дважды наотмашь шлепнул по щекам, заглянул в распахнувшиеся мутные глаза и прошептал:
– Колись, Богдан! Кто подослал?
– Змей, – выдохнул тот и закатил глаза.
– А в миру как его кличут?
– Самвел.

* * *

Он гнал машину к Дому художника на Крымском валу, где его должен был ждать Ашкенази. Дважды проверился, покружив по арбатским переулкам.
"Бестолку, – сказал сам себе Максимов, выруливая на проспект. – Если Самвел не дурак, то Ашкенази уже под плотным контролем. Интересно, почему он решил сорвать операцию? Жаба, наверное, задушила. Как ни крути, а на полтора лимона его банк выставили. Можно сказать, сам себя серпом по яйцам... Жадный он, значит, подсознательно труслив, вот и испугался, что дело слишком далеко зашло.
Ничего, ничего! Сейчас я его протолкну еще глубже, только бы не поперхнулись!"
Он притормозил у метро, купил в ларьке две упаковки импортного пива.
Бутылки были из толстого зеленого стекла, литые и тяжелые, как гранаты. Такими и танк остановить можно. Максимов подбросил в руке одну упаковку, шесть бутылочных горлышек наполовину торчали из тонкой цветастой картонки. Рука должна была запомнить вес и траекторию движения, через несколько минут думать будет некогда...

* * *

Как ни убеждал Кротов, что Ашкенази больше раза в год не предает, Максимов не поверил. За неполные трое суток, прошедшие со времени раскола Ашкенази в шереметьевском профилактории, произойти могло все, включая внеочередное предательство. Успокаивало лишь одно – Ашкенази до сих пор жив. О недосмотре или добродушии Самвела не могло быть и речи.
«Или предал, или Самвел с ним решил поиграть, как кошка с мышкой. Не дай бог первое, но скорее всего – второе». – Машина резво взлетела на верхнюю точку моста, Максимов бросил взгляд влево. Фасад ЦДХ был ярко освещен прожекторами, влажный ветер трепал яркие вымпелы на флагштоках. Массивное серое здание показалось авианосцем, неожиданно выплывшим из сумрака и дождя прямо перед носом у вражеских батарей.
– Мама родная! – вырвалось у Максимова. – Да это все равно, что незаметно трахнуться на Красной площади!
Пробраться незамеченным к центральному входу и увезти Ашкенази было практически невозможно.

* * *

«Начинается!» – проворчал Максимов, с трудом объезжая «девятку», припаркованную прямо у чугунных ворот. Если его и ждали, то только не на «опеле». Гавриловская «Волга» сейчас одиноко мокла под дождем во дворе дома на Чертолье, надежно упакованные в ней «кидалы» придут в себя не скоро. Смена машин давала преимущество, но лишь временное. Он приехал на десять минут раньше, но взявшие Ашкенази под «колпак» уже начали брать под контроль все машины, подъезжающие к Дому художника.
Когда знаешь, что ищешь, обнаружить необходимое труда не составляет.
Максимов на малом ходу проехал мимо ряда машин, припаркованных у центрального входа, и сразу же вычислил нужную. Бордовый «джип-шевроле» размерами и формами напоминал БТР, только без башни. В салоне за затемненными стеклами вспыхнул огонек зажигалки.
В остальных машинах, терпеливо ожидающих своих хозяев, признаков жизни не наблюдалось.
Максимов проехал дальше, к мигающему разноцветными гирляндами входу в ночной клуб. Машин у его входа было меньше, но, в отличие от разной степени подержанности машин любителей прекрасного, припаркованных у центрального входа, здесь собрались исключительно иномарки, ценой и ухоженностью демонстрируя крутизну и богатство их владельцев. Серый «мерседес» единственный из всех на стоянке был развернут к воротам. Он стоял на дороге, как гоночная машина на старте. В салоне были двое. Третий появился от ярко освещенного входа, ему распахнули дверцу, и он нырнул в салон машины, прижав что-то тяжелое, спрятанное на боку под курткой. Максимов сразу же оценил резкость движений крупной атлетической фигуры. Если в «мерседесе» и джипе все были такими, да еще с оружием, то проще было въехать в вестибюль, где ждал его Ашкенази, через стекло.
«Мысль дурная, но эффективная, – усмехнулся Максимов. – Брось, что хорошо в кино, никогда не получается в реальной жизни. Ни пешком, ни на машине, даже на танке нам уйти не дадут. Порознь брать не будут. Позволят подойти к Ашкенази, скорее всего, даже позволят передать ему кейс. А дальше все будет, как в кино: заломят руки и потянут в отдельный кабинет на приватную беседу. Ашкенази сломают на компромате, а тебя, изрядно помяв, пристрелят в тихом месте».
Он свернул за угол и заглушил мотор. Здесь было тихо. Сверху, из огромных окон выставочного зала, лился мягкий свет. Пахло мокрой землей и близкой рекой.
Максимов подышал на лобовое стекло. На кружочке, запотевшем от горячего дыхания, скорописью написал иероглиф и откинулся на сиденье.
Сначала лихорадочно скачущее сознание не давало сосредоточиться. Он заставил себя дышать медленнее, каждый раз на вдохе произнося заклинание. Через минуту мир исчез, остался лишь тающий на стекле иероглиф. Его змеиное тельце плясало, дрожало, пытаясь развернуться в хлестком ударе. Когда и он растворился в темноте за стеклом, исчезло все. Жизнь остановилась. Началась магия.

Крылья Орла

Чаще всего твоими противниками будут ослепленные ненавистью и отравленные презрением. И то, и другое губительно, Олаф. Научись любви и сочувствию, и ты будешь побеждать в ста схватках из ста. Любовь и сочувствие не есть слабость, если они делают тебя непобедимым. Любить – это растворяться в другом. Так ты станешь невидимым и неуязвимым. Сочувствовать – значит чувствовать вместе. Так ты сможешь упредить удар, лишь почувствовав желание его нанести. Сочувствуя противника, ты сможешь управлять его чувствами, как управляешь своими. Он будет видеть, слышать, ощущать то, что захочешь ты. Не сопротивляясь, потому что сам будет хотеть того, что захочешь ты. Да, Олаф, воин должен уметь превращать Любовь и Сочувствие в оружие. Но применять его следует лишь против ослепленных ненавистью и презрением.
Их было семеро. Шестеро были готовы его убить. Один смертельно боялся и был готов предать при первой же угрозе. Нервы у всех были взведены до предела затянувшимся ожиданием.
Их состояние начало передаваться ему, но, выровняв дыхание, он заставил себя улыбнуться, через секунду внутри разлилось спокойствие, а потом теплая волна тихой радости затопила сознание...

* * *

...Человек, контролировавший Ашкенази, прислушался к голосам за соседним столиком. Внутри разливалось приятное тепло, как от выпитой рюмки хорошего коньяка. Он поднес к губам чашечку кофе, нет, коньячного привкуса он не почувствовал. А тепло и спокойствие уже растекались по всему телу. Толстяк, за которым ему было приказано наблюдать, все еще сидел за своим столиком. Человеку вдруг безудержно захотелось оглянуться и посмотреть на тех, за соседним столиком, так громко о чем-то спорящих. Он был уверен, что сейчас услышит что-то важное, самое важное, не зная об этом, просто глупо жить дальше. Он бросил короткий взгляд на Ашкенази... и повернулся . к нему спиной.
...Ашкенази вытер взмокший лоб и вдруг почувствовал, как разом ослабла невидимая рука, весь вечер теребящая измученное сердце. Странно, страх куда-то исчез. Он прислушался к себе. Впервые в жизни он ничего не боялся. Господи, до чего же легко и вольно стало на душе! Внутри звучала тихая мелодия, напоминающая вальс, услышанный давным-давно, еще, наверное, в детстве.
Захотелось встать и выйти из прокуренного кафе на воздух. Он посмотрел на часы.
Тот, кого он ждал, опаздывал уже на десять минут. Мелодия, звучащая внутри, стала громче, настойчивее. Ашкенази глупо хмыкнул, взял плащ, брошенный на соседний стул, и пошел к выходу...
...Его пост был у киоска, торгующего никому не нужными безделушками, альбомами по искусству и наборами импортных красок. Отсюда просматривался весь холл и вход в кафе. Он еще раз обвел взглядом снующих у гардероба, прихорашивающихся перед зеркалами и сбивающихся в пары и группки перед широкой лестницей, ведущей на верхние этажи. На местную публику смотреть ему уже опротивело. Он отвернулся к витрине. В глаза бросилась толстая, мощная авторучка с острым язычком золотого пера. Он вздохнул... и больше не мог оторвать взгляд. Этот злой, расщепленный, как у змеи, язычок дразнил, манил к себе, угрожал ужалить и в то же время сам просился в руки. Он попытался отвести глаза, но от этого желание обладать этой ручкой стало жгучим, непреодолимым.
Он оттолкнул возмущенно закудахтавшую бабульку, наклонился к окошку.
– Вон ту ручку. Черную, – выдохнул он.
– Ой, а она дорогая... – протянула девочка.
– Ручку. Черную. – Он нетерпеливо сжал пальцы.
– Сто семьдесят пять, – с сомнением в голосе сказала девица.
Он распахнул бумажник, бросил в тарелочку две сотенные бумажки.
Ручка легла сверху. Он сразу же схватил ее. Снял колпачок. Острый золотой лучик ударил в глаза.
– Сдачу возьмите. Молодой человек, сдачу забыли!
– А? – Он недоуменно посмотрел на ворох разноцветных бумажек на блюдце.
Наваждение исчезло. Внутри осталась только пустота, медленно заполняемая тревогой. Он, не пересчитывая, сунул деньги в карман. Настороженно огляделся.
... Сидевший за рулем «мерседеса» уткнулся остановившимся взглядом в черное стекло. По нему гибкими змейками вились струйки дождя. Азарт предстоящей травли куда-то пропал. Он вспомнил, что приехав почти на час раньше срока, успел заскочить в казино. До ночного столпотворения было еще далеко, но чтобы ранняя публика не скучала, на сцену выпустили девочку-стриптизерку. Он успел досмотреть номер до конца. И теперь в пляске струй на стекле вдруг вновь увидел ее тело. Медленно, завороживающе, по-змеиному гибко изгибающееся в такт едва слышной мелодии...
...В джипе старший группы поморщился от боли в спине. Она шла откуда-то из поясницы вверх, к затекшим плечам, и тугими ударами била в затылок. Он попробовал сесть поудобнее, боль кнутом хлестнула по спине.
– Ты чего? – встревоженно спросил водитель.
– Не знаю. В спину вступило. Аж дышать больно.
– Перекачался, наверно. У меня такое было, – произнес голос за спиной.
Он посмотрел на ярко освещенный фасад. Под колоннами сновали темные фигурки. Двое, контролировавшие углы здания, были на своих местах. Условных знаков не подавали. Просто стояли, как истуканы.
А боль была уже нестерпимой. Тупой и ноющей, словно по спине плашмя приложились доской.
– Ох, не могу, – выдохнул он, упав лицом на панель. – Слышь, разотри!
Водитель сел вполоборота к нему и жесткими пальцами стал разминать мышцы...
Он вышел из темноты на ярко освещенную лестницу. У ближней колонны стоял тот, кто был наиболее опасен. Ашкенази, на ходу кутаясь в плащ, уже вышел из стеклянных дверей.
Он бесшумно подошел сзади к тому, кого заставил сосредоточенно разглядывать лужу, пузырящуюся от крупных капель, срывающихся с крыши. Этого было мало, человек все равно среагировал бы на проходящего мимо Ашкенази.
Не отрывая взгляда от стриженого затылка, вытащил руку из кармана и хлопнул этого человека ладонью по переносице. Тот покачнулся... и остался стоять, закрыв глаза. Лицо сразу же сделалось расслабленным, как у спящего...

* * *

...Ашкенази задохнулся от влажного ветра, несколько капель ударили в лицо, он поморщился и беспомощно посмотрел по сторонам. Неожиданно мелодия вальса, звучавшая внутри, сменилась тягучим нервным звуком, словно лопнула перетянутая струна. Он становился все громче и громче, пока в резонанс не задрожало сердце. Ашкенази, сам не зная почему, вместо того чтобы сбежать по лестнице к припаркованной на стоянке машине, развернулся и быстро засеменил между колоннами вправо. Он почти бегом пронесся мимо человека в черном плаще, на ходу отметив, что стоит тот, почему-то закрыв глаза. Мерзкий звук, разрывающий на части нутро, стал гаснуть, когда он увидел блестящий от дождя бок машины. Спасение было там, за приоткрытой дверцей...

Когти Орла

Он специально поставил машину правым боком к зданию. Лишние секунды, пока Ашкенази обходил бы машину, могли стоить жизни. Как только тот тяжело плюхнулся на сиденье, Максимов до боли вдавил себе палец в углубление на затылке. Пора было отключаться. Магия кончилась, начиналась жизнь.
– Пристегните ремень, – как можно спокойнее приказал он недоуменно уставившемуся на него Ашкенази.
Услышав характерный щелчок, он ударил по рычагу скоростей и до отказа вжал педаль. Машина, взвыв шинами на мокром асфальте, задом вырвалась под яркий свет, юзом пошла в бок, развернулась и, разметав лужу, понеслась мимо стоянки.
Максимов краем глаза заметил двоих крепышей, выскочивших из стеклянных дверей. Мог поклясться, что у одного в кармане лежит сейчас ручка с золотым пером. Одной рукой удерживая вырывающийся руль, другой опустил стекло. Сбросил скорость и, поравнявшись с «девяткой», в салоне которой уже начиналась тихая паника, аккуратно всадил пулю в ее переднее колесо. На стоянке с большим опозданием взревел мощный мотор джипа.
Ворота он проскочил, едва не зацепив прижавшихся друг к другу под зонтом девчонок. Ударил по тормозам, развернув машину почти на месте. Успел увидеть, что, набирая скорость, от казино уже несется «мерседес».
Скоростных возможностей своего «опеля» он не знал. Но и устраивать ралли по улицам Москвы в планы не входило. Входя в поворот на набережную, он специально сбросил скорость, они обязательно должны были сесть ему «на хвост».
Удерживая стрелку спидометра на ста, он внимательно следил за картинкой в зеркале заднего вида. Фары «мерседеса» становились все ярче и ярче. Сзади их нагонял вздрагивающий сноп света – более мощный, но и более тяжелый джип наконец начал разгон.
– У вас под ногами две упаковки бутылок, – сказал он Ашкенази. – Без суеты и ненужной возни положите одну мне на колени. Вторую держите в руках.
Выполняйте! – уже резче добавил он, и Ашкенази тут же нырнул головой вниз.
Теперь свет нагоняющих машин заливал салон. Максимов дождался, когда джип, рявкнув сигналом, вспугнет «мерседес», требуя уступить дорогу. Убрал ногу с педали газа, чуть вильнул влево, схватил упаковку, высунул руку в окно и резко подбросил ее вверх.
– Вторую! – Он рванул руль вправо, подхватил едва коснувшуюся колен упаковку и точно таким же броском вышвырнул ее за окно.
Шесть бутылок, упав на асфальт, взорвались, как бомба, разметав вокруг пену и осколки. «Мерседес», уступая дорогу отчаянно сигналившему сзади джипу, всеми колесами влетел в белый круг. Машина сразу же просела, из-под днища вырвался сноп искр. Лобовое стекло вздыбилось, покрылось сеткой, потом в искрящемся облаке осколков из кабины вырвалось человеческое, тело. Джип всем своим мощным, как у мастодонта, телом рванул влево, зацепив никелированными дугами бампер «мерседеса», обогнул его, заставив завертеться волчком, и, едва выровнявшись, влетел в еще одно белое пятно, вскипевшее на черном асфальте.
Машина завалилась на левый бок, отчаянно завыла тормозами, но инерция гнала ее вперед, прямо на парапет набережной. Чудовищный удар вышиб гранитный блок, джип на секунду замер, свесившись в проломе, а потом тяжело рухнул вниз. «Мерседес» в шлейфе рвущихся из-под днища ярких, как сварка, искр задними колесами зацепился за бордюр, трижды перевернулся и остановился. Раздался хлопок, и вспыхнул огненный шар. Он лопнул, пробитый языком пламени, вырвавшимся в черное небо из разбитого чрева машины.

* * *

Максимов заглушил мотор и повернулся к Ашкенази:
– Концерт окончен. У вас есть валидол?
– А? Да, конечно, конечно. – Ашкенази захлопал себя по карманам. – Где же он, черт возьми! А, вот. – Он протянул Максимову стеклянный цилиндрик.
– Вот и пожуйте, а то на вас смотреть страшно. Отстраняя руку Ашкенази, он успел почувствовать, что она липкая и дрожащая, как лапка только что пойманной лягушки. Тот послушно вытряс на ладонь таблетку, слизнул языком и захрумкал, бестолково вращая глазами. В воздухе поплыли острые волны ментола.
Максимов распахнул дверь, выбрался из машины. Постоял, подставив лицо дождю. Двор был тихий, запущенный, как все старые московские дворики. Мирно светились несколько окошек. Рядом с исходящим жаром капотом «опеля» стоял горбатый остов «Победы». В открытый всем ветрам салон нанесло мокрую листву.
– Кто вы? – едва ворочая языком, прошептал Ашкенази.
– Глупый вопрос. – Максимов не оглянулся. Он дал себе три минуты на отдых и твердо решил использовать их до последней секунды. – Тот, кого вы ждали.
– А эти... Ну, которые...
– Те, кто ждал меня. Возьмите на заднем сиденье кейс и откройте.
В салоне послышалась возня, потом щелкнул замок.
– А где?... – испуганно охнул Ашкенази.
– У меня, не беспокойтесь. – Максимов последний раз вздохнул полной грудью и вернулся на свое место. – Где и кому вы должны передать векселя?
– Послушайте, почему...
– А потому. – Максимов до хруста сжал трясущуюся кисть Ашкенази. – Потому, Александр Исаакович, что мне приказано называть вас именно так. И потому, что я стоял за вашей спиной, когда Кротов пообещал, что иначе вас называть не будут.
И был готов окончательно отправить вас на тот свет по первому же приказу Кротова. И потому, что сегодня я сделаю все, чтобы назначенная встреча состоялась. – Он разжал пальцы. – В этом вы только что убедились.
Ашкенази тяжело засопел. Полуоткрытый кейс все еще держал на коленях.
– Но вы не назвали пароль, – выдавил он. Максимов от смеха упал лицом на руки, лежавшие на руле. Смеялся до слез и нервной икоты. Едва взяв себя в руки, услышал, что забулькал, заворочался круглый живот Ашкенази, – и того проняло.
– Ну и дурдом! – Максимов кулаком вытер слезы. – Короче, Исаакович, говори адрес.
– Большой театр.
– А почему не мавзолей?
– Нет, я серьезно! Служебный вход. Меня... Нас там встретят.
Максимов достал сигарету, раскурил, сделал пару затяжек и выбросил в окно.
Достал из внутреннего кармана радиотелефон.
– Номер Самвела Сигуа, только быстро!
– 969-77-15, – по инерции ответил Ашкенази. – А зачем вам?
– Сейчас узнаешь, – ответил Максимов, тыкая пальцем в кнопки.

Глава тридцать седьмая
УЛЫБКА ЗМЕИ

Цель оправдывает средства

Самвел Сигуа, грациозно изогнув кисть, плавно поднимал бутылку вверх, не давая прерваться тонкому жгутику струи. Вино медленно заполняло бокал, красная струйка пробивалась до дна, взбивая вокруг себя колечко весело переливающихся пузырьков.
– Смотри, Наташа, оно оживает! Долго спало, а мы открыли бутылку и разбудили его. Сейчас вино заиграет, как в тот день, когда добрые руки выдавили сок из горячих от солнца ягод. Прошло десять лет, а оно помнит себя молодым, представляешь? На! – Он придвинул бокал к сидевшей рядом девушке. Так же медленно налил себе. – Запомни, Наташа, кто пьет вино, тот никогда не забудет себя молодым. Водка что? Спирт с водой! Ее пьют, чтобы забыться, состариться и умереть. А вино пьют, чтобы помнить все, оставаться молодым и жить долго. – Он поднял бокал, посмотрел на свет сквозь рубиновое вино. – Я пью, Наташа, за твою молодость. Живи долго и не забывай Самвела, который, несмотря на седую голову, хотел быть молодым!
"Умница! – с удовлетворением подумал он. – Кукла безмозглая сразу же полезла бы с комплиментами. А эта промолчала, только глазами повела. Ух и баба!
Пить, правда, не умеет, клюет, как цыпленок". – Он посмотрел на бокал Наташи.
Помада у нее была необычная – следов губ на кромке не осталось. И это ему тоже понравилось. Терпеть не мог кроваво-красных ободков на сигаретных окурках и бокалах.
С Наташей он познакомился случайно. Гога Осташвили создал целый гарем из «мисс», «моделей», «красавиц» и прочих длинноногих дешевок. Время от времени менял состав, для чего экстренно устраивал очередной конкурс красоты. Иногда, не выдержав нудной процедуры награждения победительниц, .сам забирался на сцену, вытягивал из шеренги купальников приглянувшихся девиц, щедро одаривал ключами от автомобилей, турпоездками и шубами. Победительницы, заранее повязанные контрактами с агентствами, продолжали вышагивать по подиумам всех стран, зарабатывая хозяевам, себе и обнищавшей стране валюту. Обласканных вниманием Гоги ждал трудный марафон номеров отелей, кают круизных лайнеров, саун и загородных вилл. До финиша и благополучного сожительства с богатеньким дядей доходили не все, большинство терялось где-то по дороге. Но поредевшие ряды искательниц быстрого и бесхлопотного счастья моментально заполнялись новыми длинноногими куклами.
Самвел был вынужден, следуя в свите Гоги, время от времени оказываться на этих ярмарках несозревшей красоты. Всякий раз чувствовал себя оплеванным, настолько явной была купля-продажа живых кукол. Хотя после стольких лет лагерей от целомудрия не осталось и следа, горская кровь давала себя знать: не мог он спокойно смотреть на предлагающих себя вчерашних школьниц и пускающих слюни покупателей, годящихся им в отцы и деды.
В тот вечер в клубе, открытом на деньги Гоги, шел показ мод. Выйдя вслед за Гогой в зал, Самвел брезгливо поморщился. Воздух пропах сигаретным дымом и духами. В полумраке сновали какие-то тени, сбиваясь в многоголовую темную массу у подиума. По нему, поскрипывая наканифоленными туфельками, фланировали худые девицы. Их тела, высвеченные прожектором, казались полупрозрачными, как у призраков. Лица – обильно напудренные по последней «кокаиновой» моде, с темными провалами теней вокруг глаз.
"В гроб краше кладут, – проворчал Самвел, провожая взглядом тощий зад очередной модели, дерганой походкой спешащей к черной арке, где уже поджидало своей очереди еще одно заморенное существо. Он уже хотел незаметно вернуться в кабинет, но поехавший в сторону луч выхватил из толпы женское лицо. Самвел невольно вздрогнул – такой строгой красоты ему встречать не доводилось. Он прошел ближе, мелкая полублатная шушера, набившаяся сегодня в зал, узнавала его и уступала дорогу.
Девушка стояла у самого начала подиума. Покусывая губы, она провожала взглядом каждую выпархивающую из темной арки модель. Показалось, что суета и возбуждение, царящие вокруг, не имеют к ней никакого отношения. Большинство девиц на подиуме и в зале сотворили со своими волосами черт знает что: прически являли нечто среднее между модой периода НЭПа и гладко зализанными, рассеченными резким пробором немудреными прическами первых чекисток, расстрелявших в подвалах этот самый НЭП. А у этой тяжелая русая коса опускалась ниже пояса. Самвел даже цокнул языком.
«Очередной гениальный модельер без гроша в кармане», – зло подумал Самвел, но интерес к девушке все равно не пропал. Словно почувствовав его пристальный взгляд, она медленно повернула голову. У Самвела сперло дыхание, когда она отыскала его в толпе и несколько секунд не сводила с него глаз, а потом так же медленно отвернулась к подиуму.
Наконец, дали полный свет, и на подиум высыпали все модели, участвовавшие в показе, закружились в показном веселье вокруг невзрачной девицы в черном полупрозрачном балахоне. Самвел понял, что ошибся: хозяйкой коллекции его незнакомка не была. Он подозвал Давида, кивнул в сторону незнакомки и коротко бросил: «Кто?».
Давид на минуту пропал в толпе, вернувшись, выложил полную информацию.
Звали незнакомку Наташей, модельер, содержателя нет, женщинами не интересуется, держит в ежовых рукавицах официальную хозяйку, так «подсевшую на иглу», что уже не в состоянии вдеть нитку в иголку, салон мод тихо и уверенно прибрала к рукам, спонсоры и деловые партнеры предпочитают иметь дело только с ней, показанную коллекцию разработала и отшила сама, но авторство предпочла не афишировать.
Самвел удовлетворенно кивнул и направился к Наташе, что-то выговаривающей двум высоченным девицам в одинаковых канареечного цвета маечках и черных обтягивающих брючках.
– Здравствуйте, Наташа. – Самвел чуть склонил голову, как это делали гангстеры в американских фильмах, когда хотели сойти за порядочных людей.
– Добрый вечер. – В ее глазах не было ни капли удивления, словно так оно и должно было произойти: увидел, ошалел, приплелся на задних лапках.
– Мне понравилась ваша коллекция. – Информация, как и деньги, – основа власти, и Самвел решил сразу же произвести впечатление. – А у вас, оказывается, красивые глаза.
В комплиментах Самвел особо не изощрялся, действовал по принципу: «Не знаешь, что хвалить, похвали глазки, даже лупоглазая лягушка примет как должное». Глаза у нее, действительно, были необыкновенные, глубокого серого цвета. Она улыбнулась, и он невольно дрогнул веками, таким ощутимо теплым стал ее взгляд.
– Спасибо. Вы единственный, на кого я обратила внимание. – Она чуть помедлила, еще раз прикоснувшись взглядом к его лицу. – Вы очень похожи на Джека Николсона. Такая же улыбка змеи, как у него.
– Может быть, – пробурчал Самвел. У двух моделек челюсти уже отвисли до предела, уж кто-кто, а они его узнали. Он похлопал одну из них по твердым ягодицам, для чего ему пришлось поднять ладонь чуть ли не на уровень плеча. – Не буду вам мешать, подойду позже.
Он пошел между столиками наперехват спешащему куда-то Давиду. Судя по суете в зале и замелькавшим у входа крепышам из бригады Давида, в культурную программу клуба вносились резкие изменения. Гога, – его голос уже заглушал музыку, водопадом хлещущую из динамиков, – решил выступить в полный рост, такое с ним в последнее время случалось все чаще. Обслуга как могла культурно освобождала зал от наименее крутых посетителей, для малопонятливых или совсем отмороженных предназначалась «группа обслуживания» из боевиков Давида. Что будет, когда в зале останутся только свои, Самвел представлял, но присутствовать на празднике Гогиного больного самолюбия сегодня не было ни малейшего желания.
– Давид, еще один вопрос. – Самвел ухватил парня за рукав. – Что за мужик... как его... Джек Николсон? Только быстро!
Давид сначала от удивления вытаращил глаза, потом, ничего не соображая, стал шарить взглядом по залу.
– С таким «погонялом» никого не знаю, – задумчиво протянул он. – Может, кому «погремушку» новую прилепили? А! – он радостно хлопнул себя по широкому лбу. – Дядя Самвел, так это же артист американский! Бабы от него сами из трусов вылетают и штабелями падают. Я сам читал...
– Потом расскажешь, – оборвал его Самвел. – Быстро организуй мне кабинет на втором этаже.
Давид вздохнул, приказ Самвела явно перебивал распоряжения, сделанные чуть раньше Гогой. Давид ничего не смыслил в армейской субординации, но Самвел был старший, а это по усвоенным с детства понятиям было намного выше крутизны Гоги. поэтому он развернулся и пошел в угол, где раскрасневшийся метродотель пытался что-то втолковать развалившимся в креслах малолеткам.
Самвел усмехнулся, провожая взглядом его широкую спину борца. Давид, вынужденный крутиться в сложнейшем лабиринте авторитетов, семейных обид, старых счетов и взаимных услуг, где не знакомый с негласным горским кодексом и табелью о рангах давно бы потерял, в переносном и буквальном смысле, голову, уже чисто интуитивно принимал верные решения. В том углу зала, действительно, можно было, цыкнув на малолеток, выполнить распоряжение Гоги и одной фразой заставить метра сорваться организовывать отдельный кабинет для Самвела.
Наташа все еще стояла там, где он ее оставил. Только теперь около нее вился парень неопределенной сексуальной ориентации, одно ухо по всему периметру было увешано мелкими сережками. Через плечо сиреневого блестящего пиджака притоптывающего перед ней парня Наташа смотрела на Самвела. Она знала, что он подойдет. Он медлил, впервые в жизни не решаясь сделать первый шаг навстречу женщине. Знал, это шаг навстречу судьбе.
Она, сама того не ведая, угадала его прозвище – Змей. Давным давно, когда он вернулся в родной Зугдиди, отмотав первые в своей жизни четыре года лагерей, – на большее у прокурора не хватило доказательств – его пригласил к себе в дом старый Рустам. Он внимательно рассмотрел татуировки, сделанные Самвелу в лагере. Они, естественно, не шли ни в какое сравнение с биографией, выколотой на груди старого вора. Потом разрешил сесть, налил вина из запотевшего кувшина, придвинул тарелку с мелко нарезанным сулугуни и пучком зелени.
– Змеем, значит, окрестили, – удовлетворенно кивнул он седой головой. – У смотрящего в твоей зоне глаз наметанный был. Быть тебе, Самвел, мудрым и острожным, как змей, это я, старый Рустам, тебе говорю! По делу ты шел правильно, никого за собой не потащил. Верные люди говорили, на зоне к тебе претензий не было. Это хорошо. – Он пригубил вино, вытер губы. – Не для того тебя позвал, чтобы понятия растолковывать. О другом хочу говорить. Ты еще молодой, кровь гуляет, как это вино. Господь наш благословил человека на любое занятие: хочешь – будь купцом, хочешь – расти виноград и делай вино, хочешь – строй дома. Ты стал абреком, Самвел.
И уже не будешь никем другим. Тебе не надо строить, растить и торговать, ты сам возьмешь то, что тебе нужно. У тебя хватит денег и сил, чтобы взять любую женщину. И это главная опасность, Самвел. Они сгубят на твоих глазах не одного мужчину... Я не хочу, чтобы они погубили тебя. Поэтому слушай меня!
Женщины нашего народа знают свое место. Они всегда немного сзади мужчины.
Русские бабы или висят на шее, или тащат на себе мужика. У тебя будет много женщин, поверь мне. Но благослови тот день, когда господь пошлет ту, которая сможет быть рядом с тобой. Не впереди, не сзади, а рядом! Только с ней ты станешь тем, кем должен стать. – Он хитро прищурился. – Э, вряд ли ты понял мой совет, Самвел! Но если ты когда-нибудь станешь мудрым, как змей, и, дай бог, встретишь такую женщину, ты вспомнишь слова старого Рустама.

* * *

Самвел покосился на сидящую рядом Наташу. Кроме красоты – кого ею сейчас удивишь! – бог дал ей великий дар уметь быть рядом. Еще ни одна его знакомая не могла так спокойно ждать, когда сама собой оживет прерванная беседа. Говорила всегда мало и, как отметил Самвел, только о том, что было понятно и интересно ему.
В тот первый вечер, сообразив, что Наташа – штучка особая, назначившая себе высокую цену, он решил проверить ее на слом и сразу же спросил:
– Хочешь, салон будет твоим?
– А он и так мой. – Наташа пожала плечами. – Только какой в этом толк?
– Значит, что-то тебе надо? Проси, я могу очень многое. – В этот миг он был доволен собой. Он привык, что все продают, продаются и покупают, дело лишь в цене. И еще не встречал женщин, которые не пытались решить свои проблемы, используя мужчин. Это было нормально, если ты получил не меньше, чем отдал.
– Модные тряпки от местных портняжек никому не нужны. Всем подавай Версаче и Сен-Лорана. Нужен салон красоты для элитных теток. За реставрацию красоты они готовы платить любые деньги. Но суть не в бабках, главное – связи, слухи, сплетни. Понимаешь, о чем я?
– Хорошая мысль. – Самвел с интересом посмотрел на Наташу, спокойно поигрывающую кончиком косы, упавшей на грудь. – Что надо?
– У меня все давно готово. Есть помещение, оборудование привезут из Италии, косметика будет французская. Нужно вложить пятьдесят тысяч на три месяца. Прибыль делим пополам, за «крышу» плачу я из своей доли.
– Пятьдесят процентов минус тридцать за «крышу», на что ты жить будешь, девочка? – хохотнул Самвел.
– Не тридцать, а всего десять. Или в «общак» уже платят больше?
Она сказала это так, что он сразу же понял, какой хищник прячется в этом стройном теле. Змея – умное, холодное и беспощадное существо, умеющее спокойно смотреть жертве в глаза.

* * *

Наташа была с ним уже третий месяц, и Самвел не раз вспоминал слова старого Рустама. Она была рядом, умело избегая зависимости и не пытаясь подчинить.
Самвел свободной рукой погладил Наташу по теплой щеке.
«Если Кроту бог послал такую же женщину, я понимаю, почему он решил раздавить Гогу. Я бы такого не простил. Отнять данное богом – грех. За такое надо кровь выпускать по капле», – подумал он.
Она почувствовала, как напряглись его пальцы, и встревоженно заглянула ему в глаза.
– Ты подумал о чем-то плохом, Самвел. Что-то случилось?
– Нет. – Он убрал руку, откинулся на диване. – Просто вспомнил...
Отдыхаем, Наташа.
Он гордился своей выдержкой, мужчина должен уметь терпеть и ждать. Сейчас он цедил ожидание, как терпкое вино, наслаждаясь каждой секундой. Он мысленно похвалил себя за то, что пригласил Наташу. Соседство ее горячего тела и атмосфера покоя, которым она наполнила уютный кабинет маленького ресторанчика, делало наслаждение еще более острым.
Самвел закрыл глаза и представил, как сюда притащат трясущегося от страха Ашкенази. Нет, разговаривать он с ним будет не здесь, а в подвале, там уже все готово. Стоит выложить перед Башкой пачку векселей, как он изойдет соплями.
Жаль, нельзя будет поизмываться над гадом, неровен час сдохнет от страха. Без помощи плешивого Башки на первых порах не обойтись, только это и спасает суку от ножа, его башка еще пригодится, когда не станет Гоги. Именно теперь, когда в его жизнь вошла эта женщина, он готов взять все в свои руки и стать тем, кем ему предназначено быть судьбой.
Тишину в кабинете нарушил мелодичный сигнал радиотелефона. Наташа потянулась через стол, взяла трубку, протянула ее Самвелу.
Он сначала пригубил вино, потом бросил в трубку:
– Але, слушаю! – Этот номер знали только самые близкие люди, обычные звонки шли через Артура, телохранителя и секретаря. Именно ему должен был позвонить старший бригады, захватившей Ашкенази.
– У тебя проблемы, Самвел, – произнес незнакомый голос. – Забери своих «кидал». Они в «Волге», за музеем Пушкина. Там же парочка, что их прикрывала.
Поторопись, а то приедут менты и оприходуют как бесхозных. Потом придется из морга МВД выкупать. А бабок у тебя нет. Намек понял?
– Кто ты?
– Еще увидимся.
– Убью суку, – прошипел Самвел в трубку, откуда шли гудки отбоя.
Тонкая ножка бокала хрустнула в его пальцах. Самвел остановившимися глазами смотрел на растекающееся по скатерти пятно.
В кабинет без стука ворвался Артур.
– Самвел, наших у Дома художника...
– Не здесь! – оборвал его Самвел, жестом приказав убраться из кабинета.
Встал, обратил внимание, что пролитое вино забрызгало платье Наташи. – Извини.
Купи себе новое. – Он машинально достал из кармана пачку долларов, бросил несколько сотенных бумажек на стол. Лишь после этого сообразил, что же он сделал.
«Если она, как последняя дешевка, возьмет деньги, она мне не нужна. Если не возьмет – уйдет сама. Так или иначе, я ее потерял». – Он медлил, делая вид, что поправляет пиджак. Боялся встретиться с ней взглядом.
– Тряпок не жалко. – Она протянула руку, взяла пачку сигарет, стряхнув с нее зеленую бумажку. – Береги себя, Самвел.
Он не выдержал и посмотрел ей в глаза. В них не было ни злобы, ни обиды – лишь ровное тепло.
– Я еще побуду здесь, потом поеду домой. Освободишься, позвони обязательно, хорошо? – сказала Наташа Самвел схватил ее руку и прижал к губам. Потом вышел из кабинета, мягко притворив за собой дверь.

* * *

Наташа докурила сигарету почти до фильтра. Аккуратно раздавила уголек в пепельнице. Достала из сумочки радиотелефон. На его корпусе по заказу Самвела прилепили золотую змейку. Наташа брезгливо наморщила носик: со вкусом у этого человека большие проблемы, все его подарки были такими – дорогими и вычурными.
Она набрала номер. Дожидаясь соединения, перебросила тугую косу на грудь, зажала в пальцах раздвоенный кончик, провела по кромке выреза платья. Невольно поджала колени, когда по-змеиному раздвоенный язычок коснулся кожи, – такой острой, звериной была эта ласка.

Срочно т. Силину
Агент «Модистка» сообщает, что неизвестный по телефону проинформировал объекта «Сом» о срыве его операции. «Сом» экстренно покинул адрес.
По характеру сообщения с большой долей вероятности можно предположить, что звонил объект «Дикарь».
Владислав

Срочно т. Салину
Старший бригады обеспечения докладывает, что объект «Дикарь» предпринял насильственные действия в отношении группы объекта «Сом».
«Дикарь» вступил в контакт с объектом «Финансист». Им уничтожена группа неизвестных, попытавшихся блокировать. «Финансиста». Наше участие не потребовалось. «Дикарь» с «Финансистом» ушли от преследования, в настоящее время их машина движется по направлению к известному Вам адресу. Возможен перехват «Дикаря».
Жду дальнейших распоряжений.
Владислав

Владиславу
Действиям «Дикаря» не препятствовать.
Салин

Когти Орла

Максимов ушел в левый ряд, пристроился в хвост едва тянущемуся «Москвичу» с эмблемой «чайника» на заднем стекле. Так было спокойнее, сил терпеть нервотрепку езды среди вечно спешащих, подрезающих друг друга уже не было.
– Что притих? – спросил он у Ашкенази. Десять минут как выехали из двора на проспект, а тот еще не проронил ни слова. Сидел, закатив глаза в потолок, и ловил ртом воздух, как выброшенная на песок рыба.
– Я уже труп, – прошептал Ашкенази.
– Не уверен, – хмыкнул Максимов.
– Нет, я труп! – взвизгнул Ашкенази. – Если Самвел это затеял, то я уже труп. Понимаешь, труп!!!
– Расслабься. Он тебя не тронет.
– Ага! Он же зверь, ты не знаешь. Он всю семью вырежет!!!
Истерику Максимов ожидал, ее просто не могло не быть.

* * *

«Лучше уж пусть попищит, чем окочурится от инфаркта. Что я буду делать с трупом и пачкой векселей? – подумал он. – Да еще в угнанной машине».
– Остановите, слышите, остановите! – Ашкенази вцепился в руку Максимова, лежащую на руле. – Мы уже никуда не едем!!!
Максимов освободил руку и резко шлепнул Ашкенази по мокрой от слез щеке.
– Заткнись! – Он выждал, пока Ашкенази, онемевший от неожиданности, пришел в себя. Потом потрепал его по колену. – Не нервничай. Сигуа тебя не тронет. Он бы тебя уже давно за ребро подвесил, была бы возможность. А ты жив. Помолчи и подумай, почему он тебя терпит. Что-то должно произойти в ближайшие дни. И без тебя там не обойтись.
Ашкенази несколько раз шмыгнул носом и закатил глаза к потолоку.
– Приезжают боливийцы. Потребуют финансовый отчет, – сам себе сказал он.
– Когда?
– Факс уже прислали. Завтра с утра ждем.
– Вот и весь секрет, – усмехнулся Максимов.
– А кстати! – встрепенулся Ашкенази. – Я же еще не видел векселя. – Он столкнул с колен кейс. – Где они?
– У меня.
– Извольте предъявить. Что же это получается, приведу человека, а он окажется несостоятельным клиентом!
– Ожил! – покачал головой Максимов. Достал из-под свитера пакет, бросил на колени Ашкенази. – Проверяй.
«Чем бы дитя ни тешилось, – подумал он, обгоняя „чайника“, – лишь бы не плакало».

Глава тридцать восьмая
ПЕЩЕРА ГНОМОВ

В кабинете Соломона Исаевича как всегда царили полумрак и тишина. Но сегодня тишина была тягучей и нервной. Собравшиеся за столом ждали Ашкенази.
Кроме самого Соломона Исаевича, их было трое. Старый, со сморщенным лицом злого гнома Абрам Моисеевич Рубин – в прошлом ведущий специалист Минфина, несмотря на преклонный возраст, к финансовым аферам не охладевший и время от времени консультирующий ведущих биржевых игроков, По левую руку от Соломона Исаевича сидел длинный, как жердь, Юхансон, потомок славного Густава Юхансона, через Стокгольмский банковский дом которого вождь пролетарской революции Ленин обстряпывал кое-какие делишки, наплевав на международную изоляцию Совдепии. Соломону Исаевичу молодой, но уже успевший подрастерять половину белесых волос Юхансон очень понравился. По-скандинавски флегматичный, он без видимых усилий переносил затянувшееся ожидание.
Кто раздражал Соломона Исаевича, так это последний из собравшихся, – Веня Ляшинский. Веня был из новой поросли банкиров, пришедших в мир финансов "прямо с институтской скамьи, имея в багаже лишь опыт мелкой студенческой фарцовки.
Его банк, как и многие, был продуктом компромиссов и договоров основных кланов и негласных центров власти, бросившихся срочно конвертировать метафизику партийной власти в более осязаемые ценности. Военные, комитетчики, коммунисты, националисты Кавказа, Якутии и Прибалтики, профсоюзные боссы, нефтяники и валютчики, мэры и воровские авторитеты – все имели определенные интересы в банке Вени Ляшинского. Если бы не эта паутина интересов и негласная помощь общины, банк давно бы издох, как динозавр, – слишком уж не соответствовал объем мозга массе тела.
Веня с трудом оторвал от стула грузное тело, встал, представив на общее обозрение тугой живот, вылезший из бордового пиджака. На поясе, где горцы носят признак мужественности – кинжал, у Вени был современный признак успеха и власти – радиотелефон в кожаном чехле.
– Где его черти носят? – Веня тряхнул кистью, в приглушенном свете настольной лампы брызнули острые золотые лучики. – Уже полчаса прошло.
– Веня, золотко, – не выдержал Абрам Моисеевич. – Непоседой хорошо быть в детстве. С вашими формами и положением в обществе нужно быть спокойнее. Инфаркт молодеет, или вы не слышали?
– Вон, уже начали! – В кабинет донеслись первые такты прелюдии к «Щелкунчику». – В кои веки выбрался с женой на балет... Эх, пропал вечер!
– Дайте денег, вам все сыграют на бис, какие проблемы! – усмехнулся Абрам Моисеевич.
– Ой, только не надо про «новых русских»! – болезненно поморщился Ляшинский, покачиваясь с пятки на носок.
– И я говорю «не надо»! Между прочим, сегодня вечер Субботы, если вы еще помните, что это такое. – Голос Абрама Моисеевича стал строгим, как у учителя, отчитывающего зарвавшегося ученика. – Мне давно пора быть с семьей, а я любуюсь вашим костюмом и делаю вид, что он мне нравится. Сядьте, Веня, от вас у меня кружится голова.
Ляшинский обиженно засопел, но спорить не стал. Правда, в знак протеста сел не за стол, а на диван, скрывшись в полумраке, на свету остались лишь блестящие носки туфель.
Эти трое были узловыми звеньями цепи, сплетенной Соломоном Исаевичем за два дня. За каждым тянулась цепочка фирм, со счетов которых собирался капитал, достаточный для перекупки похищенных векселей. И каждый имел каналы, по которым капитал, обслужив сделку, рассыплется на мелкие суммы, чтобы уже никто, кроме самого Администратора и его трех партнеров, не мог отыскать концы в адовом водовороте финансовых потоков.
Самым слабым звеном, конечно же, был непоседа Веня. Но Администратор не был бы Администратором, если бы первым не знал, что дни Вени как банкира уже сочтены. Слишком уж выразительная внешность, якобы польской фамилией тут не открестишься. Еще куда ни шло демонстрировать ее в узком кругу. Но Веня полюбил публичность. Как подтвердили свои из Останкина, специально платил за мелькание собственной физиономии в репортажах со светских раутов и встреч чиновников с бизнесменами. Коллективными усилиями банк вывели на третье место, а Веня, паразит, десятью тысячами взятки втиснул свою фамилию на седьмое место в рейтинге самых влиятельных людей, публикуемом самой зависимой из всех «независимых» газет. В ответ кто-то тут же запустил шепоток о «сионистском капитале» и «жидомасонских банкирах».

Предыдущая страница 20 Следующая страница


21 Олег Маркеев

Дожидаться, пока мысль об очередном «еврейском заговоре», успевшая разбередить не одну депутатскую голову, материализуется в конкретные действия Администратор не стал. Экстренно созвал совет стариков, на котором и вынесли приговор. Будь Веня умным человеком, он бы платил деньги за молчание газет, деньги любят тишину, а раз до этого не додумался, то пусть идет торговать газетками. Нет, ставить Веню в шеренгу пенсионерок у метро никто не собирался.
Просто решили «перевести с понижением», как говорили старые кадровики, в руководители концерна, стряпающего и продающего новости.
«М-да. Малый он хоть и не дурак, но и дурак – немалый! – подумал Соломон Исаевич, щурясь на яркий блик света, играющий на лакированных туфлях Вени. – Разучился понимать намеки. А ведь Абрам на том совете был И сейчас вполне доходчиво объяснил суть претензий. Да что уж тут говорить... А Сашенька Ашкенази действительно опаздывает. Как бы чего не случилось».
Замигала лампочка на панели селектора. Соломон Исаевич нажал клавишу с надписью «служебный вход».
– Слушаю, Маргарита Юрьевна. – Память была феноменальной, всю многочисленную рать, обслуживающую вверенный ему театр, знал в лицо и по имени-отчеству.
– Добрый вечер, Соломон Исаевич. К вам пришли. Подойдете к нам или пропустить?
– Конечно же подойду, Маргарита Юрьевна. Мало ли кто придет, сами знаете, в какое время живем.
Он отбросил угол шали, закрывавшей лампу, круг света стал шире, полностью осветил стол. Обвел взглядом напряженные лица присутствующих.
– Забудем о личном, начинается дело. Приготовьтесь работать, господа.
Он шел по длинному коридору, и долетающие из зала звуки музыки становились все громче. Он постарался попасть в такт, и походка сразу же сделалась легкой, летящей.
У поворота к служебному входу его ждал молодой человек в неброском темном костюме. Свободного покроя брюки позволяли свободно использовать в драке ноги.
А драться ему в жизни, насколько знал Администратор, пришлось немало. Не проучившись в университете и года, Женя угодил в армию, а из полковой школы связи, куда его удалось пристроить, прямиком попал в «ограниченный контингент».
За всем не уследишь, пришел срочный запрос на связистов, и начальник школы, впопыхах забыв о договоренности, для круглого счета сунул Женю в отправляемую партию. Боевая нагрузка досталась мальчику из хорошей семьи двойная: днем он отбивался от душманов, ночами – от дедсостава, без анкеты определившего национальность молодого радиста.
Спас капитан, руководивший группой «охотников на караваны», забредшей в расположение Женькиного батальона. Потеряв в рейде единственного радиста, он вышел на связь со своим командованием и хриплым матом в эфире добился включения Женьки в состав своей группы. Служить легче не стало, но теперь приходилось отбиваться только от «духов», днем и ночью, но это легче, чем от озверевших своих.
Соломон Исаевич, чувствуя вину, специально пришел на праздник по случаю возвращения Жени из ада. Одного взгляда было достаточно, чтобы понять – Женя изменился и уже никогда не станет прежним. Научившихся жить по ту сторону смерти эта жизнь отвергает. Попытка прижиться в мире не знавших войны, как правило, кончается тюремной камерой или палатой психушки. Администратор решил дать Жене возможность найти себя, не ломая стальной стержень, выкованный и закаленный войной. Женя, привыкший рисковать и умеющий держать язык за зубами, стал «офицером по особым поручениям», как сначала в шутку, а потом всерьез стал называть его Администратор.
– Евгений? – Соломон Исаевич согнал с лица сдержанно-радостное выражение, предназначенное для вечно толпившихся у служебного подъезда случайных людей.
– Ашкенази не один. – Евгений встал так, что проход оказался наполовину закрытым. В этом он был весь: предупреждение сделано, решение за старшим. Риск решения брал на себя Администратор, весь риск исполнения – Евгений.
– Вот как! И кто с ним?
– Серьезный человек. Это я вам говорю.
– В каком смысле?
– В моем, естественно. Их машину, улицу и вход мои люди взяли под контроль. Мы прослушиваем милицейскую волну. На набережной у ЦДХ большой кипеш.
Разбиты две машины, одна слетела в реку. Думаю, это связано с Ашкенази.
Соломон Исаевич провел ладонью по волосам. Евгений знал, у Администратора этот жест означает крайнюю степень раздражения.
– Сделаем так, Евгений. Я пойду посмотрю, кого приволок этот шаромыжник.
Если проведу их за собой, значит, все в порядке. Если нет... – Он притянул Евгения к себе. – Только прошу, не здесь. И очень-очень тихо.
Евгений кивнул, достал из-под пиджака маленькую рацию:
– Внимание! Работаем «дубль-два».
Ни в глазах, ни на лице Евгения не отразилось ничего, отметил Администратор. Ни сомнения, ни азарта, ни страха.

Когти Орла

По лестнице бодрой походкой сбежал седовласый мужчина, чем-то неуловимо напомнивший Максимову Кротова. Остановился на последней ступеньке, посмотрел поверх голов толпившихся у стойки вахтерши людей на Максимова и прижавшегося к нему Ашкенази.
– Соломон Исаевич, вот те господа... – начала вахтерша.
– Вижу, вижу, дорогая Маргарита Юрьевна. – Легкий поклон в ее сторону.
Потом руки широко распахнулись, словно он готовился принять в объятия всех жаждущих контрамарок, набившихся в служебный подъезд. – Да что же вы стоите?
Прошу! Жду давно жду. Маргарита Юрьевна... Товарищ, – он кивнул милиционеру, который при его появлении вытянулся и чуть ли не взял «на караул» своим укороченным автоматом. – Пропустите.
Все головы повернулись к Максимову и Ашкенази. Сам собой образовался узкий просвет, по которому им удалось протиснуться к лестнице.
– Саша, дорогой, надеюсь, все в порядке?
– В порядке, – кивнул Ашкенази, тяжело вздохнув и как-то искоса посмотрев на поддерживающего его под локоть Максимова.
– Очень рад, – седовласый протянул руку Максимову. – Что скажете хорошего?
– сказал он, понизив голос.
– Он просил передать, что все остается на своих местах. – Максимов слегка сжал ухоженные пальцы Соломона Исаевича. Его средний палец при этом скользнул по мягкой ладони Администратора. Соломон Исаевич пристально посмотрел в глаза Максимову.
Руку можно жать по-пролетарски – до хруста, можно сунуть вялую ладонь, можно сжать и трясти, демонстрируя неудержимую радость, можно раболепно прикоснуться к вельможно протянутым пальцам. У посвященных разработаны сотни вариантов рукопожатий, позволяющих братьям сразу же узнать ранг и степень посвящения друг друга, а главное – кому из них дано приказывать, а кому – подчиняться. «Рукопожатия мастера» от этого человека с таким холодным взглядом, – в тысячу раз холоднее и безжизненней, чем у Евгения, – Соломон Исаевич явно не ожидал. Он повернул руку Максимова так, чтобы увидеть перстень на безымянном пальце.
– Простите, не знаю вашего имени... – Он тонко сыграл незаконченность фразы.
– Оно сейчас не играет роли, – сходу ответил Максимов.
Он не хуже Соломона Исаевича знал язык перстней. Носящий перстень-пароль на безымянном не должен называть своего имени. Он выступает безликим и безымянным вестником пославшего его лица.
– Прошу, прошу за мной, – повысил голос Соломон Исаевич, вновь превратившись в радушного хозяина.
Они повернули за угол.
– Сегодня у нас дают «Щелкунчика». – Соломон Исаевич повел кистью, словно перебирал звуки, разлившиеся в воздухе. – Прелестно, просто прелестно. Какая музыка! – Он неожиданно остановился. – А вы, молодой человек, к балету равнодушны или нет?
– Скорее первое. – Максимов, не закончив шага, сделал полуоборот влево и отступил к стене, семенивший за его спиной Ашекнази перекрыл путь вынырнувшему из ниши человеку в темном костюме.
– С таким владением телом вам надо работать на сцене. – Соломон Исаевич покачал головой. – Поверьте старому знатоку.
– Не берут, – усмехнулся Максимов, не спуская взгляда с человека, прижатого к стене толстым животом Ашкенази.
– Все в порядке, Евгений. – Соломон Исаевич потянул за рукав Ашкенази, освобождая пространство для маневра своему телохранителю. – Они идут со мной.
Лишнее попрошу оставить здесь.
Максимов бросил взгляд по сторонам, отметил, что с выдержкой у Евгения все в порядке, глаз от Максимова не оторвал, – и достал из-под куртки пистолет.
Евгений быстро сунул его в карман, скользящими движениями ощупал куртку на Максимове.
– Что там? – он слегка шлепнул Максимова по животу.
– То, что я должен передать. – Максимов посмотрел на Соломона Исаевича. – Не доверяю чемоданам.
– Евгений, у тебя еще есть вопросы? – в голос Соломона Исаевича послышались нотки нетерпения.
– У меня есть. – Максимов протянул Евгении связку ключей. – Бежевый «опель» на стоянке ЦУМа. Полчаса покрутиться по городу и отогнать в надежное место.
Потом делайте с машиной, что хотите. Мне нужна новая.
Евгений чуть дрогнул губами, попытавшись растянуть их в улыбке. Со времен службы в армии с ним таким тоном никто не разговаривал. Так спокойно и ни секунды не сомневаясь, что его приказ будет выполнен любой ценой, говорил с подчиненными его капитан, потому что был на руку скор и беспощаден.
От стоящего напротив исходила та же холодная решимость, делающая человека страшным без крика и показной ярости. Такой противник самый опасный, он бросается в схватку без перехода и бьет, как машина, равнодушно и насмерть.
Евгений краем глаза заметил характерный жест Администратора: сухая ладонь скользнула по седым волосам.
– Женя, возьми ключи, – ровным голосом произнес он. – И сделай так, как тебя попросили.
Максимов положил связку в протянутую ладонь. Перстень теперь был у него на указательном пальце. Евгений, естественно, не знал этого знака. Зато Соломон Исаевич отлично все понял: сейчас носящий перстень-пароль имеет право приказывать.
– Что у вас еще есть для старого Соломона? – усмехнулся Администратор, проводив взглядом удаляющегося по коридору Евгения.
Максимов снял с пальца перстень, протянул его Соломону Исаевичу так, чтобы были видны буквы, выгравированные на обратной стороне, – OK.ONL.
– Old Keys Open New Locks. Старые ключи открывают новые замки, – с расстановкой произнес Максимов.
Он весь подобрался, готовый к самому худшему. Если не угадал пароль перстня, то можно ставить точку. У Администратора хватит выдержки, чтобы не подать виду. Но приговор будет вынесен и приведен в исполнение. Что это будет – яд в бокале, поднесенном с улыбкой, нож в спину или мина под днищем машины, не суть важно. Тайные общества за вторжение в святая святых не жалуют. Самозванец, рискнувший проникнуть в мир посвященных, сам себе подписывает приговор. Так какое ему, бестолковому, дело, как он будет приведен в исполнение?
Рука Администратора скользнула по виску, пригласив серебристую прядь.
Опускаясь вниз, ладонь задержалась на сердце, потом нырнула за лацкан пиджака.
Это был жест приветствия равного равным. У Максимова отлегло от сердца.
– Вы еще так молоды, – задумчиво произнес Администратор, пристально посмотрев в глаза Максимову. – А впрочем, о чем это я! Что хочет знающий пароль перстня? – одними губами прошептал он.
– Увидеть все своими глазами, – прошептал Максимов.
– Двери открыты, – кивнул так же беззвучно Администратор и уже не оглядываясь пошел вперед.

* * *

Абрам Моисеевич хлопнул ладонью по столу.
– Работаем, господа, работаем! Все сразу же отвернулись от Максимова, расположившегося в кресле, где до него сидел Веня Ляшинский.
Абрам Моисеевич водрузил на нос очки в простой оправе и сразу же стал похож на бухгалтера мелкооптовой базы, не хватало только мышиного цвета нарукавников. Он брал каждую бумажку, смотрел на свет, потом подносил практически к носу, читал, казалось, по буковке. Юхансон ждал, спокойно откинувшись в кресле. Веня нетерпеливо поскрипывал туфлями под столом. Соломон Исаевич щурился на мягкий свет лампы, его мысли сейчас явно были где-то далеко.
Он изредка бросал взгляд в сторону Максимова и быстро отводил глаза. Ашкенази молча потел, примостившись на краешке стула, казалось, больше всего ему хотелось раствориться в сумраке, окутавшем кабинет, и не материализоваться ни при каких условиях.
– Подлинность сомнений не вызывает, – наконец вынес вердикт Абрам Моисеевич, отодвигая от себя пачку векселей. – Юхансон, слово вам.
Юхансон откашлялся и коротко бросил скрипучим голосом:
– Сингапур.
– Согласен, – кивнул Веня.
– Пусть будет Сингапур, – очнувшись от своих мыслей, произнес Соломон Исаевич. – Саша, твоих клиентов это устроит?
Ашкенази встрепенулся, беспомощно заморгал, потом взял себя в руки и как мог солидно сказал:
– Они дали счет в «Креди Ассосиосьен Банк», Цюрих. Я проверял, корреспондентская связь с нашим банком в Сингапуре у них есть. Думаю, проблем не будет.
– Прекрасно, – проворчал Абрам Моисеевич, проведя морщинистой, как у обезьяны, ладошкой по лбу. – Решение принято, работаем через банк «Голден Сан» в Сингапуре. Прошу обменяться чеками и подписать индоссамент на векселях.
Все придвинулись ближе к столу. Несколько минут Максимову были видны только выхваченные светом лампы кисти рук, заполняющие передаточные записи на векселях и ставящие подписи на чеках.
– Прекрасно, – картавя, как ворон, протянул Абрам Моисеевич, три раза стукнув колпачком ручки по столу. – Дело сделано. Векселя перепроданы фирмой-однодневкой банку уважаемого Вени. Который в свою очередь передал их в обеспечение кредита «Нордик Банк». Через «Истерн Инвестмент Фанд» векселя тремя пакетами будут реализованы через биржу. Уполномоченных дилеров я назову позже.
Вам, Соломон, предстоит получить от них деньги и увести в надежное место. По первому вопросу у меня все. Теперь о последствиях. Всем вам дали возможность ознакомиться с развернутым балансом МИКБ. Надеюсь, всем ясно, что эта акция – последний удар по банку. Можно считать, что его больше нет. У них остался последний шанс – обратиться за поддержкой к правительству. Мне даны гарантии, что таковой им не окажут, какой бы нажим им не удалось организовать. Банк обречен. Рынок межбанковского кредита схлопнется на следующей неделе. Я обязан спросить, все успели принять меры?
Он обвел взглядом присутствующих, все по очереди кивнули.
– Я готов закончить собрание. У кого есть что сказать?
– Думаю, надо закрыть вопрос с нашим гостем, – произнес своим скрипучим голосом Юхансон.
– Естественно, – кивнул Абрам Моисеевич. – Молодой человек, прошу подойти к столу.

Когти Орла

В свете лампы, приглушенном шалью, лица сидевших вокруг стола показались ему мертвенно бледными.
Абрам Моисеевич скользнул по Максимову тем же тяжелым взглядом, который подарил ему, когда Максимов по приглашению Администратора вошел в кабинет. Взял со стола перстень Максимова, сделал вид, что изучает печатку.
Юхансон выложил на стол плоский футляр, достал из него черную пластиковую карточку.
– Пожалуйста, прижмите к ней большой палец. Сначала правой, потом левой руки.
– Зачем? – Максимов посмотрел на Абрама Моисеевича как на главного. Он предполагал, что его отпечатки могут храниться в Объединенной картотеке НАТО: как они их добыли, их дело, не зря же хлеб едят. Но лепить «пальчики» самому и подарить их неизвестному дяде как-то не улыбалось.
– Если бы я знал! – пожал острыми плечиками Абрам Моисеевич.
– Бонус вашего патрона за организацию сделки составил десять процентов, они через Ашкенази поступят на названный им счет. Деньги за векселя будут находиться в моем банке на счету анонимного клиента. – Юхансон поднял взгляд на Максимова. То ли от света лампы, то ли от природы, как бывает у альбиносов, белки его глаз были розовыми. – Для анонимов в моем банке внедрена специальная система контроля. Ни подписи, ни документов не требуется. Вам предложат приложить палец к такой же карточке. Ее вместе с этой, контрольной, сканирует компьютер. Подделка, как понимаете, исключается полностью. После этого вы получаете доступ к счету.
Максимов быстро просчитал варианты. Белобрысый, сам того не подозревая, давал ему шанс выжить. И если хоть чуть-чуть повезет, то и победить. А потом начать новую игру. Орден, он был уверен, не преминет использовать контакт с иудейскими «гномами» в своих интересах. Но опыт подсказывал, что нельзя соглашаться даже на самый выгодный вариант, предложенный противником, если не внес в него свое уточнение. Оно становилось маленьким плацдармом на чужом берегу, за который зубами уцепилась передовая рота. Лишь имея такой плацдарм, можно просчитывать варианты наступления.
– Два пальца на тот случай, если мне оторвет руку, так я понял? – усмехнулся он. – А где гарантии для вас? Я могу прийти в банк с двумя руками, но с «хвостом» за спиной.
– Иными словами... – проскрипел Юхансон.
– Да. Классический вариант гарантов, как дополнение к этой штучке.
– Принято! – хлопнул ладонью по столу Абрам Моисеевич. Теперь его взгляд стал теплее. Лицо еще больше сморщилось: судя по направлению морщин, это была улыбка. – Старые способы надежнее. Не верю я в эти электронные чудачества.
Слово порядочного человека ничем не заменишь, так, Соломон?
– Согласен. – Соломон Исаевич пригладил седую прядь на виске. – Вариант прежний. Он вам, Юхансон, известен. Сейчас... – он потряс кистью, часы на толстом золотом браслете выскользнули из рукава. – Девятнадцать часов, пятьдесят две минуты и двенадцать секунд. Прошу запомнить. Кого назначаете со своей стороны, молодой человек?
– Александра Исааковича, – Максимов указал на сидевшего в самом конце стола Ашкенази. Тот с трудом сглотнул, словно подавился куском яблока.
– Принято! – хлопнул своей обезьяньей ладошкой Абрам Моисеевич.
Максимов прижал пальцы к пластинке и передал ее Юхансону.
– Дело сделано, господа! – торжественно произнес Абрам Моисеевич, три раза по три ударив колпачком ручки по столу. – Пусть все остается на своих местах.
Он встал первым, быстро сунул поднявшимся со своих мест сухую ладошку и вышел из-за стола.
– Веня, не смотрите на меня так печально! Еще успеете насмотреться на девочек, дрыгающих ножками.
– А Соня что скажет, вы представляете? – вздохнул Веня. – Хоть бы до антракта успеть!
– Ну, если имея от вас такие деньги, она еще и имеет право голоса, – пожал острыми плечиками Абрам Моисеевич, – то о чем с вами еще говорить?
Максимов ждал, пока Администратор протрет уголком белоснежного платка слезящиеся от смеха глаза.
– Вы правильно поняли, молодой человек, – сказал тот, наконец пряча платок в карман. – Вам надо ненадолго остаться.

Глава тридцать девятая
КОНТРАКТ ВЕКА

Крылья Орла

Соломон Исаевич прошел в дальний угол кабинета, повозился у книжного шкафа, Максимов слышал, как скрипнул ключ в замке. Вернулся к столу с пузатой бутылкой темного стекла и бронзовым подносиком. На нем стояли две рюмки и тарелочка с дольками лимона.
– Выпьем, молодой человек, за успех. – Соломон разлил в рюмки тягучую темную жидкость и медленно опустился в кресло напротив Максимова. Посмотрел на него, чуть склонив голову набок. – Нет, как же вы все-таки молоды для таких дел!
– Это поправимо, – усмехнулся Максимов. – Со временем пройдет.
– Не стоит торопиться, послушайтесь совета старого Соломона. Проблем к старости не убавляется, а сил, увы, все меньше. Возможно, мы вошли в эпоху, когда историю будут творить тридцатилетние генералы. Как знать, как знать...
Он протянул Максимову изящную рюмку, чуть прикоснулся к ее краю своей, в тишине кабинета поплыл мелодичный звон, словно ветром качнуло серебристый колокольчик. Они пригубили коньяк и как истинные ценители стали греть рюмки в ладони, дожидаясь, когда из них поднимется терпкий аромат.
– Не хочу вас ставить в затруднительное положение, но не могли бы вы угадать марку коньяка? – В глазах Администратора мелькнула лукавая искорка.
– Попробую. – Максимов приподнял рюмку, вдохнул аромат согревшегося коньяка. Запах был настоявшийся, тягучий и крепкий, как сам напиток. – Не уверен, но, кажется, «Метакса». Больше пятнадцати лет выдержки.
– Браво! – Соломон Исаевич откинулся в кресле, забросил ногу на ногу. – Только одна ошибка, молодой человек. Выдержка больше, гораздо больше. Не помните, кто предпочитал эту марку коньяка?
– Адмирал Канарис, шеф абвера. – Максимов уже понял, что ему устроили еще одну проверку, но еще не догадался, к чему затеял ее Администратор.
– Так вот, коньяк этот из его погребов. Только не надо спрашивать, каким путем несколько бутылок оказались у меня. Адмирала казнили за участие в заговоре против Гитлера, а память о нем хранят те, кому адмирал оказал некоторые услуги. Грешно забывать об оказанных услугах, как считаете? – чуть ужесточив интонацию, закончил Соломон Исаевич.
– За такие грехи следует расплачиваться при жизни, – в тон ему ответил Максимов.
Соломон Исаевич помолчал, поигрывая рюмкой в тонких ухоженных пальцах.
– Давайте закончим с формальностями, – сказал он. – В разговоре я назвал время, вы запомнили цифры?
– Да. Девятнадцать, пятьдесят два, двенадцать.
– Очень хорошо. Вот четыре контрамарки. – Он достал из нагрудного кармана четыре карточки из плотного картона. – За мной постоянно забронированы несколько мест в зале. Приходится иногда оказывать услуги, увы, это часть работы. По ним вас пропустят на любой вечерний спектакль. Желательно явиться с дамой, поэтому контрамарок четное число. В антракте к вам подойдет Евгений, его вы видели в коридоре. Он шепнет вам число, на которое нужно будет умножить цифры, которые вы запомнили. Назовете полученный результат в Стокгольме, в банке Юхансона. Перед отъездом встретитесь с Ашкенази и назовете ему любую цифру. К вашему прибытию в банке ее уже будут знать. Служащий, а это будет не ниже заместителя управляющего, перемножит час нашей сделки на число Ашкенази и назовет результат вам. Система, как вы видите, достаточно проста, а посему – надежна.
– А если я буду работать под контролем чужих?
– Достаточно переврать первое число. Служащий поймет это как сигнал тревоги. Он вызовет, в кабинет ответственного за безопасность. Вам обязательно помогут, не сомневайтесь. А возможности у братства финансистов гораздо серьезнее, чем у многих правительственных служб.
– Все понятно. – Максимов допил коньяк и поставил рюмку на поднос.
– Я вас задержу буквально на пять минут. – Соломон Исаевич взял со стола перстень. – В каких вы отношениях с его обладателем?
– В партнерских, – ни секунды не раздумывая ответил Максимов.
– Я так и предполагал, – задумчиво протянул Соломон Исаевич, поглаживая печатку перстня. – В партнерах этот господин на моей памяти еще ни разу не ошибался. Чем же вы рассчитываетесь друг с другом, если не секрет?
– Временем и информацией.
– Так я и предполагал, – кивнул Администратор. – Деньги были придуманы для профанов, не ведающих, что самое ценное в мире – это время и информация.
Сколько времени вы сегодня выиграли для него?
– Дня два, от силы – три.
– Надеюсь, ему этого хватит. Он знает, чьи деньги он найдет у Гоги?
– Да. И я это знаю.
Соломон Исаевич привстал, плеснул в рюмки коньяк, протянул одну Максимову и, взяв свою, еще глубже ушел в мягкое кресло.
– Послушайте, что я вам скажу, молодой человек. Я, как и Кротов, крайне редко ошибаюсь в людях. Просто не могу себе этого позволить. И сейчас я, кажется, знаю, с кем имею дело. Осталось объяснить последнее. – Администратор пригубил коньяк. – Почему я решил оказать услугу Кротову, который так неожиданно решил воскреснуть? Для отмыва векселей вполне бы хватило связей Саши Ашкенази.
Сортом они, конечно, гораздо ниже, но их для такого дела за глаза хватило бы.
Почему вмешался я, как считаете?
– Очень просто. Диаспора не хочет грядущей войны на Кавказе. Вне зависимости от результата, война усилит «исламский фактор» в регионе. А это эхом отзовется в арабском окружении Израиля. Исламиты никогда не дружат меж собой, они умеют только дружить против кого-то. На следующий же день после объявления войны они начнут дружить против Израиля, Америки и России, растоптавшей Афганистан, предавшей Ирак и расстреливающей их единоверцев в Кавказских горах. Разве я не прав?
– Ваш ответ говорит о том, что я не ошибся. Сомнений больше нет. – Соломон Исаевич в два глотка допил свой коньяк, отставил рюмку и замолчал, прищурившись на свет лампы. В ее приглушенном свете его лицо показалось Максимову маской мудрого и жестокого бога. – Я спрашиваю у человека, способного пролить кровь и после этого коротать вечер в беседе за рюмкой коньяка, – начал глухим голосом Администратор, постепенно повышая тон. – Я спрашиваю у человека, знающего пароль этого перстня. Я спрашиваю у человека с повадками зверя, но способного угадать марку и срок коньяка. Я спрашиваю у человека, присутствовавшего при сделке, опрокинувшей финансовый рынок страны, – так, словно всю жизнь этим занимался.
Спрашиваю у того, кто ценит время и информацию превыше всего золота мира. Я спрашиваю у вас, знающего о моих интересах чуть меньше меня самого... Что вы попросите в обмен на услугу?
– Информацию, – коротко ответил Максимов, не поддавшись гипнотическому воздействию голосом, чему был явно обучен Администратор. – Которую сочту равноценной оказанной услуге.
– Тогда слушайте. – Голос Администратора опять стал обычным. – Мы, к сожалению, не в силах остановить вторжение этих денег, вы понимаете, о чем я говорю. Поверьте, я делал все, что мог. Вряд ли это получится у тех, с кем работает сейчас Кротов. Даже у его прежних партнеров, боюсь, ничего не выйдет.
Силе нужно противопоставлять силу, а она сейчас в дефиците как у тех, кто сейчас у власти, так и у тех, кто ее недавно потерял. С Кротовым или без, вы должны остановить вторжение. Если почувствуете, что ради воскрешения он готов пойти на компромисс, ликвидируйте Кротова в ту же секунду! Сами деньги меня не интересуют. Считайте их трофеем, так и передайте тем, кто стоят за вами.
Главное – остановить вторжение «капитала влияния» на эту территорию. Иначе плохо будет всем, и нам, и вам. Это вам не «перестройка», будь она неладна! Это будет просто конец.
– Я все понял, – кивнул Максимов.
– А теперь плата. – Соломон Исаевич вернул Максимову перстень. – Возьмите и слушайте. Перстень, который дал вам на время Кротов, один из тридцати трех, изготовленных по заказу Джузеппе Бензони, члена тайной коллегии Ломбардийцев.
Да, да, тех самых финансистов, что ссужали деньгами проклятых королей Франции.
Имя достославного Бензони на иврите, естественно, звучит несколько иначе. Со временем перстней осталось двадцать семь.
Ваш попал в Россию в девятнадцатом веке. Некий известный купец первой гильдии направил своего сына обучаться коммерции в Лондон. Там толкового парня приметили. Спустя двадцать лет, когда его имя уже гремело по России, эмиссар тайной коллегии Ломбардийцев передал ему этот перстень, как ключ от кладовых, где «гномы» берегут все золото мира. Перстень передавался в роду от отца ко второму по старшинству сыну. Кротов, хоть и выдавал себя за сироту безродную, на самом деле – последний отпрыск этой славной фамилии. Со смертью жены и сына линия наследования прервана. Это известно всем, кому это положено знать. Сейчас перстень в ваших руках. Берегите его, их в бывшем Союзе ровно пять. Других нам не дадут, можете мне поверить. – Соломон Исаевич пристально посмотрел в глаза Максимову. – Принимаете в оплату эту информацию?
– Да.
– Это была плата лично вам. В кредит, хотя, как говорят наши старики, он и портит отношения. Плата за гарантию уничтожения Крота, если у него не хватит сил не поддаться нажиму. Под принуждением, как известно, серьезные люди не работают. Есть тысяча способов уйти из западни, не запятнав себя изменой. Вы понимаете, о чем я говорю? Вот и помогите старику, если потребуется.
– Можете не сомневаться, я это сделаю.
– И последнее. – Соломон Исаевич запустил пальцы в карман жилета. – Если Орден выиграет эту схватку, то я данной мне властью признаю Стража Порога, сидящего передо мной, законным обладателем перстня и поручусь за него перед лицом своих братьев. Это и будет платой, которую я гарантирую Ордену своим именем и именем своего перстня. – Он вытянул вперед руку. На указательном пальце блеснул такой же перстень с двумя скрещенными ключами на печатке.
– Плата принята, – сказал Максимов, чуть подавшись назад от протянутой к лицу руки. Теперь он понял, что Администратор ходил к шкафу не только за коньяком. Пока шли переговоры за столом, он взвешивал все «за» и «против» и выстраивал этот разговор. Бремя решения на временный союз с Орденом, пусть и в чрезвычайных обстоятельствах, лежало только на его плечах. И он принял решение, назначив за помощь Ордена максимальную плату.
– А у вас великолепная выдержка! – усмехнулся Соломон Исаевич, опуская руку на колено. – Предупреждаю, не пытайтесь использовать перстень при неудаче.
Он будет объявлен утратившим силу, и любой, кто предъявит его и назовет пароль, а он на каждом перстне свой, будет немедленно уничтожен.
– Проблема только в одном. Я могу не прийти. – Максимов сказал это спокойно, но заметил, что у Администратора чуть дрогнули губы. К смерти с возрастом относятся по-разному. Максимов знал, что ему вряд ли суждено дожить до таких лет, когда при упоминании о чужой смерти вспомнишь о своей, уже близкой, и невольно жалобно дрогнешь губами.
– Назовите свое имя, – произнес Соломон Исаевич немного севшим голосом. – Оно будет паролем для пришедшего вместо вас. Клянусь, его будут знать трое: вы, я и тот человек.
Максимов понял, какое имя хочет услышать Администратор. Наклонился вперед и чуть слышно прошептал имя, данное ему в Ордене:
– Олаф.
Соломон Исаевич взял бутылку, плеснул в рюмки коньяк.
– Я пью за удачу, – сказал он. – За удачу носящего имя воина, пролившего кровь на Белой горе. И не спрашивайте, откуда я знаю эту легенду.Администратор чуть улыбнулся. – Поверьте, я буду искренне рад, если через несколько дней увижу вас в пятом ряду партера своего театра. Пусть будет так! – Он приподнял свою рюмку. – И пусть все останется на своих местах.
– Пусть все останется на своих местах, – произнес Максимов.
Истинный смысл этих слов ведом лишь тем, кто сражается с Хаосом, кто знает, какая узкая грань отделяет мир от безумия. Рюмки ударились друг о друга тонкими краями, и в тишине кабинета поплыл нежный звон, словно ветер качнул серебряный колокольчик.

Глава сороковая
КОНЦОВКА БОЯ

Когти Орла

«И мне хоть что-то перепало!» – усмехнулся Максимов, до отказа вжимая педаль в пол. Машину ему передал Евгений. «Форд» был изрядно изношенный, но двигатель работал отлично. Радиотелефон он взял в безвозвратное пользование у «кидал» Сигуа. Рацию Гаврилова раздавил в драке.
«Жаль, – подумал он. – Хотелось бы услышать тот мат-перемат, что стоит сейчас в эфире. Потеряли меня почти на полтора часа, уже по потолку наверняка от ярости бегают! Надо позвонить идиоту, как бы не наломал дров».
Он потянулся за радиотелефоном. Машина приближалась к последней контрольной точке – к стадиону «Крылья Советов» на Можайском шоссе. Там он решил ждать приезда Гаврилова. Опера Гаврилова его уже засекли, Максимов проехал по контрольному маршруту, сбрасывал скорость у каждой машины, в которой опознавал оперативную, сигналил фарами. На третьей по счету точке наконец сообразили, что подержанный «форд» заменил белую «волгу», которую они ждали, и сразу же в хвост Максимову пристроился невзрачного вида «жигуленок». Чтобы успокоить оперов, Максимов выскочил из машины на первом же светофоре – якобы протереть лобовое стекло. «Жигуленок» мигнул фарами, его узнали, но «с хвоста» не ушли.
Свернув с Можайского шоссе вправо, он резко сбросил газ и отложил радиотелефон. Его уже ждали. Прямо под фонарем белела «Ауди» Гаврилова.
– Не хе-хе! – покачал головой Максимов. Такая прыть Гаврилова предвещала серьезный разговор. А ведь мог бы и на даче дожидаться. Значит, разбора полета при свидетелях не хочет. Знает кошка, чье сало слопала. Вернее, сука знает, кого сдала.
Максимов дважды мигнул фарами, «Ауди» в ответ мигнула три раза.
Он вышел из машины, поднял воротник куртки-ветер стал уже по-зимнему колючим. Успел осмотреться по сторонам. Место было глухим и темным, район пролетарский, к пьяным дракам под окнами давно приучен. На шум никто не выскочит. А ветка железной дороги всего в сотне метров. Там можно пристроить свежеиспеченный труп под колесами поезда.
"Умеет Гаврила места загодя подбирать! – вздохнул Максимов. – Будем надеяться, что его ребятки уже успели померзнуть, мышцы не такие быстрые стали.
Дай бог, отобьюсь".
Гаврилов вылез из машины, быстрым шагом пошел ему навстречу.

* * *

– Ну, ты даешь, герой! Где тебя черти носят?
– Дело делал, – пробурчал Максимов, делая вид, что занят застежкой на куртке. Чуть наклонив голову, было удобнее следить за ногами приближающегося Гаврилова и одновременно периферийным зрением контролировать ситуацию за спиной.
– А рация на что?!
– Накрылась рация медным тазом. – Он заметил, что носки туфель Гаврилова, не дошедшего до него полушага, развернулись в сторону, словно Гаврилов готовился принять плечом удар. Этого было достаточно.
Максимов развернулся. Из темноты на него бросился огромный детина.
Бросился правильно, грудью, руки вперед не вытянул, сберегая их для медвежьего захвата сбитого с ног противника.
Максимов высоко подпрыгнул, влепил каблук ботинка в лоб гориллообразному детине, одновременно с ударом развернулся в воздухе, приземлившись рядом с Гавриловым. Тот уже успел достать пистолет. Максимов перехватил его руку, рванул вверх, до хруста заломил кисть, повернувшись вокруг себя, нырнул за спину Гаврилова, в этот момент мимо, ревя, как обезумевший носорог, пронесся ослепленный здоровяк. Максимов успел пнуть его в копчик, здоровяк охнул, замер, вытянувшись на носках. И плашмя рухнул на землю.
Максимов погнал руку Гаврилова по дуге вниз, а потом круто вверх. Успел подхватить выскользнувший у того из пальцев пистолет и заломил руку в локте.
Гаврилов вытянулся вверх, потом тело разом сделалось тряпичным. Он задохнулся от дикой боли, сам от спазма выдохнуть не смог бы, если бы не Максимов, воткнувший ствол пистолета ему под ребра.
– Тихо, урод! – зло прошипел Максимов. Голова была абсолютно ясной, ярость играл только для Гаврилова. – Кишки, на фиг, выпущу. Дай команду, пусть твои орлы валят отсюда. – Может быть, Гаврилов привез с собой больше людей, но из темноты пока вынырнули лишь трое. – Эй, братья, нам с Никитой Вячеславовичем поговорить надо. Без вас обойдемся. – Он сильнее вдавил ствол, стараясь подцепить им последнее ребро. От новой боли Гаврилов вздрогнул всем телом, но начал соображать.
– Уйдите все! – прохрипел он.
– И кабана подберите. Менты подкатят, а тут эта туша валяется. – Отступая к машине, Максимов слегка пнул неподвижно лежащего на земле. Судя по тому, что тот даже не дернулся, шок был полный.
– Пусти, руку же сломаешь! – Каждый шаг к машине стоил Гаврилову нового взрыва боли в заломленной руке.
– Потерпишь.
Дверь в машину Гаврилов не закрыл. Максимов сел в кресло, ногами наружу, потянув Гаврилова за руку, заставил опуститься на корточки, – Пока из тебя дурь ветром не выдует, посидишь жопой на асфальте.Максимов прижал пистолет к затылку Гаврилова. Осмотрелся по сторонам. Двое тащили бесчувственное тело в темноту, очевидно, там была машина. Третий присел на капот максимовского «форда». Судя по положению рук, уже успел достать пистолет и взять на прицел «Ауди». – Сколько твоих здесь?
– Еще четверо в машине, – просипел Гаврилов. – Пусти!
– Попробуют подобраться на бросок, я тебе голову снесу первому, – ровным голосом сказал Максимов, но при этом тюкнул Гаврилова стволом в ложбинку под основанием черепа, Гаврилов охнул. – А будет еще больнее, – прокомментировал Максимов. – Специально выстрелю так, чтобы не убить, оставлю на всю жизнь дебилом. – По тому, как обмякли мышцы Гаврилова, понял: клиент созрел для спокойного разговора, на глупые выкрутасы уже не осталось воли. – А теперь, Никита Вячеславович, докладываю. Задание выполнил. Ярового держал на контроле, пока твои люди чистили банк. Мне было приказано передать векселя Ашкенази, что я и сделал. Почему-то мне решили сунуть «куклу», времени разбираться не было.
Векселя отобрал и передал Ашкенази. Сопроводил его на встречу. Какие-то умные евреи векселя оприходовали и передали чек Ашкенази. Дело сделано.
– Да отпусти ты! – Гаврилов попытался привстать, но, охнув от боли, опять осел на корточки.
– Еще не все. Я не Кротов, тонкостям банковских дел не обучен. Но там вышло нечто странное. Деньги переведены на счет в Стокгольм. Снять их могу только я. Мне пришлось оставить отпечатки пальцев вместо подписи. Известна тебе такая шутка?
– Да.
– Вот и выходит, что теперь меня надо любить и лелеять. А не бросаться со стволом наперевес. Вот и все. – Он разжал захват, и рука Гаврилова безжизненно упала вниз.
Гаврилов выждал немного, потом осторожно встал. Кряхтя от боли, стал разминать плечо.
– Ублюдок! Чуть руку не вывернул, – тихо выругался он. Достал из кармана рацию, коротко бросил: «Отбой, у меня порядок». Махнул сидевшему на капоте «форда», тот явно нехотя встал и ушел из полосы света. – Почему я должен тебе верить? – сказал он, повернувшись к Максимову.
– А почему я должен верить тем, кто переигрывает все в последнюю минуту? Я же, между прочим, тоже жить хочу.
– В этой операции не все так просто, и до тебя, как исполнителя, все, естественно, не доводится!
– Поменьше гонора, Гаврилов! Я сейчас нервный, шлепну тебя в два счета, а потом побегу в сторону города Стокгольма. За денежками.
– Кто может подтвердить твои слова? Кто?! – Гаврилов увидел, как приподнялся пистолет в руке Максимова, и сразу же сбавил обороты. – Назови хоть одно имя, – сказал он без всякого нажима в голосе.
– Ашкенази. Но его чересчур трясти не надо. Его выбрали гарантом сделки.
Без его подтверждения, что я не работаю «под колпаком», деньги снять нельзя.
– М-да! Понаворотили, братья носатые, черт ногу сломит! – Гаврилов с оттяжкой плюнул себе под ноги.
– Ну, за три тысячелетия истории Израиля можно научиться крутить дела, или я не прав?
– Понахватался! Даже интонации те же. – Гаврилов уже пришел в себя. – Так, вопрос первый. Почему не выходил на связь?
Максимов свободной рукой вытащил из-за пояса рацию. Хвостик антенны болтался на тонком проводке.
– Дерьмо гонконгское. – Он через плечо бросил рацию в салон.
– Понятно. Почему на чужой машине?
– Подарили. В моей отдыхают «кидалы». Двое в салоне, двое в багажнике. К ЦДХ я подъехал на их машине.
– Кстати, на Крымском валу ты накуролесил?
– А что там было?
– Две машины разбиты, одна слетела в Москва-реку.
– Нажрутся водки, а потом за руль садятся. – Максимов пожал плечами. – Мне теперь что, все преступления по Москве на себя вешать?
– Уж больно почерк похож, – зло усмехнулся Гаврилов.
– Да черт с ними! Подробности докладывать?
– Естественно.
Гаврилов обошел машину, сел на пассажирское место.
Но поговорить им не дали. Через две минуты запел зуммер радиотелефона;
Гаврилов, чертыхнувшись, снял трубку. И сразу же побелел лицом.
– Успокойся, прошу тебя! – Он едва вклинился в бурный поток нечленораздельной брани, несущейся из трубки. – До моего приезда ничего не предпринимай. Очень прошу. У меня важные сведения. Да... Да... Минут пятнадцать... Все, еду!
– Начальство на цугундер потянуло? – сочувственно вздохнул Максимов. – Так всегда, ценные подарки – им, а нам, чернорабочим, все остальное на букву «пэ».
Гаврилов что-то хотел сказать, но задохнувшись дымом только что раскуренной сигареты, надсадно закашлялся.
– Бля, он еще подкалывает! – просипел он и опять зашелся в кашле.
– По спинке похлопать?
– Иди на фиг! – Гаврилов глубоко вздохнул, подавив спазм. – Уф! Так, душегуб, с тобой поговорим , после. Дуй на дачу и сиди там тихо. Дров ты уже наломал на год вперед.
– Понял, – кивнул Максимов. – Субординацию нарушать не будем. Сначала отгребает непосредственный начальник, а потом уже рассыпает подчиненным. А я, дурак, думал, мне премия полагается.
– Хватит ржать! – Гаврилов вскинул руку для удара, но, вспомнив про пистолет Максимова, уронил ее на колени. – Короче, вали на дачу. Отдыхай. Да, с Журавлевым особо не трепись.
– Это как же, интересно знать? Он же из меня всю кровь сейчас выпьет! Ему подробности подавай, а я от усталости лыка уже не вяжу.
– Не проблема. Сейчас позвоню Инге, пусть вколет старому оперу в задницу что-нибудь снотворное. Он свое отработал, вот пусть и отсыпается.
– А проснется?
– Утром доложи, что все в порядке. Скажи, что я запретил до моего приезда обсуждать операцию. Пусть ждет, я буду к обеду.
– Журавлев на уши встанет, – с сомнением покачал головой Максимов. – С его-то амбициями!
– Пусть подотрется своими амбициями! – вскипел Гаврилов. – Старший в деле я, еще не забыл?!
– Помню. А я работаю на вас. – Максимов ногой распахнул дверь. – Только уже пора понять, я тупой, но исполнительный. Что мне говорят, то и делаю. Сказали передать векселя, я и передал. Не мешали бы, не пришлось бы применять силу.
– Ладно, иди! – Гаврилов протяжно выдохнул через свернутые трубочкой губы.
– Какие к тебе претензии... Душегуб он и есть душегуб.
Максимов хмыкнул, выбрался из машины. Потянулся всем телом, сбрасывая напряжение.
Гаврилов завозился в салоне, перебираясь на место водителя. Усевшись за руль, достал рацию.
Максимов наклонился к окну.
– Оба погорячились. Давай замнем. Дело сделано, это главное.
– Ладно, разберемся, – пробурчал Гаврилов. Максимов бросил ему на колени пистолет.
– На, у меня свой есть. И извинись за меня перед тем парнем. Когда очухается.
Он походкой смертельно уставшего человека пошел к своей машине. За спиной взревел мотор машины Гаврилова. Она пронеслась мимо, ударив по ногам жидкой кашицей, вылетевшей из-под колес. Из темноты вырвался микроавтобус, пристроился в хвост Гаврилову.
Максимов проводил взглядом выскочившие на шоссе машины. Достал из кармана сигареты, закурил. И долго стоял посреди пустынной темной улочки, подставив лицо злым ударам ветра.

Цель оправдывает средства

Первым желанием было убить Гаврилова на месте, удавить голыми руками.
Самвел вытер трясущимися пальцами испарину со лба и благословил господа, < пославшего ему этот десяток минут. Хватило, чтобы успокоиться и взять себя в руки.
Его не зря прозвали Змеем; там, где одни наживали авторитет грубой силой, а другие – удалью, он заслужил уважение неспешностью и рассудительностью, за которыми, тем не менее, скрывалась нечеловеческая жестокость.
– Проходи, садись! – сказал он замершему на пороге Гаврилову. – Шашлык сегодня кушать не будем. О деле поговорим.
Гаврилов осмотрелся. В захламленном зале недостроенного торгового павильончика гуляли сквозняки. Место было тихим, Кутузовский проспект шумел чуть дальше, за непрерывным рядом высотных домов.
– Я ничего не вижу. – Гаврилов сделал несколько шагов и чертыхнулся, угодив ногой в разорванный до половины мешок цемента.
– Посветите ему, – сказал Самвел и добавил что-то по-грузински.
Из темноты, сразу же из двух точек, вырвались рубиновые лучики лазерного прицела. Гаврилов охнул, когда ярко-красная точка проползла по животу и замерла, чуть вздрагивая, на левом кармане куртки. Второй лучик, шедший из угла справа, кольнул глаз и уперся в висок.
– Все понял, дорогой? – усмехнулся Самвел. – Здесь недалеко Киевский рынок. Ребята там сейчас мясо на утро рубят. Я уже договорился, тушу одного барана они для меня разделают и на шашлык нашинкуют. Завтра всех бомжей в округе тобой накормлю. Или не веришь?
– Верю, – выдохнул Гаврилов. Сигуа долго раскуривал сигарету, время тянул намеренно, давая возможность Гаврилову до дрожи в поджилках представить скорую смерть.
– А теперь говори. – Самвел удобнее устроился на единственном пластмассовом стульчике. – За стрелков не беспокойся, они по-русски не понимают.
Гаврилов несколько раз судорожно вздохнул и начал сиплым, дрожащим голосом:
– Самвел, убей меня. Хотя я и не один, охрана пальбу поднимет... Мне уже будет до фени, но шашлык из меня сделать не удастся. Или поезжай прямо на дачу, ты же это решил, да? Всунь там всем по паяльнику в задницу... Или Ашкенази повесь вниз головой... Чего ты этим добьешься? Ничего!

Предыдущая страница 21 Следующая страница


Угроза вторжения 22

– Дальше! – Самвел затянулся сигаретой, поморщился и сплюнул вязкую никотиновую горечь. Именно этот банальный вариант расправы и пришел ему в голову. И больше ничего. Что делать дальше, Самвел не представлял. Обращаться за помощью или советом было просто глупо. Он надеялся, что Гаврилов, пытаясь спасти шкуру, сумеет найти решение. Безумное, как у всех обреченных. Но обреченными сейчас были оба.
– Что мы дергаемся, а? – уже громче и увереннее заговорил Гаврилов.Деньги за векселя Максимов перегнал в Стокгольм. Счет открыт на анонимного пользователя, можно не трепыхаться. Три фуры с товаром держит у себя Подседерцев. А против СБП с помповыми ружьями не попрешь. Выходит, Самвел, хоть съешь меня, легче тебе не станет.
– И это все? – Самвел едва скрыл разочарование. Оставалось одно – рубить все концы, наплевав на убытки.
– Ты поторопился, Самвел. Нельзя было сегодня рубить. Дай мне неделю, максимум – две, и я верну деньги, верну товар и еще принесу тебе Крота на тарелочке.
– Сладко поешь, – усмехнулся Самвел. – А не проще убрать вас всех, а?
– Я думал, ты умнее. Забыл, что влез в операцию СБП?! – Гаврилов попытался сделать шаг, но рубиновые лучики дрогнули, расписав грудь ярко-красным вензелем, и вновь замерли на своих местах. – Черт! Короче, Самвел, тут так понаворочено, что ни одного трогать нельзя. За каждым кто-то стоит. Дай неделю, и я переиграю все под наш интерес!
Самвел шестым чувством угадал, что шакал, живущий внутри Гаврилова, нашел путь к спасению. Естественно, первым побежит по нему сам. Это не страшно, всегда можно всадить нож под лопатку, как только станет ясно, что путь вот-вот выведет на свет.
Гаврилов говорил быстро, захлебываясь словами, их нервная вязь была ниточкой, на которой сейчас висела его жизнь, но, потянув за которую, можно вылезти из западни. Самвел терпеливо ждал, когда Гаврилов выговорится до конца, вынуждая шакала невольно выдать тропинку, заготовленную для бегства.
– Граждане пассажиры, коцайте талончики. Некоцанный талончик – стрем, коцанный талончик – клевая отмазка. – Этой старой лагерной присказкой Самвел неожиданно прервал Гаврилова. Дальше слушать было небезопасно: слишком уж уверенным сделался голос Гаврилова, он, справившись с приступом паники, уже начинал крутить, умело склоняя хозяина к принятию выгодного для себя решения.Считай, что отмазался. – Самвел щелкнул пальцами, и рубиновые ниточки, тянувшиеся из темноты к груди Гаврилова, погасли. Послышались крадущиеся шаги, потом заскрипели мелкие камушки под двумя парами ног в соседнем зале. – О моих делах знают многие, но никто не должен знать, что я собираюсь делать, прокомментировал уход охраны Самвел.
Гаврилов осмотрелся, глаза уже успели привыкнуть к темноте, ногой подтянул к себе пластмассовый ящик из-под пива.
– Я сяду? – спросил он. Самвел был хозяином, Гаврилов всем нутром ощущал идущую от Самвела жестокую и неукротимую силу; опыт подсказывал, что у таких хозяев надо испрашивать разрешение на каждый шаг. Гнет несамостоятельности был противен и сладостен одновременно.
– Постоишь. Некогда рассиживаться. – Самвел встал. – Людей я тебе дам. Пусть стерегут Крота, пока он мне не понадобится для разбора. Этого отмороженного, как его? – Самвел щелкнул пальцами.
– Максимова, – подсказал Гаврилов.
– Я беру на себя. Ему, козлу, голову оторвать мало!
– Только не руки, – нервно хихикнул Гаврилов. – Его «пальчики» сейчас больших денег стоят. – Он осекся, сообразив, что зря напомнил о провале.
– Если бы у тебя были такие бабки, ты бы давно лежал с паяльником в заднице. А так, что с тебя брать? – Самвел с презрением сплюнул. – Максимова ты мне отдашь завтра же, понял?
– А как я...
– Завтра!
Голос Самвела, усиленный гулкой пустотой помещения, ударил резко, как кнут. Гаврилов невольно вжал голову в плечи и кивнул, хотя понимал, что в такой темноте Самвел вряд ли это увидит.

Когти Орла

Калитка распахнулась. Максимов отметил, что впервые не услышал мерзкого скрипа проржавевших петель. По согласованию с Гавриловым, сосед-морпех временно замещал Стаса.
– Узнаю флотский порядок, – он пожал цепкую, как клешня, руку морпеха.
– Петли ерунда, а вот в сторожке весь день приборку делал. Это же надо такой бардак развести! – Тот был явно польщен и смущенно улыбнулся, блеснув стальными зубами. – К-хм. С прибытием, значит.
Максимов закрыл за собой калитку, протяжно выдохнув, присел на корточки, прижавшись спиной к столбу.
– У тебя привычка такая, на чужих тачках возвращаться? – Морпех кивнул на ворота, за которыми остался «форд».
– Не подкалывай, Василий. Друзья дали покататься. – Максимов слабо улыбнулся.
На веранде кто-то приподнял занавеску, свет от тусклой лампочки упал на лицо Максимова, и морпех тихо присвистнул.
– Шел бы ты спать, парень. Тачку я сам загоню. Или и эту прикажешь сплавить?
Максимов подумал немного и сказал:
– А можно поставить где-нибудь? Так, чтобы под рукой была.
– Отчего нельзя? Загоню к себе во двор, тентом прикрою – и все дела.
Искать же не будут?
– Вряд ли. – Максимов с трудом встал. В темноте блеснули два янтарных огонька и раздалось тяжелое сопение. – Ладно, Конвой, не скромничай. Иди сюда, псина. – Он похлопал себя по бедру, и Конвой с треском выломился из кустарника, уткнулся носом в ладонь и радостно забил хвостом.
– Вот еще что, Максим. – Морпех потянулся к щеколде на калитке, потом, передумав, сунул руку в карман. – Чужие тут крутились.
«Господи, только этого мне не хватало», – подумал Максимов, а так как не полегчало, добавил длинную витиеватую тираду из репертуара начальника разведки 14-й армии, который, к прочим достоинствам, был еще и виртуозным матерщинником.
– Кто? – Он постарался спросить как можно равнодушнее.
– Девчонка. Пигалица такая, но грудь – полный порядок.
Максимов хмыкнул, когда морпех описал своими лапищами кривую, соответствующую линиям тела незнакомки.
– Еще что запомнил?
– Челка у нее вечно на лоб падала. Губки – бантиком. Но умная, по глазам видно.
– Так ты с ней разговаривал?
– Ну! – Морпех сунул в рот папиросу, чиркнул зажигалкой. – Она по улице туда-сюда шастала, все на ваш дом косилась. Я и подрулил с разговором.
Говорила, что приехала в гости к Каневским да заблудилась. – Он затянулся так, что огонек сразу же сожрал половину папиросы. – Вот. Только тюльку она мне гнала. Нет здесь никаких Каневских и не было никогда. Я весь поселок в лицо знаю.
– Дальше что? – Максимов потрепал по холке сладострастно заурчавшего пса.
– Она на станцию попрыгала. А я – авоську в руку и вроде как в магазин. – Морпех хитро прищурился. – Там она встретилась с белобрысым сусликом. Дохлый такой, соплей перешибешь, но с гонором, знаешь, такие бывают. – Максимов кивнул. – Вот. Сели в «жигуль», небось, папочка подарил, и поехали.
– И все?
– У салаги этого фотоаппарат был. Длинный такой. Под курткой прятал, да я засек, когда они в машину садились.
– Те-ле-вик, – произнес Максимов по слогам, а мысленно добавил самую любимую тираду начразведки, состоящую из пятнадцати слов, только три из которых можно произносить в приличном обществе. – Кого он щелкал – неизвестно. Но на всякий пожарный... – Он не договорил, потому что, прислушавшись к себе, с ужасом понял, что сил на бессонную ночь уже не осталось. Перетерпеть можно, но тогда в любую секунду может произойти срыв. А малейшая ошибка сейчас, когда события закрутились в адовом водовороте, становилась смертельно опасной.
– Это я обстановку довел, ты же вроде как за старшего здесь. – Морпех почему-то почувствовал себя виноватым. – Ты спать иди, я покараулю. Вон и Конвой гавкнет, если надо.
Максимов молча кивнул, голова была занята другим. Утренний «перехват информации» показался чем-то давним, как яркий сон, оставшийся в памяти с детства. Но он видел эту девчонку, слышал ее имя – Настя – и знал, что она пойдет их искать, непременно пойдет, слишком уж умело программировал ее тот, сидевший рядом на постели.
Морпех понял молчание Максимова по-своему. Затоптал окурок, зачем-то осмотрелся по сторонам и прошептал в самое ухо:
– Только Гавриле не говори. Я ребят из Одинцова высвистал. Троих. Сидят у меня в доме. По два часа каждый будут нести службу с тыла дома. А я у ворот покемарю. Все понял?
Максимов быстро просчитал варианты. Морпех мог врать, Гаврилов после сегодняшней свистопляски вполне мог дать команду усилить охрану. Но появление Насти с Гавриловым никак не связано, в этом Максимов был абсолютно уверен. В дело мощно и коварно вступала некая третья сила. Это было одновременно и хорошо, и плохо. С одной стороны, светила реальная возможность оказаться между молотом и наковальней. С другой, превращая дачу в тюрьму усиленного режима, Гаврилов невольно делал ее крепостью на случай нападения тех, кто послал эту Настю на разведку.
«На дальнюю перспективу шансов никаких. Пойдут стенка на стенку, тебя растопчут, как два слона лягушку. Но эту ночь можно спать спокойно. И на том спасибо». – Максимов оттолкнул пса, перегородившего тропинку к дому.
– Спасибо, Василий.
– Да ладно тебе! – Тот на этот раз осторожнее хлопнул Максимова по плечу, но и этого хватило, чтобы тело отозвалось тягучей болью.

* * *

В гостиной уютно светила настольная лампа. Инга, свернувшись калачиком, лежала на диване. Кротов, укутав ноги теплым пледом, сидел в. кресле. Оба разом захлопнули книги, стоило Максимову появиться на пороге.
– Макси-им! – протянула Инга.
– Живо-ой! – Он спародировал ее удивленную интонацию и невольно охнул.
Боль тугим комком гуляла по всему измученному телу, никак не желая остановиться в каком-нибудь одном месте.
– А Журавлев вас, к сожалению, не дождался. – Кротов отложил книгу, смерил Максимова взглядом и удовлетворенно кивнул. – Как съездил?
– Пришлось задержаться. – Максимов расстегнул куртку, присел на угол стола, достал пистолет, выщелкнул на ладонь магазин. – Инга, от ужина что-нибудь осталось?
– Конечно. – Инга уже была на ногах. На лице опять играла спокойная всепонимающая улыбка.
– И чаю. Желательно с медом. Она подошла к Максимову.
– Давай повешу куртку.
Пока он с трудом стягивал с себя задубевшую от холодного дождя кожанку, она терпеливо ждала, не опуская протянутой руки. Принимая у него куртку, чуть развернула его кисть, посмотрела на красные ссадины на костяшках, чуть дрогнула уголками губ и спросила:
– Йод, бинты, обезболивающее?
– Нет, только чай с медом. Инга пожала плечами и вышла на кухню. Максимов передернул затвор, сделал контрольный спуск, щелчком вогнал магазин на место и сунул пистолет в кобуру.
– Теперь вы, надеюсь, готовы сказать пару слов пожилому человеку, дожидавшемуся вас до столь позднего часа? – проворчал Кротов, подмигнув Максимову и указав глазами на потолок.
– Разве что пару... – Максимов плюхнулся в кресло напротив и, чертыхнувшись, вытянул ноги.
Кротов достал из-под кресла магнитофон, пристроил на коленях, щелкнул клавишей.
По первым тактам Максимов догадался, что сейчас будет, – Эдит Пиаф. Второй день Кротов несчетное количество раз ставил одну и ту же кассету. Можно было по пальцам пересчитать тех из мира искусства, кого Максимов уважал и любил. Пиаф была первой в этом списке. Но то, как изводил себя Кротов, раз за разом пытая себя голосом этой маленькой женщины, в котором билась одинокая душа, не укладывалось в голове. Иногда он ловил себя на мысли, что Кротов выдумал новый способ самоубийства и ждет. когда его сердце не выдержит и разорвется, как у этой певицы, уставшей от любви и уставшей жить без Любви.
– Как? – спросил Кротов одними губами.
– Нормально. – Максимов положил на подлокотник кресла Кротова перстень.
Быстро достал из кармана две контрамарки, показал Кротову и тут же убрал обратно.
– Очень хорошо, – кивнул Кротов. – Я все понял.
– Все остается на своих местах, – сказал Максимов, взглядом указав на перстень.
– Да будет так, – прошептал Кротов и смел перстень в карман кофты. – Кто там был?
– Гусь голландский, старая обезьяна, толстый мальчик, трусливый поросенок и Администратор.
Кротов на секунду задумался, потом зашелся мелким кряхтящим смехом.
– Вам рассказы писать, Максим! – Кротов платком промокнул заслезившиеся глаза.
– Спасибо, в балете плясать сегодня уже предлагали. – Боль, наконец, выбрала себе место/вцепилась острыми когтями в плечо.
– Стокгольм? – спросил Кротов.
– Да. Все там. Вот под него. – Максимов показал большой палец.
Кротов кивнул.
– Это я понял по контрамаркам. Играют через Сингапур?
– Кто из нас там был, хотелось бы знать? – проворчал Максимов.
– В мире мало что меняется, молодой человек. Гораздо меньше, чем хотелось бы реформаторам. – Кротов мягко улыбнулся. – Я, не поверите, даже знаю, о чем вы говорили с Администратором.
– Тогда я сплю. – Максимов устроился поудобнее и закрыл глаза.
– Только один вопрос, Максим. Что-то вас задержало?
– Змея дорогу переползла, – пробормотал Максимов, все глубже проваливаясь в сон. Еще несколько секунд он боролся с собой, но сознание угасало, как догорающая свеча. Лишь голос певицы, то причитающий, то захлебывающийся счастьем, удерживал его от полного забытья. Щелкнула клавиша магнитофона, голос пропал, сорвавшись на высокой ноте, и в тело ворвалась теплая волна, растопившая остатки воли.
Когда Инга внесла поднос с ужином, он уже спал беспробудным сном. Под глазами проступили темные тени, морщинка, рассекавшая лоб пополам, стала еще глубже.
– Не будите, – прошептал Кротов, собираясь укрыть Максимова пледом. – Пусть сойдет первая усталость. А то он, не разобрав со сна, перестреляет здесь всех.
– Он глазами показал на руку Максимова, уютно устроившуюся поверх открытой кобуры. – Часок поспит, потом можно будет перевести наверх.
Инга поставила поднос на стол.
– Вы идите, Савелий Игнатович, я его посторожу. Кротов замялся.
– Берегите его, – сказал он шепотом. – Вы не представляете... Этому человеку цены нет.
– Я знаю, Савелий Игнатович. – Мягкая улыбка чуть тронула ее губы.
Кротов кивнул, на секунду его взгляд, задержавшийся на лице Инги, сделался жалким, как у брошенной собаки. Он передал Инге плед и, шаркая тапочками, стал подниматься по лестнице.

Срочно
Т. Салину В.Н.
Сделка состоялась. По сообщению источника «Кукушка» объект «Дикарь» прибыл в адрес.
После посещения адреса объектом «Ассоль» на нем введен усиленный режим охраны.
Владислав

Глава сорок первая
ВОЕННО-ПОЛЕВОЙ РОМАН

Когти Орла

За ночь ветер сбил остатки листвы с берез, только малинник еще горел темно-красной листвой. Вокруг блестящих от мороси стволов вился утренний туман.
Траву побил утренник, редкие зеленые проплешины выделялись на желтом ковре лужайки.
Максимов сошел с крыльца и внимательно осмотрел участок.
«Бесполезно, – сказал он сам себе. – Даже если, не мудрствуя лукаво, попрут прямо от ворот, в одиночку их не удержать».
Он свернул за угол. Вдоль забора тянулись густые заросли крапивы, спутанные ветром в тугие снопы. Кусты шиповника вдоль забора топорщили темные ветви.
«Так, с флангов подобраться будет проблематично. – Он зашел за дом. – А тут сам бог велел».
Сосновый бор примыкал прямо к их участку. Забор из двойного ряда колючей проволоки надежным препятствием считать было нельзя.
Максимов натянул тонкую леску, один конец привязал к последнему столбу забора. Прошел вдоль колючей проволоки к противоположному углу участка, воткнул в землю принесенный с собой колышек. Скотчем прикрепил к нему запал от гранаты, развел усики на предохранителе, продел леску в кольцо и завязал узлом.
«Растяжка» предназначалась для тех, кто попытается незаметно проникнуть на участок. Остановить не остановит, для этого надо было привязать гранату, но сигнал подаст. Можно будет сменить позицию, перенеся огонь в тыл.
Максимов присел на корточки, уперевшись спиной в темные трухлявые доски сарайчика. Достал из кармана сигарету, прикурил, закрыв зажигалку ладонью от резкого ветра.
«Гости будут непременно, в этом я не сомневаюсь. Все сроки вышли, давно пора нас гасить. Не Самвел, так те, кто подсылал сюда девочку с фотографом. И морпех со своей бригадой их не остановит. Если Гаврилов не дурак, а он далеко не дурак, то откупится, на время налета сняв охрану дачи. Ему, кстати, давно пора уносить ноги. Так, хватит мерзнуть, не фиг себя обманывать, в одиночку дачу не удержать». – Он последний раз затянулся и бросил окурок в траву.
В сарайчике послышалось сопение и какая-то непонятная возня. Максимов вскочил, выхватил из-под куртки пистолет. Бесшумно обогнул угол сарайчика.
Дверь, едва держащаяся на петлях, была приоткрыта.
Максимов медленно выдохнул, палец сам собой скользнул вниз, сняв предохранитель. Рванул дверь и резко присел, вскинув руку, держащую пистолет.
В полумраке, прошитом острыми лучиками света, врывающегося сквозь щели в стенах, едва разглядел груду хлама и султанчики сухой земли, ритмично вылетающие из-за ржавой бочки с продавленным боком.
– Не понял. – Максимов опустил руку. – Конвой, это ты?
Из-за бочки высунулась перемазанная землей морда. Пес рыкнул, но, узнав Максимова, радостно Заскулил, хвост забарабанил по железному боку бочки.
– Ты что тут окапываешься, а? – Максимов вошел в сарайчик, заглянул за бочку. – Ни фига себе! Подкоп был глубокий. Пес сам продемонстрировал это, нырнув в яму, скрылся в ней до хвоста, потом вылез, еще больше перемазанный землей.
Максимов на секунду задумался, вспомнил, что Стас закрывал Конвоя в сарае за то, что тот чуть не разорвал на куски Самвела. Очевидно, пес, наученный горьким опытом, решил заблаговременно оборудовать тюрьму подкопом.
– Ах ты умница! – Максимов потрепал пса по холке. – Только дурак входит туда, выхода откуда не знает.
Он вышел из сарайчика. Посмотрел на тыльную стену дачи. На эту часть участка выходило только одно окно – Ингино.
«Второй этаж, спрыгнуть труда не представляет. Рывком к сарайчику, переждать в подкопе, пока будут штурмовать дом, – и в лес. Галопом к железной дороге, прыгать на первый же товарняк. – Он еще раз осмотрел участок, вычисляя вероятные сектора обстрела. – Похоже, вариант! Если дадут шанс, я им воспользуюсь».
Максимов пошел вокруг дома, Конвой увязался следом, оставляя на побитой, инеем траве отпечатки перемазанных землей лап.
– Конвой, сторожи! – Максимов, повозившись с замком, открыл дверь в тир.Сиди здесь. – Он оттолкнул морду пса, попытавшегося сунуть нос внутрь.
Стас, само собой, не успел сдать по описи свое хозяйство, слишком быстро приговорили и привели приговор в исполнение. Максимов в тот же день обшарил весь тир и сейчас не стал тратить время зря. Распахнул стальные дверцы шкафа. В ряд стояли три помповых ружья, карабин «Тайга» и обычная тульская двустволка.
Выше на полке лежали семь пистолетов.
Максимов просунул палец в дырку от сучка на боковой доске, нажал на невидимую кнопку. Полка с ружьями отошла вперед, скрипнув несмазанными петлями.
В нише за шкафом лежали более солидные средства: два автомата «Кедр», «Стечкин» с глушителем и АКМС-У, за укороченный ствол и бестолковость прозванный армейскими юмористами «мухобойкой».
Максимов взял «Кедр» и пару снаряженных магазинов и вернул полку на место.

* * *

На даче еще спали, только внизу, в полуподвале журчала вода.
«По Инге можно часы проверять». – Максимов посмотрел на часы. Половина восьмого. Дверь на кухню была открыта. На плите медленно закипал чайник.
Положил автомат в кротовское кресло, прикрыл сверху курткой. Встал на пороге кухни, прислушался, внизу в сауне загудел нагреватель.
Максимов закусил губу, постоял, в нерешительности, потом выключил конфорку под зазвеневшим крышкой чайником. Стянул через голову свитер.
«Все еще дрыхнут, конспирации мы не нарушим. Да и до приезда Гаврилова нас вряд ли штурмовать начнут», – подумал он и стал спускаться в полуподвал.
Инга вздрогнула от испуга, когда он открыл дверь в сауну. Потом в ее глазах вспыхнул огонек, губы тронула улыбка победительницы.
– Учти, Максим, оставишь народ без завтрака, – сказала она, протягивая навстречу ему руки.

Крылья Орла

Запомни, Олаф, только сила, дарующая жизнь, может дать бессмертие. Когда твои силы на исходе, когда раны не дают спать, единственное, что вернет тебя к жизни, – любовь женщины. Сумей разбудить дремлющие в каждой могучие первородные силы, и они омоют тебя животворным бальзамом. Разбудить силу женщины – великое искусство. Но совладать с ней, направив ее себе во благо, – истинная магия.
Научись отдавать ровно столько, сколько надо отдать, и брать столько, сколько тебе требуется. Разбуженная сила женщины подобна солнечному свету: она согревает и врачует, но может испепелить. Бессмертие лежит посредине. Не удержишься на тонкой, как волос, грани, погибнешь сразу или навеки станешь рабом.

* * *

...Сначала она следила за ним сквозь опущенные веки. Потом взгляд замутился, веки плотно, безжизненно легли на глаза, губы раскрылись. Пальцы, сжимавшие его поясницу, ослабли, безвольно скользнули вниз, чиркнув по высушенной жаром коже острыми ноготками.

* * *

...А он вел ее все дальше и дальше. Выше и выше. Поднимал на самую вершину, останавливался, давая захлебнуться высотой, и сталкивал в бездну. Но тут же подхватывал и вел еще выше. К новой вершине. И так сотни раз, пока она не поняла, что нет вершин, есть только безбрежное небо. Бездонное, как бездна, и пьянящее, как высота.
Он уже видел, как в ней ожило и забурлило красно-золотое свечение. Оно тугими горячими волнами билось в его бедра. Он ждал, когда исчезнут красные тона и волны станут цвета морской воды за мгновение до рассвета, и лишь тогда позволил горячей волне устремиться внутрь себя. Золотистый, прозрачный свет хлынул в поясницу. Он, выгнув спину, помогал свету подняться по позвоночнику вверх, к дрожащим от напряжения плечам. Вскрикнул, когда свет взорвался тысячей золотых искр в голове. Свечение схлынуло вниз, превратившись в нежно-розовое, в нем вскипали и тут же гасли красные водоворотики. Острая боль буравчиками колола тело, выдавливая все, что накопилось в нем за долгие, изнуряющие дни и ночи. Он со стоном упал на ее горячее тело, прижался губами к выемке под острой ключицей. Золотисто-розовое свечение, переливаясь перламутровыми волнами, затопило все вокруг. На бесконечное мгновение мир исчез, остались лишь гулкие удары двух сердец...

* * *

Инга пришла в себя первой. Села, встряхнула головой, рассыпав по плечам влажные волосы.
– Максим, ты жив? – Голос ее стал глубоким.
– Больной скорее жив, чем мертв, – прошептал Максимов, не открывая глаз.
– И я. – Инга провела ладонью по его груди. – Сердце вот-вот выпрыгнет.Она вздохнула и опять тряхнула головой, словно пытаясь прогнать наваждение.Зверь ты, Максимушка. Я о таком только читала.
– Знания, полученные вне чувственного опыта, для женщины – смертельный яд, – пробормотал Максимов.
– Ладно, чревовещатель, не добивай несчастную. – Она встала, подхватила с пола полотенце. – Моя бы воля, я бы этих охламонов не только без завтрака, но и без обеда оставила бы.
Он повернул голову и посмотрел на стоящую у дверей Ингу. Полотенце осталось в руке, свободная, раскованная поза женщины, уверенной в красоте своего тела. На плечах еще алели следы его пальцев.
– Инга, спроси то, что хотела спросить.
Она облизнула прикушенную губу и улыбнулась.
– Максимушка, а можно так всегда?
– Можно.
Искорки в ее глазах неожиданно погасли.
– Наверно, только в твоем городе в маленькой зеленой долине, – вздохнула она. – Только там любовь не причиняет боли.
Сейчас она напомнила ему прирученную тигрицу. Остались грациозная сила и завораживающая опасность, скрытые в каждом изгибе тела. Но глаза уже не высматривали жертву, а щурились от разливавшегося по телу умиротворения.
– Не знаю, Инга. Я там еще не был.
Дверь захлопнулась. Холодная волна донесла до него полынный запах ее волос и неповторимый аромат здорового женского тела.
Максимов сел на полке, встряхнул плечами. Усталость и боль исчезли без следа. Он знал, что теперь ссадины и синяки пройдут сами собой за день. Он прижался затылком к горячим доскам стены. Тепло приятно жгло кожу. Сердце мерно стучало в груди, тугими волнами толкая по венам кровь.
Он заставил себя вспомнить, кто он, кто Инга и как они оказались рядом в этой точке пространства и времени.
«Врага можно и должно любить, иначе победить невозможно. Но никогда не забывай, что он – враг», – вспомнил он старое правило и тяжело вздохнул.
Магия кончилась. Жизнь продолжалась.

Глава сорок вторая
КАПКАН

Цель оправдывает средства

Гаврилов, брезгливо поморщившись, смахнул промасленную ветошь с табурета.
Садиться не стал, сиденье блестело от пролитого масла. Он огляделся по сторонам. В боксе автосервиса кроме этого колченого табурета и пары автомобильных кресел сесть было не на что. Он протер ладонью полированный бок «Ауди» и присел на край капота, пристроив ногу на бампере.
Хотелось курить, он помял в руках пачку и сунул в карман, запах дыма, смешавшись с маслянистым духом, пропитавшим воздух бокса, особого удовольствия не сулил.
В яме под машиной послышался тихий свист, потом что-то зашуршало по днищу.
– Что там у тебя? – спросил Гаврилов, постучав каблуком по бамперу.
Из ямы вылез человек в синем комбинезоне, поднял с пола ветошь, стал тщательно протирать перепачканные руки.
Гаврилов обратил внимание, что пальцы у него были не как у нормального автослесаря – крючковатые, битые-перебитые, а тонкие и нервные, как у пианиста.
Этот человек был его лучшим специалистом по подслушивающим устройствам. В автосервисе, работающем под «крышей» Гаврилова, он появлялся раз в неделю, когда оперативные машины агентства проходили профилактический осмотр «на вшивость», как шутили опера.
– В салоне все чисто. – Человек прищурился на солнечный зайчик, играющий на боку машины. – С днищем проблемы.
– Что?
– Радиомаяк. Вмонтирован качественно, сразу не найдешь. Спецы работали, Никита Вячеславович, – он вздохнул, словно найденный «жучок» был его самой главной личной неприятностью в этой жизни.
– Твою маму! – Гаврилов зло сплюнул сквозь зубы. – Заблокировать сигнал можно?
– Исключено. – «Слесарь» бросил на табурет ветошь. – Приборчик очень редкий. Я про такой только читал. У нас же все больше гонконговское дерьмо лепят. А этот – высший класс. Делает маленькая фирма в Израиле. При попытке заблокировать сигнал сам перестраивает рабочую частоту и заодно дает кодовый сигнал о том, что он обнаружен.
– И на сколько пашет это чудо еврейской мысли?
– При ручном слежении – до пяти километров с точностью плюс-минус метр. А в дежурном режиме... – «Слесарь» опять вздохнул. – Связь идет через спутник.
Точность обнаружения объекта до ста метров. Судите сами.
Гаврилов не выдержал и закурил.
– Название фирмы можешь вспомнить? – Он прищурил один глаз, спасаясь от едкого дыма.
– Фирмы нет, а прибор называется... – «Слесарь» на секунду задумался. – Во!
«Белил-69».
– "Белиал", – поправил его Гаврилов, нехорошо усмехнувшись.
Партия приборов с именем древнееврейского духа вероломства была закуплена агентством через цепочку посредников и передана Подседерцеву.
"Сволочь, под «колпак» посадил! Хотя почему сволочь? Умный человек, страхуется, как умеет. Пусть спит спокойно, я работаю в рамках операции.
Единственная вольность – пропаду в неизвестном направлении в самый неожиданный момент".
– Давно стоит, как считаешь? – спросил он «слесаря».
– Не больше трех дней. Могу сковырнуть, Никита Вячеславович. Но этот «жук» даст сигнал, а потом спалит микросхему.
– А вот этого делать не надо. Имущество казенное, денег стоит. – Гаврилов сплюнул сигарету на бетонный пол, расплющил каблуком. – Открывай ворота, мне ехать пора.

Неприкасаемые

Обедать решили в гостиной, на веранде было уже слишком холодно.
Журавлев едва притронулся к супу, нехотя поковырял вилкой жаркое, "налил себе большую кружку чая, посопев, достал из кармана упаковку таблеток, выдавил две на ладонь, отправил в рот, поморщившись, проглотил.
Гаврилов, с аппетитом жующий горячее мясо, на секунду оторвался от еды, посмотрел на Журавлева и покачал головой:
– Совсем вы у меня дошли.
– Без сочувствия обойдусь, – проворчал Журавлев, облизнул белый налет на губах и сделал два больших глотка из кружки. – Итоги подводить будем?
– А разве Максим вам еще ничего не рассказал? – деланно удивился Гаврилов.
– Поздравил с успехом, – поморщился Журавлев. – Остальное, сказал, доведете вы.
– И правильно сделал. – Гаврилов промокнул губы салфеткой и отодвинул тарелку. – Кстати, где Костик?
– Отсыпается. Двое суток компьютеры насиловал, – сказал Максимов.
– М-да. – Гаврилов развалился в кресле, задумчиво забарабанил пальцами по столу.
– Так какие результаты? – не выдержал Журавлев.
– Можно было бы откупорить шампанское, – усмехнулся Гаврилов. – Если бы не боязнь сглазить. Благодаря этому молодому человеку, – Гаврилов кивнул на Максимова, – вчера успешно обчищен депозитарий. Костик, как я догадываюсь, уже готов пройтись по счетам банка. По идее, операция окончена. Но благодаря Максиму мы имеем шанс продолжить наше плодотворное сотрудничество. Вы же настаивали на перспективе, Кирилл Алексеевич, так? Вот мы ее и получили.
– Подробнее, пожалуйста. – Журавлев достал из портсигара сигарету, прикурил, выпустил в потолок облако дыма.
Гаврилов налил себе кофе, сделал глоток и лишь после этого продолжил:
– Сначала свежие новости. По косвенным признакам, мы добились своего. К нашему «Казачку» уже приходили рассерженные дяди. Вроде бы, пока ему удалось доказать свою полную непричастность. А председателю МИКБ сегодня вынесли первое китайское предупреждение – кто-то жахнул из дробовика по его «мерседесу».
Обошлось без жертв. Пока.
– Гога? – спросил Кротов, чуть подавшись вперед.
– Не все сразу, Савелий Игнатович. Дойдет и до него очередь. – Он со значением посмотрел на Журавлева. – Как говорили в застойные годы, есть мнение двигать господина Кротова на самый верх. Так, будто Гоги уже нет.
– Иными словами, переходим ко второму этапу. – В голосе Журавлева сквозило неприкрытое торжество.
– Можно сказать и так, – кивнул Гаврилов. – Для начала я усилю охрану дачи.
Береженого бог бережет. Вечером привезу серьезных ребят, в обиду они вас не дадут. Во-вторых, Максиму сегодня предстоит торжественный выход в свет. Женушка нашего «Казачка» решила потрясти задницей на одном рауте. На «Казачка» сейчас пол-Москвы зуб точит. Такое прикрытие нам терять рановато. Вот Максимов и последит за ним. Соответствующий случаю костюмчик я привез. Инга сейчас его почистит-погладит, и вперед. – Он говорил быстро, словно боялся, что его остановят, переводя испытующий взгляд с угрюмо пыхающего сигаретой Журавлева на Кротова, катающего хлебный шарик по скатерти.
– Не проще усилить охрану «Казачка»? – яасто-рожился Журавлев.
– Чтобы доказать, что шапка горит на воре? – усмехнулся Гаврилов. – Нет, Кирилл Алексеевич, лишних телодвижений я сейчас делать не хочу и не буду. Ибо жить хочется. Мое агентство официального договора на охрану фирмы «Казачка» не имеет, так какого рожна мне там маячить? А Максим числится его сотрудником.
Ничего странного не будет, если он нарисуется на этом приеме.
– Для охраны одного Максима мало, – решил гнуть свое Журавлев.
– Да никто этого сосунка мочить там не будет! – Гаврилов нервно забарабанил пальцами. – Максим просто присмотрит за ним. Если и возникнет ситуация, то разборки будут где-нибудь в другом месте. Вот тогда Максим и свистнет моим орлам по рации. Все ясно? Короче, Максим уже включен в список приглашенных, и обсуждать тут нечего.
– Это мелочовка, – выдавил Журавлев. – Что конкретно решили делать дальше?
Максимов слушал их перебранку так, словно речь шла не о нем. Аргументы Гаврилова были шиты белыми нитками, это было ясно. Почему он не сказал просто:
Максим мне нужен в городе. Вряд ли Журавлев стал бы возражать.
«Играем в „я знаю, что ты знаешь, что я знаю“. Как дети, ей-богу! – Максимов подлил себе кофе и откинулся на стуле. – А все потому, что ходов в этой партии осталось мало, стало быть, все легко просчитываются. Вот и не знают, как соврать половчее».
Гаврилов закурил, покрутил в пальцах золотой цилиндрик зажигалки.
– Суть проста. По моим данным, к Гоге приехали хозяева пропавшего товара.
Грядет серьезная разборка. За три фуры товара боливийцы удавят кого угодно.
Если сейчас Кротов заявит, что наркотики он конфисковал в счет долгов Гоги, но готов вернуть, то Гоге конец. Ашкенази поручим срочно организовать встречу с боливийцами, вы. Кротов, их быстренько охмуряете, заключаете соглашение о партнерстве – и дело в шляпе. Вы, Савелий Игнатович, возвращаете себе корону, а Гога отправляется прямиком на Ваганьковское. – Гаврилов рукой разогнал дым. – Все гениальное просто!
Кротов расплющил хлебный шарик и поднял глаза на Гаврилова.
– Разве не знаете, что в таком случае полагается заплатить неустойку?спросил он. – Из-за временной пропажи груза боливийцы понесли определенные потери. Мне придется их покрыть, иначе разговор не получится.
– Вот и заплатите из денег за векселя, какая проблема! Не для личных же нужд мы их сперли? – натянуто хохотнул Гаврилов. Кротов кисло улыбнулся.
– Именно этого я и ждал.
– Не понял иронии, Кротов? – сыграл удивление Гаврилов. – Вы хотите добить Гогу?
– Да, хочу!
– Тогда звоните Ашкенази. – Гаврилов выложил на стол радиотелефон.
Кротов крутил перстень на пальце и молчал. В гостиной повисла гнетущая тишина.
Максимов одним глотком допил кофе, встал, громко отодвинув стул.
– Пойду собираться, – сказал он.
Смотреть, как Кротов подписывает себе приговор, не хотел. Был уверен, что Кротов сейчас возьмет трубку, ничего другого ему не оставалось. Гаврилов, возможно, и не ведал, что предложил, но Кротов должен был отлично понимать.
Направить деньги из Стокгольма в счет неустойки за похищенный груз наркотиков означало сохранить цепь, по которой «капитал влияния» проникал в страну. Даже если Гога Осташвили будет отстранен, Кротов, заняв его место в криминальной империи, будет вынужден продолжать ту же линию. Потому что ничто так не вяжет, насмерть и навсегда, как первый шаг. И шаг этот Кротов сделает под недвусмысленным нажимом Гаврилова, если не найдет в себе силы выйти из игры. А за работу под нажимом, как предупреждал Администратор, полагалась смерть.
Максимов медленно поднимался по лестнице на второй этаж, трое оставшихся внизу не спускали с него глаз. Это он отлично чувствовал. Как прекрасно чувствовал и состояние всех троих.
Гаврилов затаился, скрывая гложущий изнутри страх за маской наглой самоуверенности. Отчаянно боялся, что не хватит сил доиграть роль. В этой внутренней зажатости была взрывная готовность пуститься наутек при первой же возможности.
Кротов сжался, как лис, услышавший клацанье капкана. Еще не пришла боль в перебитой ноге, еще не вспыхнула отчаянная решимость грызть лапу. Пока были только страх и беспомощность. И еще дикая усталость загнанного зверя.
Журавлев злился на себя. Слишком трудно рождались мысли и текли медленно, как склизкие пиявки в теплой воде. Голову заполнила какая-то вязкая муть. Он еще не связал свое состояние с уколами, которые делала ему Инга. А морфий уже начал подтачивать мозг. Больше всего Журавлев, чувствовал Максимов, хочет сейчас выйти на свежий воздух, от напряжения его вдруг стало клонить в сон, и это раздражало еще больше.
Можно было все переиграть, смешав розданные карты. Можно было вызвать гипертонический криз у Журавлева, неожиданную истерику у Инги, заставить Кротова разбить радиотелефон. Можно... Но Максимов запретил себе даже думать об этом. Есть предел магии, она не может изменить предопределенность событий. А все шло к тому, что Кротов возьмет трубку, и вслед за этим события рванутся в заранее подготовленное русло.
– Максим, заодно разбуди нашего Кулибина. Пусть идет сюда, разговор есть, догнал его голос Гаврилова.

Глава сорок третья
ЛИЧНОЕ ОРУЖИЕ

Когти Орла

Костик был талантлив. И как у всякого самородка, появившегося на свет под хмурым российским небом, у него было собственное понятие о порядке. Как обустраивают рабочее место иностранные таланты, Максимов примерно знал. То, что устроил в своей комнате Костик, служило наглядной иллюстраций народной мудрости: «Что русскому благо, то немцу – смерть». Казалось, что по комнате проскакала конница Мамая, прошел ураган, а в довершение НКВД провел обыск.
Инга, не сразу догадавшись, с кем имеет дело, спустя два дня после приезда Костика на дачу убрала его комнату. Костик стонал неделю, заявляя, что Инга парализовала работу, нарушив раз и навсегда заведенный порядок. С тех пор Костика лишний раз старались не беспокоить и в комнату не входить; если он требовался Журавлеву, тот вызывал его в кабинет.
Максимов замер на пороге и тихо присвистнул. Сегодня Костик превзошел сам себя. По всему полу лежали рассыпавшиеся пачки бумаг. Диван был завален книгами, в основном компьютерными изданиями в ярких обложках. На длинном, во всю стену столе, как вершины Гималаев из туч, торчали три блока компьютеров.
Тучами в данном случае служили груды всякого хлама, от комков бумаги и коробок из-под дискет до печатных плат с золотыми прожилками проводков. На светящихся синим цветом мониторах приткнулись стопки тетрадей, увенчанные огрызками яблок и чашкой с недопитым чаем. В комнате остро пахло перегоревшим припоем – паяльник, чадя раскаленным жалом, остывал на подоконнике. Из тихо жужжащего принтера один за другим выползали листы распечатки и падали в коробку, пристроенную на табуретке.
Костик сидел на стуле в позе лотоса, закрыв глаза, и мерно покачивался в такт мелодии, капающей в уши через черные бубочки наушников.
– Эй, уникум, тебя начальство вызывает! – окликнул Костика Максимов, соображая, куда же поставить ногу, чтобы не спутать бумаги, валявшиеся на полу.
Судя по апофеозу беспорядка и бледному лицу Костика, работа, кипевшая в комнате последние двое суток, подошла к концу.
– А? – Костик открыл один глаз.
– Бананы из ушей вытащи, отрок! – Максимову удалось добраться до края стола и сесть на его угол. Почувствовав, что сзади подозрительно мягко, он сунул руку под журнал и, чертыхнувшись, бросил на диван черную майку.
– О, а я ее искал, – прокомментировал Костик, снова закрывая глаза.
– Вставай, говорю! – Максимов протянул руку к плечу Костика, но тот, не открывая глаз, плавно вскинул ладонь. Пальцы Максимова наткнулись на нее, и он невольно отдернул руку, такой горячей была ладонь Костика. Максимов про себя отметил, что голую до плеча руку покрывают мелкие бисеринки пота. «Не дурак, парнишка. Действительно, паразит, медитирует». – Он знал, что внутренний жар, который Костик вызвал в своем теле, сейчас выгоняет усталость не хуже сауны. С такими способностями нужно родиться или долго обучаться у опытных наставников.
– Не мешай, из астрала надо выходить медленно, – прошептал Костик. – Иначе можно заболеть и очень быстро умереть.
– Тебе Гаврилов сейчас так по заднице врежет, что навсегда улетишь в свой астрал. – Максимов вытащил из коробки пачку распечатанных страниц. Быстро, по диагонали, стал просматривать одну за другой. В коробке лежали три яблока, Максимов взял одно, надкусил и пробормотал с набитым ртом:
– Работу закончил?
– Ага. – Костик принялся растирать лицо. – Сейчас распечатаю до конца, и можно сдавать отчет Гавриле.
Максимов соврал Кротову, когда сказал, что разбирается только в той технике, которая стреляет и взрывается. Крупным специалистом по компьютерам себя не считал, но азам компьютерного шпионажа был обучен. То, что сотворил Костик, должно было войти в анналы истории современной информационной войны. В системе МИКБ не осталось ни единого уголка, в котором бы не пошарил Костик.
Более того, используя коды доступа в систему Центробанка и международную систему банковской связи, сданные им Яровым, Костик взял под контроль все корреспондентские связи банка с российскими и зарубежными партнерами.
– Не боишься, что поймают? – Максимов поджал ноги, когда Костик потянулся к коробке за яблоком.
– Не-а. У них менеджер сети такой дуб, что и через год ничего не отловит.
– Костик весело захрумкал яблоком. – Я программку написал, закачаешься! Засунул ее в компьютер председателя банка. Мужик ни бельмеса не сечет, но машину включает регулярно, как свет в кабинете. Из нее программа скачивает всю информацию из сети. А вечером я звоню ему на модем и перекачиваю все сюда.
Просто, как все гениальное. – Костик хитро подмигнул.
– На комплимент нарываешься? – усмехнулся Максимов.
– Естественно. – Костик почесал нос, скосив глаза на пачку листов в руках Максимова. – Там сплошная ерунда. А вчера я такое им запулил, что век меня помнить будут. – Он дождался, когда Максимов изобразит на лице максимум внимания, только потом продолжил, предварительно откусив половину яблока:
– Короче, засунул коротенькую программку, жить которая в их сети будет столько, сколько мне будет надо. По моей команде она уведет нужное количество денег с их счетов, при этом подделает электронные подписи клиентов, автоматически передаст пароль-подтверждение на движение денег по счетам и породит всю необходимую документацию. А потом уничтожит свои следы и восстановит прежнее состояние.Костик доел огрызок до черенка, выплюнул косточки на ладонь. – Поясню для бестолковых: несколько минут банк работает на меня, а потом продолжает работать в прежнем режиме, но уже без денег. Меньше часа надо на то, чтобы прогнать деньги по счетам в разных банках мира – и ку-ку! Лет десять их искать будут, но не найдут.
– Кукушка, кукушка, сколько мне жить осталось? – Максимов с намеком посмотрел на раскрасневшегося от возбуждения Костика.
– Ну, меня-то не тронут. Такие всем нужны, без работы не оставят. Думаешь, много программистов могут создать «виртуальный банк», который живет в системе несколько минут, а потом исчезает неизвестно куда? То-то! – Костик стал разжевывать яблочные косточки. – А Гавриле придется покрутиться, как ужу на сковородке. Заказчик же он – ему и отвечать.
– Понятно. Если нельзя вовремя смыться, то надо перевести стрелки на первого же идиота, оказавшегося поблизости. – Максимов прошел к окну, по дороге наступив на стопку книг.
За окном было без перемен; тот же мелкий дождь, пополам со снежным крошевом, черные ветки берез, блестящие от наледи, и ветер, гоняющий последние листья. На соседней даче, на которую выходили окна комнаты, отчаянно хлопала открывшаяся ставня.
Надо было решаться. Гаврилов неспроста убирает его с дачи, это было ясно.
Как бы ни сложились обстоятельства там, куда придется поехать сегодня вечером, Максимов за себя не беспокоился. Предчувствие подсказывало, что шанс спастись есть. Но оно же говорило, что до рассвета на даче будут ликвидированы все.
Костик, завершив работу, волей-неволей приговорил всех. Даже если у операции и есть хоть какие-то перспективы, на живущих на даче они не распространяются.
Лишние свидетели никому не нужны, ни Гаврилову, ни тому, кто заказал эту операцию.
– Слушай, кукушонок. – Максимов не стал оборачиваться, так было легче настроиться на возившегося в шкафу Костика. – Загадку на сообразительность хочешь?
– Всегда пожалуйста, – с готовностью отозвался Костик.
– Перед тремя испытуемыми, предварительно накормив их солью, поставили по стакану с водой и предупредили, что вода может быть отравленной. Один терпел так долго, что потерял сознание от жажды. Второй, дотерпев до предела сил, стал сначала смачивать губы, дожидаясь реакции, потом стал пить мелкими глотками.

Предыдущая страница 22 Следующая страница


23 Олег Маркеев

Так и выдержал в камере, где стояло адское пекло. Третий спокойно выпил воду и был сразу же выпущен из камеры. Кто из них был прав?
– Никто, – тут же ответил Костик. Максимов провел пальцем по холодному стеклу, рисуя какой-то угловатый значок.
– Почему? – спросил он, размазывая нарисованное.
– Потому что никто из них не знал, был ли яд в стакане. А если и был, то какой у него срок действия. – Костик захлопнул дверь шкафа. – Задачка на сообразительность для дебильных детей.
Максимов повернулся и внимательно посмотрел на Костю, сосредоточенно застегивающего пуговицы на свежей рубашке. Такие задачи решают готовящиеся к посвящению в первые степени Ордена. Учителя сразу выбраковывают тех, кто не умеет находить суть за ворохом бросовых фактов, и тех, кого привычка мудрствовать лишила быстроты и легкости мышления. Половина проблем не существует реально, а порождена нашим неумением видеть и концентрироваться, считали Учителя Ордена.
– Кукушонок, а филиал ты нашел? – с затаенной надеждой на отрицательный ответ спросил Максимов.
– Что мог, сделал. – Костик попытался заправить рубашку в джинсы, потом махнул рукой. – Они, естественно, не в Грозном. Номер телефона липовый. Принцип тот же, что и у телефонов для сексуально озабоченных. В объявлении указан код и телефон где-нибудь в Гвиане, а трубку девица снимает в Москве. Ты слушаешь треп, а деньги идут, как за международный звонок.
– Хочешь сказать, что дали денег и подключились через междугороднюю АТС?
– Ага. – Костик клавиатурой, как совком, сгреб мусор на угол стола, на освободившемся месте стал сбивать стопку распечатанных листов. – Я засек время прохождения сигнала звонков, действительно приходящих из Грозного, и сопоставил с сигналом филиала. Даю голову на отсечение, что они сидят в Москве.
«Так оно и будет, пацан, – невольно мелькнуло в голове Максимова. – Голову тебе оторвут и не посмотрят, что ей цены нет».
– Тогда я, человек вредный и настырный, удумал следующее. – Костя ткнул в клавиши. На один из мониторов выбросило цветную картинку. Присмотревшись, Максимов узнал карту Москвы. – Все приборы фонят, это ясно. Фонят они строго индивидуально. Вот я и не поленился, и записал фон работы всех АТС в городе.
Потом вычленил фон работы распределительных узлов. Теперь по характеристикам линии, откуда идет звонок, можно точно вычислить место. Немного доработать программу, совместить с компьютерной картой Москвы, и поиск можно вести в режиме реального времени, только бы хватило быстродействия машины.
– Она автоматически отзванивает на соседние распределительные узлы, пока точно не укажет, через какой идет звонок, – закончил за него Максимов.
– Как догадался? – удивился Костик.
– Природа страхуется, и умная мысль никогда не приходит только в одну голову. Ты забыл сказать, что следом нужно высылать оперов, которые вычислят офис в нужном квадрате.
– Это уже не ко мне. Пусть Гаврилов или Журавлев работают. Я-то тут при чем? – Костик пожал острыми плечами. – Но филиал надо найти обязательно. Основной поток денег, снятых со счетов МИКБ, надо уводить через филиал. Так будет надежнее. Надеюсь, дураков отправиться в Грозный с ревизией в банке не найдется, троих оттуда уже в гробах доставили. Но на то время, пока я буду чистить банк, эту липовую контору надо заблокировать. Вот так.
Он хотел повернуться, но Максимов цепко ухватил его за рукав.
– Кукушонок, ты нашел филиал?
– Почти. Квадрат известен, дело за операми.
Максимов посмотрел Косте в глаза. Потрепал по торчащим во все стороны вихрам, заставил наклонить голову.
– Ты просил у меня пистолет в награду, помнишь? – прошептал он в усыпанное веснушками ухо.
– А дашь? – Глаза Кости вспыхнули от восторга.
– Дам, но еще круче. – Максимов еще больше понизил голос. – Я сейчас уеду.
Незаметно войдешь в мою комнату. Под кроватью надо будет отогнуть ковер, найдешь автомат. Снаряжен и готов к бою. – Он приложил палец к губам Костика. – Тихо, не ори! Дарю на двух условиях. Первое, сейчас идешь вниз и лепишь Гавриле, что хочешь. Но о том, что нашел филиал, – ни слова. В крайнем случае обещай вычислить на следующей неделе.
– А зачем...

– Не перебивай! Второе условие. До моего возвращения держишь автомат у себя в комнате. В таком бардаке его никто не найдет. Дурью не страдай, из окна стреляй только при особой необходимости.
– А зачем из окна?
Костик посмотрел на него с такой детской наивностью во взгляде, что Максимов невольно разозлился.
Хотелось сказать что-нибудь заковыристое из репертуара начразведки, но сдержался.
Дверь бесшумно распахнулась, Максимов едва успел отстранить от себя Костю.
Инга обвела взглядом комнату и вздохнула.
– А я тебя ищу, Максим. Костюм готов. – Она укоризненно посмотрела на Костика. – А тебе, уникум, Гаврилов сейчас голову оторвет. Сколько можно тебя ждать, а?
– Попробовал бы его сначала добудиться, а потом уж выступал. – Максимов хлопнул Костю между острыми лопатками, подталкивая к дверям. – Н что орать, парень вторые сутки не спит.
Костик оглянулся через плечо и благодарно улыбнулся Максимову.
А тот отметил, как легко и точно ставит Костик ноги между наваленными на полу пачками бумаг. Так кошка, пробираясь по столу, грациозно скользит между посудой, ничего не задев и не опрокинув.
«Риск был, но, думаю, я угадал, – подумал Максимов. – Даже если и ошибся, кто меня осудит? Через несколько часов все будет кончено, я уверен. Так почему же я не мог дать парню шанс если не спастись, то хотя бы с честью уйти из жизни? Стрелять я его, худо-бедно, научил. Остальное – его дело. Как жить и как умирать – каждый решает сам».

* * *

Вещи лежали на тахте: светло-зеленый пиджак, темные брюки, белоснежная рубашка.
Максимов, стянув на ходу свитер, подошел к окну. Морпех Василий в лоснящейся от дождя куртке прохаживался вокруг «Ауди» Гаврилова. Конвой, лениво перебирая лапами, трусил следом. Других признаков жизни не наблюдалось. Поселок покорно мерз под непрекращающимся дождем. В редких окошках теплились огоньки, немногие упорные дачники решили ждать первого снега. На краю поселка, где стояли остовы недостроенных особняков, время от времени вспыхивали звездочки электросварки: деньги не знают плохой погоды.
Он подышал на стекло, на запотевшем пятне нарисовал острый крючок.

«Руна „Лагас“. Знак Воды, – прошептал он. Закрыл глаза и представил бурный поток, перекатывающийся через гладкие валуны. – Сейчас события начнут бурлить, как вода, прорвавшая плотину. Нельзя противиться потоку. Доверься ему, и его скорость и сила станет твоей. Только не дай затянуть тебя в пучину. Держись на поверхности».

Сзади скрипнула дверь. Максимов посмотрел на отражение в стекле.
– Инга, я, между прочим, переодеваться собираюсь.
– А я, между прочим, для этого и пришла.
Она плотно закрыла за собой дверь, прошла в комнату и присела на угол тахты.
Максимов, чувствуя на себе взгляд Инги, снял спортивный костюм.
Странно, но привезенная Гавриловым одежда оказалась впору.
«Гаврилов относится к тому типу, что тщательны в мелочах, но зато ошибаются по-крупному. Очевидно, не знают азов военного искусства. Даже тупой комполка, три года проминавший стул в академии, знает, что никакой тактический выигрыш не искупит стратегической ошибки, – подумал Максимов, возясь с пуговицей на рукаве. – В людях, задействованных в операции, он ошибся. Но на этом горят все опера, считающие себя богами, а остальных – марионетками. А вот где же он еще прокололся? Причем так, что сегодня себе места не находит. Спросить бы, да, паразит, не ответит».
Он, наконец, справился с пуговицей и повернулся к Инге.
– Результат?
– Подлецу все к лицу. – Инга вздохнула и отвернулась к окну.
– Не понял, это комплимент или констатация факта?
– Разве не ясно? Ревную.
Он счел за благо не комментировать, взял висевший на спинке кресла галстук. Инга напряглась, готовясь встать, потом, увидев, как он в три движения завязал галстук, откинулась на тахте, поджав ноги.
– Что-то не так?
– Хотела помочь, а ты сам справился. Странно, почему-то надеялась, что ты не умеешь завязывать галстук. – Она положила под щеку ладонь, глаза продолжали следить за каждым движением Максимова. – Странно, одеваешься быстро, как по тревоге, а придраться не к чему. Словно всю жизнь по светским тусовкам ходил.
– Хемингуэй сказал, что не может понять мужчину, дольше десяти минут завязывающего галстук, – сказал Максимов, присев у большой спортивной сумки, где держал свои вещи.
– Пижон он был и мачо, – поморщилась Инга.
– Вот когда перебеситесь со своим феминизмом, взвоете, – пробурчал Максимов, не поднимая головы.
– Это еще почему?
– Нормальных мужиков не останется. Одни латентные педерасты.
– Ой, напугал! Нормальных и сейчас почти нет.
– Вот и не пей кровь у единственного в этом дурдоме.
Он достал стилет, вытащил из ножен, погладил пальцем клинок. Нож был выполнен под вороненую сталь, темное граненое лезвие переходило в витую матово-черную рукоять. Максимов достал из бокового кармана сумки ножны из белой кожи и лайковый чехольчик. Натянул чехол на рукоять, ножны пристегнул чуть выше кисти. Последний раз погладил клинок и вогнал в ножны. Теперь, если придется снять рубашку, нож сразу не бросится в глаза. А бросить его в цель – дело секунды.
Инга, молча следившая за его действиями, пошевелилась, удобнее расположившись на тахте.
– А вы, действительно, с Конвоем похожи. С тобой, как с большой собакой.
Хочется иметь, аж сил нет. А приведешь домой, не будешь знать, что делать.
Максимов поднял голову и внимательно посмотрел па Ингу. В ней было все, что делает женщину притягательной и опасной. За мягкостью и покорностью, которую привыкли считать женственностью, крылась властная и непоборимая сила.
Древние обожествляли эту силу женщины, поклоняясь разноликим богиням, дарующим жизнь и одновременно беспощадно ее отнимающим. Любое знание, полученное вне чувственного опыта, для женщины губительно и нелепо, в этом Максимов уже устал убеждаться. Инга, отметая чуждые ей знания из мира мужчин, до старости играющих в индейцев, знала одно: с силой, данной ей от природы, никто справиться не сможет. Она обязательно возьмет свое, не сломает накатом, так затопит, растворит, убаюкает теплой волной и затянет в темную бездну.
Максимов протянул руку, коснулся ее колена, она тут же накрыла его руку своею. Сквозь прикрытые веки на него смотрел внимательный, притягивающий взгляд. Он крепче сжал пальцы, она задышала глубже, губы слегка приоткрылись.
«Прирученная тигрица ничем не отличается от настоящей. Лишь одна разница: та бродит где-то в джунглях, а эта лежит, свернувшись калачиком, на твоей постели и щурясь прикидывает расстояние для броска», – подумал Максимов.
Свободной рукой перебросил пиджак в кресло, сел рядом на край тахты.
Он прошептал короткую фразу, Инга шире открыла глаза.
– Что ты сказал?
– Красивая женщина – это клинок, рассекающий жизнь. Японская мудрость.
– Это комплимент или констатация факта? – улыбнулась Инга. – Ко всем своим достоинствам ты еще и японский знаешь.
– Для этого надо быть японцем, – покачал головой Максимов.
Снизу донеслись возбужденные голоса Гаврилова и Журавлева.
– За Костика принялись, – усмехнулась Инга.
– Кстати, твоя женская интуиция ничего не подсказывает?
– С каких это пор ты стал просить совета у женщины?
– Это мой единственный недостаток. Надеюсь, не смертельный.
– Дай бог каждому такой. – Инга села, положив под спину подушку. – Ваших дел, конечно, не знаю.
Она машинально поправила волосы. – Но грядут большие неприятности.
– С чего взяла?
– Ой, Макс, – вздохнула Инга. – Вы же у меня не первые. Всегда так бывает: сначала хорохорятся, потом по углам шушукаются. А под конец сидят, прости, как геморройный больной после клизмы. Ждут неприятностей.
– Ив чем они выражались? Ну, у тех, с кем ты до нас работала.
Она скользнула взглядом по его лицу и отвела глаза.
– Не знаю. Я всегда уходила раньше. Вернее, Гаврилов увозил.
– Ты же умница, Инга. Неужели не боишься?
– За себя? Нет. – Инга достала из кармана меховой безрукавки пистолет.
Маленький дамский браунинг.
– Кто из бывших сталинских соколов подарил? – Максимов сразу же отметил, что держит она его правильно.
– Как догадался? – В темных глазах Инги мелькнуло превосходство перед невооруженным.
– Классика трофейного шика – даже ручка перламутровая. Метров с трех завалит насмерть, если попасть куда надо. Калибр маленький, надо пулей колоть, как шилом. Хотя с твоим медицинским образованием...
Он посмотрел ей в глаза. Темные, как омуты в летней реке. Те, кто обитал в этих омутах, нажмут на курок и с восторгом будут смотреть на результат. Это он почувствовал отчетливо, до холодной щекотки в груди – там, куда смотрел черный глазок ствола.
Максимов встал, достал из тумбочки кобуру, перекинул ремни через плечи. С «Зауэром» под мышкой сразу же стало спокойнее. Он покосился на никелированный браунинг на ладони Инги. Теперь ее пистолетик воспринимался так, как того заслуживал: игрушка для детей призывного возраста и последний аргумент истеричек.
«Хорошо так думать, когда есть что-нибудь вроде „Зауэра“. А если нет, то лучше лишних движений не делать. Такая, как Инга, в секунду в тебе понаковыряет дырок, как мышки – в сыре».
– Возвращайся, Максим.
Он посмотрел на покусывающую губы Ингу. Тигрица успела спрятать когти и теперь нежилась, наслаждаясь недолгим покоем.
– Само собой, – кивнул Максимов, мимоходом осматривая комнату. – Так, ничего не забыл, ничего не оставил.
– Нам поговорить надо. Обязательно.
В ее голосе проскользнула новая нотка. Максимов внутренне собрался: то, ради чего он, рискнув, приручил тигрицу, прорвалось в самый неподходящий момент. Времени на серьезный разговор не было, да и обстановка не та.
– Надеюсь, не о маленьком городе в зеленой долине?
– Там, где мужчины похожи на львов, а женщины кротки, как газели... Об этом больше всего хочется, но вряд ли получится, да? – Инга слабо улыбнулась.
– Боюсь, да. На деньги Гаврилова белого коня не купишь, а сам не подарит.
Придется на своих двоих добираться.
– Когда? – Голос ее выдал. Неприкрытого интереса в нем было больше, чем нужно.
– Как только, так сразу.
– Меня не забудь. – Инга спустила ноги на пол, на ощупь стала искать туфли.
«Такую забудешь!» – подумал Максимов, с трудом отводя взгляд от высоких тонких щиколоток, и, подхватив пиджак, вышел.

* * *

Норду
Анализ информации, переданной Бруно, позволил установить точную структуру финансовых потоков известной Вам группировки. Основные узловые звенья: финансовая компания «Либико», «Лотус-банк» (Швейцария), «Банка дель Рио де ла Плата» (Венесуэла), «Балтик-банк» (Латвия) и МИКБ (Россия).
Предварительный расчет объема финансового потока в ходе операции оценен нами как 1 млрд. 200 млн.
Для ускорения прохождения финансовых средств по подконтрольным нам каналам предлагаем использовать комбинацию счетов «Лабиринт-3». Система «Лабиринт-1» будет использована в качестве резервной.
Валдай

Норду
Предварительная подготовка закончена, приступаю к активному поиску объекта «Касса» в установленном квадрате.
Печора

Срочно Салину В. Н.
Агент «Кукушка» информирует, что «Дикарь» покинул адрес в сопровождении «Иноходца». «Дикарю» поставлена задача на сопровождение и контроль объекта «Малыш».
Согласно информации «Кукушки», объект «Гном» под давлением «Иноходца» установил контакт с «Финансистом», планируется прямой выход на известных Вам лиц и использование средств, находящихся в Стокгольме.
Группой наружного наблюдения ведется постоянный контроль за передвижениями «Иноходца».
Мною приведены в максимальную готовность группы, задействованные в операции «Загон».
Жду дальнейших указаний.
Владислав

Глава сорок четвертая
ЕЩЕ РАНО ПРЫГАТЬ ЗА ФЛАЖКИ

Когти Орла

Машина, переваливаясь в разбитой колее, медленно ползла к выезду из поселка.
Гаврилов приспустил стекло, выбросил окурок.
– Настоящий снег скоро пойдет, – сказал он, потянув носом. – Уже снегом пахнет. Скорее бы, надоела слякоть.
Максимов промолчал. Впереди по дорожке шел старик, волоча скрипучую тележку. Из проулка выскочили двое подростков, бросились через пути к платформе. Судя по скопившемуся на ней дачному люду, вот-вот должна была подойти электричка.
Гаврилов увеличил скорость, скрипнув мокрым песком под колесами, выкатил «Ауди» на дощатый помост переезда. С прерывистым перезвоном опустился шлагбаум, красные огоньки замигали прямо перед бампером.
– Кто не успел, тот опоздал, – усмехнулся Гаврилов, дернув ручной тормоз.Кстати, что это на тебя так Кротов пялился?
«Ему надо знать, на кого я работаю: на себя или в паре с кем-то из дачников, – подумал Максимов. – Сколько тревоги в голосе! Кротов, черт старый, так перенервничал, что потерял контроль над собой. Так пялил на меня глаза, что Гаврилов сразу же насторожился. По-моему, там все уже поняли: игра сделана, на днях потушат свет и вынесут трупы».
– Он не на меня пялился, а на костюм, – как можно небрежнее сказал Максимов. – Кротов же у нас денди старой закваски, вот и распереживался.
– А неплохой костюмчик я тебе подогнал, да?
– Спецодежда она и есть спецодежда.
– Ну, тебе не угодишь! – сыграл возмущение Гаврилов.
Максимов сел боком, чтобы было лучше видно лицо Гаврилова, и задал давно подготовленный вопрос:
– Никита Вячеславович, я должен его грохнуть?
– Кого? – вскинул брови Гаврилов.
– Казачка.
– С ума сошел?!
– А на кой черт я туда еду?
Гаврилов задохнулся от возмущения, потом ткнул острым пальцем Максимова в плечо.
– Ты... Ты урод, Максим! – Гаврилов болезненно поморщился. – Я уже проклял день, когда с тобой связался. Запомни, душегуб, еще раз достанешь ствол без приказа, оторву руки!
Максимов посмотрел ему в глаза, и Гаврилов невольно отдернул руку.
Мимо пронеслась московская электричка, завыли тормоза, поезд замер у полупустой платформы. Шлагбаум не подняли, а на противоположной стороне платформы толпа дачников пришла в движение: приближалась электричка на Москву.
– Будем считать, что я не понял приказа. – Максимов не спускал глаз с лица Гаврилова. – Поясните, а то выйдет, как вчера.
Намек был слишком прозрачным, Гаврилов не мог не понять. Судя по красным пятнам, выступившим на скулах, вчерашние неприятности еще не забылись.
– Для бестолковых поясняю. Сопровождаешь казачка и его телку на тусовку.
Крутишься вокруг них весь вечер. Потом сопровождаешь до дома. Возвращаешься на дачу. Все.
– А если его убивать начнут?
– Сегодня не начнут, можешь мне верить.
– А завтра?
– Завтра ты получишь командировочные в фирме «Рус-Ин» и полетишь в Стокгольм.
Максимов кивнул, достал сигарету, прикурил, выдохнув струю дыма в лобовое стекло. Прищурившись, следил за голубоватыми водоворотиками дыма, стекающими по панели к полу.
– Самые тяжелые дни в Абхазии были перед зарплатой, – начал он тихо, словно самому себе. – Обычные бои – ерунда. Там опасность всегда спереди. А вот перед зарплатой надо крутить головой на триста шестьдесят градусов. Потому что бухгалтерия экономию любит. Получишь пулю в спину, на тебе и сэкономят зарплату. Обидно будет до чертиков, а ничего не поделаешь. Ведь, как учил верный ленинец Леня Брежнев, «экономика должна быть экономной».
– Не понял? – Гаврилов насторожился.
– Я потому и жив до сих пор, что за неделю до окончательного расчета начинаю крутить головой.
– Не доверяешь, значит.
– Извините, Никита Вячеславович, нет. На мне висит энное количество миллионов. И пока они лежат на счету в Стокгольме, я сплю спокойно. Но неужели я такой дурак, что, как бобик, по первому свистку принесу их в зубах?
– Без тебя снимем.
– Ага! Кротова туда повезете. – Максимов усмехнулся. – Только он не я, все ходы-выходы в том мире знает, хоть в кандалах его в банк введите, он все равно уйдет. И деньги с собой унесет.
С воем пронеслась, набирая ход, электричка на Москву. Гаврилов, едва дождавшись, когда поднимется шлагбаум, сорвал машину с места.
– Полегче! – Максимов ухватился за ремень. – Живой сейф, можно сказать, везете.
Гаврилов вырулил на шоссе, вдавил педаль газа, покусывая губы, следил за стрелкой спидометра, подбирающейся к отметке в сто километров.
– Ладно, говори, чего ты хочешь? – Он откинулся на подголовник кресла, скосив глаза на Максимова.
– Первое, на кой черт я еду на эту тусовку?
– На тебя хочет посмотреть один человек.
– Куратор операции? – уточнил Максимов. – Только не делай круглые глаза!
Хватит играть в крутого босса. Банк твоему агентству на фиг не уперся. Тем более, не по зубам.
– Да, куратор, – выдохнул Гаврилов. Максимов отметил, что красные пятна спали, теперь лицо Гаврилова сделалось синюшно-бледным.
"Ох, как его корежит! – мысленно усмехнулся Максимов. – Сболтнул от страха.
А что оставалось делать? Хватило ума сообразить, только стоит сказать, что надо кончить «Казачка», как я выскочу из машины, оставив в ней гавриловский труп.
Убить «Казачка» означает поставить точку в игре и повязать концы на себя. А концы сейчас начнут рубить с молодецким хряком, только кровавые брызги полетят".
– Контакта там не будет. Он посмотрит на тебя, и все, – продолжил Гаврилов. – Он всегда так делает. Понравишься – сделает предложение. Но не сегодня. Через пару дней.
– А смысл какой?
– Как какой? – удивился Гаврилов. – Надо договориться, на каких условиях ты передаешь деньги со счета. И как с тобой дружить дальше. – Он покрутил головой. – Жук ты еще тот. К тому же душегуб отмороженный. Но работать умеешь. А ни я, ни куратор зря такими кадрами не разбрасываемся.
– Правильно, – кивнул Максимов. – Кадры – не массы, поэтому и решают все.
Он уже давно заметил в зеркало заднего вида прилипший к хвосту черный «форд». Гаврилов стал сбавлять газ, «форд» сделал то же самое. Впереди у обочины был припаркован джип. Гаврилов принял в правый ряд, убрал ногу с педали, машина накатом пошла прямо к джипу, из которого, завидев приближающуюся «Ауди», выскочили двое.
– Гаврилов, – прошептал Максимов.
– А?
– Не шали – Ствол пистолета уперся в бок Гаврилову.
Тот дрогнул всем телом и нажал на тормоз. «Форд» мигнул фарами и замер сзади, метрах в трех.
«Пулю в бок Гаврилову, кувырком из машины, двумя выстрелами снять тех, у джипа. Потом пулю в салон „форда“, вторую в радиатор. Назад в машину, выбрасываю Гаврилу, пулю на добивание, захлопнуть дверь – и по газам. Дай бог, оторвусь», – пронеслось в голове. Тело уже приняло приказ и собралось для рывка из машины, усилием воли он расслабил палец, лежащий на спусковом крючке пистолета.
– Гаврилов, у меня нет ни фирмы, ни семьи, ни дома. Даже кошки плешивой нет, – скороговоркой прошептал Максимов. – А у тебя есть все. Умирать тебе будет больнее и обиднее.
– С ума сошел, убери ствол!
– Это что за фокусы? – Максимов кивнул на стоящих у джипа.
Гаврилов набрал полные легкие воздуха, выдохнул, закатив глаза в потолок.
– Это, душегуб, твоя машина, – медленно закипая, произнес он. – На ней поедешь к «Казачку». Не пехом же к нему переть! А телка его в свой «мере» тебя не пустит, понял?!
– Понял. – Максимов спрятал пистолет в рукав. – Предупреждать надо. Он взялся за ручку двери.
– Я не прощаюсь, Никита Вячеславович.
– Блин, глаза бы мои тебя не видели! – прошипел Гаврилов.
– Про кошку и все остальное остается в силе. Терять мне нечего. Если меня разозлить и не убить сразу, остановить будет сложно. Найду и оторву голову.
– Угрожаешь? – нехорошо усмехнулся Гаврилов.
– Предупреждаю. А в Стокгольм я должен прибыть живым. Запомните и передайте куратору. Конечно, проще отрубить мне руки. Но, боюсь, на тамошних банкиров это произведет неизгладимое впечатление. Представляете, входите в банк и достаете из кейса мои синие ладошки? – Максимов рассмеялся и толкнул плечом дверь.
В джипе он стер нервную испарину с висков. Посмотрел на себя в зеркальце.
В глазах, окруженных темными тенями, притаилась тревога.
«Решили поиграть в кошки-мышки? Поиграем! Куратор операции, конечно, приманка хорошая. Очень хочется на него взглянуть. Но если куратор не дурак, а он не дурак, если так долго держался в тени, то он будет последним, кого ты увидишь на этом свете». – Он суеверно сжал кулак. На секунду возникло желание выхватить пистолет и разом решить все проблемы. На дороге остались бы трупы Гаврилова и его людей. Через полчаса максимум он был бы уже в надежном укрытии Ордена. Живой.
Но его приучили к мысли, что ты живешь за счет тех, кто погиб, прикрывая тебя. Они, держась до последнего, выигрывали минуты, часы, возможно, годы твоей жизни. И если пришел твой черед тянуть время, отвлекая огонь на себя, надо это делать. Забыть об инстинкте самосохранения и умирать как можно медленнее, цепляться за жизнь, чтобы жил тот, кому предстояло довести операцию до конца.
Сейчас он был уверен, что знает этого человека. Все время он был рядом.
Именно ему Орден поручил самую сложную часть работы.
«Соберись, Макс, – приказал он себе. – Делай то, что от тебя требуется, и ни о чем не думай. – Повернул ключ зажигания, под капотом ожил мотор. – Еще рано прыгать за флажки».
«А уди» Гаврилова, бибикнув сигналом, на медленном ходу прокатила мимо.
Максимов пристроился следом.

Глава сорок пятая
ШАКАЛ В КАПКАНЕ

Цель оправдывает средства

Сопроводив машину Максимова по Рублевскому шоссе до отвилки, ведущей к особняку «Казачка», Гаврилов развернулся и погнал «Ауди» к Можайскому шоссе.
Люди Самвела Сигуа ждали в невзрачном пикапе у ограды Кунцевского рынка.
Гаврилов заглянул внутрь салона, в нос ударил острый запах армейской формы. Все семеро были в полувоенной форме: камуфляжные куртки, темные штаны и высокие бутсы.
«Моджахеды, твою мать!» – подумал Гаврилов, переводя взгляд с одного заросшего до синевы лица на другое.
– Кто старший?
– Я, – сказал самый широкий в плечах, на груди в разрезе распахнувшейся куртки блеснул золотой полумесяц; – Исмаил зовут.
– Оружие с вами?
– Зачем? – Исмаил пожал плечами – Электричкой привезут.
– Правильно. Приказ прост: берете дачу под охрану. При нападении гасите все вокруг. Людей на даче не трогать. Кроме этого. – Гаврилов протянул фотографию Максимова. – Его ликвидировать. Вряд ли он там появится, но на всякий случай запомните. Как увидите, стреляйте без разговора.
Исмаил всмотрелся в лицо на фотографии, покачал головой и, сказав что-то своим людям на незнакомом Гаврилову языке, вернул снимок.

* * *

Гаврилов сопроводил пикап до Одинцовского поста ГАИ – дальше до дачи люди Самвела могли добраться без особых приключений. Развернулся и медленно поехал назад в Москву.
На город опускались по-зимнему ранние сумерки. Встречные машины слепили фарами.
Он вставил кассету в магнитофон, до максимума увеличил громкость.
Высоцкий пел про охоту на волков. От рвущего звука струн, от захлебывающегося в хрипе голоса по телу пошли мурашки.
До того, когда на него самого пойдет охота, остались считанные часы. Но Гаврилов был уверен, что успеет перепрыгнуть через флажки и уйти, заметая следы. Пути отхода готовил заранее. Главное, не начать метаться, привлекая к себе внимание. Главное – не дать понять охотникам, что почуял близкую травлю.
Тем неожиданней будет для них рывок за флажки.
Старые дела Из всех, с кем свела его служба, Гаврилов с уважением вспоминал лишь своего первого начальника отдела и учителя полковника Самсонова. Циник был невероятный. Возможно, только благодаря этому ушел на пенсию в полном физическом и умственном здравии. Первое самостоятельное задание, которое получил от него Гаврилов, к прямым служебным обязанностям отношения не имело.
Нужно было пойти в Елисеевский гастроном и кровь из носу добыть двадцать коробок конфет – по одной на каждого опера в отделе.
Гаврилов шел по тогда еще не переименованной улице Горького, запруженной толпой, лихорадочно скупающей все подряд, – до очередной годовщины Великого Октября оставалось пять дней – и вспоминал все, чему его еще недавно учили в Высшей школе КГБ. Подобной ситуации чекистская наука не предусматривала. Но Самсонову на это было глубоко наплевать. Он пообещал за невыполнение распоряжения сослать лопоухого опера набираться жизненного, а не книжного опыта в дыру, где из торговых точек есть только провонявший селедкой и хозяйственным мылом сельмаг. Угрозу эту исполнить было проще простого: Гаврилов был взят в отдел с испытательным сроком, стоило только написать в характеристике «не способен к оперативной работе», и на карьере можно ставить крест.
Гаврилов потолкался у прилавков и обреченно вздохнул. Хрущевский коммунизм так и не наступил, а брежневский развитой социализм уже приказал долго жить.
Страна жила в царстве тотального дефицита, о котором классики марксизма-ленинизма почему-то в своих собраниях сочинений не написали ни строчки. А было бы неплохо у них узнать, по какой это политэкономической теории полагается использовать склад магазина под хранилище этого самого дефицита.
Задавать глупые вопросы было некому, все, красные от возбуждения, в съезжающих на глаза шапках приступом брали отделы, в которые «что-то выбросили». Гаврилов, собрав все остатки мужества, с трудом протиснулся к служебному входу.
Он сделал строгое лицо и сунул под нос первому попавшемуся в коридорном полумраке красные корочки удостоверения. Грузчик от неожиданности дрогнул испитым лицом, потом, приглядевшись получше к золотому тиснению буковок, махнул рукой куда-то в темноту и просипел: «Это не ко мне. Это к Зоиванне». И поволок дальше свиную тушу, тащил прямо по грязному, как асфальт улицы Горького, полу.
«Зоиванна», которую, побродив по коридорам, наконец нашел Гаврилов, оказалась знойной женщиной бальзаковского возраста. Он так и вошел в ее кабинет, держа в вытянутой руке удостоверение. Она лишь кивнула высоким блондинистым начесом и продолжила крыть матом двух понуро повесивших голову здоровяков, судя по перемазанным кровью халатам – мясников.
– Так, красавчик, тебе чего? – спросила она, переводя дух после особо витиеватой фразы.
– Организуйте двадцать коробок «Ассорти», – как мог твердо сказал Гаврилов.
«Зоиванна» неожиданно заржала, как любимый хонь Буденного перед парадом, и напрочь заглушила вторивших ей мясников. После этого она долго вытирала слезы и еще дольше восстанавливала макияж, для чего завалила стол разномастными коробочками французской косметики.
– Ну ты дал, красавчик! – Она тяжело вздохнула, отчего огромные груди угрожающе приподнялись над краем декольте. – Так и в гроб недолго. Юрка Никулин, что ли, прислал?
Сказать, что прислал полковник Самсонов, значило вызвать новый приступ истерического гогота, это Гаврилов уже понял.
– Пару слов с глазу на глаз. – Он замялся и добавил:
– Если можно.
Зоя Ивановна как-то странно на него посмотрела и одним кивком головы услала мясников вон. Достала из небрежно надорванной пачки «Мальборо» сигарету, прикурила от пьезозажигалки и медленно выдохнула дым через свернутые трубочкой губы прямо в Гаврилова.
– Я тебе, красавчик, сейчас все организую, – нехорошо усмехнувшись, сказала она. – Прямо отсюда поедешь служить... Куда тебя послать-то? Худой же, на Севере, того гляди, концы отдашь. Ай, пусть сами решают! – Она потянулась к трубке. – Что-то я не разглядела, ты из чьих соколиков будешь?
– Зоя Ивановна, вы не так поняли. – У Гаврилова по спине скользнула холодная капелька.
– Ты что, вчера родился?! – задохнулась от возмущения Зоя Ивановна, – Ты куда вломился, молокосос?! Ты в «Елисей», к Зое Ивановне вломился! Да те еще лет десять в продмаге Малаховки отовариваться положено! Сюда люди с лампасами без стука не входят. А ты, архаровец, с «ксивой» своей наперевес... Нет, таких лечить надо. Все, звоню! – Она сняла трубку, ткнула в диск густо накрашенным ногтем.
Спустя много лет Гаврилов не мог понять, какая сила подрубила его под коленки и опрокинула на пол. И куда вдруг испарился воспитанный в «Вышке» гонор от принадлежности к «элите нации», как втолковывал им начальник курса.
– Зоиванна, – прошептал он, едва сдержав слезы. Та с минуту смотрела на стоящего перед ней на коленях Гаврилова, потом нехотя положила трубку и вздохнула:
– И что мне с тобой, красавчик, делать? Шеф послал, да?
– Ага, – кивнул Гаврилов, сообразив, что самое страшное уже позади.
– Сука у тебя шеф. Давай и мы его куда-нибудь пошлем! – Глаза Зои Ивановны вспыхнули огнем оскорбленного чувства материнства.
«А ведь пошлет же, стерва! Один звонок – и Самсонов ловит китайских шпионов где-нибудь в Благовещенске», – подумал Гаврилов и отчаянно замотал головой.
– Как хочешь. Я думала, ты умнее. – Зоя Ивановна сразу же потеряла к нему всякий интерес. Что-то быстро черкнула на клочке бумаги. – Отнесешь в третий цех. Тридцать коробок. Деньги в кассу.
Третий цех оказался полуподвалом, доверху забитым картонными коробками.
Гаврилов напряг все знание английского, но большей части надписей разобрать не смог.
– Какие брать-то будешь? – спросила кладовщица, перехватив ошалелый взгляд Гаврилова, блуждающий по штабелям коробок.
– Самые лучшие, – нашелся Гаврилов.
Второй урок последовал сразу же после ноябрьских праздников. Взяли малохольного скрипача-диссидента. Арест был давно согласован, парень продолжал пиликать в филармонии и травить антисоветчину на кухне и не ведал, что только высшие политические соображения – «не давать повода вражеской пропаганде очернить светлый праздник советского народа» – позволили ему посидеть с друзьями за праздничным столом. Самсонов, лично руководивший обыском и проведший первый допрос, вызвал Гаврилова и сказал, смачно, как грузчик после трудового подвига, растягивая папиросу: «Молодой, спать тебе еще рано. Свези клиента в Лефортово».
Именно в тот вечер Гаврилов испытал тот высший пик блаженства, когда на одном вдохе познаешь все тайны бытия. Даже первый опыт узнавания и наслаждения женским телом не шел ни в какое сравнение. Чувство было намного острее, пьянило своей запредельностью.
Всю дорогу он поглядывал в зеркало на зажатого между двумя операми скрипача. При аресте и на допросе он еще более-менее держался, а тут расклеивался с каждой минутой. Гаврилов ждал, что вот-вот из черных навыкате глаз брызнут слезы. Но скрипач только кусал губы. А когда вздрогнули железные ворота Лефортовской тюрьмы и медленно поползли в сторону, открывая проезд машине, Гаврилов как по наитию развернулся на переднем сиденье и заглянул в лицо скрипача. И ошалел.
Оно медленно наливалось мертвенной бледностью. Это уже была маска, на которой еще жили глаза и тонко-тонко, как у птенца, дрожали веки. Не было избалованного поклонницами скрипача, не было любимца семьи и дежурного остряка диссидентских сходок. Был труп с окостеневшим лицом. Прошлое для него уже умерло, а будущего не будет никогда.
«Нет ада и врат, ведущих в него. Нет бездны и геенны огненной. Выдумали это все те, перед кем распахивались железные ворота темниц. Лишь им, умершим на пороге и до конца земных дней так и не воскресшим, людская молва обязана страшными сказками об аде. Только так никто и не понял этих мертвых пророков: ад – он всегда рядом, и врата его всегда открыты». – Мысль, ворвавшаяся в сознание, была настолько чуждой Гаврилову, что он невольно вздрогнул.
И вслед за этим знанием, обжегшим мозг, откуда-то изнутри поднялась теплая, вязкая волна удовольствия, Гаврилов рефлекторно сжал колени, вдруг захотелось рассмеяться, плюнуть в это мертвое лицо. Он не знал, откуда это в нем. Еле сдержался, отвернулся, развалился в кресле и закрыл глаза, пьяный от неведомого ранее чувства превосходства над униженным до последней черты человеком.
Самое странное, что Самсонов в тот вечер не ушел домой, дождался Гаврилова. Вполуха выслушав доклад, он молча кивнул на свободный стул, достал из-под стола початую бутылку коньяка. Гаврилов испуганно оглянулся на дверь. В коридорах управления было непривычно тихо. В кабинете горела только настольная лампа, освещая угол стола с одиноко белеющим листом бумаги.
– Сядь, молодой, не дергайся. – Самсонов небрежно плеснул коньяк в стаканы, повозился в ящике и выложил на стол коробку «Ассорти», тех самых, через унижение добытых Гавриловым. – По твоему очумелому виду я понял, что урок пошел в прок, так? – Гаврилов кивнул. – Я подписал твою характеристику. Работать ты у нас будешь. Больших звезд не гарантирую, но работать ты сможешь. – Он медленно высосал из стакана коричневую влагу, бросил в рот конфету. – Скажи честно, сладко было?
– Да, – кивнул Гаврилов, сразу же поняв, какую невыносимую сладость имеет в виду Самсонов.
– То-то, салага! Теперь я за тебя спокоен. Теперь ты дважды привитый. Как щенок, – хохотнул Самсонов, сверкнув хитрыми кабаньими глазками. По красному одутловатому лицу было ясно, что половину бутылки он высосал в гордом одиночестве. – Можно тебя и на охоту брать, не боясь, что подцепишь какую-нибудь заразу. – Он бросил в рот еще одну конфету. – Жаль, что тебе для первого раза попался этот консерваторский педрила, а не замминистра хотя бы. Вот тогда бы ты еще лучше понял, что от всесильной Зоиванны до дерьма лагерного лишь один шаг.
– Он со значением посмотрел на притихшего Гаврилова. – Они жизнь превратили в сплошной праздник. Но праздник, заметь, как ни крути, всегда на нашей улице. На Лубянке. Кстати, с праздником тебя, Гаврилов. – Он чокнулся своим пустым стаканом с еще полным гавриловским. – С днем рождения, опер!
Самсонов оказался прав, через семь лет Гаврилов со злорадством прочитал об аресте директора Елисеевского гастронома. Андропов, придя, наконец-то, к власти, как капитан на тонущем судне, для наведения элементарного порядка приказал показательно вздернуть на рее первого попавшегося. Директора под улюлюканье толпы приговорили к расстрелу. И вообще, недолгое андроповское правление Гаврилов вспоминал как непрекращающийся праздник – один вид красных корочек валил на колени любого.

Неприкасаемые

Гаврилов был так поглощен воспоминаниями, что едва успел среагировать на подрезавший его машину тупорылый «форд». Красные габариты были у самого бампера, когда он успел вырулить вправо, вспугнув маршрутное такси. Сзади кто-то отчаянно засигналил, и Гаврилов до отказа вдавил педаль в пол, старясь побыстрее уйти от опасного места. Можайское шоссе в этот вечерний час было запружено машинами, хлещущими друг друга по бокам холодной жижей, вылетающей из-под колес.
Так на полной скорости, время от времени ныряя в крайний левый ряд, он и пролетел ярко освещенные окна китайского ресторанчика, где обычно стояла машина ГАИ, едва расслышав трель милицейского свистка. Послушно принял к обочине и даже вежливо сдал задом, подрулив прямо к насупившемуся гаишнику.
Дел было на одну минуту. Он уже достал из нагрудного кармана удостоверение внештатного сотрудника Службы, еще раз помянув барскую щедрость Подседерцева.
Машинально отметил, что он не единственный, кого тормознули гаишники. Вдоль обочины выстроились еще три машины, две иномарки и желтый газовский фургон.
Водители, переминаясь с ноги на ногу, в меру таланта и опыта разыгрывали сценку «Да не виноват я, товарищ сержант».
Гаврилов приспустил стекло, но выходить из машины не стал. Знал, что эта пришедшая из-за границы мода доводит гаишников до белого каления, но с таким удостоверением можно ничего не бояться.
Гаишник поправил на груди белый ремень и подошел к машине.
– Старшина Петренко. – Он небрежно козырнул. Выражение его лица, красного от холодного ветра, ничего хорошего не обещало. Гаврилов отметил, какие невыразительные у него глаза, как две стальные пуговицы. – Документы – пожалуйста.
– Я спешу, старшина! – Гаврилов высунул в окно полураскрытое удостоверение.
– А это что у вас там? – Старшина указал жезлом в салон.
– Где? – Гаврилов невольно повернул голову. Старшина ткнул жезлом ему в плечо, Гаврилов вздрогнул всем телом, до хруста закинул голову, но крика не получилось, из горла с кашлем вылетели белые хлопья пены.
Гаишник распахнул дверь, перевалил Гаврилова на соседнее сиденье и сам сел за руль. Сзади дружно захлопали двери машин. И «гаишники», и «водители» занимали свои места.

* * *

Он пришел в себя от нестерпимого жжения в левой руке. Первое, что увидел, были глаза. Напрочь лишенные какого-либо выражения, словно два стальных шарика.
Гаврилов рванулся, но тут же застонал от боли.
– Сиди спокойно. От электрошока еще никто не умирал, – спокойно сказал тот, кого Гаврилов запомнил в форме старшины ГАИ.
Гаврилов осмотрелся. Неизвестно как он оказался внутри фургона и намертво прикрученным кожаными ремнями к креслу. В кресле напротив сидел успевший переодеться в черные джинсы и свитер «старшина». В фургоне еще кто-то был, но Гаврилов разглядеть не смог. Мощный фонарь бил прямо в лицо.
На банальных беспределыциков похитители похожи не были. Да и сняли его профессионально. Странно, но удостоверение не произвело на них никакого впечатления. Даже очень странно, круче «ксивы» в России просто не существовало.
– Эй, отмороженные, а вам не кажется, что вы нашли приключения на свою задницу? – Гаврилов пошевелил кистями рук, пытаясь ослабить ремни-За меня же отвечать придется.
«Старшина» с минуту молча разглядывал Гаврилова, потом резко выбросил руку. Острый, твердый, как гвоздь, палец впился в мякоть под правой ключицей.
Гаврилов изогнулся от боли, кто-то стоявший за спиной широкой ладонью закрыл ему рот.
«Старшина» опасной бритвой вспорол рукав гавриловской куртки до самого локтя. Гаврилов вытаращил глаза, пытаясь разглядеть, что будет дальше. Тонко пискнул, когда лезвие, вспоров рубашку, холодом царапнуло по коже. Из-за спины свесилась рука со шприцем. Гаврилов что было сил уперся ногами в пол, выгнулся дугой. «Старшина» небрежно ткнул его кулаком в живот. Гаврилов сипло выдохнул и согнулся от боли, насколько позволили ремни.
Прямо перед глазами увидел шприц, уткнувшийся стальным жалом в вену. В стеклянном цилиндрике бурые водоворотики крови смешивались с прозрачной жидкостью. Укол «старшина» делал профессионально.
– С ума сошли, гады? – прошептал Гаврилов.
Руку со рта убрали, но кричать он не рискнул.
«Старшина» передал кому-то в темноту использованный шприц, достал из кармана часы на цепочке, щелкнул крышкой.
– У тебя есть две минуты подумать. – Голос у него был такой же невыразительный, как и глаза. – Потом начнет действовать препарат, и станет больно. Очень больно. Почувствуешь, как от жара плавятся нервы и мышцы отслаиваются от костей. Будешь врать или в молчанку играть, введу еще дозу.
– Что вам надо, сволочи?! – Гаврилов уже почувствовал первый удар жара, показалось, кровь превратилась в кипяток, и сердце теперь гонит по венам обжигающие струи.
– Все о Подседерцеве, Самвеле Сигуа, Максимове и Журавлеве, – как автомат произнес «старшина», уставившись своими стальными глазами в мокрое от пота лицо Гаврилова.
Ад оказался рядом слишком неожиданно, не было мучительного ожидания, бессонницы, требовательного звонка в дверь. Не было медленно распахивающихся створок ворот. Он еще не умер, еще отчетливо помнил жизнь, но уже необратимо проваливался в бездну. И геенна огненная, растекаясь по венам, уже жгла изнутри взмокшее от боли и страха тело.
«Конец! Это не проверка Подседерцева... Это чужие. Долго выжидали, а в оборот взяли в самом конце. И „жучок“ они в машину сунули, они, а не Подседерцев! Суки, вывернут же наизнанку, но своего добьются». – Гаврилов прислушался к себе и вдруг понял, что можно не играть в героя, ни сил, не желания сопротивляться не было, он уже сломался, его сделали.

Предыдущая страница 23 Следующая страница


Угроза вторжения 24

По ожившим глазам «старшины», смотревшим теперь с нескрываемым интересом, понял, что сейчас его собственное лицо мертвеет, как у того скрипача перед воротами Лефортова.
Он знал, что по его заострившемуся лицу, уже ставшему безжизненной маской, крупными градинами текут слезы, смешиваясь с липким потом. Живот свело от спазма, Гаврилов машинально сдвинул колени, не удержался, да и не хотел сдерживаться, и тонко, по-бабьи завыл.

Глава сорок шестая
КАК ОХОТЯТСЯ СТАРЫЕ ЛЬВЫ

Неприкасаемые

С простыми людьми работать проще. С агентурой из дворников лучше всего встречаться в пивной. Интеллигента-технаря сам бог велел окучивать поближе к библиотеке. Собачника – на собачьей площадке. Если напряг с конспиративной квартирой, снятой в многоэтажке, можно посидеть в парке на лавочке, простой человек не обидится. А где тихо и неспешно побеседовать с людьми непростыми, обремененными связями в элитных кругах и привыкшими к тонкому обхождению? Не в кабак же его тащить, тем более что у него и там, наверняка, все знакомые – от бармена до последней шлюхи. «Коронные» агенты, поставляющие уникальную информацию из высших сфер, требуют, как диковинные оранжерейные цветы, особой атмосферы и микроклимата.
На контакте у Подседерцева были два таких агента. Кое-кто в службе имел и больше. Сам собой возник вопрос: где с ними работать. От идеи закрытого клуба отказались сразу, денег не напасешься. Как всегда, выручил случай.
На таможне погорел мало кому известный галерейщик. Ему бы, глупому, сначала стать купцом первой гильдии, как Третьяков, а потом уже открывать галерею. А он все сделал с точностью до наоборот. Пришлось крутиться, связываться с «черным налом», лебезить перед крупными клиентами, трястись от страха перед перекачанными «братками», из всей живописи больше всего ценившими портреты американских президентов на соответствующих купюрах, играть на самовлюбленности художников и при этом безбожно их обсчитывать. Немудрено, что в его багаже бдительная таможня обнаружила пять тысяч незадекларированных долларов и колье старинной работы – жить-то как-то надо.
Эту историю Подседерцев услышал на выставке, куда его затащила жена, питающая слабость к творческой среде.
Украшением выставки было печальное лицо галерейщика Никодимова. Он с достоинством принимал сочувственные рукопожатия, хмурил лоб и тяжело вздыхал.
Всклокоченная бородка и мировая скорбь в глубоко посаженных глазах делали его похожим на Солженицина во время нудных телепроповедей.
Подседерцев обратил внимание, что Никодимов все ближе и ближе смещается к столику, за которым блудливого вида девица из неистребимого племени «подруг художника» разливала сухое вино в пластиковые стаканчики. Что последует после того, как согбенная фигура Никодимова нарисуется на расстоянии вытянутой руки от столика, Подседерцев примерно представлял и решил не тратить времени зря.
Пока гости сосредоточенно разглядывали голых девиц, шлепающих босыми пятками по паркету в неком подобии вальса, и пытались найти сокровенные знаки в разноцветных разводах краски, заляпавших тела натурщиц (это действо назвали «боди-арт», хотя, если честно, кроме доступного нескромным взглядам женского «боди» присутствующих больше ничего не интересовало), Подседерцев взял под локоток Никодимова и увел в дальний угол зала. Там, под некой абстракцией из мутно-зеленых и. оранжевых пятен, и состоялась их приватная беседа. Через два дня мечта идиота обрела реальные контуры.
Прежде всего одним звонком в Таможенный комитет дело Никодимова из злостной контрабанды было переквалифицировано в нарушение таможенных правил.
Штраф заплатил кое-чем обязанный Подседерцеву предприниматель. Он же снял двухкомнатную квартиру в «сталинском» доме. После косметического ремонта на стенах развесили картины, оптом скупаемые Никодимовым у пока никому не известных художников. Теперь квартира на последнем этаже высотки получила звучное наименование «Салон Петра Никодимова», она же в секретных документах Службы фигурировала под кодовым обозначением «Прадо», в честь известного музея в Испании.
В квартире постоянно находилась дочка одного из сотрудников Подседерцева, получающая зарплату у Никодимова. В ее обязанности входило регулярно появляться на работе к десяти утра и закрывать двери в семь вечера. Категорически запрещалось трепаться по телефону больше получаса и приводить в салон знакомых обоего пола. Никодимова же предупредили, что при малейшей попытке подкатить к сотруднице и использовать служебное положение и свободное помещение в интимных целях его ждет кастрация без наркоза.
Но ему было не до этого. Никодимов воспрянул духом и затрепетал крылышками. Гаврилов, не откладывая в долгий ящик, прихватив с собой вооруженных автоматами охранников, встретился с прежней «крышей» Никодимова и вежливо объяснил, что в их услугах неизвестный меценат, прикормивший галерейщика, больше не нуждается. Осмелев и даже временно бросив пить, Никодимов развил такую бурную деятельность, что упитанные клиенты косяком пошли в салон, безропотно меняя классическую зелено-черную графику производства Казначейства США на модерновую живопись русских самородков. Даже предприниматель, добровольно-принудительно повесивший на шею ярмо мецената, повеселел. Усвоивший азы российской предпринимательской культуры, Никодимов регулярно приносил ему пухлый конверт с долларовым процентом от выручки.
О том, что салон нашпигован спецтехникой, никто не знал. Солидные дяди, выходящие из лифта, так примелькались, что вычислить, кто из них пришел по приглашению Никодимова, а кто – по вызову Подседерцева, было невозможно. Чтобы не запутаться, «своих» Служба приводила по нечетным дням. Если требовалось срочно встретиться с агентурой, не страдающие комплексами опера, играющие в сотрудников предпринимателя, посылали Никодимова «погулять на свежем воздухе», безбожно ломая ему график встреч с клиентурой.
Сегодня Подседерцев поступил именно так. Никодимов, узнав, что салон на вечер нужен «предпринимателю» для приватной беседы с партнером, только посопел в трубку. Дочка сотрудника, осоловевшая от безделья, радостно пискнула, узнав, что ее отпускают раньше положенного. Исчезла через минуту, оставив за собой шлейф французских духов, видно, и ей кое-что перепадало от богатеньких дяденек Никодимова.
Оставшись один, Подседерцев отключил всю прослушивающую и фотографирующую аппаратуру, проверил запасной выход, за дверью стоял опер, его он отослал в машину. Ни электронных, ни живых глаз и ушей в этот вечер быть не должно.
Было что-то странное в предстоящей встрече. Днем к нему в кабинет вошел сотрудник Управления делами, вежливый пожилой человек, доставшийся новым хозяевам Кремля в наследство от аппарата ЦК. Он никогда ничем не выделялся, в крупных подковерных сражениях, насколько знал Подседерцев, не участвовал, тихо и добросовестно «тянул свой участок работы», как выражались его прежние работодатели. На пенсию он давно уже наработал, может, поэтому им и решили сыграть. Он передал просьбу о срочной встрече от некого бывшего сотрудника ЦК, желающего проинформировать Службу о деле государственной важности. От себя лично, от имени просителя и серьезных людей, готовых подтвердить это письменно или устно, тихий сотрудник гарантировал полную серьезность просьбы и надежность неизвестного заявителя.
Подседерцев сделал было кислую мину, срочно выстраивая фразу вежливого посыла куда подальше: времени было в обрез, ко вторнику требовалось подготовить отчет об операции. Но услышав: «Вы его могли видеть на Ленинградском шоссе, дом 41», – понял, дело серьезное. Тренированная память тут же выдала справку – в этом доме посаженный «под колпак» Белов встречался с неустановленными личностями. Такие пересечения никогда не бывают случайны. Его мягко ставили в известность о степени осведомленности, позволяющей не просить, а требовать встречи.
Проводив ветерана аппаратной работы до дверей, – старик наверняка прямо от него пошлепал в кадры, подавать заявление об увольнении, свое дело сделал, можно и на покой, – Подседерцев запросил данные наружного наблюдения. «Наружка» снимала всех, входивших и выходивших из дома, пока в нем находился Белов. Он быстро нашел нужные фотографии: двое солидного вида мужчин шли к поджидающему их «вольво». В их фигурах не было затаенной неполноценности и суетливости «новых русских», по всему чувствовались солидность и неспешность, наработанные годами истинной власти.
Подседерцев от души выругался, влепив кулаком по холеным лицам на фотографии. Потом взял себя в руки, вызвал зама и четко и спокойно, как о давно решенном, отдал приказ:
– Подготовь «Прадо» для срочной встречи. Явка нужна мне лично. Если кто-то там крутится – гони в шею. Разбросай «наружку» вокруг дома. Второй бригадой «наружки» блокируй все подступы к Войковской. «Технарям» взять эфир на жесткий контроль. При малейшем признаке работы дистанционного слухового контроля – пеленговать и блокировать силами специальной группы. Хоть всех радиолюбителей с крыш посбрасывайте, мне все равно. Не дайте записать даже слова из «Прадо», ясно?
Зам вышел, и Подседерцев набрал номер телефона, оставленный ветераном ЦК.
– Приемная господина Салина, – раздался приятный женский голос.
– Здравствуйте, говорит Подседерцев из Службы Безопасности Президента.
– Минутку, соединяю!
«Господи! А ведь я даже не „прокачал“ этого Салина по оперативным учетам, вдруг с ужасом подумал Подседерцев. – Даже имени-отчества не знаю! Совсем голову потерял. – Он покосился на фотографии, все еще лежавшие на столе. – Интересно, кто из двоих он?»
– Назовите адрес и время, – раздалось в трубке.
В голосе за интеллигентной мягкостью сквозила жесткость привыкшего отдавать распоряжения.
– Космонавта Волкова, три, квартира сто семнадцать. «Салон Никодимова».
Через два часа.
– Хорошо, буду. И гудки отбоя.

* * *

Подседерцев внес поднос с кофейным сервизов Девчонка перед уходом из салона, как учили, успела сварить кофе. Гость прибыл вовремя, минута в минуту.
Окинув взглядом посетителя, удобно расположившегося в кресле, Подседерцев сразу понял, v кем предстоит иметь дело. Наследственный партократ. Сейчас, как и на фотографиях, глаза гостя были спрятаны за дымчатыми стеклами. Очки были по старой цековской моде монументальные, в тяжелой роговой оправе.
– Слушаю вас. – Он поставил поднос на стол, сел, заглянул в лежащую на столе визитку.
– Салин Виктор Николаевич, – подсказал человек, сняв очки. – Ныне представляю фонд «Новая политика». – Он чуть улыбнулся. – Кстати, до сих пор так и не понял, что в политике может быть нового.
– Действительно, – усмехнулся в свою очередь Подседерцев, успев вскользь глянуть на настольные часы – ампир производства подмосковного кооператива, один из «щедевров» Никодимова.
– Да, не будем тратить время. – Салин успел перехватить его взгляд. – Рекомендатели у меня были надежные. Иначе я бы к вам не пришел, а вы бы меня не приняли. О моей прошлой работе информированы?
– Комитет партийногоконтроля. Последняядолжностьоперативно-ответственный по особо важным делам. – Подседерцев выложил на стол кулаки. – Надеюсь, не на работу пришли проситься?
– Упаси боже! – наигранно ужаснулся Салин. – С компрадорской-то властью, как изволят выражаться Зюганов и компания? Меня же ампиловские бабки подловят в темном углу и побьют. – Он согнал с лица улыбку. – Компроматом интересуетесь?
– Этого добра у меня – во! – Подседерцев взмахнул ладонью над головой.
– Зря. Компры много никогда не бывает. – Салин положил на стол папку.
Накрыл ее полной холеной ладонью. – Вот здесь материал на одного человечка.
Маленького, но жадного. Если помните скандал с АНТом, была такая аферка в девяностом году. Что это было, активный зондаж, тонкая провокация тогдашнего правительства, хамство почувствовавших свободу воришек, сейчас уже не важно.
Дело старое, быльем поросло.
– Пока не понял, в чем суть. – Подседерцев нахмурился. Он точно знал, что уж к пресловутому АНТу, первым в перестроечном бардаке наладившему оптовую торговлю бесхозными танками, он никакого отношения не имел и по тогдашнему рангу иметь не мог. Неумелая работа комитетских «коммерсантов» выжала скупую большевистскую слезу у тогдашнего премьера Рыжкова и вышибла из высоких Совминовских кресел пяток полковников КГБ. По сравнению с основными фигурантами разразившегося скандала, Подседерцев, руководивший тогда отделом в Аналитическом центре, был попросту никем.
– Все просто. Расследуя это дело, мы зацепили Гохран. Помните, попытка продать неограненные алмазики? Вот-вот. Вроде бы хищение или глупость, но под удар поставили договор с фирмой «Де Бирс». Ни одно правительство, будь то коммунисты или монархисты, не может себе позволить ссориться с людьми, контролирующими мировой рынок алмазов. За такое можно нарваться на неприятности в международном масштабе, Салин выждал, «считав» реакцию собеседника, удовлетворенно кивнул и продолжил:
– Пока стоял шум, некто, краешком повязанный в этом деле, получил в руки два мешочка с алмазами и небольшую шкатулку с побрякушками. Перед самым арестом этот некто Васильев успел спрятать присвоенное добро у своей любовницы. Бедняга умер в тюрьме и так и не узнал, что у него был помощник по интимной части.
Когда припекло, барышня быстренько сплавила камушки второму любовнику. Он, пользуясь служебным положением, вывез камушки в Швейцарию, где они, будем надеяться, и лежат до сих пор. Странно, но любовница, не дождавшись ареста, почему-то выпала из окна. Супостата мы вычислили, но с большим опозданием.
Маленькими людьми, как понимаете, не занимались и не занимаемся. А когда доселе незаметный человечек вдруг пошел в рост, сдуру же и не такое бывает, он сразу же попал в поле нашего зрения.
– И кто он? – не утерпел Подседерцев.
– Фамилия у него невыразительная. Плебейская, прямо скажу. Гаврилов. – Салин протер очки уголком галстука и водрузил их на нос. – Ныне директор сыскного агентства «Слово и Дело». Сразу же оговорюсь, что мы не успели к нему подойти вплотную. Беднягу окрутил некто Самвел Сигуа, вор в законе. Уточню – друг Гоги Осташвили.
– Ясно. Что еще есть? Выкладывайте. – Подседерцев по-бычьи наклонил голову.
– Давайте сразу поставим все точки над "i". – Салин погладил черную кожу папки. – Здесь убийственный компромат. На вас в том числе. И дело не в контакте с мелким воришкой Гавриловым. По сути дела, вас поимел, простите за резкость, плохо образованный уголовник Сигуа. Под угрозой операция государственного масштаба. Давайте смотреть с этой позиции, если вы не против. Именно – с государственной. То есть ничего личного и идеологического.
– Запись ведете? – быстро спросил Подседерцев.
– А вы? – парировал Салин.
– Нет.
– И я – нет. Есть шанс договориться, как считаете?
– Смотря о чем.
– О деньгах, о чем же еще! Остальное – детали.
– Давно знаете об операции?
– С самого начала. Засветились вы на интересе к Кротову. О Гаврилове, как я уже говорил, мы знали раньше. Можно было сразу щелкнуть вас по носу, но решили подождать. Оказалось, не зря. Выигрывает умеющий ждать, или вы не согласны?
– Вы всегда загребаете жар чужими руками? – усмехнулся Подседерцев.
Спрашивать, откуда такая информированность о секретных делах Службы, было просто глупо. Проиграл так проиграл.
– Обычно нет отбоя от желающих таскать для нас каштаны из огня, – в тон ему ответил Салин. – А вы мне нравитесь. Прекрасно просчитали ситуацию и не играете. Правильно, Борис Михайлович, у вас нет ни времени, ни единого шанса.
Придется договариваться.
– Условия?
– Для начала уточним, откуда идут деньги для режима Горца? – Салин задал вопрос тоном зануды-экзаменатора, уставшего от невнятной околесицы нерадивых студентов.
– Отовсюду понемногу. – Подседерцев пожал плечами. – Часть через банальный рэкет собирает диаспора. Кое-что вложил криминальный мир. Большую часть просто откачивают из финансовой системы страны через банки, подконтрольные чеченской группировке. Приторговывают нефтью и оружием...
– Создается впечатление, что я разговариваю не с высшим офицером СБП, два года сидевшим на этой проблеме, а с журналистом-недоучкой из «Московского комсомольца», – не скрывая раздражения, оборвал его Салин. – Вам разве не известно, что через три крупнейших банка в Чечню перекачали деньги боливийского наркокартеля? Вы разве не вычислили Осташвили, как ключевое звено в сети «отмыва» этих денег здесь, в Москве?
– Работа еще не закончена...
– Нет, Подседерцев! Ваша уже закончена. Дальше будет действовать наша Организация. Меня не интересуют воровские «общаки», рэкетирские и контрабандные копейки. Весь этот грязный ворох можете оставить себе. Организации нужен миллиард с небольшим, вложенный в «Чеченский проект» боливийскими наркобаронами. А за ними, да будет вам известно, стоит «Черный Орден СС», после падения рейха вложивший капиталы в наркобизнес. Вот откуда идут деньги.
Надеюсь, хоть теперь вы представляете, с кем решили померяться силами? – Салин понизил голос. – Итак, мы предоставляем канал для откачки денег Горца, номера счетов я вам дам. Прокрутим по счетам подконтрольных нам фирм так, что потом следов не найдешь. Себе оставляем две трети. Остальное тратьте, как хотите.
Будет чем отчитаться перед шефом. Не беспокойтесь, баланс сведем правильно, никто и не узнает, что вы принесли в клюве денег меньше, чем их было на самом деле. И не надо смотреть на меня волком. – Салин улыбнулся одними губами.Третья часть лучше, чем ничего, разве нет?
– А если я не согласен?
– Ваше право. – Салин пожал плечами. – Сейчас же демократия, каждый волен сходить с ума так, как ему хочется. Но вот незадача! – Салин скорбно вздохнул.Мы только что взяли Гаврилова. Носился по городу, как угорелый, еле поспевали.
А после его визита на известную вам дачу прищучили стервеца. Гаврилова вы знаете не хуже меня, и в то, что он уже раскололся, надеюсь, поверите без доказательств.
– Блефуете, Виктор Николаевич! – Подседерцев отвалился назад и скрестил руки на груди.
– Понимаю, понимаю. – Салин похлопал себя по карманам. – Вы же по воспитанию материалист. Верите только в осязаемое. Вот пощупайте. – Он наконец нашел, что искал. Небрежно бросил на стол красную книжечку удостоверения.
Подседерцев потянулся, раскрыл. С фотографии на него смотрело напряженно застывшее лицо Гаврилова.
– Удостоверение внештатного сотрудника Службы. Допустим, подлинное.
Допустим, Гаврилов его не терял. Что из этого следует?
– Уже забыли, что презумпция невиновности на служебные расследования не распространяется? – с нескрываемой иронией произнес Салин. – Это вам придется доказывать, что вы не верблюд. И не только своему шефу.
– Не понял, это намек или угроза?
– Понимайте, как хотите. – Салин налил себе кофе, сделал маленький глоток, покачал головой и отставил чашку. – От Гаврилова вам так просто не отмазаться.
Мне кажется, что сейчас он уже говорит под видеокамеру все, что знает. Само собой, не преминет упомянуть о снайпере.
– О каком еще снайпере?
– О том, что скоро выстрелит в Осташвили, поставив точку в этой обреченной на неудачу операции. Ведь Гога самой сутью операции обречен, я прав?
– Никакого снайпера я не подключал! – задохнулся от возмущения Подседерцев.
– Да? – Салин чуть дрогнул губами, обозначив улыбку. – Возможно, это инициатива Гаврилова. Или Самвела Сигуа.
– Или ваша, – вставил Подседерцев, уже успевший взять себя в руки.
– Возможно, моя, – с готовностью кивнул Салин. – Но Гаврилов скажет то, что ему велят. А мне хочется, чтобы снайпера наняли именно вы. Слишком уж логично получается. В такое легко поверят. Смерть Гоги Осташвили вызовет резонанс в определенных кругах. Версия о «руке спецслужб» возникнет первой. А люди имеют склонность верить в то, во что они хотят верить. Зачем же их разочаровывать? – теперь он уже не таясь широко улыбнулся.
– Чего вы добиваетесь?
– Только не служебного расследования и вашего увольнения «с волчьим билетом», упаси боже! В бюрократические игры давно не играю. Сейчас время дикое, требует новых подходов. – Салин согнал с губ улыбку. – Кассету с исповедью Гаврилова мы передадим скорбящим друзьям Осташвили. Что будет с Вами и вашей семьей, объяснять, надеюсь, не надо.
Подседерцев вцепился в подлокотник кресла так, что побелели ногти. Боль была дикой, казалось, в подушечки пальцев вогнали раскаленные иголки. Она, хлынувшая через руки в голову, застучавшая острыми молоточками в висках, помогла сдержаться, вытеснила успевшую закипеть красным водоворотом ярость. Еще мгновение, и он бы бросился на этого вежливого, обходительного человека, умеющего так тонко пытать словами.
Салин, внимательно следивший за его реакцией, кивнул и облегченно вздохнул:
– Очень хорошо. Физически вы намного сильнее меня, но какой от этого сейчас прок? Вас переиграли на интеллектуальном уровне, давайте на нем же и искать выход. Мне говорили, что вы неплохой аналитик.
– Чем же я вам так насолил? – Он с трудом разжал пальцы, потер горящие до боли виски.
– Вы, как все нынешние кремлевские хозяйчики, не ведаете, что творите. Вы, простите, подготовишки от политики. Сознаю, что поступаю жестоко, но тут уж не до сантиментов. Своей бестолковой операцией вы разбудили силы, о существовании которых даже не подозреваете. По собственной глупости вы вторглись в сферы, причастности к которым не имеете. Хуже – даже не можете иметь! И за вторжение придется платить по полному счету.
– "Я часть той силы, что вечно жаждет зла и вечно совершает благо", – через силу усмехнулся Подседерцев. – Так у Гете?
– Вот вы уже и превращаетесь в мистика. Если я скажу, что не вам решать, как поступить с деньгами, в нарушение всех договоренностей проникших на территорию, за которую мы до сих пор несем ответственность перед определенными кругами, вы потребуете доказательств или поверите на слово?
– А вы можете их предоставить?
Салин снял очки, долго, тщательно протирал стекла, потом посмотрел в глаза Подседерцеву и с расстановкой произнес:
– Тайны существуют только для чужих.
– Это предложение?
– Нет, Борис Михайлович. Это ультиматум. Или работаете на меня, или лучше застрелитесь после моего ухода.

Неприкасаемые

Уютно заурчал мотор «вольво», вспыхнувшие фары отогнали в темноту призрачные фигуры.
– Наши? – Салин кивнул на выхваченного снопом света одиноко стоящего у дерева мужчину.
– И наши, и Подседерцева, – усмехнулся Решетников. – Как он?
– Все нормально. – Салин устало откинул голову на уютный подголовник кресла.
Машина вырулила из двора и, мягко затормозив, замерла у выезда на проспект.
– Домой?
– Нет, поехали куда-нибудь поужинаем. Где можно спокойно посидеть. Знаешь такое место?
– А то! Такой обжора, как я, и чтобы не знал. – Он похлопал себя по тугому животу, перевалившемуся через ремень.
Салин отвернулся к окну. За подсиненными стеклами плескались огни ночного города. Решетников молчал, давая ему прийти в себя.
– За этот час что-то новое было? – наконец очнулся от своих мыслей Салин.
– Ребята передали, Гаврилов раскололся до соплей. Сейчас дали ему отдохнуть, потом опять начнут. Подседерцева надежно сломал? – не удержался Решетников.
– Таких до конца ломать нельзя. Слишком самолюбив. Пулю пустит себе в голову не задумываясь. – Салин снял очки и стал разминать переносицу. – Не о том я сейчас думал, Павел Степанович. Сядь ближе. – Он похлопал по мягкой коже сиденья. Решетников придвинулся. – Подседерцева сгубила узость мышления. Так бывает со всеми, случайно дорвавшимися до власти. Мир для них прост и предсказуем, а главное – полностью подчинен их воле. Они чувствуют себя великанами среди безропотных пигмеев.
– О чем ты?
– О нас, Степанович. Не впали ли мы с тобой в ту же ересь всемогущества?
Уж кто-кто, а мы с тобой знаем, что любая сила имеет свой антипод. Я сейчас поймал себя на мысли, что до сих пор мы действовали без оглядки на наших вечных противников. А это чревато, сам понимаешь. Понял, кого я имею ввиду?
– Орден, – одними губами прошептал Решетников, невольно отстранившись от Салина.
– Пока едем, давай-ка помолчим и прокачаем всю информацию. Где-то они должны были засветиться. Не верю, что они могли прозевать поступление этих денег в страну. – Салин удобнее устроился на сиденье и закрыл глаза. – Помолчим, Степанович, и подумаем. А за ужином поговорим. Как только мы с тобой умеем – неспешно, одними намеками, непонятными для посторонних ушей.

* * *

Срочно т. Салину В.Н.
Бригадой наружного наблюдения зафиксирован контакт «Ассоль» с объектом «Принц», имевший место в холле метро Белорусская-кольцевая. После пятиминутного разговора объекты наблюдения вышли из метро и сели в автомобиль «Москвич» МОУ 50-32, принадлежащий «Принцу».

Примечание:
Объект «Принц»: Рожухин Д.А. – кадровый сотрудник ФСБ РФ, подчиненный объекту «Белый».

Глава сорок седьмая
«НЕ ХОДИТЕ, ДЕТИ, В АФРИКУ ГУЛЯТЬ...»

Случайности исключены

Дмитрий Рожухин осмотрел холл казино и поморщился. Роскошь обстановки была состряпана на скорую руку – в расчете на шалых от неожиданно свалившихся больших денег. Возможно, где-нибудь и успели открыть заведение, где тешили самолюбие те, кто уже хотел солидности, но казино «Азазелло» к таковым не относилось.
Если бы не просьба Насти, подкрепленная по-женски убийственным аргументом:
«Не идти же мне в такое место без сопровождающего», – ноги бы его здесь не было.
«Вот если по службеной необходимости и желательно с захватом – это с удовольствием», – подумал он и улыбнулся. Страх после первого в жизни захвата давно выветрился, осталась только гордость за выигранный бой. И непередаваемое чувство мужского братства тех, кто в этом бою уцелел.
– Ну как? – Настя подхватила его под локоть и потянула к лестнице.
– Катран он и есть катран, – шепнул ей на ухо Дмитрий.
Настя наморщила носик и вонзила ноготки ему в ладонь.
– Глупый! Катран – это подпольный игорный дом, это я от папочки знаю. Я не про эту забегаловку спрашиваю. Как я выгляжу?
– На пять баллов!
– А тоньше комплимента не придумал?
– Тогда – как принцесса в портовом кабаке.
– Уже лучше, – рассмеялась Настя.
Настя повела его по плохо освещенному коридору.
– Это этаж для второсортной публики. Выше гуляют авторитеты и прочие приличные люди.
– А ты откуда знаешь?
– Глупый! Лешка здесь шарик уже второй месяц мечет. Он мне все местные новости и сплетни сдает. Кстати, казино принадлежит Гоге Осташвили, слыхал о таком? То-то! – Она остановилась, поправила юбку. – Так, ты у меня, увы, не граф Монте-Кристо, в зал тебя тащить бестолку. Иди в бар закажи что-нибудь и жди меня.
– Может, лучше вдвоем? Дмитрий проводил взглядом двух заросших до синевы кавказцев, поднимающихся по лестнице.
– Димка! – Она привстала на носки и быстро поцеловала его в щеку.Расслабься. Я же ничего такого не просила, просто сопроводить в казино. А ты похож на Джеймса Бонда на боевом задании.
Дмитрий отметил, что сегодня глаза Насти горят каким-то странным лихорадочным огнем, покачал головой, но промолчал. Как-то само собой забылось, что Белов приставил его к Насте для охраны. С первой же ночи все пошло как у нормальных влюбленных.
В полупустом баре три ожесточенно жестикулирующих китайца пытались перекричать музыку, вырывающуюся из динамиков. Дети Поднебесной время от времени прихлебывали пиво из высоких бокалов, что не мешало им азартно спорить дальше.
Дмитрий заказал два коктейля и, забравшись на высокий табурет, принялся разглядывать батарею бутылок с яркими этикетками. На другом конце стойки весело напивалась компания молодых бизнесменов. Девицы, болтая ногами, успевали смеяться, сосать коктейль через трубочки и строить глазки всем подряд. Их было двое, а молодых Рокфеллеров пятеро. Дмитрий скользнул взглядом по длинным ногам, обтянутым искристыми колготками, и отвернулся.
– Вот и я! – Настя забралась на соседний табурет. – Спасибо! – Она сделала глоток из бокала. Наклонилась к Дмитрию, положив руку ему на плечо. – Димчик, а я тебя не разоряю? – прошептала она чуть слышно. – Не дуйся, скажи.
– Пока нет.
– Эх, – вздохнула Настя. – Как бы сделать так, чтоб и деньги были, и совестно за это не было? Ой, только не говори, что надо работать! Кто сейчас работает, тому зарплату не платят.
Дмитрий посмотрел на отражения в зеркале позади бутылок. Судя по лицам, сидящие в баре на шахтеров и нищих бюджетников не тянули.
– Знаешь, Настя, что я сейчас подумал?
– Что-то нехорошее, по глазам видно.
– Почти. Я читал, что за всю историю «золотой лихорадки» на Клондайке реально разбогатело всего двести старателей. Двести из десятков тысяч! Мораль: все деньги достались тем, кто держал кабаки и сбывал старателям всякую дребедень.
– Это ты о казино? – хитро прищурилась Настя.
– Угадала. Кто-то рэкетом занимается, кто-то квартиры чистит, наркотой приторговывает... И все несут доход сюда, потому что живут одним днем, от ходки в зону и обратно. А умный дядя меняет деньги на фишки, крутит рулетку и загребает все в карман. Надежно и никакого риска.
– Ты только Лешке это не ляпни. Он, дурак, считает, что здесь и есть настоящая жизнь. Вон он, кстати.
Леша оказался высоким парнем в форменных черных брюках и белой рубашке. Он подошел к стойке, протянул руку Дмитрию.
– Алексей. А вы Дмитрий, мне о вас Настя рассказывала.
– Очень приятно. – Дмитрий пожал ладонь, обратив внимание, что для его лет она слабовата, пора бы стать по-мужски жесткой. – Выпьешь с нами?
– Спиртное нельзя, я на работе. – Алексей кивнул бармену. Тот протер тряпкой стойку, поставил на нее стакан, до половины налил апельсиновый сок и отошел в дальний угол. – Привилегия сотрудников, – прокомментировал Леша.
– Язву еще на халяву не заработал? – поддела его Настя. – Ладно, это я так.
– Настя говорила, что ты на агентство «Рейтер» работаешь? – Леша отхлебнул сок и выжидательно посмотрел на Дмитрия. Тому ничего не оставалось как кивнуть: легенда, придуманная для него Настей, была полной неожиданностью. – Не знаю, что она тебе напела, но я считаю, что дело гиблое. Какой-то старый хрен. – Леша презрительно скривил губы. – То в ватнике, то в кофте бабьей по даче разгуливает...
– Ты фотографии напечатал? – оборвала его Настя.
– Из-за них чуть на работу не опоздал.
– С собой, я надеюсь?
– Не здесь же. – Леша похлопал себя по брюкам.
– Я и забыла, что у тебя штанишки без кармашков, – хихикнула Настя. – Это чтобы фишки хозяйские не тырил, да?
Леша кисло улыбнулся, поставил стакан на стойку.
– Мне пора в зал. Через десять-пятнадцать минут меня сменят. Подходите к служебному входу, передам пакет. Да, чуть не забыл! – Он облизнул губы.Фотографии денег стоят.
– Ты что, Лешка, сока перепил? – задохнулась от возмущения Настя.
– Не с тобой говорят. По старой дружбе, – он специально выделил фразу интонацией. – Мог бы и бесплатно. Но если в деле «Рейтер», то пусть платит.
– Сколько? – решил вступить в разговор Дмитрий, освобождая локоть от вцепившихся в него острых пальцев Насти.
– Сто баксов за кадр.
– Крыша поехала! – охнула Настя.
– Договорились. Я отберу лучшие кадры, за них и заплачу. – Дмитрий взял стакан, потянул через соломинку горький коктейль. Сам не зная зачем, решил играть роль до конца. Решил, что если эти снимки так важны для Насти, он, само собой разумеется, обязан их добыть.
– Негативы получите в обмен на деньги. – Леша протянул ладонь. – Приятно было познакомиться.
– Взаимно.
Настя повернулась к Леше спиной, сделала вид, что занята изучением содержимого бокала. Оглянулась через плечо, убедилась" что Леша ушел, и тихо, но отчетливо сказала:
– Козел.
– За что ты его так? – Дмитрий придвинулся ближе. – Просто мальчик вырос, но не повзрослел.
– Он оператор от бога, Дим! Ему бы... Эх! – Настя покачала головой. – Там на острове, ну, где мы первый раз Кротова снимали... Мой бывший муж нагадал, что Лешка меня предаст. Но то, что он еще и продавать начнет, до этого даже Валерка со всей своей психиатрией не додумался! – Настя смахнула челку со лба, пристально посмотрела на Дмитрия. – М-да, на деньги ты все-таки попал!
– Не все решают деньги. – Дмитрий был уверен, что когда Леше сунут под нос красные корочки удостоверения, негативы отдаст бесплатно и с превеликой радостью.
Он посмотрел на отражение в зеркале. Прямо у них за спиной стоял парень в горчичного цвета пиджаке. Лицо вытянувшееся и бессмысленное, как у лунатика.
Остекленевший взгляд был уставлен в спину Насти.
– Настя, у тебя здесь нет знакомых?
– Кроме Лешки – никого, – ответила Настя, думая о своем.
– Тогда что ему от тебя надо? Только не оглядывайся. Медленно подними голову и посмотри в зеркало.
Настя посмотрела на отражение и хмыкнула. Парень, встретившись с ней взглядом, отвернулся и исчез.
– Дим. Только без резких движений, – прошептала Настя. – Отклонись и посмотри мне за спину.
Дмитрий послушно выполнил и недоуменно посмотрел на Настю.
– Да не на пол, глупый! Делай еще раз. Отклонись и веди взгляд от плеча по спине. Медленно, медленнее... И все ниже...
– М-да. – Дмитрий рывком вернулся в исходное положение.
Вид Насти, сидящей на высоком табурете, действительно мог свести с ума.
– Вот и все, что этому лоху было нужно, – прошептала Настя, положив ладонь на плечо Дмитрия. В ее глазах играли веселые бесенята.

Цель оправдывает средства

Давид поднялся по витой лестнице, ведущей в VIP-зону казино. Охранник за стойкой его узнал, пришлось подмигнуть и улыбнуться. Тот еще не знал, что дорога в зону для особо важных персон для Давида заказана навсегда. После неудачного налета на Журавлева жизнь Давида скатилась вниз, словно по такой же витой лестнице. Слава богу, что не свернули шею. Гога Ос-ташвили разом охладел к проштрафившемуся Давиду и, само собой разумеется, запретил появляться в офисе без особой нужды. А такой в последнее время не было.
Давид вздохнул и повернул назад, в общий зал. Деньги и кое-какой авторитет еще сохранились, но пути наверх, туда – в зону небожителей, – уже не было. Надо было начинать все с нуля или, используя малейший шанс, вернуть былое доверие.
Он знал, что Гога в решениях крут и скор, но отходчив. Зла на искупившего вину таить не будет, потому что глупо и неперспективно.
Возвращаться за столик к друзьям не хотелось. Они еще не знали, что весь авторитет Давида сошел на нет. Но очень скоро узнают, слухи в преступной среде, как во всяком ограниченном мирке, распространяются быстро. Половина, сделав кислые рожи, сразу же отойдет. Останутся лишь те, кто зависим и кому Давид, даже в опале, еще нужен и полезен.
Он щелкнул пальцами, остановив девчонку, разносящую по залу сигареты. Та с готовностью улыбнулась и подставила ему поднос. Он не глядя выбрал черную пачку с золотым вензелем и отвернулся. Внимание «шестерок» он потеряет в последнюю очередь, такие будут виться, пока в кармане есть деньги.
Давид раскурил сигарету и встретился взглядом с долговязым парнем в горчичного цвета пиджаке. Наметанным взглядом определил, что костюм куплен на рынке, грош цена, одна претензия на крутизну. Лицо показалось знакомым.
Вообще-то здесь все были более-менее знакомы. Парень был из своих, со статьей.
Сразу же бросились в глаза потерянный вид и блуждающий взгляд.
«Ясно, проигрался вдрызг», – сделал вывод Давид. Такое приходилось наблюдать практически каждый вечер. До попыток повеситься на подтяжках в туалете дело пока не доходило, но многих приходилось под белы рученьки выводить на улицу, их ватные ноги отказывались идти. Странно, но через день-другой проигравший опять стоял за рулеткой с лихорадочно горящими глазами.
Парень нерешительно, как-то боком подошел к Давиду.
– Что надо? – выдохнул вместе с дымом Давид. Еще неделю назад эта шваль в дешевом пиджаке даже не посмела бы подумать приблизиться к нему.
– Давид, дело есть.
– А кто ты такой, чтобы лезть ко мне с делами? – надавил голосом Давид.
– Жига меня кличут. Учеником был у Казана.Взгляд парня стал осмысленным, он просто впился им в Давида.
– Дальше что? – Теперь он вспомнил долговязого. Верные люди говорили, что работает на бригаду долгопрудненских, пару раз для них ломал замки. О Казане Давид слышал, авторитетный медвежатник был.
– Ты тут в авторитете, Давид. Вроде как в охране у Гоги. Тебе интересно будет.
О последних новостях Жига не знал, и Давид как мог солидно пыхнул сигаретой:
– Колись, Жига. По делу или базар травишь?
– По делу, по делу. – Жига встал почти вплотную и быстро зашептал:
– Девка тут у вас крутится. Я ее знаю. Дочка Стольника, был такой «важняк» в Прокуратуре Союза. Они вдвоем к Казану приходили. Кололи его, фотку показывали.
Нужен им был какой-то Крот. Я потом у ребят поспрашивал. Выходит, Крот крутой был, из «деловых», только шлепнули его. А фотка новая была. Казан сам удивился.
Вот! А сейчас она с крупье вашим перетирала, тоже насчет фоток. И опер с ней, зуб даю, опер. Такие дела.
Давид отстранился, от Жиги шел нестерпимый концентрированный запах одеколона, наверно, перед походом в «приличное место» облился с ног до головы.
– Откуда знаешь?
– Так я же в подсобке сидел, пока Казан с ними травил. Делал вид, что сплю. Казан еще меня за ними следить посылал.
Давид схватил Жига за пуговицу, притянул к себе.
– Кто ты такой, плесень, чтобы на Казана лапку задирать, а? За такие слова на законного вора тебя на куски порежут!
– Так скурвился он, зуб даю! – задохнулся Жига. – Сдал он им Крота, сам слышал. А девка здесь круги нарезает. С опером своим.
Давид на секунду задумался. О Кротове он слышал от Самвела Сигуа. Тот как-то обмолвился, что не будет у Гоги хуже врага, чем оживший Крот.
Он достал бумажник, вытащил две сотенные бумажки, сунул доллары в нагрудный карман горчичного пиджака.
– Сиди в зале. Не вздумай слинять. – Он посмотрел в лицо Жиге, теперь глаза у того стали преданными, как у прикормленного пса. – Пойдем, покажешь девку.

* * *

Начальник «секьюрити» казино об опале Давида тоже не знал. Стоило ему сказать: «В зале чужие», – сразу же смекнул, что дело касается Гоги Осташвили, час назад поднявшегося в VIP-зону с двумя боливийцами. Казино через подставных лиц принадлежало Гоге, и не было здесь персоны важнее, чем он. Любая угроза безопасности прежде всего рассматривалась как угороза непосредственно ему, Хозяину, его авторитету, здоровью и жизни.
Телекамеры, контролирующие зал, навели на того, кого Жига окрестил «опером». Девчонки рядом с ним уже не было.
– Что скажешь? – спросил Давид, кивнув на монитор.
– Черт его знает, – пожал плечами начальник «секьюрити». – По виду, конечно, мент. Но морда незнакомая.
Он переключил один монитор на служебные помещения. На экране по длинному коридору шел крупье, похлопывая себя по бедру большим конвертом.
– А вот и мальчик. К черному ходу идет. Остановить?
– Не надо. – Давид раздавил сигарету в пепельнице. – Дай ключи от подвала.
Я с ним там поговорю.
Начальник встал, ростом и мощной фигурой не уступал Давиду.
– Нет, Давид. Не обижайся, но за порядок здесь отвечаю я. – Заметив, как напряглось лицо Давида, усмехнулся и легко ткнул его в плечо тяжелым кулаком.Вдвоем поговорим. Мне же тоже интересно, что этот рахит из казино передает.
Крупье оказался поразительно легким, Давид не рассчитал сил, и первый пролет в подвал тот пролетел по воздуху.
– Полегче, он еще говорить должен, – усмехнулся начальник «секьюрити», пропуская Давида вперед и закрывая за собой дверь.
Крупье пытался встать, Давид ударом ноги опрокинул его на бетонный пол.
– Алеша Хорошев, – начальник подцепил крупье за шею ручкой резиновой дубинки, заставил поднять голову. – Мальчик ты у нас хороший. Что ты сейчас вынес из казино?
– Это личные вещи, – пролепетал разбитыми губами Леша.
– А разве я тебя не предупреждал, что здесь нет личных вещей? Все вещи в казино – хозяйские. Повторить вопрос?
Давид не стал дожидаться, пока взвизгнувшая дубинка опустится на острые лопатки крупье, и пнул под ребра.
– Допрыгался, жопник! – Он схватил задохнувшегося от двойного удара Лешу за волосы и притянул к себе. – Колись, падаль!
– Фотографии, – прошептал Леша. – Вчера снимал.
– Где, кого? – Давид замахнулся, но услышав, как зацокал языком начальник, опустил руку.
– Настя просила... Какой-то Кротов. Мы его на острове в Заволжске снимали.
А теперь она его на даче под Москвой нашла.
Начальник присел рядом, развернул Лешу к себе.
– Контрольные снимки остались?
– Да. – С готовностью затряс головой Леша. – Дома. В лаборатории. И бракованные там. В ведре.
– Вот и хорошо. – Начальник посмотрел на Давида. – И нет проблем. Шкафчик у него третий от входа. Ключи от квартиры возьми, пошли людей. Живет недалеко. За десять минут управятся.
– Я сам привезу, – прошептал Леша, пытаясь сесть.
– А нам с тобой еще кое о чем потолковать надо, – сказал ему начальник. – Мне же надо знать, кто из «шестерок» чем занимается.
В рации запищал тональный сигнал. Начальник встал, сунул в ухо цилиндрик наушника.
– Девка с «опером» сели в машину.
– Не страшно, мои следом поедут. – Давид тоже встал, заломил пальцы, хрустнул суставами.
– Проще надо работать, – укоризненно произнес начальник, ткнув дубинкой сидевшего у их ног Лешу. – Адрес девки? Как зовут?
– Зачем вам? – Леша поднял голову и тут же сложился пополам от удара дубинкой поперек живота.
Его перевернули на спину. Лицо крупье сделалось бледным, без единой кровинки.
– Настя... Планетная улица. Дом одиннадцать, – прошептал он разбитыми губами.
Давид удовлетворенно хмыкнул, легко ткнул в плечо начальника «секьюрити».
– Ты не особо горячись, – сказал он, указав глазами на Лешу, размазывающего кровь по лицу. – На мою долю оставь. Пошлю людей к нему на хату и вернусь. – Он подумал немного, потом наотмашь хлестнул крупье по лицу, тот рухнул на спину.
По белой рубашке расплылось красное пятно. – Слышь, жопник, я не прощаюсь!

* * *

Через пятнадцать минут Давид поднялся по лестнице в VIP-зону. Едва кивнув, прошел мимо охранника. Осмотрел зал. Гоги не было. Когда Гога был в зале, не заметить этого было невозможно. Решительной походкой пошел к коридорчику, ведущему к отдельным кабинетам.
По глазам охранника, – не от казино, а из личных телохранителей Гоги, понял, что этот-то уже знает об опале. Дорогу ему преградил не сказать что нагло, но настойчиво. Давид даже не попытался настаивать, не стоило ронять авторитет ненужным скандалом.
– Позови Гогу. Дело срочное.
– У него гости. – Охранник смотрел прямо в лицо Давиду. В глазах было такое превосходство перед отверженным, что Давид невольно сжал челюсти.
Он оторвал клочок от конверта, в котором привезли фотографии, черкнул одно слово: «Кротов».
– У Гоги проблемы. Передай ему. – Давид посмотрел в глаза охраннику и добавил:
– Если не хочешь вылететь с работы.
Тот усмехнулся, взял бумажку, повертел в толстых пальцах.
– Отвечаешь? – спросил он.
– Если передашь, я отвечу.
Охранник повернулся и косолапя, как все бывшие борцы, пошел по коридору.
Давид поправил галстук и по-хозяйски медленно обвел взглядом зал. Все шло, как надо. Через минуту-другую он опять будет в фаворе. Единственная досадная мелочь – крупье, получив удар по голове, потерял сознание и никак не хотел приходить в себя, – Давида мало беспокоила. Не крупье, так девчонка, какая к чер-гу разница, кто сдаст адрес Крота. Главное, ухватить ниточку. А она, связывающая Кротова и Гогу, сейчас была в его, Давида, руках. И упускать ее, не получив причитающееся, он не собирался.

Глава сорок восьмая
МАЛЕНЬКИЕ ПРОБЛЕМЫ БОЛЬШИХ ЛЮДЕЙ

Цель оправдывает средства

Гога Осташвили вытер полные губы, недовольно смял салфетку и лишь после этого повернулся к склонившемуся над его плечом метрдотелю.

Предыдущая страница 24 Следующая страница


25 Олег Маркеев

– Что еще за проблемы? – Он покрутил в пальцах переданную метрдотелем бумажку, покосился на Рованузо, вяло ковырявшего вилкой в тарелке. После приступа Рованузо еще не отошел, под глазами залегли бордовые круги.
– Господа! – Гога налил себе немного вина, поднял бокал. – Не мне вам рассказывать, что такое проблемы. Они есть у всех. У кого большие, у кого – маленькие. Но они есть. Так вот, хочу, чтобы у нас с вами было столько проблем, сколько останется вина в этом бокале.
Он дождался, пока переводчик прошепчет на ухо Карлосу, а тот одобрительно закивает, демонстрируя идеальный пробор, четкой линией разделяющий пряди иссиня-черных волос, и медленно, до капли выпил.
– Ха! – Он опрокинул бокал и шлепнул им, вытряхнув на ладонь красную капельку. – Одна осталась. – Он легко встал, метрдотель успел отодвинуть стул. – Пойду решу эту маленькую проблемку. Не скучайте. – Он шлепнул по плечу Рованузо. – Развлекай гостей.
Боливийцы прилетели рано утром. Гога счел за благо лично заняться гостями.
На одного Рованузо полагаться было нельзя. У него и без того в глазах вечно стояла скорбь всего еврейского народа, а когда выяснилось, что фуры с наркотой к приезду гостей найти не удается, на бледном лице Рованузо застыло покорное ожидание Судного дня. Самвел Сигуа рыл на три метра под землю, поставил на ноги всех своих людей, попросил протянуть хотя бы еще день. Если не сам товар, то хотя бы следы его Самвел найдет, Гога был уверен. Гнал из головы мысль, что против него сыграл кто-то более сильный. В это он просто отказывался верить.
Убеждал себя и других, что решиться на такое могли только в конец отмороженные беспред елыцики. Весь день он играл по-кавказски радушного хозяина и из-зо всех сил старался не подать виду, что на душе скребут кошки. Знал: если за сутки груз не будет найден, разборы предстоят страшные.
Он плотно закрыл дверь отдельного кабинета. Коридор, подсвеченный неярким светом бра, был пуст. Только на углу мелькнула фигура охранника.
– Позови Давида. – Осташвили махнул рукой, охранник кивнул и исчез.
Гога смотрел на медленно приближающегося Давида, ощущая, как внутри растет напряжение. Так бывало всякий раз перед выходом на ковер. Тогда было проще.
Один на один, сам за себя.

* * *

Оставшиеся в кабинете Карлос с помощником, переводчик и Рованузо что-то бурно обсуждали. Толстяк Карлос темпераментно размахивал руками, переводчик едва поспевал за его пулеметной речью. Рованузо пытался что-то вставить на своем ломаном испанском, чем вызывал дружный хохот.
Осташвили сел за стол и сразу же почувствовал на своем лице острый взгляд помощника. Он улыбнулся в ответ. О функциях, которые исполнял этот человек в организации Карлоса, говорила жесткая складка губ.
«Наверно, скармливает людишек крокодилам, так у них, кажется, принято?подумал Гога. – Надо будет расспросить на досуге, вдруг расколется».
– Прошу прощения, дорогие гости. Проблема решена, отдыхаем дальше. – Гога взмахом руки выгнал суетившегося у стола официанта. Когда за тем закрылась дверь, сразу же почувствовал, какой напряженной, вязкой стала атмосфера в комнате.
– Господин Осташвили, – с трудом произнес его фамилию переводчик, чуть наклонив голову к бросившему несколько коротких фраз помощнику. – Сеньор Перальта просит простить его за бестактность. Но у него только что возникла некоторая проблема, которую сеньор Перальта хотел бы решить прямо здесь, не выходя из-за стола.
– О чем это он? – Гога вопросительно посмотрел на Рованузо. Тот пожал плечами.
Перальта снял с пояса пейджер, что-то сказал переводчику, тот кивнул.
– В ваше отсутствие сеньор Перальта получил сообщение, которое хотел бы немедленно проверить.
– Пусть проверяет.
Перальта щелкнул пальцами, переводчик шустро нырнул под стол и достал тонкий кейс. Гога потянулся к бутылке, налил себе вина. Играть роль хозяина застолья как-то сразу расхотелось.
– О чем вы тут без меня трепались? – спросил он вполголоса Рованузо.
– О бабах, – вздохнул Ашкенази и заковырял вилкой в тарелке.
– М-да. – Гога считал, что говорить с Рованузо о бабах – все равно что с безногим о футболе. Значит, треп был рассчитан на официантов и метрдотеля.
Перальта уже успел достать из кейса ноутбук. Компьютер тихо попискивал, выбрасывая на монитор цветные картинки. Перальта присоединил к нему сбоку радиотелефон, застучал по клавишам острыми пальцами.
– С кем-то связывается. Удобно, черт возьми. Сиди за столом и держи под контролем всю организацию. Нам бы так, – прокомментировал происходящее Рованузо.
– Фиг два у нас так получится, в России живем, – проворчал Гога, отхлебнул вино и добавил:
– А за столом надо отдыхать, а не дела делать.
Перальта обменялся короткими фразами на испанском с нервно запыхавшим толстой сигарой Карлосом, потом, сделав знак переводчику, обратился к Ос-ташвили.
– Сеньор Перальта напоминает, что мы до сих пор не получили подтверждения прохождения груза по маршруту, который, как вы заявляли, полностью вами контролируется. Хотите ли вы получить нашу информацию по этой проблеме?Переводчик посмотрел на Перальту..
Тот поднял острый подбородок и уперся взглядом в широкое переносье Гоги.
Ждал.
Осташвили, еще до конца не осознав, что делает, кивнул.
Боливиец развернул светившийся голубым монитор к притихшим Осташвили и Рованузо.
– Это файлы службы дона Перальты, – опять начал переводчик, старательно отводя глаза от монитора. – Сеньор Перальта выражает надежду, что его служба работает не хуже, чем аналогичная служба господина Осташвили.
Перальта щелкнул клавишей, и на монитор выбросило картинку.
Перальта хищно усмехнулся и что-то сказал переводчику. Парень был совсем молодой. Притащили своего, это было условием встречи. Того, что он наслушался в Москве, хватит ему, чтобы просыпаться в холодном поту еще много лет.
– Сеньор Перальта говорит... Он не успел распечатать документы, они были получены непосредственно перед нашей встречей. Как и вы, сеньор Перальта поддерживает постоянную связь с работниками службы безопасности. – Укол был тонкий, но для самолюбивого Гоги весьма болезненный. Перальта изобразил улыбку и продолжил:
– Сегодня утром в Амстердаме таможня задержала груз, пришедший в адрес одной из наших фирм. Небольшая проблема – груз не соответствовал накладным. К счастью, проблему удалось быстро решить. – Переводчик облизнул губы. – Только что сеньор Перальта получил последние данные. И хотел бы немедленно вас с ними ознакомить.
– В чем проблема, я не понял? – Гога отставил бокал. Весь день ублажал этих низкорослых смуглолицых людишек, как мог тянул время. Только к вечеру расслабился, не ожидал, что они решатся использовать застолье для разборов. А они в этот момент и ударили.
– Сеньор Перальта спрашивает, помните ли вы об условиях поставки партии нашего товара из Пакистана?
– Помню. И дальше что? – Осташвили умел держать удар.
Гашиш шел из Пакистана в Стамбул. Там его грузили в самолет и отправляли в Грозный. В Чечне был пресловутый «правовой вакуум», от чего в небе сама собой образовалась «черная дыра», в которой пропадали и из которой неожиданно вылетали самолеты с неизвестными грузами. Это даже не НЛО, это круче, а в денежном исчислении – сплошная астрономия. Из самолета контейнеры с изюмом перегружали на машины и под надежной охраной гнали до Краснодара. Там машины менялись, на груз оформлялись все необходимые документы, контейнеры пломбировали таможенными печатками. В тихом городке под Ярославлем брикеты гашиша должны были переложить в другие коробки. Гашиш пересыпался изюмом, закупленным в Узбекистане, о чем извещали надписи на коробках. Груз узбекского изюма шел через Россию транзитом, соответствующую пломбировку на контейнерах должны были поставить в этом городишке под Ярославлем. Три машины, каждая своим маршрутом, должны были проследовать в Ригу, откуда на пароходе – в Амстердам.
Должны были, если бы не пропали три дня назад где-то в Ярославских лесах вместе с сопровождающими. Людей не жалко, но полторы тонны гашиша! Гога знал, что в Амстердаме уже грузят контейнеры с водкой. Ее предстояло реализовать через безналоговый фонд, прокрутить прибыль через банк и раздать прибыль всем участникам операции. После этого принять от боливийцев новую партию наличных долларов, отмыть через систему казино, увести на счета фонда и вновь бросить в дело через кредиты, выдаваемые МИКБ.
– В Амстердам прибыл пакистанский изюм, что явствовало из надписей на коробках. Это сразу же заинтересовало таможню. Они досмотрели груз. – Пе-ральта обнажил в улыбке ровные хищные зубы. – К их разочарованию, среди пяти тонн изюма не нашлось ни грамма гашиша. Фирме пришлось заплатить разницу в цене за более высокосортный товар, после чего груз был пропущен.
Гога осторожно промокнул салфеткой губы. Нога сама собой нащупала твердый бугорок под ковром у ножки стола. На всякий случай. Нажать кнопку, и через десять секунд охрана уложит боливийцев на пол.
– Сеньор Перальта только что связался с отправителем груза в Пакистане.
Тот опознал на снимках свои упаковки. Он назвал проставленные им знаки, по которым можно было бы быстро отделить коробки с гашишем. Эта информация перепроверена и подтверждена. Коробки есть, а гашиша нет. – Перальта опять сверкнул своей хищной улыбкой.
С грохотом поползло кресло, отодвигаемое мощным задом дона Карлоса. Он пыхнул сигарой, краем губ что-то сказал переводчику, тот сразу вскочил. Белая салфетка осталась висеть на груди.
– Дон Карлос благодарит за ужин. Сегодня наш первый день в Москве, и вы, господин Осташвили, просили нас не говорить о делах. Мы идем вам навстречу.
Завтрак мы закажем в номер. Встретимся за обедом. Где нам, выражает надежду дон Карлос, будет дан подробный отчет.

* * *

Закрыв за боливийцами дверь, Гога первым делом смел со стола всю посуду.
Рованузо едва успел подхватить блюдце с кусочком торта и стакан сока. Так и замер, зажмурив глаза.
Гога длинно выругался по-грузински, потом перешел на русский мат. Рованузо молчал, лишь хватал воздух, как рыба, выброшенная на берег.
– Этот сучий потрох... Не дай бог он вылез из могилы! Я его на куски порежу и собакам скормлю, – заревел Гога, топча ногами мерзко хрустящую посуду.
– Кто? – Рованузо непроизвольно поджал ноги, чтобы разлетающиеся во все стороны белые осколки не попали в туфли.
– Крот! Я его маму...
– Так он же давно помер, Георгий!
– Хрен там! Жив, сука, хотя я не знаю, почему. Давид вышиб мозги из одного мальчишки. Крупье наш. Он Крота вчера сфотографировал.
– Серьезно?
– Шучу я так! Весело мне! – Гога неожиданно остановился. – Где Самвел? – не оборачиваясь спросил он.
– Уехал. Мне ничего не сказал. – Рованузо понял, – концерт окончен, – и поставил блюдце и стакан на осиротевший стол.
– Развели бардак, на три дня вас оставить нельзя! – Он одернул выбившуюся рубашку из брюк. – Нет Самвела, и хрен с ним. Много брать на себя стал. Давид займется этим делом. На тебе эти боливийские засранцы. – Он повернулся лицом к Рованузо. – Успокой как можешь. Пусть ждут. Товар мы найдем. Откопаем Крота, найдем и товар. Его это рук дело, сердцем чую!
– Понял. Где тебя искать?
– Сейчас в Останкине. Меня в студии уже ждут. Ты телевидению бабки отстегнул?
– Как сказал. Наличными, из рук в руки.
– Ладно, поеду, скажу пару слов народу. Пора свою партию регистрировать.
Сейчас кто в политике, тот в законе. – Гога сжал пальцы в кулак, громко хрустнув суставами. – Потом соберемся в клубе, там спокойнее. К этому времени Давид добудет девку.
– Какую девку?
– Не твое дело. Будешь нужен, позову.
Гога вышел, тяжело, с оттяжкой хлопнув дверью.

* * *

Оперативному дежурному ГУВД
Нарядом 48 о/м обнаружен труп мужчины 20-25 лет со следами многочисленных побоев. По обнаруженным на теле убитого документам – служебной карточке потерпевший является сотрудником казино «Азазелло», Хорошевым Алексеем Геннадиевичем. На месте преступления работает следственная группа.

Глава сорок девятая
СТАРЫЙ ЛИС, УСТАВШИЙ БЕЖАТЬ

Неприкасаемые

Журавлев воткнул вилку в розетку, и электробритва в его руках мерно зажужжала. Кротов удивленно вскинул бровь.
– "Филипс", хорошая фирма.
Журавлев повернулся к стоящему в дверях Кротову.
– Нет надежнее способа блокировать аппаратуру подслушивания. Проходите!
Как там наш слухач?
– Инга? Забавляется с Костей. – Кротов закрыл за собой дверь.
– Не понял?
– Успокойтесь, Кирилл Алексеевич. На компьютере играют в какие-то догонялки-стрелялки. Дай бог, не на раздевание, – вздохнул Кротов и с трудом опустился в кресло.
Журавлев ужаснулся произошедшей в Кротове перемене. За час гона, пока тот мерил лужайку шагами, не обращая внимания на пронизывающий ветер и приставания вездесущего Конвоя, внутри у старика все выгорело.
«Да, теперь он действительно старик. Вон как лицо заострилось... Нет больше Крота, – подумал Журавлев, сев так, чтобы неяркий свет от настольной лампы падал на Кротова. – Споет лебединую песню – и тихо угаснет. Споет ли? По глазам видно, споет. Или, по крайней мере, попытается».
– Так, Кирилл Алексеевич, времени у нас нет. Или договариваемся сейчас, или – спасайся кто может. Что выбираете?
– Выбираю послушать. – Журавлев щелкнул портсигаром, достал сигарету, закурил.
– Разумно. Рвать волосы на себе не буду, и так ничего не осталось. Скажу коротко – нам хана.
– Это я уже слышал, – пыхнул сигаретой Журавлев. – Кроме эмоций у вас что-нибудь есть?
– Есть. – Кротов достал из кармана кофты, – в последние дни он отчаянно мерз и все время кутался в теплые вязаные вещи, – маленький блокнот. – Журавлев, я вам сейчас расскажу, чем мы все это время занимались.
– Охотились за деньгами Гоги, которые он в свое время у вас помыл.
– А вот и нет! – Глаза Кротова вспыхнули нехорошим огнем. – Нас подставили, Кирилл Алексеевич. Это не деньги Гоги, даю руку на отсечение.
– Хм. А вам-то какая разница?
– Знаете, всегда полезно знать, у кого воруешь. Можно ведь так нарваться... Вы в финансах, как я в японском театре кабуки. Красиво, но ни хрена не понятно. Так что слушайте, вопросы будете задавать после. – Кротов взял стакан сока, выпил до дна мелкими, птичьими глотками. – Так. Я проанализировал операции на счетах финансовой компании Гоги Осташ-вили. Костик – золотой мальчик, далеко пойдет, если не остановят. Вывод прост: Гога почти целиком сохранил созданную мной структуру. Но кто-то накачал в нее такие средства, что Гога уже еле их переваривает.
– Кротов, пока вы крючками торговали, народ оптом заводы скупал. Вы отстали от жизни...
– Не встревайте! – Кротов резко махнул сухой ладонью. – Деньги пришли из-за бугра. Частично в виде инвестиций сомнительного свойства. Частично, как я убежден, нелегальным налом и были отмыты через сеть казино. А то, что в захваченных машинах был гашиш, говорит о том, что Гога не гнушается торговлей наркотиками. Короче, гребет бабки совковой лопатой из всех помойных ям.
– Почему бы ему не найти инвесторов? Он сейчас солидный бизнесмен. Без пяти минут – лидер новой партии.
– Журавлев! – поморщился Кротов. – Вот только этого не надо... У любого солидного инвестора солидная служба разведки и контрразведки. С прямыми выходами на государственные спецслужбы. Только самоубийца пойдет на контакт с Гогой и ему подобными. Репутация в серьезном деле – половина капитала.
Поверьте, деньги еще никогда всего не решали.
– Задавлен авторитетом. Так откуда деньги?
– А страшно не станет? – Кротов выдержал паузу. – Это деньги наркокартеля Кали, Журавлев. Боливийского наркокартеля Кали!
– Так! – Журавлев ткнул недокуренную сигарету в пепельницу. Разом собрался. «Даже если это версия, слабенький допуск – нам действительно хана. А ты хорош! Проспал, как сурок, такую операцию!» – Фактуру! – выдохнул он.
– Вот таким вы мне нравитесь, – улыбнулся Кротов. – Фактура проста и логична. В начале девяностых в Боливии американские спецслужбы разгромили картель Кали. Свято место пусто не бывает, и на его месте разом поднялся Медельинский картель. Для примера скажу, что лидеры Медельинского картеля предложили выплатить национальный долг Боливии в обмен на невмешательство в их бизнес. Между прочим, готовы были выложить восемь миллиардов долларов. Одним платежом и без ущерба для бизнеса. Чувствуете, каков размах! – Кратов выдержал паузу, справляясь с возбуждением. – Но это их, боливийские проблемы. Нас должно волновать то, что капитал картеля Кали исчез. Так в свое время исчез капитал Третьего рейха. Нет – и все!
– Расфутболили по счетам.
– Журавлев, это же не проворовавшийся кооператив инвалидов города Урюпинска! Такие деньги не заныкаешь в кубышку, не тот масштаб. Это миллионы и миллионы долларов. Вложить их незаметно невозможно. Они просто разорвут мировые финансовые каналы, как напор воды ржавые трубы. Чпок! – Он развел ладони. – И мировой кризис вам обеспечен.
– Хорошо. – Журавлев прикурил новую сигарету. – Но где-то они их вложили?
– Давайте подумаем. Нужна маленькая страна, желательно, с диктаторским режимом. Она должна быть полностью вне международной юрисдикции и не подлежать контролю мировых финансовых институтов. По аналогии с Боливией, у нее должна практически отсутствовать индустрия, а традиционным занятием местного населения должны быть земледелие и бандитизм. Желательно иметь выход к морю. Очень хорошо, если есть нефть. Сей продукт очень легко поддается недоливу и прочим манипуляциям. И еще одно условие – поблизости должны расти мак, конопля или нечто подобное. Деньги-то разумнее вкладывать в освоенный бизнес, не так ли?
– Чечня. – Журавлев ужаснулся собственной догадке.
– Как вариант – Югославия. Но там вышла такая заваруха, что надежный контроль за капиталом организовать сложно. Хотя, если разобраться, война идет за контроль над Балканским маршрутом.
По нему испокон веку шла наркота с Ближнего Востока.
– Бог ты мой! – покачал головой Журавлев. – И каким боком сюда влез Гога?
– Восемьдесят процентов финансового капитала крутятся в Москве. Нужен надежный смотритель. Вот и все. Он надавил по своим каналам, и МЙКБ открыл в Грозном филиал с правом юридического лица. То, что он де-факто сидит где-то почти под боком, а не там, где ему полагается, знает лишь человек Гоги в банке.
Он же заботится о том, чтобы вовремя дать тревожный звонок.
– А что имеет с этого банк?
– Кредитные ресурсы. Вы не банкир, вам не понять. Если уж начистоту, то банкир – это самый бесчестный человек на свете. Он пользуется чужими деньгами, как своими, но риск делит с вами пополам. В крайнем случае, он может рассчитывать на поддержку братства банкиров. Они помогут брату, попавшему в беду. Если не помогать, то рухнет вся сеть, а этого допускать нельзя. А вам, лично вам, как лопухнувшемуся вкладчику, останется только пустить себе пулю в лоб.
– Занятно, но не по теме. У меня нет вкладов, из-за потери которых можно застрелиться. – Журавлев посмотрел в глаза Кротову. – Не блефуете?
– Как с финансистом с вами разговаривать бестолку. Попробую как с опером.
– Кротов сунул кисти рук в широкие рукава кофты. – Если бы вы были Гавриловым, как бы вы сумели выдернуть хвост из этого капкана?
– Дался вам Гаврилов!
– Он исполнитель. Такой же, как и мы. И его, как и нас, сбросят в канаву, когда игра подойдет к концу. Неужели вы думаете, что дав нам прикоснуться к таким делам, как охота за деньгами картеля, нас оставят в живых? Журавлев, да за такие деньги можно оправдать любую кровь! Они стоят рек крови. И будьте уверены, эти люди их прольют и не поморщатся. Итак, каков следующий ход Гаврилова?
Журавлев встал, прошелся по комнате. Сейчас он стал похож на затравленного медведя, до срока выкуренного из берлоги.
– Утечка информации. – Он встал над Кротовым. – Грамотно подстроенная и не бросающая тень на ее автора.
– Правильно. Теперь вам ясно, зачем Гаврилов послал Максима на этот банкет? Подставка чистой воды. Не было никакой нужды сопровождать «Казачка» на эту, как сейчас говорят, тусовку. «Казачок» свое отработал. Операция с векселями прошла успешно, пора рубить хвосты. Поверьте, в ближайшие часы его ликвидируют, или я ничего не понимаю в делах. Только не надо делать удивленное лицо!
– С ним же поехала жена! – Журавлев непроизвольно нащупал нательный крестик под рубашкой и крепко сжал помертвевшими пальцами.
– И черт с ней! Зажравшийся блатной мальчик и свихнувшаяся дочка казнокрада, в погонах. Когда я крутил его на операцию с векселями, у вас личико-то было, простите, будто лимон вам в зад засунули. Вы свои пролетарские чувства еле скрывали, я же видел. Так что сейчас страдаете? «Люди гибнут за металл», слышали такую песенку? – Кротов отстранил Журавлева, встал, тяжело оперевшись на подлокотник кресла. – Мне будет жаль, если Максим не вернется. Он бы мне очень пригодился.
– Зачем?
– Во-первых, вырваться отсюда. Вы же из пистолета с двух шагов в корову не попадете, а про меня и говорить нечего, – слабо улыбнулся Кротов.
– Максимова Гаврилов уберет в чистую. И спишет на него утечку информации.
Если постараться, то можно и убийство казачка навесить. – Журавлев усилием воли заставил себя не думать о жене и дочке, наверное, сейчас спокойно спящих и не подозревающих, что их мужчина уже не в силах их защитить.
Кротов спрятал кисти рук в рукава кофты, уткнул нос в высокий воротник и надолго замолчал. Журавлеву он сейчас напомнил старого клеста, уставшего сопротивляться холоду и ветру и покорно приготовившегося к смерти.
– Ваше несчастье, Кирилл Алексеевич, – тихо, словно сам себе произнес Кротов, – в том, что вы постоянно опаздываете. И на этот раз вы опоздали.
– К чему это вы, Савелий Игнатович? – насторожился Журавлев.
– А к тому, самый умный из известных мне опе-ров, что вас опять переиграл старый цеховик. – Кротов зло усмехнулся. – Вы, простите, человек внутренне зависимый. Именно таких и подбирают таскать каштаны из огня. Вы способны лишь исполнять приказы, соответственно, просто по определению не можете работать на перспективу. О которой так распинался Гаврилов, а вы аплодировали ему ушами! А я свободен, до смертельной пустоты под сердцем – свободен. Я вам еще на острове говорил, что такой человек, как я, может реализовать себя в любых условиях: на нарах или в Париже. А вы, глупец, не поверили!
– И что же вы наработали? – зло прищурился Журавлев.
– Да выключите вы эту громыхалку! Кому интересен предсмертный лепет двух стариков, – поморщился Кротов. Журавлев выключил жужжащую электробритву. – Я закрутил такую интригу, что ее последствия будут сказываться ближайшие пятьдесят лет!
Журавлев пыхнул сигаретой, с сомнением посмотрел на все еще стоящего у кресла Кротова.
– Нет, Кирилл Алексеевич, я не сошел с ума. – Глаза Кротова вспыхнули недобрым огнем, как у лиса, прижатого к обрыву ошалевшими от гона собаками. – Дай бог, мне удастся увидеть начало.
– Надеетесь выбраться отсюда? – Журавлев опять включил электробритву.
Кротов болезненно поморщился. – Учтите, Максима ждать бестолку.
– Вы его недооценили, как и Гаврилов, впрочем. – Кротов покрутил на пальце перстень. – Хотя он несколько раз демонстрировал вам, что способен на невозможное. Да и кто вам сказал, что ему незачем сюда возвращаться? – иронично усмехнулся Кротов.

Глава пятидесятая
ВЫЗЫВАЮ ОГОНЬ НА СЕБЯ

Когти Орла

Говорят, кошка может спать рядом с работающим экскаватором и встрепенуться, услышав, как невдалеке скребется мышка. Такой степени отрешенности от раздражающей обстановки Максимов не достиг, но того, что дали долгие тренировки, вполне хватило, чтобы, находясь в празднично возбужденной толпе гостей, полностью отдаться собственным мыслям. При этом он старался перемещаться по залу так, чтобы постоянно держать в поле зрения «Казачка» с женой, – приходилось отрабатывать легенду «сотрудника, сопровождающего шефа на светском рауте», но находиться на достаточном удалении, чтобы в любой момент незаметно для окружающих войти в контакт с человеком, посланным тем, кого Гаврилов назвал «куратором».
Сейчас он был абсолютно уверен, что Орден уже объявил «угрозу вторжения».
Орел уже выпустил когти и вот-вот рухнет с небес на жертву. Как всегда, удар будет неожиданный и беспощадный.
"Может, так и задумывалось с самого начала: я бегаю, сношу башкой стены, стреляю во все, что движется, и отвлекаю все внимание на себя, пока самый незаметный тихо делает основную работу? Или по ходу дела твою разведку боем превратили в отвлекающий маневр, а возможности предупредить не было? Нет, правильно сделали, что работать пришлось без обратной связи. Я и так знаю чересчур много. Не голова, а информационный фугас... Почему они тянут время?
Стою тут, как девица на первом свидании, жду неизвестно чего и кого! Впрочем, почему неизвестно? – Он грустно усмехнулся. – Кандидатов в кураторы операции всего двое, ошибиться трудно. Одного видел своими глазами, о втором проговорился Гаврилов. А что он с тобой будет делать, от должности и воспитания не зависит. Эх, до чего же хочется всех тут перестрелять!"
– А у вас очень недобрый взгляд.
– Да? – Максимов быстро окинул взглядом подошедшую к нему девушку. Коротко стриженные черные волосы были присыпаны какой-то серебристой пудрой и отливали серебром. Максимову это не понравилось, почему-то считал, что седину подделывать нельзя. Седина – клеймо опыта. Знал, от чего можно поседеть. Не раз видел, как у двадцатилетних пацанов серебристые нити выступали чуть ли не за ночь. Но это было там – в другой жизни. А здесь, очевидно, были свои понятия о прекрасном. "Двадцать пять. Гуманитарное образование. Фигурка хорошая. Но не спорт...
Скорее всего, бальные танцы или что-то в этом роде. Мордашка ухоженная. Не папина дочка, сама по себе. Как говорят, «сэлф мэйд». Украшения не из дешевых, со вкусом. Не в пример этим кобылам с золотыми цепями. Ростом, конечно, не вышла, но это уже не исправить".
– Вам виднее. – Он поднес зажигалку к ее сигарете. "Классический вариант:
«Мужчина, угостите даму спичкой». За весь вечер единственный серьезный контакт.
Сердцем чувствую, начинается".
– Благодарю, – Она поиграла тонкой длинной сигаретой с золотым ободком. – Скучаете?
– А вы?
– Я на работе. Референт виновника торжества.
– Ну тогда хоть вы по долгу службы должны знать, по какому поводу сборище?
– Уже забыла, – она широко улыбнулась, продемонстрировав великолепные зубы. – Где-то записывала... Думаете, .это кому-нибудь интересно? У нас о поводе помнят до третьего стакана. Будь то свадьба или поминки. А это, – она небрежно качнула сигаретой, – тусовка, она и есть – тусовка. Думаете, во времена Пушкина было иначе?
Максимов наклонился к ней и заговорщически прошептал:
– Не дай бог иначе! Приятно верить, что у нас все, как у благородных людей.
– Хм! – Она отстранилась и пристально посмотрела ему в глаза. – А вы действительно злой. По-хорошему злой. Без гегемонской зависти. Просто злой, и все.
– Это плохо?
– Зависит от обстоятельств.
– Университет давно закончили?
– В прошлом году. – Она удивленно вскинула брови. – Вы не из тех, кто считает, что образование только портит женщину?
– Настоящую женщину, как и подлинную красоту, уже ничем не испортишь.
– Если это комплимент, то самый тонкий за последние полгода. Обычно дальше восхваления экстерьера дело не заходит. Принесите шампанского, злой человек.
Он вернулся, неся в руках два бокала, и застал ее в обществе двух крепышей в одинаковых бордовых пиджаках. Они смерили Максимова недобрыми взглядами.
– Спасибо. Познакомься. Григорий Терехов, крупный коммерсант. Игорь Ляшко, директор риэлтерской фирмы. – Она сделала паузу, заставляя Максимова представиться самому.
– Максим Родионов, консультант компании «Рус-Ин». – Документы, от паспорта до водительских прав, были выправлены Гавриловым на имя некоего Ро-дионова.
– Очень рад, – пробормотал один из бордовых близнецов. – И чего консультируешь?
– Господин Родионов – эксперт по вопросам безопасности, – неожиданно ответила за Максимова девушка.
– Серьезно? – Бордовый недоверчиво посмотрел на Максимова.
– Обычно – да. – Максимов улыбнулся, представив, что можно сделать с этими двумя, если отломить Хрупкий бок бокала и зажать в пальцах острый, как лезвие, осколок. В такой сутолоке никто даже не заметит удара.
– Захочешь серьезной работы, найди меня. – Первый, названный крупным коммерсантом, протянул визитку.
– Проблемы? – Максимов повертел в руках кусочек белого картона. Свою визитку, вопреки всем правилам хорошего тона, доставать не спешил. Этикет этикетом, а раздаривать отпечатки пальцев неизвестно кому не хотелось.
– У всех проблемы. Пойдем, Гриша. Время баиньки. – Он шлепнул по широкой спине бордового брата.
Они пошли, как два бульдозера, сквозь гомонящую толпу.
– Уф! – девушка вздохнула и сделала маленький глоток.
– Про меня вы, похоже, все знаете. Могу задать вопрос: как вас зовут?
– Ольга. Для тебя, злой человек, Ольга. А знаю только то, что было написано в списке гостей. Вот и весь секрет. А ты сразу напрягся, да? Ну не могла же я сказать дружкам своего босса, что всего минуту назад тебя заарканила. – Она хитро улыбнулась.
Максимов среагировал на «босса» и стал высматривать через головы собравшихся «Казачка».
– Своего ищешь? Если он серьезный человек, смотри в правый угол.
– Там. – Максимов разглядел голову «Казачка» и рядом с ней огненную гриву дочки полковника. – А почему в правом?
– Закон хаоса, – Она коснулась его щеки, поворачивая лицом к себе. – Хаос не может существовать вечно. Он имеет тенденцию к самоупорядочиванию. За внешним хаосом тусовки существует жесткий порядок. Серьезные и солидные группируются в правом верхнем углу зала. Мелкие тусовщики колобродят в центре. У всех на виду.
Случайные гости и закомплексованные неудачники жмутся по краям, ближе к выходу.
– Интересно. А мы?
– Мы – рабочие лошадки. Нам надо стоять так, чтобы видеть солидных, вдруг потребуемся. Следить за тусовщиками – от них одни неприятности. И не мешать потоку гостей, он, идет слева направо вдоль стен. Никуда не надо бежать. Стой и жди, нужный человек обязательно профланирует мимо тебя.
– Умница!
– Спасибо. – Она развернулась на каблучках, давая возможность Максимову полюбоваться открытой до самой поясницы спиной. – Так солидных уже нет. Сейчас пойдет загул. Солидные дольше получаса не тусуются. Это не камень в огород твоего шефа. Его кобыла дорвалась до бесплатного. Давно на людях не была, сразу видно. Глаза горят, хвост – пистолетом...
– А ты, Оля, тоже еще та злючка.
– Мои прелести – продолжение моих недостатков, – повернувшись к нему, она подставила на обозрение глубокое декольте. Перехватив спикировавший за вырез взгляд Максимова, чуть улыбнулась. – Так, с сексуальной ориентацией у тебя, слава богу, все нормально. А теперь скажи «раз».
– Раз. – Максимов недоуменно пожал плечами.
– Два!
Словно по ее команде, в зале медленно погас свет. Острый луч софита высветил круг маленькой эстрады. Из темноты на нее вспрыгнула девица в красном коротком платье. «Привет, друзья!» – прокричала она в микрофон прокуренно-пропитым голосом.
– Концерт по заявкам друзей, – прокомментировала Ольга, брезгливо наморщив носик. – А что делать? На один прием хозяин нанял скрипичный квартет. Так под него гости так назюзюкались, что прошли все стадии опьянения – от легкого головокружения до белой горячки – за полчаса. Ты бы видел! А утром привет с большого будуна достался мне. Почему, дура с высшим образованием, не догадалась вовремя подсказать шефу, что эта группа лиц с печальными еврейскими лицами и музыкальными инструментами... Ну и все в таком же роде. Даже мой университетский диплом припомнил, козел.
– Хороший фокус получился. – Максимов придвинулся к ней.
– А! Это не фокус. Я на часы все время поглядывала, ты не заметил. Шеф помешан на точности. Он этой козе с баяном сказал, чтобы начинала выть ровно в десять. Попробовала бы не запеть!
– Лучше бы не говорил. – Максимов поморщился. – С ее голосом только в привокзальном буфете пирожками торговать.
Она засмеялась и положила руку ему на плечо.
– Твой тебя искать не будет?
– Надеюсь, нет.
– И меня не будут. – Она покачала головой, ярко брызнули камешки в маленьких сережках. – И у меня работа закончилась. Теперь пусть хоть все в бассейне перетопятся, мне плевать. Пойдем пить шампанское, злой человек?

«Началось, – с невольным облегчением подумал Максимов. Еще раз скользнул взглядом по стоящей рядом Ольге. – Надо отдать должное, кусочек сыра в мышеловку они положили весьма аппетитный. Итак, кто из кандидатов оказался проворнее?»
Он остро почувствал, как в ее маленьком тренированном теле бьется нервная сила. Страх и возбуждение одновременно. В черных глазах, казавшихся еще глубже от темных теней на веках, мелькнул нехороший огонек. Словно случайный луч высветил в темноте глаза затаившегося зверя.
Она вывела его через боковую дверь, повела через оранжерею, освещенную призрачным сиреневым светом. Каблучки остро цокали по холодным плитам.
– Почему не спрашиваешь, во сколько эта красота встала?
– Мне неинтересно. Вот подведет прокурор твоего босса под конфискацию, тогда и узнаем, что здесь почем. – Максимов поймал ее за руку.
– Не здесь. – Она потянула его за собой. – В этом дворце у Золушки есть маленькая каморка.
Пальцы у нее оказались неожиданно сильными. И холодными.

* * *

Ольга прижалась к нему грудью, скользнула вбок, заставив перевернуться на спину. Вышло так неожиданно и ловко, что Максимов так и не успел понять, что произошло.
Она помяла его плечи и довольно, по-кошачьи замурчала.
– М-р. Только не шевелись. – Она уперлась ладонями в его грудь. – Лежи и не шевелись. Дальше я сама. А ты молодец, долго держишься.
«Угу, – мысленно ухмыльнулся Максимов. – Попробуешь тут кончить, если ты, кошечка, двери закрыла, а ключ в замке не оставила. А за дверью сопят, аж здесь слышно. Интересно, будут терпеть до конца или у них свои ходики тикают? Малышка же может гарцевать до утра, ее дело маленькое. А им уже невтерпеж».
– Куда ты? – Он подхватил за талию наклонившуюся в сторону Ольгу.
– Сигареты в сумке, – прошептала она. – Устрою перекур на рабочем месте. – Она сильнее сжала бедра, чтобы удержаться на нем, откинулась назад, пошарила по ковру рукой. – Ага, вот она.
Щелкнул замок сумочки, и тут же в грудь Максимова уперлось что-то холодное.
– Лежать! – громко, чтобы услышали за дверью сказала Ольга.
Если человек хочет убить, он не пугает. От угрозы до выстрела всегда есть секунды, а это шанс. Максимов никогда не упускал шанса остаться в живых.
Дверь распахнулась, и в комнате вспыхнул свет. В этот же момент Ольга, получив короткий удар в подбородок, слетела с Максимова и без стона рухнула на ковер. Ворвавшихся в комнату он встретил, сидя по-турецки, с дамским браунингом в руке.
– К групповому сексу тяги не имею, – спокойно сказал Максимов, взяв на прицел двух парней, замерших на пороге. Такого варианта они не учли или их плохо проинструктировали. По лицам было видно – исполнители. – И не люблю, когда мне мешают.
Парни расступились, пропустив в комнату остролицего седого человека. Он цепким взглядом осмотрел Комнату, чуть задержавшись на обнаженном теле Ольги, распластавшемся на ковре. Оценив обстановку, он изобразил улыбку на жестком, изрезанном глубокими морщинами лице.
– Извини, дорогой, – сказал он с легким кавказским акцентом. – Почему на ковре сидишь? Мог бы ее и на столе разложить.
– Падать высоко, – усмехнулся Максимов. – А я двигаться люблю.
– Молодец! – улыбнулся Остролицый еще шире. – Только вот что я тебе скажу.
Ты только не обижайся. – Он сделал шаг вперед. – Секретаршу хозяина можно трахнуть, он не обидится. Ее уже брали и на столе, и под столом... С его разрешения. Но стрелять в доме уважаемого человека. – это нехорошо. Хозяин мой друг, зачем обижать друзей, да?
– Согласен, – кивнул Максимов, но ствол не опустил.
– Слушай, дорогой. Встань, оденься. Мы сядем, поговорим, хорошо?
– Могли бы постучать. Я сам бы вышел, – проворчал Максимов. Резко встал на ноги. – Только без фокусов!
– О чем речь. – Остролицый сделал шаг в сторону, освобождая проход своим бойцам.
«Бандит, а как интеллигентно работает! – Максимов покачал головой. – Я уж грешным делом подумал, что сейчас некто Подседерцев нарисуется. С „волкодавами“ из своей Службы. А тут – Сигуа собственной персоной! Или поторопился, или переиграл СБП... Черт их разберет!»
Максимов быстро натянул брюки, пистолет лежал на столе под правой рукой, напасть они не рискнули. Когда он потянулся за пиджаком, для этого пришлось сделать полшага от стола, люди Сигуа бросились вперед. Он был готов принять удар, но вдруг что-то тяжелое врезало по шее и искры брызнули из глаз. Он коротко охнул и рухнул на пол. Сознания не потерял, просто заставил все мышцы стать кисельными, как при глубоком нокауте. И не чувствовать боли. Это он умел.
Поэтому, получив контрольный удар носком ботинка под ребра, он не застонал.

Глава пятьдесят первая
ДОПРОС В СТИЛЕ ВОЕННОЙ РАЗВЕДКИ

Когти Орла

Земля была холодной, сырой ветер, забившись под рубашку, тысячей ледяных иголок колол тело.
Максимов стоял на коленях, закрыв глаза, чуть покачиваясь в такт не слышимой никем, кроме него, мелодии. Он ни на что не обращал внимания – ни на лопату, воткнутую перед ним, ни на наручники, стиснувшие запястья, ни на окруживших его плотным кольцом людей. Он не испытывал к ним ненависти, более того, он был им благодарен за эту минуту передышки. Лучшего подарка перед смертью они придумать не могли.
– Чего это он? – спросил один, прислушавшись к бормотанию Максимова.
– Не видишь, молится, – с сильным акцентом ответил другой.
– Гьятэй, гьятэй, хара гьятэй харасо гьятэй бо дзи со ва ка <Здесь и далее по тексту приведено окончание Сутры Ал-мазоподобной Мудрости (Хання-хамита синге (японск.)). В классическом ниндзюцу она используется как мощное средство самонастройки и активизации резервных возможностей человека.>, – с каждым словом все громче стал шептать Максимов.
– Он что – не русский, да? – неуверенно спросил человек с акцентом.
– Але, гараж! Хорош косить, копать давай, хари-кришна гребаная. – Кто-то вполсилы пнул его в спину.
– Хан ня син го! – гортанно выкрикнул Максимов и вскинул вверх руки.
Наручники сами собой соскользнули с расслабленных кистей, сверкнув, высоко взлетели к черным веткам деревьев. Окружавшие его невольно подняли головы. Он схватил лопату и описал ею «восьмерку», потом еще, еще...
Их было шестеро. Теперь все они лежали у его ног. Тот, с безбожным кавказским акцентом, бился в судороге, прижав к себе перебитую пополам руку. Он закинул голову, казалось, острый кадык вот-вот разорвет кожу. Еще секунда, и он бы зашелся на весь лес диким животным криком. Черный штык лопаты с хрустом вошел в горло...

* * *

Самвел курил, развалившись на заднем сиденье «Чероки», стараясь попасть струйкой дыма в гладко выбритый затылок водителя. Когда удавалось, дым начинал клубиться над головой парня. Казалось, что от перенапряжения у того задымился мозг, как закипает радиатор у перегретого движка. Насколько Самвел знал, мозгов у водителя не больше, чем у запасного колеса джипа. Это и забавляло.
– Чего они телятся? – закрутил головой водитель. – Может, сходить, а? И двери в своей «девятке» не закрыли, лохи несчастные. – Он ткнул пальцем в серебрившуюся в темноте машину.
– Без тебя разберутся. Сиди и не егози. – Самвел набрал побольше дыма, прицеливаясь в мясистый затылок.
Вдруг на затылке образовалась темная точка, голову парня откинуло назад, а на лобовое стекло плеснуло серым месивом.
Только после этого Самвел услышал грохот выстрела. Близко, над самым ухом.
Максимов ткнул еще горячим стволом в лицо Самвела, тут же из рассеченных губ брызнула кровь.
– Сидеть, сука!
Самвел вытаращил глаза, из распахнутого окровавленного рта вырвался табачный дым.
– На лес не смотри, там все кончено. На меня смотри! – Максимов упер ствол в нос, заставил поднять голову. – Я задаю вопросы, Самвел, а ты быстро отвечаешь.
– Пошел ты! – Капельки вязкой кровавой слюны слетели с губ, заляпав белоснежный воротник рубашки.
– Понял. – Максимов рванул его за лацкан пальто, Самвел вылетел из кабины и распластался на земле. Максимов не дал ему подняться, надавив каблуком между лопаток. – Я задаю вопросы. Нет ответа – пуля в стопу. Молчишь – пуля в колено.
Не тужься, не выдержишь. Когда дойду до локтей, ты успеешь рассказать всю свою поганую биографию.
Самвел захрипел, попытался вырваться, за что сразу же получил каблуком по позвоночнику.
– Вопрос первый. Кто меня сдал?
Самвел ощерился, зашептал перемазанными землей губами ругательства.
Максимов вогнал пулю рядом с его головой.
– Пасть закрой, тварь! Отвечать только на вопросы. – Не дожидаясь реакции Самвела, он выстрелил, целясь в мысок лакированных туфель. Едва успел упасть на колени, вдавив скрюченное болью тело в землю. Заломил Самвелу голову вверх, не дав закричать.
– Га... Гаврилов, – прохрипел Самвел, закатывал глаза.
– Еще дырку сделать или будешь говорить?
– Буду. – Лицо Самвела сморщилось, как засохшая груша. Из-под плотно сжатых век выступили слезы.
– Гаврилов работает на тебя?
– Да.
– На чем взял?
– Старые дела. С камушками... Из Гохрана.
– Ты знал все с самого начала?
– Да. Он тут же заложил, что Служба решила найти Крота.
– Гога про нас знает?
– Нет.
– Почему?
– Он дурак. Заигрался. Его решили кончать.
– Раньше надо было. Зачем наезд на офис устроил?
– Не знал я про наезд. Гогина инициатива. Зачем мне вас мочить раньше срока?
– Логично. А сегодня зачем спектакль разыграл? Что узнать хотел?
– Деньги на тебе висят.
– И только из-за них меня сразу не убил?
– Да.
– Вот это напрасно. Выходит, и тебя, Самвел, жадность сгубила. Как последнего фраера. Решил, что Крот свалит Гогу, а ты уберешь Крота и все достанется тебе?
– Да! Дай подышать, больно!
– Потерпишь, – Максимов потерся лицом о плечо, стирая катящийся по щекам пот. – Что будет с людьми на даче, уже решил?
– Всех под нож. Сегодня ночью. – Самвел по-волчьи ощерился.
Недалеко над лесом в небе вспыхнули огни фейерверка. Ветер донес восторженные крики. Очевидно, в особняке день рождения входил в заключительную стадию.
– Вот козлы, даже лень было подальше отвезти, – беззлобно выругался Максимов.
Следующий залп фейерверка заглушил негромкий хлопок выстрела.

Глава пятьдесят вторая
СПАСАЙСЯ, КТО МОЖЕТ!

Цель оправдывает средства

В трудные минуты, когда нервы готовы лопнуть, как перетянутые струны, на Ашкенази нападал дикий жор. В этом состоянии он был готов есть все подряд, лишь бы от ритмичной работы челюстей и нарастающей тяжести в желудке по телу шла теплая волна умиротворения. Бороться с собой бесполезно, это он понял, пару раз просидев на диете; мучения плоти кончились нервным припадком. С тех пор он всегда носил с собой что-нибудь съестное. Раньше приходилось класть в карман бутерброд, закутанный в несколько слоев вощеной бумаги. С валом импортной снеди, хлынувшей в страну, проблема, чем бы заесть страх, отпала сама собой; теперь карманы всегда были забиты початыми яркими упаковками орешков, превратившихся в труху чипсов, надкусанных «Сникерсов» и жевательной резинкой.
Гогино интервью давали по Московскому каналу, на всероссийский пока решили не выходить, за деньги можно, конечно, все, но наживать себе врагов среди политиков первого эшелона, прописавшихся на первом и втором каналах ТВ, было еще рано.

Предыдущая страница 25 Следующая страница


Угроза вторжения 26

Ведущий, патлатый и немытый, как все журналяги-неудачники, был заранее прикормлен, но вдруг решил поиграть в независимость, слишком уж елейной была обстановка в студии. Он невпопад стал задавать «острые вопросы». Гога, привыкший, что купленные вещи права слова не имеют, от удивления сбился и потерял нить разговора.
Ашкенази вздрогнул от спазма, скрутившего живот. «Началось!» – мелькнуло в голове. Уж он-то знал, что Гога с трудом говорит даже по писаному. А если ему дать волю, то забывается и начинает нести, что бог на душу положит. Черт бы с ним, но разыгравшееся самолюбие быстро срывало с таким трудом наведенный лоск «элитарности», и Гога представал тем, кем и был на самом деле, – «авторитетом» отверженных и изгоев. Такие в высшие сферы проникали лишь по недосмотру, дело с ними имели исключительно по необходимости, едва скрывая брезгливость, и, как только нужда в них отпадала, с облегчением сталкивали назад, в ту клоаку, из которой «авторитет» с таким трудом поднялся.
Ашкенази выхватил из кармана хрустящий цветной пакетик, вытряс содержимое на ладонь и не глядя, отправил в рот. Тут же сморщился от едкого вкуса прогорклых орехов и выплюнул желтую кашицу на ковер. Чертыхаясь и отплевываясь, но не спуская взгляда с экрана, протрусил к холодильнику, схватил упаковку салата и палку колбасы. Довольно заурчал, ловко, как с банана, сорвал с колбасы кожуру, обмакнул в салат, зачерпнув побольше, и отправил в рот.
Гога в это время пошел вразнос: перебив на полуслове ведущего, он ткнул пальцем в камеру и ляпнул: «Нам мешают. Нам суют палки в колеса. Но пусть эти люди подумают о детях. Они есть у всех, и ради них мы и живем. Или я не прав?»
Гога уперся бычьим взглядом в ведущего. Судя по выражению лица несчастного журналюги, тот посчитал бы за счастье провалиться под землю и больше никогда не выползать на свет.
Ашкенази охнул и уронил огрызок колбасы в пластиковую упаковку салата, облизнул перепачканные губы и прошептал:
– Это сумасшедший человек. Бог мой, с кем я связался! – Он покачал головой. – Таких слов ему не простят, клянусь памятью деда. – А он кое-что понимал в этой жизни.
Он отлично знал, что последует. Гога не сдержался, слишком уж многое произошло за эти дни, но кому до этого дело: лезешь в политику, забудь об эмоциях. Гога настойчиво лез в политику, не удосужившись ознакомиться даже с азами этого искусства. Что имеет ввиду политик, делающий заявления, мало кого интересует, главное – как его слова поймут те, кому они на самом деле адресованы. Сам того не желая, Гога провозгласил начало силовой борьбы с конкурентами за власть. Но забыл, что Власть пока еще одна, и завтра же она потребует головы посмевшего бросить ей открытый вызов. И ради всеобщего спокойствия Гогу сдадут. Сейчас никто не был заинтересован в нарушении баланса сил, а выходка Гоги была столь неожиданной и настолько шла вразрез с действующими договоренностями, что ни о какой показательной порке не могло быть и речи, к ней основные центры власти попросту не были готовы. Значит, следует ожидать реакции скорой и беспощадной.
Ашкенази выключил телевизор, дальше можно было не смотреть.

* * *

Дверь ему открыл Перальта. Окинул взглядом с головы до ног и кивнул, шире распахнув дверь.
– Я был уверен, что вы вернетесь, господин Ашкенази, – сказал он по-русски с едва уловимым акцентом. – Не удивляйтесь. В роду Перальта все мужчины были купцами или корсарами. А две эти близкие профессии развивают способности к языкам. Не предлагаю сесть. Как понимаю, разговор будет кратким. – Он вскинул острый подбородок. – Слушаю вас.
Ашкенази засопел, вытер мятым платком лицо.
– А господин Карлос?
– Увы, он не может к нам присоединиться. У него важное совещание с Хуанито. Что-то по проблеме перевода.
Из-за дверей спальни донесся слабый мальчишеский стон. Ашкенази крякнул, догадавшись. Перальта даже бровью не повел, только чуть дрогнули уголки тонких губ.
– Я жду, господин Ашкенази.
– Да, да, конечно... Только между нами. У Гоги крупные неприятности.
– Это я понял, посмотрев его выступление. Они отразятся на контракте?
– Непременно. – Ашкенази закрыл глаза, как перед прыжком с вышки. – Я могу вывести на человека, который сейчас контролирует товар. Все три контейнера находятся у него.
– Его условия?
– Он возвращает товар и выплачивает неустойку за каждый день задержки.
Кроме этого, онвносит в дело свой капитал.
– Занятно. Что хотите вы?
– Это я решу с ним.
– Значит, и остальное мы решим с ним. Когда встреча? . – Организую за два дня.
– Завтра, господин Ашкенази. Время не ждет. Он протянул руку. Пальцы были точеные, как у музыканта. Но хватка оказалась железной.
Ашкенази поморщился и через силу улыбнулся.

* * *

Ашкенази, сменив двух частников, добрался до Планерной. Племянник, слава богу, был дома.
Зорик был самым умным из молодой поросли рода Ашкенази. Раньше детей принудительно сажали за фортепьяно. Музыка – это кусок хлеба. Белого, а не серого, заводского. Только сейчас времена изменились, и детей усадили за компьютеры.
– Все, дядя Саша. – Мальчик закончил набирать столбики цифр и колонку слов. – Куда пересылаем?
– На обороте листка что-то написано. Я по-вашему не понимаю.
– А! Это адрес компьютерной почты. Сейчас. – Тонкие пальчики забегали по клавиатуре.
"Ох, какой бы вышел из мальчика пианист, – вздохнул Ашкенази. – Что за времена, боже ты мой! В музыке хоть есть душа, а где она в этом железном ящике?
Нет, или я что-то не понимаю, или этот мир окончательно сошел с ума".
– Все, дядя. – Мальчик развернул кресло на колесиках.
– Так быстро? Ты у меня светлая голова, Зорик. Ашкенази погладил мальчика по жестким кудряшкам. – Слушай, а можно найти тот адрес, откуда мы отправили этот, как его... Файл, да?
– Нет. Выключи компьютер или отключи модем – и тебя нет.
– Это они хорошо придумали, – сказал сам себе Ашкенази, порвав бумажку на мелкие клочки.
– Дядя, я тут видел одну штуковину. Но это дорого... – Мальчик потупил глаза.
– Никогда не говори мне о деньгах, золотко! – Ашкенази прижал голову мальчика к своему тугому животу. – Деньги, потраченные на детей – это деньги, пожертвованные богу.
Он смахнул с глаз слезы. "Знал бы ты, золотой мой, что мы сейчас наделали!
Не для твоей головки все это. Нет, что угодно, только не это... Для них, все только для них. Пусть детям будет хоть немножечко лучше, чем их отцам, а, Господи? Иначе, скажи мне, чего ради жить? Что же ты все молчишь... Смотришь на все это и молчишь!"
Он уткнулся лицом в жесткие кудри мальчика и зарыдал.

Когти Орла

Костик встрепенулся, услышав писк ожившего модема. Отбросил книжку и подбежал к столу. Красная лампочка на панели погасла.
Прочитав полученный файл, Костик закрыл на дверь ключ и запустил все три компьютера. Пока шла загрузка, он сложил ладони, как на молитве. Если бы кто-нибудь попытался разобрать слова, он бы ничего не понял.
– Хан ня син го! – резко выдохнул Костя, хлопнув острым костистым кулаком о раскрытую ладонь.

* * *

Норду
Получил номера счетов. Срочно передайте данные дешифровки паролей.
Обстановка на объекте крайне опасная. Прошу организовать отход.
Бруно

Бруно
Все необходимое будет передано вам в ближайшие часы. При невозможности отхода приказываю уничтожить все материалы по данной операции.
Норд

Цель оправдывает средства

Снайпер прижал трубку телефона к уху, свободной рукой направил рыльце пульта на телевизор и убавил звук.
– Какой вариант? Хорошо. Когда? Понятно. – Он посмотрел на часы. – Успею.
Так, отработаю третий вариант. Мы договаривались, что третий дороже. Пятьдесят процентов, идет? Все, до встречи.
Он бросил трубку. Достал из книжного шкафа кассету, сунул в щель видеомагнитофона. Отмотал пленку почти до середины и нажал клавишу.
На экране пошел фильм, снятый скрытой камерой. Один и тот же эпизод повторялся раз за разом. Человек в окружении охраны шел от дверей клуба к машине. Менялось освещение, менялась марка машины и одежда людей. Неизменным оставалось одно – ошибка охраны. Группа, разворачиваясь на крыльце, на несколько мгновений оставляла неприкрытым хозяина.
Снайпер достал винтовку. Спортивный «Маннлихер». Заботливо протер тряпочкой прицел.
Снайпер поймал фигурки на экране в прицел, выждал, медленно выдыхая через свернутые трубочкой губы. Он успел дважды нажать на спуск, пока грудь человека в перекрестье прицела не перекрыла голова охранника. Резко цокнул боек, не найдя в патроннике патрона.
– Минимум два, – сказал он вслух.
Он работал на людей, боящихся смерти, как собственной, так и чужой. Смерть была частью жизни, неотъемлемым фактором игр, в которые они играли. Но они боялись ее. Как верующий старается не произносить имя бога своего всуе, эти люди говорили «устранить», «вывести из игры», «ликвидировать угрозу», «окончательно решить проблему». Но как ее ни называй, смерть остается смертью.
Снайпер любил свою работу и любил смерть. Себя он считал безликим посланником Всемогущей, верил, что ему дано право ставить последнюю точку в запутанном жизнеописании своих жертв. Это вносило в его работу привкус мистики и запредельного. Он знал, что рано или поздно Смерть призовет и его, он был готов к этому. Удачный отход с выстрела он расценивал как добрый знак, кровь жертвы умасливала злого бога, которому он верно служил и чьей непостижимой воле вверил свою жизнь. Он с радостью брался за самые трудные акции, в эти мгновения Смерть была особенно близко, он чувствовал ее за плечом, упершимся в приклад винтовки.
И пальцы сладострастно вздрагивали, лаская грациозно-хищный изгиб спускового крючка, оттягивая момент выстрела, позволяя Смерти еще раз выбрать: взять его или того – пойманного – в равнодушный зрачок прицела.
Снайпер зачехлил винтовку, аккуратно положил на дно большой спортивной сумки. Нажал кнопку на видеомагнитофоне, вытащил вылезшую из панели кассету.
Сломал крышку. Ролик с пленкой бросил в пепельницу, поджег комок бумаги, бросил сверху. Закурил и смотрел, как в огне корежится, извивается черная змея пленки.
Потом вышел на кухню. Вернулся с ведерком воды, над краем поднималась шапка пены. На руках были оранжевые резиновые перчатки.
В этой квартире он прожил три дня, за такой срок отпечатки остаются практически везде. Поэтому снайпер стал методично протирать тряпкой все подряд, двигаясь по комнате от левого угла.

Глава пятьдесят третья
ЖИЗНЬ В ПЕРЕКРЕСТЬЕ ПРИЦЕЛА

Случайности исключены

«Москвич», выжимая последнее из движка, еле держался в крайнем левом ряду. Несмотря на поздний час, машины шли по Тверской плотным потоком, то и дело подхлестывая тихоходов резкими гудками. Какая-то сила гнала Дмитрия прочь от казино, нехорошее предчувствие заставляло все сильнее давить на педаль газа.
"Белов узнает, на уши встанет! – подумал Дмитрий. – Что же он, гад, не предупредил, что за Настей надо не присматривать, а связать и держать дома.
Девчонка вляпалась по уши. Это в наше беззаботное детство можно было играть в добровольных помощников милиции. А сейчас это прямая дорога на кладбище. И дался ей этот Крот! Белову-то что, он за провал захвата так отгреб, что до сих пор сидеть не может. Наверно, через Настю какую-то комбинацию разыгрывал. И меня, идиота, подписал. Вот вдвоем на пенсию и пойдем. Он – на полковничью, а я – на старлейскую".
– Дим, притормози у обочины.
– Зачем? – Дмитрий машинально глянул в зеркало заднего вида, машины шли плотным потоком. – Опасно.
– Притормози, пожалуйста.
Дмитрий послушно ушел вправо, за что удостоился рявкающего сигнала от пронесшегося мимо «фиата».
– Что-то случилось?
– Ничего. – Настя потянулась к нему, прижалась к шее теплыми губами. – Просто за весь вечер ни разу не поцеловались.
– Так работали же, – пробормотал Дмитрий, закрыв глаза.
– М-да, – улыбнулась Настя. – То, что ты не граф Монте-Кристо, я поняла сразу. Но и Джеймс Бонд из тебя не ахти какой. Тот-то все успевал. – Она погладила его по щеке и откинулась на сиденье.
– Поехали ко мне, – Дмитрий на ощупь нашел ее ладонь, сжал пальцы.
– Нет, Димка. Не обижайся, мне одной побыть хочется. – Настя освободила руку, достала сигарету, чиркнула зажигалкой. – Нашло что-то, ты извини. У меня такое бывает.
– Одиночество – естественная потребность человека. Так моя мама говорила, – вздохнул Дмитрий.
– Хорошая у тебя мама была. И с сыном ей повезло. – Настя глубоко затянулась, выпустила облачко дыма в запотевшее стекло. – А моя говорила, что чем меньше мужик знает, тем дольше любит. Философ она у меня! И практик еще тот. Но тебе я, Димка, скажу... Догадался, что мы с Лешей не просто друзьями были?
– Догадался. Жены ревнивые пилят нежнее.
– Это не ревность. Обида. Я, Димка, сегодня в нем добивала то, что когда-то, дура, любила. Слава богу, что крохи остались, не так больно вышло.
Пусть моя мамаша и трижды меня умнее, но я все равно скажу. Оставайся таким, какой есть. Чокнутым и прямолинейным, как оловянный солдатик. Таким я тебя люблю и любить буду. С деньгами или без, мне все равно.
Она мягко отстранила потянувшегося к ней Дмитрия.
– Поехали, Дим. Проживем эту ночь порознь. Утром встретимся и начнем жить.
– С тобой что-то не так, Настя.
– Знаю, – вздохнула она. – Как мой благоверный с утра появился, так все наперекосяк и пошло. Психиатр чертов! Я после его ухода весь день как на иголках была.
– Поскандалили по старой памяти? – Дмитрий постарался, чтобы в голосе не зазвучали ревнивые нотки.
– Нет, тут другое. – Настя потерла висок. – Как психованная стала. Что делала, хоть убей, не пойму. Только сейчас отпустило. Поехали, а?
Он завел мотор, разогнал машину и нырнул в свободное пространство в среднем ряду.
Настя разглядывала ярко освещенные рекламные плакаты и молчала. Когда машина свернула с шумного Ленинградского шоссе к Петровскому парку, выбросила недокуренную сигарету в окно.
– Дим, к дому подъезжать не надо.
– Почему?
– Там опять великая стройка. Осень, пора откапывать трубы и выключать горячую воду, – грустно усмехнулась Настя. – Я пешком пройду.
– Как скажешь. – Дмитрий пожал плечами. – Что с фотографиями делать будем?
– Папа во вторник возвращается. Без него ничего делать не буду. Он предупреждал, что дело опасное, за Кротовым стоят серьезные люди. Лешке я, естественно, ничего не сказала. Сыграла «в темную», как выражается любимый папочка.
– Пусть они пока побудут у меня.
– Не-а. – Настя покачала головой. – Мне с ними спокойнее.
– Не доверяешь? – Дмитрий затррмозил напротив ее дома.
– Глупый! – улыбнулась Настя. – Тебе-то зачем в это дело лезть? У тебя своих неразорвавшихся гранат хватает.
– Именно поэтому! – Дмитрий сжал ее руку. – Это моя работа. Не тебе с этой сволочью воевать!
– Ой, какое у тебя лицо злое стало. Дим, ну не принимай ты все близко к сердцу. Ну бесится баба, замуж давно пора, а она с фотоаппаратом бегает, интервью у старых хрычей берет. Успокойся, а?
– Давай поделим. Половину пачки тебе, половину – мне. Так будет надежнее, согласна?
Настя закусила губу, задумалась на секунду.
– Весь в моего папку. Не переубедить. Всегда нужный аргумент найдет. – Она открыла сумку, достала пачку фотографий. Половину протянула Дмитрию, вторую сунула обратно в конверт. – Пока, Джеймс Бонд! Целоваться на прощание не будем.
Утром позвони.
Дмитрий проводил взглядом ее фигурку в развевающемся на ветру белом плаще.
Поворачивая во двор, она оглянулась и помахала ему рукой. Он в ответ мигнул фарами.
Разложил на коленях фотографии. Какой-то седой старик, спрятав кисти рук в рукавах вязаной кофты, стоял на крыльце. Он же, ссутулясь, шел, навалившись грудью на ветер, рвущий полы кофты. Он же и человек с одутловатым лицом гипертоника. Идут вдвоем по дорожке.
Дмитрий собрал фотографии, сунул во внутренний карман куртки. Повозившись, достал записную книжку. Белов, очевидно, после очередного семейного скандала предупредил, что выходные проведет у друга. Дмитрий нашел нужный номер, судя по первым трем цифрам, Белов сейчас находился где-то в районе Красной Пресни.
«Доеду за десять минут. Пусть сам решает, что делать. Но Настю пора вытаскивать из этого дела за уши». – Он повернул ключ зажигания, под капотом «Москвича» чихнул и заглох мотор.
«Вот, черт, неладная! „Москвич“ – вечная машина, раз купишь, больше никогда не продашь», – проворчал Дмитрий.
Во дворе Настиного дома громко бабахнул выстрел. Потом еще раз. Через секунду ночную тишину разорвал грохот перестрелки.
Дмитрий нырнул вниз, стал нашаривать под ковриком пистолет – перед походом в казино пришлось спрятать. Мимо, оглушительно завывая сиреной, пронесся милицейский УАЗик, скрежеща тормозами, нырнул во двор.
Дмитрий поднял голову. По пустынной улице навстречу неслись сиреневые маячки еще одной милицейской машины.

Оперативному дежурному ГУВД
В результате вооруженного Нападения группы неизвестных тяжело ранена гр.
Столетова А. В. Пострадавшая направлена в Институт скорой помощи им.
Склифософского. На месте преступленная работает бригада МУРа.
Материалами компрометирующего характера на гр-нку Столетову А. В. органы МВД по месту жительства не располагают. Данных о причастности к организованной преступности нет.

Цель оправдывает средства

Снайпер ласково погладил грациозно изогнутый приклад «Маннлихера».
– Потерпи. Уже скоро.
Плоская крыша продувалась ветром со всех сторон. Он подышал на озябшие пальцы и изготовился к стрельбе.
В синеватый зрачок прицела был отлично виден вход в клуб. По движению черных фигур он понял, что вот-вот должна появиться цель. Охрана занимала места по хорошо известной ему схеме. Предстояло отработать самый рискованный вариант.
Но снайперу нравились подобные трюки.
В отличие от большинства стрелков, пришедших в этот бизнес из биатлона и тиров, он был профессионалом, прошедшим школу снайперской войны в условиях крупных городов. Он умел стрелять с крыш, из окошек подвалов, через узкую щель приоткрытой двери фургона, мог вынырнуть из канализационного люка. Он знал сотню способов выхода на выстрел и скрытого отхода. Сейчас предстояло отходить «с фейерверком». Риск был запредельный. Но в этом и была высшая магия ремесла.
Сегодня смерть подойдет особенно близко.
Подумав об этом, снайпер невольно оглянулся через плечо, в которое уперся приклад. Никого. Только ночной холодок, щекочущий затылок.

* * *

Гога Осташвили сидел в кабинете один. Никто не пришел. Можно было не ждать, получаса достаточно, чтобы понять все.
«Суки, забились по углам! Я их с рук кормил, людьми сделал... Продали».
Он встал, зябко передернул плечами. Озноб не давал покоя. Казалось, холод сочится из стен.
"Это мандраж. Я помню, как Вадика трясло в Барселоне. Финальный бой, а будущий чемпион валяется в раздевалке, и его бьет такой колотун, что тихо поскрипывают высокие ножки топчана. Центнер мышц, а был беспомощным, как мальчишка в темной комнате... Они же на всю жизнь остаются пацанами, сколько бы наград ни заработали. Я тогда выпер всех из раздевалки, сел и гладил его по тяжелой, как у медведя, голове, пока не прошла дрожь. Потом шлепнул по загривку и сказал: "Все в порядке, Вадик. У любого мужчины бывают минуты слабости.
Теперь иди и покажи всем, каким сильным ты можешь быть. Иди, малыш, они ждут.
Этим маленьким и слабым, что набились на трибуны, нужен пример, для этого они сюда и пришли. Иди, и пусть они увидят, какими надо быть". Вадик пошел и размазал того негра по рингу. А я не подошел его поздравить. Не стоило портить парню радость. Он так счастливо улыбался, он опять был сильным".
Осташвили тяжело вздохнул и сцепил пальцы. "Трясет всего. Сейчас, сейчас, – уговаривал он себя, враскачку, как борец, по ковру меряя кабинет из угла в угол. – В сауну бы сейчас. – Здесь, в принадлежащем ему спортивном клубе, была оборудована персональная сауна. Эвкалиптовые доски. Он вдруг остро почувствовал этот запах прокаленного жаром дерева. – Нет, не сейчас. Надо собраться и действовать. Крот не мог возникнуть сам по себе. Меня разыграли «в дурака».
Решили подставить? Очередное ритуальное жертвоприношение на Красной площади?
Хрен вам!"
В дверь постучали.
– Да!
– Батоно Георгий. – Давид выглядел, как побитая собака.
– Нашли девчонку?
– Тут такое дело, батоно Георгий... Не дали ее взять.
– Не понял?
– Мы ее возле дома ждали. Она подходит. Только ее крутить начали, тут по нам как шмалять начали... Двоих положили сразу. Машины побили. Еле ушли.
– Девка где?! – Гога почувствовал, как горячая кровь хлынула к щекам.
– Я сам в нее три раза стрелял. Кранты телке, слово даю.
– Крупье замочил, козел... А теперь еще и девку?! – Гога почувствовал, что звереет. Но сил сдерживаться уже не было, в глазах полыхали красные круги. – Я тебе сказал, живой ее брать!!!
Давид круглыми от страха глазами смотрел на медленно приближающегося хозяина. Гога резко присел, сгреб парня медвежьей хваткой и, уже не соображая, что делает, кровь ударила в голову, бросил когда-то коронным приемом через себя. Рывок вышел таким мощным, что Давид вырвался из рук, перевернулся в воздухе и мешком, так падают набитые тряпьем манекены в борцовском зале, рухнул спиной на стол. Он заорал, лицо сжалось, стало морщинистым, как у захлебнувшегося криком младенца. Гога сбросил его на пол, бил ногами, пока тот не замолчал, обмякнув. Бил, выгоняя из себя страх, бил, вымещая унижение, бил за предательство. Пусть Давид был ни при чем, но он был первым, кто подвернулся под горячую руку.
«Нечего здесь делать. – Гога тяжело перевел дух, вытер платком горящее лицо. – Ашкенази... Беру еврея и едем спасать деньги. Пока не прижали всерьез, разбросаю, что можно. А там посмотрим, кто кого!»

Цель оправдывает средства

Снайпер по суете на крыльце понял – идет. Охрана сноровисто занимала привычные позиции. Тот, кто был целью, всегда пользовался запасным выходом. закрытым для обычных посетителей. Тяга к исключительности сыграла с ним злую шутку. Никто другой и ч двери сейчас показаться не мог.
Снайпер осторожно положил палец на спусковой крючок. Металл приятно холодил кожу.

* * *

Гога распахнул дверь, охрана тут же взяла его в кольцо. Он на секунду задержался на последней ступеньке, ноги заскользили на мраморе, покрытом незаметной ледяной коркой. Ухватился рукой за перила. Что-то стукнуло в грудь, он охнул, показалось, что во дворике разом погасли все фонари, скольжение стало непоборимым, неудержимо тянуло вниз, засасывало в холодную пустоту. И вдруг с новым толчком темнота взорвалась миллиардами ярких огней...

* * *

Снайпер положил одну пулю Гоге в грудь, вторую – в голову. Была возможность всадить и еще одну, но он удержался. Заказчик потребовал работать «под скорпиона» – парным выстрелом. Риск возрастал вдвое, но и вдвое была увеличена цена.
Через мгновение после выстрелов охранники сбились в кучу и как муравьи, облепившие личинку, боком двинулись к взревевшей движком машине.
Снайпер схватил коробочку пульта, до отказа нажал единственную кнопку. В дальнем углу двора раздался трескучий взрыв, эхо исказило звук, показалось, что кто-то неумело бьет из автомата. Охрана, как и рассчитывал снайпер, не выдержала, гулко ударили два выстрела, потом сразу же отрывисто загрохотали короткоствольные автоматы.
Снайпер вскочил, размахнулся и разбил в щепки приклад винтовки. У него было ровно пять секунд, чтобы добежать до вентиляционной трубы. Потом длинным рывком до края крыши – и вниз. Эти два простреливаемых и просматриваемых со всех точек участка он перекрыл, использовав шумовую гранату. Те, внизу, орущие на своем гортанном языке, невольно настроены на отражение налета вооруженной группы, им сейчас не до одиночки, петляющего по скользкой от мороси крыше.
Он тысячи раз, вытянувшись на полу квартиры и закрыв глаза, проигрывал всю акцию, от начала до конца, от выхода на выстрел до отхода. Сознание незаметно вплетало в расслабленные мышцы команды, мышцы чуть заметно вздрагивали, реагируя на образы, рисуемые воображением. Движение вошло в тело задолго до того, как стало реальностью. И теперь тело жило само по себе, нужно было только не мешать ему, не думать, действовать, не рассуждая.

* * *

Гога открыл глаза. Тут же слабый свет закрыло что-то темное. Он напряг зрение и еле разглядел черты незнакомого лица. Хотел рукой отстранить человека, видеть свет, яркий дневной свет, а не эту белесую муть...
...Он был молодым и сильным. Шли последние отборочные соревнования перед первенством Союза, а дальше – Олимпиада, и если удастся выйти в финал, будущее он себе обеспечил, страна тогда еще не научилась забывать и предавать своих героев. Противник выпал неудачный, кряжистый и туповатый парень, явно из рода деревенских силачей: ни гибкости, ни техники, одна дурная сила. Гога мотал его по ковру, но тугая масса мышц не поддавалась на бросок. Гога стервенел, чувствуя, что упускает победу, его предупреждали: для включения в сборную она должна быть красивой, чистой. Наконец ему удалось прижать горячее потное тело к себе, завести руки противнику за спину. Гога гортанно выкрикнул, отрывая того от ковра и взваливая на грудь. До коронного броска прогибом осталось одно мгновение. В рывок Гога вложил все: злость, жажду победы и жажду того сытого и безоблачного будущего, что отнимала у него эта тупая деревенщина. Но нога скользнула по пятну пота на ковре, Гога потерял равновесие и рухнул спиной на ковер. Противник грохнулся всей массой ему на грудь, выбив из легких весь воздух. Показалось, что паровой молот размозжил ребра, от боли стало темно в глазах.
В себя он пришел только в раздевалке. Нос раздирала едкая вонь. Он поморщился и открыл глаза. Звуки нахлынули разом со всех сторон, говорили громко, не обращая внимание на очнувшегося Гогу. «Сломал ребро... Чуть-чуть не проткнуло сердце... Можно списывать... На ковер ему больше нельзя», – услышал он.
Он прислушался к себе. Эти, громогласные, были правы. Грудь заливало огнем. Но не ребро в нем сломалось – что-то другое. Там, под плавящимся в жаре сердцем, залегла холодная льдинка. Гога понял – это смерть. Отметина на всю жизнь. Жить с нею можно, забыть о ней-нельзя. Можно выходить на ковер, не позволяя себе думать о поражении, это очень просто. А как не дать себе думать о смерти, когда она здесь, под сердцем. Навсегда.
Гога попытался встать. Больше ему здесь делать нечего. Надо уметь ходить и говорить «нет», именно с этого начинается мужчина, учил его отец. Чья-то холодная ладонь легла ему на лоб, вжала голову в жесткое изголовье топчана.
«Лежи, Гога! Не вздумай встать. Пошевелишься – смерть!» – произнес незнакомый голос...
...Гога почувствовал, как чья-то ладонь легла ему на горячий лоб.
– Помоги встать, – прошептал он, пытаясь разглядеть наклонившееся над ним лицо.
– Лежи, Гога! Не вздумай встать. Пошевелишься – смерть! – произнес незнакомый голос...
Машину подбросило на ухабе, тело отозвалось жгучей болью, льдинка под сердцем хрустнула. И обрушилась темнота. Теперь уже навсегда.

* * *

Снайпер знал – раньше чем через три минуты его искать не начнут. Личная, охрана надрессирована моментально покидать место нападения, увозя клиента, живого или мертвого. А боевиков, дежуривших в клубе, нужно еще выгнать на улицу, сориентировать и поставить на след. Но уйти тихо не получилось. Едва ноги коснулись земли, он услышал за спиной крик:
«Вон он!»
«Вляпался!» – Его предупреждали, что все без исключения ларьки вокруг клуба, как и везде, где регулярно бывал Гога, превращены в «посты наблюдения».
О любой подозрительной активности немедленно становилось известно службе безопасности. Но это была профилактика. Если ожидали прибытия Гоги, на улицу выгоняли парные наряды с рацией.
"Кто знал, что они так быстро сориентируются. И кто знал, что «топтуны» окажутся именно здесь, именно в этот момент. Спокойно, играем «мокрый вариант».
Только тихо!" – Он беззвучно опустил сумку на землю, достал пистолет, снял с предохранителя.
Они были уже совсем близко. Снайпер отчетливо видел их силуэты через щель между мусорными баками. Прижался спиной к стене и медленно поднял ствол пистолета. Затаил дыхание. Пистолет с глушителем – не винтовка, надо подпустить цель на минимальное расстояние.
– Померещилось, – сказал один.
– Бля буду, видел, – только успел ответить второй – и, взмахнув руками, опрокинулся на спину.
– Ты че? – удивился первый – и, как подкошенный, рухнул рядом.
Снайпер выбрался из-за баков, осмотрел пустой дворик. Никого.
Он быстро снял куртку, вывернул наизнанку. Теперь из пятнисто-серой она стала черной, с цветными шевронами на рукавах. Из кармана достал кепку, парик был пришит прямо к подкладке. Свои волосы всегда стриг коротко именно для таких приемов. Теперь на воротник куртки падали жесткие светлые локоны.
Через минуту, никем не замеченный, он вышел на оживленную улицу, ведущую к метро. В ярких пятнах света, бьющего из ларьков, топтались группки безликих горожан. Из ларьков на все лады неслись песни о тяжелой воровской доле.

Глава пятьдесят четвертая
ПОВОД К ВОЙНЕ

Случайности исключены

Неизвестно, на какие рычаги надавил Куратор, но Белова ко всеобщему удивлению оставили в покое. Конечно, покой был временный и относительный.
Начальство затаилось, ожидая повода для теперь уже последнего разбирательства.
А чтобы служба не казалась медом, применили классическую экзекуцию – приказали подготовиться к проверке секретного делопроизводства. Третий день весь личный состав отдела, как школьники, оставленные после уроков, изощрялся в чистописании. Писанину ненавидили все, а составляла она больше половины трудозатрат опера.
Барышников, назначенный «классной дамой», со своего места обозревая тихо матерящихся оперов, склонившихся над грудами пухлых папок, время от времени изрекал максимы бывалого опера: «Сынки, это литератор не должен проживать дня без строчки. А опер живет так: сделал шаг – написал две справки, три докладные и одну аналитическую записку. Тем самым вы даете пищу для ума начальства и страхуетесь на все случаи жизни. Даже самый бестолковый шеф, увидев вашу писанину, поймет, что не может быть круглым дураком тот, кто накропал такой талмуд. И отношение к вам будет соответствующее. Короче, чем больше бумажек, тем чище задница. Так что пишите, сынки, не ленитесь». В ответ раздавался бурлацкий стон.
Белов, запершись в кабинете, перебирал содержимое сейфа. Знал – кого-кого, а его будут трясти в полный рост. «Набирать негатив», – как говорят кадровики.
Зазвонил телефон, Белов, чертыхнувшись, снял трубку.
Сразу же захотелось разбить ее о голову человека на другом конце провода.
Арсений Яровой, судя по дикции, был близок к полному алкогольному отравлению.
Белов уже набрал в легкие побольше воздуха, готовясь послать так и туда, чтобы у Ярового навек отбило охоту звонить по этому номеру. Потом вспомил, что так и не вербанул Арсения. С ненавистью посмотрел на пухлые папки. Или реальная работа – или имитация кипучей деятельности и бумагомарательство. Вывод напрашивался сам собой.
– Все ясно. Буду, – он посмотрел на часы. – Через пятнадцать минут.

* * *

Белов брезгливо поморщился, когда Яровой, пролив полстакана на грудь, влил в широко распахнутый рот водку.
– Блин, банкир хренов, а жрешь водку, как сапожник – проворчал Белов.Тоска с тобой, Арсений. Как встреча, так ты в сиську пьяный!
– Ой, какие мы! – Яровой был на грани потери сознания. – А я и не банкир уже. Усе, лавочка сгорела.
– Это когда же вы успели? – насторожился Белов.
– Игорек, аккурат в пятницу накрылись медным тазом. Всплыло только сегодня. Начальство мылит веревку, кто поумнее – чемоданы пакует. Председатель уже сегодня получил первое китайское предупреждение. Кто-то лупанул жаканом в его распоследней модели «мерса». Горим, бля, синим пламенем!
– Как же вас так угораздило? – Белов поковырял вилкой в тарелке, обвел глазами ставшую привычной обстановку. Мысленно попрощался с явкой. Если Яровой слетит с должности, халяве конец.
– Элементарно. В пятницу заявились в конце дня пиджаки, сунули в нос мышонку из депозитария бумагу с печатью и выгребли векселей на пол-лимона.
Доверенность оказалась липой. Короче, банк просел на энное количество миллионов баксов.
– Почему? – удивился Белов.
– Да потому, блин, что фирма «Рус-Ин», чью доверенность слепили, опротестовала все! А банк теперь обязан покрыть издержки. Причем тихо. О таком на всех углах не базарят.
– А как же вы все за субботу вычислили, день же нерабочий? – В Белове против воли проснулось профессиональное чутье.
– А у нас главбух чокнутая. Днюет и ночует на работе. В пятницу у нее что-то не сошлось. Приперлась в субботу с утра. Запросила из компьютера данные по операциям за неделю. Ну и намылила выдачу векселей в депозитарии. А они, между прочим, были в доверительном пользовании банка. Позвонила домой начальнику депозитарного отдела, а тот – ни ухом, ни рылом.
– Что ты тут водку жрешь? Иди, рой землю, тебе за это бабки платят.
– Нашел дурака! Векселя в тот же день перепродали. Кто-то не кисло наварился.
– Потряси банковских мышей. Должны же быть концы?
– Без меня потрясли. – Яровой шмыгнул носом. – Мышонка из депозитария завтра хоронить будем. Это он, дурачина, выдачу завизировал. Щегол еще, третий курс института.
– Ясно. Рубят концы. – Белов не удержался и потянулся к бутылке. – Кого подозреваешь? – мимоходом спросил он. Яровой западни не почувствовал.
– Меньше всего этого мальчишку. – Яровой растер по красному лицу липкую испарину. – Может, и был в доле, да делиться даже грошами не захотели. Скорее всего, на него просто перевели стрелки. Тут работал эксперт, а прикрытие обеспечивал какой-то крупный чин. Наиболее вероятно, начальник депози-тарного отдела. Тот еще жук. По моим данным, имеет прямые выходы на армянскую группировку.
– А тебя никто не подозревает? – влепил заранее подготовленный вопрос Белов.
– Не понял? – Яровой заметно вздрогнул, краска в миг слетела с его лица.
– Что, разом взбледнулось, Арсений? – усмехнулся Белов. – Так уж сложно допереть, да? – Он пальцем, как крючком, зацепил воротник рубашки Ярового; рванул; когда тот ткнулся головой ему в плечо, Белов до хруста сжал липкую шею Ярового. – Тихо, мент! – прошептал он в самое ухо. – К тебе приходили от того питерского мужика?
– Да, – просипел Яровой.
– И ты им помог закадрить мальчика из депозитария?
– Нет! Без меня обошлось, клянусь, без меня!!
Белов оттолкнул его от себя, вытер о пиджак испачканные в испарине руки.
– Ты им, сучара, в Питере подписку о сотрудничестве дал. Я не спросил, а ты промолчал. Надеялся, что Белов лопухнется. Я с таких, как ты, при Андропыче, светлая ему память, погоны с мясом срывал.
– Вспомнил! – сплюнул Яровой. Белов прищурился, но промолчал. Достал из кармана листок, положил перед Яровым.
– Что это? – насторожился тот.
– Меня жаба задавила, Арсений. Кому ни попадя подписки даешь, а я тебя уже сколько терплю – и все даром. Ставь закорючку, не тяни.
– Про подписку уговора не было!
– Баран ты, Арсений! – Белов опять вытянул руку, но Яровой успел шарахнуться к стене. – Что, страшно? А жить тебе не страшно? Мальчишку замочили, а тебя в назидание потомкам жить оставят?
– Мне твоя подписка, как дохлому зайцу горчичник. Что, я ею от пули прикроюсь?
– Ошибаешься, – покачал головой Белов. – Сначала подписка, потом письменные показания. Мелким почерком, с мелкими подробностями. И я гарантирую тебе полную безопасность.
– И до конца дней держишь за оба яйца!
– Ну, если считаешь, что кто-то будет держать нежнее... – Белов потянулся к листку. – Но когда тебе агрегат с корнем вырвут, ко мне не беги. Я ниткой с иголкой не владею. Пальцы не те. Грубые очень.
– Стой! – Яровой перехватил его руку. – Условия?
– Да какие могут быть условия? – удивился Белов. – Берешь ручку и пишешь.
В комнате отчаянно затрезвонил телефон. Белов сорвался с места, сердцем почувствовав беду.
– Да! – едва переведя дыхание, сказал он в трубку.
В ответ раздался истерический крик, пробившийся сквозь треск помех.
– Кто это? Настю?! Я же тебя, дурака, предупреждал, ни на шаг от нее!
Понял. Уже еду.
Белов ворвался в кухню, на ходу натягивая куртку.
– Арсений, ключи!
– Какие ключи? – Яровой успел допить бутылку и теперь еле ворочал языком.
– От твоей «тойоты», баран! – не выдержал Белов.
– Щас нарисую. – Яровой сунул сразу обе руки в карманы заляпанных закуской брюк. – Не хе-хе устроился! Хату отобрал, машину отбирает... Щас еще сучку привезет... А меня на мороз выбросит.
Пока он копошился, Белов взял листок, убедился, что закорючка Ярового на месте, сложил пополам и спрятал в нагрудный карман. Лицо его закаменело, но Яровой этого не видел.
Как только связка ключей упала на ладонь Белова, он без замаха врезал правой в подбородок Яровому. Тот отлетел к стене, забился в угол и заскулил.
– Это тебе за сучку. – Белов потер онемевший кулак. – Если к моему приходу не настрочишь показаний, дам за светлую память товарища Андропова. Мало не покажется. И не вздумай, козел, броситься в бега! Сиди здесь и жди меня.
Через пятнадцать минут он влетел в палату. Дежурная сестра потянула его за рукав, но он резко вырвался.
Сидевший у койки милиционер повернулся на шум. Лицо у него было осунувшееся от недосыпания, с набрякшими под глазами мешками, усы свисали к уголкам губ. Можно служить в милиции, можно быть врачом, но находиться в этих схожих близостью к краю ипостасях одновременно – уже перебор. По всему было видно, мужик дошел до ручки, и жизнь, которая, как ни тужься, а все равно уткнется в больничную койку или тюремные нары, ему давно опостылела.
– Тихо! Вы Белов?
– Да.
– Она назвала ваше имя. Все просила позвонить. Пока не потеряла сознание...
– Что с ней? – Белов понял, что боится подойти ближе, боится услышать то, что сейчас скажет ему этот усач, выжатый ночными дежурствами в Склифосовско-го, давно превратившегося в общегородской военно-полевой госпиталь.
– Проникающее в легкое. И еще одна в бедро, но это легче.
– Ее надо готовить к операции, а вы.... – затянула медсестра.
– Выйди, Маша! – Милиционер сказал тихо, но таким тоном, что Маша пулей вылетела из палаты. – Кто такой Кротов? – Вопрос был задан резко, как на допросе.
Белов непослушными пальцами развернул удостоверение. Милиционер покрутил ус и вздохнул:
– Час от часу... Родственница или сотрудник?
– Неважно. – Белов уже успел взять себя в руки. – Что она сказала про Кротова?
– Говорила, что нашла. Фотографии в сумке. Все. Да, вы свяжитесь с оперативным по городу. Там уже должна работать бригада. А сюда опер только утром придет.
– Никто сюда не придет! Это дело ГБ, понял?
Он не сообразил, что сгоряча ляпнул давно отмененное название «конторы».
Но милиционер был тертый и жизнью хорошенько ученый, в отличие от любомудрых теоретиков был практиком и знал, что не в вывеске дело, а в сути. Туда, где замешана «безопасность государства», без лишней надобности лезть не хотел.
– Уже две минуты как понял. – Судя по голосу, был даже рад спихнуть это дело на неизвестно каким боком причастного к нему Белова. – Сумка ее у меня внизу. Пойдем?
Белов сделал над собой усилие, подошел к койке, заглянул в заострившееся лицо Насти, едва коснулся мокрого от испарины лба и отдернул руку.
– Ну, суки, кровью умоетесь!

* * *

В погруженном в полумрак коридорчике приемного покоя пахло бедой: дезинфекцией, йодом и кровью.
Белов посторонился, пропуская к лифту каталку с тихо стонущим человеком, до самого носа укрытым простыней. Рядом шла медсестра, держа на полусогнутой руке банку капельницы. Прозрачная трубка уходила куда-то под простыню. За медбратом, толкавшим каталку, семенила растрепанная старушка и все время мелко крестилась: сначала себя, потом того, под простыней.
Дверь в одну из секций приемной распахнули, и в полосе света, вырвавшегося в коридор, Белов увидел Дмитрия. Тот сидел на жестком диванчике, свесив голову на скрещенные на коленях руки. Услышав приближающиеся шаги, медленно поднял голову. Разглядел Белова и тут же вскочил.
– Игорь Иванович! – Он с трудом вздохнул. – Убить меня мало. Не сберег. В двух шагах был...
– Как вас угораздило? – Белов отвел взгляд – щеки Дмитрия были мокрыми.
– В казино были. Там ей фотографии передали. Она... Кротова нашла. Ну, того, что в Заволжске от инфаркта умер. Я еще в эту клинику на острове в свой выходной мотался... Вы еще просили никому не говорить.
– Тихо! – Белов что есть силы сжал локоть Дмитрия, оттащил в темноту. – Где фотографии?

– Часть у нее, часть у меня. – Дмитрий достал из кармана пачку.
Белов повернулся к неяркому свету, идущему из окна, быстро перебрал фотографии.
– И Кирюха Журавлев там, черт его дери, – пробормотал чуть слышно.
– Что вы сказали?
– Ничего. – Белов сунул пачку фотографий в карман. – Пойдем, молодой, сейчас покажу, как надо избавляться от комплексов!

Неприкасаемые

Ресторан был маленький, всего на десяток столиков, спрятавшихся в глубоких затемненных нишах. Хозяина сразу же предупредили – никакого стриптиза, патлатых лабухов и накрашенных девиц; публика будет собираться солидная, ценящая тишину и конфиденциальность. Уголовников, попытавшихся поставить ресторанчик под контроль, отшили сразу же, жестоко и без лишних разговоров: пригласили для переговоров за кольцевую автодорогу и изрешетили из автоматов.
Сюда заходили скоротать вечерок приехавшие в Москву серьезные люди из регионов. Здесь прямо за столиком решались кадровые и финансовые проблемы. Тихо и неспешно, под приглушенную музыку. Лиц, примелькавшихся на экранах телевизоров, здесь ни разу не замечали, но дела прекрасно делались и без них.
Салин отрезал кусочек парной говядины, положил в рот и стал медленно жевать, закрыв глаза. Отменное качество продуктов было еще одним условием благополучия хозяина ресторана. Шеф-повар из старых цековских кадров вкусы посетителей знал отлично. Готовил по-домашнему, без новомодных экзотических вывертов.
Решетников подлил себе чистой, как. слеза, водки, выпил, крякнув от удовольствия.
– Угодил я тебе, а?
Салин открыл глаза и удовлетворенно кивнул.
– Ничто так не успокаивает, как хорошая еда, ты не находишь?
– А что тут думать! – усмехнулся Решетников. – Все мы звери, кто в шкуре, кто в пиджаках. А сытый зверь всегда спокоен.
– Это к нам. – Салин кивнул на вошедшего в зал человека с непроницаемым лицом хорошо выдрессированного добермана. Промокнул губы салфеткой и помахал тому рукой.
– Слушаю тебя, Владислав.
Человек-доберман молча протянул листок. Салин развернул его, прищурившись, прочел написанное, положил рядом с тарелкой.
– Что еще?
Владислав достал из кармана тяжелые часы-луко-вицу, отщелкнул крышку.
– Ровно семь минут назад по каналам ИТАР-ТАСС прошло сообщение. – Он защелкнул крышку часов. – Смертельно ранен Осташвили.

Предыдущая страница 26 Следующая страница


27 Олег Маркеев

– Спасибо, Владислав, – кивнул Салин. – Можешь идти.
Салин отодвинул тарелку. Достал пачку ментоловых сигарет. Медленно раскурил. Подбежавший официант поставил перед ним пепельницу и тут же скрылся.
– Прочти. – Салин протянул Решетникову бумагу. Тот быстро, наискосок, пробежал по строчкам взглядом и покачал головой.
– Снимаю шляпу!
Салин слабо улыбнулся, но по всему было видно, что похвала друга доставила ему удовольствие.
– За такое и выпить не грех. – Решетников потянулся к запотевшему лафитничку с водкой. – Или в офис поехали?
– Нет. – Салин затушил Сигарету д приподнял свою рюмку. – Пусть теперь Подседерцев работает. Ему, бедолаге, больше ничего не остается.

Весьма срочно
Т. Салину В. Н.
Старший группы прикрытия объекта «Ассоль» сообщает, что в 20.24 на «Ассоль» было совершено нападение группой неустановленных лиц. Исходя из поставленной задачи, старший группы принял решение оказать вооруженный отпор. В ходе огневого контакта ликвидировано двое нападавших, предположительно, имеются раненые. В группе потерь нет. Сопровождавший «Ассоль» объект «Принц» в перестрелке не участвовал.
Объект «Ассоль» – получила тяжелое ранение, доставлена в Институт скорой помощи им. Склифософского. Нами зафиксирован приезд объекта «Белый». После посещения палаты «Ассоль» он срочно выехал к месту работы.
Имеется аудиозапись разговора, состоявшегося между «Белым» и «Принцем», из которого можно заключить, что «Белый» намерен реализовать информацию, полученную им от «Ассоль». «Принцем» переданы фотографии, сделанные «Ассоль» в известном Вам адресе.

Неприкасаемые

О том, что Белов, задействовав показания Насти, снятые дежурным опером в Склифософского, и, приложив листки с корявым почерком Ярового, срочно, невзирая на невменяемое состояние доставленного в Управление, легко добился разрешения на захват, Подседерцев узнал спустя пять минут после того, как Белов объявил это своему отделу. Первым отстучал Семенов, других талантов, кроме стукачества, у «блатного» мальчика не было. Потом его звонок продублировал всегда медлительный Барышников.
«Слишком уж легко дали добро на операцию», – сразу же отметил для себя Подседерцев. Кто-то невидимый, но достаточно влиятельный дернул за ниточки, склонив чаши весов в пользу Белова. Подседерцев, не долго думая, набрал номер начальника Белова.
– Подседерцев говорит. Привет, Леонид Трофимович. Хочу спросить, кого это там решил травить твой Белов? Ой, не надо! Начальник отделения и не знает, чем занимается его основной кровопийца... Как узнал про травлю? Брось, Трофимович, всю жизнь в органах, а такие вопросы задаешь. Вот-вот. Тебе, надеюсь, трупы в отделении не нужны? А Белов их разом организует. Потому что я сейчас в том же месте, в тот же час буду брать человека... Да на нем ДОР с окраской терроризм висит! Он с пеленок воюет. И не дай бог они усилили охрану. От беловских орлов там только перья полетят! Короче, слушай меня. Сейчас к тебе подъедет мой человек... Да никто тебя за жабры не хватает! Слушай, Леонид Трофимович, шеф твоей управы за то, что вместо Родины начал банки охранять, пинком под зад получил, так? Что сейчас начнется? Правильно соображаешь, чистка кадров. А на пенсию тебе еще рановато. Намек понял? Согласуем... Захват проводят мои, за их спинами входят беловские опера. Нет, я возьму только своего... Да пусть подавится! Я еще посодействую, чтобы ему медальку на грудь повесили.
Он бросил трубку. Вытер платком влажную ладонь.
– "За спасение утопающих" медаль нужна, это точно, – прошептал Подседерцев.
Он достал из папки фотографии Кротова и Журавлева, положил на стол. Долго всматривался в их лица, потом снял трубку внутренней связи.
– Дежурный? Группу "А" – «в ружье». Старшего группы – ко мне в кабинет на инструктаж.
В группу захвата специально отбирались люди с цепкой памятью на лица. В любых условиях, как бы ни сложился бой, они были обязаны выполнить специальную задачу: обнаружить и взять под контроль тех, чьи фотографии им давали запомнить. «Взять под контроль» – следовало понимать двояко. В зависимости от приказа, это могла быть эвакуация любой ценой – живыми или мертвыми – или обязательная и безусловная ливидация на месте обнаружения.

Глава пятьдесят пятая
ПОСЛЕДНЕЕ УСИЛИЕ

Когти Орла

Олаф раздавил в пальцах последний цилиндрик экстренной связи, откинулся в кресле и закрыл глаза. Мотор мерно урчал на холостых оборотах, обогреватель гнал в салон теплый, воздух.
Он выбрал самое надежное место для экстренного контакта. Справа от него в перекрестье прожекторов высилась гранитная фигура Тельмана. На плечах и кепке вождя немецкого пролетариата лежала белая корочка нетающего снега. Запеленговав место выхода в эфир, в Ордене догадаются, кого именно он вызывает на встречу.
Здесь состоялась первая встреча с Посланником, сигнал именно с этой точки должны были понять однозначно – добытые Олафом сведения требуют экстренного доклада лично руководителю операции.
Через семнадцать минут рядом с машиной Олафа заскрипели тормоза. Из черного джипа вышел высокий поджарый мужчина, поднял воротник пальто, осмотрел пустынную площадь.
Олаф сунул пистолет в кобуру – все это время держал его на коленях – и дважды мигнул фарами.

* * *

Посланник сел вполоборота, цепким взглядом осмотрел Максимова.
– Ты уже на грани, Олаф, – констатировал он.
У самого, отметил Максимов, со времени последней встречи седины не прибавилось, но под глазами залеги серые тени.
– Могло быть и хуже. – Максимов вспомнил Самвела и его людей. – «Угроза вторжения»?
– Да. – Посланник кивнул. – Объявлена почти месяц назад. А теперь докладывай, Олаф.
Максимов откинул голову на подголовник кресла, закрыл глаза: так было легче сосредоточиться. Предстояло четко и кратко рассказать то, во что обычный человек вряд ли поверит. Умение-отметать все наносное, не ударяться в самокопание или Ь бахвальство, не дать волю эмоциям – все это приходит с опытом.
Ничто так не говорит о качестве воина, как его доклад после битвы.
– Все ясно, – начал Посланник, как только замолчал Максимов. – Кстати, уложился всего за четыре минуты.
По тому, как Посланник посмотрел на часы, Максимов догадался, что ему дорога каждая секунда, а чего-то главного Посланник для себя еще не решил.
– Проблемы? – Максимов решил прийти ему на помощь.
– Правильно сделал, что вызвал меня. Чуть-чуть не лопухнулись. – Посланник суеверно сжал кулак. – Мы, естественно, получили информацию, что Гаврилов усилил охрану дачи. Там сейчас семь хорошо вооруженных боевиков. Но то, что они имеют приказ Сигуа ликвидировать всех, путает все карты. К тому же не исключаю, что в игру вот-вот вступит Подседерцев. Ему надо спасать себя и операцию, в средствах он стесняться не станет. Могу себе представить, что скоро будет твориться на даче! Брать ее с боем мы не можем. А тихо пропустят только тебя.
Надо возвращаться, Олаф. – Посланник скользнул взглядом по лицу Максимова. – Выдержишь?
Максимов прислушался к себе, сквозь боль и ус-талось откуда-то изнутри поднималась горячая волна, опять захотелось схватки. Вместо ответа он молча кивнул.
– Операция практически завершена. Мы только что вычислили филиал банка.
Его надо заблокировать, это я беру на себя. На даче остался наш человек, зовут Бруно. Техническую часть работы возьмет на себя он, твое дело – прикрытие.
Любой ценой.
– Вот с Бруно я чуть не лопухнулся, – усмехнулся Максимов. – Думал, что работает на Гаврилова. Мои поздравления, легенда и агент просто идеальные.
– Сам ему и передашь. Для него это первое серьезное задание. Кстати, когда вычислил, что он работает на Орден?
– Практически в последнюю минуту. Если бы он не прокололся на загадке о трех стаканах воды, я бы завалил всех на даче, плюс Гаврилова с группой обеспечения, и ушел. А так – пришлось вызвать огонь на себя. – Максимов пошевелил затекающими от усталости плечами.
– Все, Олаф, время! Первое, обеспечь завершение работы Бруно, любой ценой!
Второе, эвакуируй после выполнения задания.
– А Кротов? Либо я его, согласно контракту с «гномами», отправляю на тот свет, либо вывожу вместе с Бруно. Знает он много, может пригодиться, а?
– Старик тебе симпатичен, так? – Посланник положил ему руку на плечо. – Но договор с «гномами» важнее. А перстень нельзя носить одновременно на двух руках.
– Все ясно. – Максимов достал из кармана две карточки плотного картона. – Это контрамарки. Если не я, пусть на контакт с Администратором выходит наш человек. Паролем будет мое имя – Олаф.
– Хорошо. – Посланник взял контрамарки. – А это тебе. – Он положил на колени Максимову кожаную сумочку.
В ней был полный комплект для чрезвычайной ситуации: микропередатчики экстренной связи, взрыв-пакеты ослепляющего и парализующего действия, капсулы с летучей жидкостью: стоило разбить такую об пол, и через три секунды взрыв, разорвав стеклянную оболочку, наполнял помещение тысячей мелких осколков, покрытых цианистым калием. Отдельно хранились шприцы-тюбики с мощным обезболивающим, способным снять боль даже при отрыве конечности. И один – с красным колпачком: яд действовал моментально, мгновенно избавляя от страданий.
Он дождался, пока Максимов пристегнет сумку к ремню. Заглянул в глаза и тихо сказал:
– И да хранит тебя Господь.
Не дожидаясь ответа, вышел из машины, мягко закрыв за собой дверь.
Проводив взглядом машину Посланника, Максимов полез в задний карман брюк.
Достал маленький бархатный мешочек, в котором хранил, руны, потряс, тихо скрипнули трущиеся друг о друга плоские камешки. Он, не глядя, вытащил один, поднес к свету.
Выпала руна Огня. Впереди его ждали полное раскрытие тайны, свет, разметавший тьму, и огонь, который уничтожит все, чтобы из пепла прошлого можно было извлечь золотые крупинки опыта.

Бруно
В Ваш адрес направлен Олаф с заданием обеспечить прикрытие завершающего этапа. При осложнении обстановки разрешаю огневой контакт.
Удачи, Бруно!
Норд

Цель оправдывает средства

Ашкенази отправил в рот последнюю пригоршню арахиса, скомкал жалобно пискнувший пакетик и тяжко вздохнул. Припасы съестного кончились, а нервная дрожь не унималась.
Он обвел взглядом полуподвальное помещение. Даже ремонт не мог скрыть убогой первоосновы бывшего жэковского клуба. Честно говоря, особо и не старались. Ашкенази сам настоял, чтобы излишнего евроремонтного блеска не наводили. По документам, здесь размещалась аудиторская фирма с мизерным оборотом и малочисленным персоналом. Зачем же излишней роскошью привлекать нездоровое внимание?
Тот самый филиал, что по бумагам должен был находиться в шикарном офисе в центре Грозного, прекрасно разместился в полуподвале типовой многоэтажки на окраине Москвы. В трех комнатках обрабатывалась и велась вся банковская документация. Если судить по ней, то филиал МИКБ постоянно выдавал ссуды клиентам, инкассировал выручку, играл на курсе доллара, короче, занимался тем, чем и полагается заниматься банку. Вся эта бумажная активность служила прикрытием для средств, поступающих для Гоги от его боливийских патронов. По операциям с нарко-долларами велась иная отчетность, не менее четкая и тщательно контролируемая.
Всю работу в «филиале» взяло на себя семейство Кагановых, дальние родственники Ашкенази и старые партнеры по не совсем законным делам. А откуда могут быть, скажите мне, законные дела в стране, считавшей частный интерес отдельной личности, реализовавшийся в частную собственность, высшим криминалом!
Вот и пришлось уйти отпрыскам славной фамилии биржевых спекулянтов в подполье.
В переносном и буквальном смысле слова.
Работали «семейным подрядом», потому что дети и внуки Каганова, как и положено в приличной семье, пошли по стопам деда. Дед и следил за всем, ежедневно первым являясь на службу в полуподвал. Среднее поколение разрабатывало стратегию банковской деятельности, давая сто очков форы многим легальным банкам. А молодежь, шустро соображающая, но еще не имеющая должного опыта, работала простыми клерками. На них же висела ответственность за работу компьютеров, потому что среднее поколение обходилось калькуляторами, время от времени перепроверяя себя на обычных бухгалтерских счетах. А дед Каганов, несмотря на седую голову и склеротический румянец, прекрасно считал в уме и мог по памяти восстановить отчетность за любой квартал прошлого года.
Ашкенази перелистнул страничку балансовой ведомости и проворчал:
– Деньги, будь они неладны! Все хотят их иметь, даже те, кому это противопоказано. И зачем Гоге их было столько? – Он осекся, сообразив, что сказал о Гоге в прошедшем времени. Потом вспомнил, что приехал сюда, чтобы подготовить отчетность для передачи дел Кротову. На душе сразу же полегчало.Нет, Гога – это одно, а Савелий Кротов – это совсем другое!
Он защелкал клавишами калькулятора, потом вдруг остановился и беспокойно потянул носом.
В комнате он был один, но тем более странным показался нежный аромат овощного рагу, назойливо лезший в ноздри. Ашкенази сглотнул слюну, толстый живот заурчал, требуя новой порции успокоительного. Желательно не импортной сухомятки, а домашней пищи, приготовленной с любовью и по всем правилам.
Ашкенази принюхался, сейчас отчетливо запахло курицей в молоке.
– Просто бред какой-то! – Он вытер взмокший лоб. Больше о делах думать было невмочь.
За дверью, в дальнем конце коридора, тихо звякнула посуда.
Ашкенази вспомнил, что он не один. Охранник, молчаливый бородатый парень, должен был сейчас сидеть в каморке у входа. Из нее-то и тянуло головокружительным ароматом разогреваемого ужина.
"Попросить или сам догадается? – подумал Ашкенази. – Черта с два догадается!
Кто у нас думает о ближних? Мы о них вспоминаем, когда надо занять денег. Ох, эти мне деньги!" – Он оттолкнул от себя папки с отчетностью. Уже собрался встать и идти на запах, когда у входа послышался какой-то шум. Потом громко звякнула посуда.
Ашкенази судорожно икнул и застыл в кресле.
Дверь неожиданно распахнулась.
Человек в черном долгополом пальто бесшумно вошел в комнату и навел пистолет на Ашкенази. Последнее, что он увидел, перед тем, как потерять сознание, был цилиндр глушителя. Черная дырочка смотрела прямо ему в глаза.

Когти Орла

Первое, что увидел Ашкенази, открыв глаза, были пальцы. Точеные и чуткие пальцы музыканта. Сначала подумалось, что это бред, он с трудом отогнал от себя наваждение и приподнял голову.
Пальцы нежно поглаживали полированное тело пистолета, чуть вздрагивали, касаясь вороненой стали.
– Хватит страдать, Александр Исаакович, – услышал Ашкенази ровный грудной голос. – Очнулись же.
Ашкенази вздохнул, надо было приходить в себя, эти пальцы, как он понял, были достаточно сильны и жестки, чтобы сделать очень и очень больно.
– Что вам надо? – просипел Ашкенази, в горле так пересохло, что казалось, его ободрали наждаком.
– Во-первых, вас никто не собирается убивать. Ни здесь, ни потом.
Запомните это, чтобы больше не падать в обморок. Во-вторых, мне потребуется ваша помощь..
– Кто вы?
Ашкенази заставил себя внимательнее вглядеться в сидевшего напротив человека. Лет сорок-сорок пять. Густые волосы с проседью. Благородное, костистое лицо. Спокойный, немного равнодушный взгляд уверенного в своих силах человека. Никого из знакомых или случайно встреченных за последние годы он не напоминал. В окружении Гоги все больше крутились люди и людишки с несмываемым пятном криминального прошлого. В среде тех, с кем приходилось крутить дела, таких тоже не было: там, как отличительный признак касты, у всех в глазах горел огонек нездорового азарта, время от времени сменяющегося тоской перед неминуемым и всегда близким нехорошим концом.
– Лично я с вами не знаком. Но на днях вы оказали услугу моему знакомому, сопроводив его в театр. – Незнакомец мягко улыбнулся, но глаза остались холодными.
Ашкенази, как от удара, откинулся в кресле, сцепив руки на животе, в котором больно заворочался тяжелый комок. Он затравленно посмотрел по сторонам.
В комнатах бесшумно двигались люди в черных комбинезонах, лица закрывали черные вязаные маски. Одни собирали в пластиковые мешки все попадающиеся под руку бумаги, другие, наоборот, доставали из своих мешков ворохи бланков и бумаг и раскладывали на освободившихся местах. Двое, подсвечивая себе тонкими фонариками, копались во внутренностях компьютеров.
– Что они делают? – Ашкенази недоуменно уставился на человека в черном пальто.
– Сейчас мы соберем всю имеющуюся здесь информацию и перевезем в более спокойное место. Там вы поможете нам в ней разобраться.
– Это невозможно, – отчаянно закрутил головой Ашкенази.
– Почему?
– Один не могу, – выдавил Ашкенази.
– Кто работал с вами? – Бесстрастный взгляд человека вдруг стал всасывающим. Зрачки льдистых глаз, дрогнув, расширились. – Фамилии, адреса. Кто еще знает о них?
– Кагановы. Семья. Восемь человек. Живут в соседнем доме. Квартиры номер шесть и двадцать один. Не знает никто. Я сам договаривался. – Ашкенази понял, что выложил все, сам того не желая. Сглотнул вязкую слюну и добавил упавшим голосом:
– Только не убивайте, прошу.
Взгляд человека опять стал прежним, спокойным до равнодушия.
– Я же сказал, никого убивать не собираемся. Этим людям за работу будет заплачено. За работу и молчание.
– А я?
– С вами, Александр Исаакович, нам предстоит долгая и взаимовыгодная работа. – Человек убрал со стола пистолет, сунул его в карман пальто. – Пойдемте, здесь нам делать нечего.
Ашкенази попытался встать, но, охнув от боли, навалился грудью на стол.
Живот свело такой судорогой, что он всхлипнул.
– Вам плохо? – В голосе человека было ровно столько тревоги, сколько требовала ситуация.
– Мне... Я очень... Я очень хочу есть. – Ашкенази был готов расплакаться от стыда и беспомощности. – Поймите, просто не могу...
Человек с секунду разглядывал пошедшее красными пятнами лицо Ашкенази, потом щелкнул пальцами, подозвав к себе одного из людей в черном. Что-то прошептал на ухо. Тот кивнул, быстро вышел в коридор. Вернулся, неся на вытянутых руках кастрюльку. Из-под крышки шел одуряющий запах.
Ашкенази, тяжело дыша, смотрел на поставленную перед ним кастрюльку.
Потом, рванув душивший воротник, тихо пискнул, наклонился, зачерпнул полную ложку исходящего паром варева. На несколько долгих минут этот страшный мир, в котором бесшумно возникают из темноты люди в черных, одеждах, уверенно и бесстрастно делают свое дело и исчезают, растворившись в породившем их мраке, этот безумный и беспощадный мир перестал для него существовать.

* * *

Норду
Финансовый центр обнаружен и взят под контроль. Группа СП-2 проводит изъятие документации и снятие информации с компьютеров. Помещение под-готовленно к пожару. Отход группы планирую через десять минут.
Объект «Пузырь» и его сотрудники будут доставлены нами на объект «Костел».
Согласие на добровольное сотрудничество от «Пузыря» получено.
Печора

Печоре
В составе группы СП-6 выдвинуться в район нахождения объекта «Нора».
Обеспечить прикрытие действий Олафа. Разрешаю любые действия.
Норд

Глава пятьдесят шестая
СКВОЗЬ ОГОНЬ ИДИ ЗА МНОЙ

Когти Орла

На даче светились все окна. Максимов распахнул калитку, успел заметить тень, скользнувшую к нему из кустов. Моментально присел, сделал полоборота на опорной ноге, далеко выбросив назад другую. Нападавший этого не ожидал – и, получив подсечку, нелепо взмахнул руками и шлепнулся задом на землю.
Максимов кувырком ушел в сторону, выхватил из-за пояса оба ствола. Один навел на все еще сидевшего в нелепой позе человека, из второго был готов выстрелить на любой звук.
– Есть кто еще? Или я ему башку продырявлю! – прошептал Максимов, но так, чтобы спрятавшиеся в темноте могли услышать.
– Назови себя, – раздался тихий голос слева. Пистолет Максимова сам собой взял цель.
– Максим. Живу здесь. – ответил Максимов, в любую секунду готовый сорваться с места.
– Порядок. Нас Гаврилов прислал. – Человек вышел на свет. На нем был серый пятнистый бушлат, черные штаны, заправленные в армейские бутсы. – Мы тебя позже ждали.
«Если вообще ждали», – подумал Максимов, рывком вскочив с земли.
Не сказав ни слова, он пошел к крыльцу через лужайку, ставшую пятнистой, как бушлат незнакомца, от нетающих проплешин снега.

Случайности исключены

Машины поставили у дальнего края поселка, почти у самого леса. Дальше такой кавалькадой ехать было нельзя – переполошишь всю округу.
Белов застегнул липучки на бронежилете, с трудом натянул сверху плащ.
– Мы готовы.
Как ни отбрыкивался Белов, а участие спецназа Службы Подседерцева в захвате поставили единственным и необсуждаемым условием. На все попытки Белова договориться со старшим группы тот упрямо отвечал, что будет делать так, как приказано. А когда приехали на место, вообще перестал обращать на Белова внимание, о чем-то тихо переговаривался со своими людьми, хлопал их по туго обтянутым камуфляжем спинам, и те беззвучно исчезали в темноте.
– Мы готовы, – чуть громче повторил Белов.
– Не ори, – прохрипел старший группы. – Вижу. Он, не скрывая презрения, окинул взглядом воинство Белова. Зрелище было не для слабонервных. Димке кто-то из боевиков, скорее всего в шутку, чем для пользы, сунул простую армейскую каску, выщербленную за время долгой службы. И теперь Димка сверкал от счастья глазами из-под ее гнутого края. Практичный Барышников успел переодеться в старый ватник и высокие сапоги. Если бы не недовольная мина, вполне бы напоминал дачника, прогуливающегося по лесу. Макаров и Семенов, оба в куцых куртках, жались к теплому радиатору машины.
– И куда ты с ними? – процедил старший. – Дело завалить хочешь?
– Не твое дело. Приказ помнишь? – Белов едва сдержался. – Ты берешь дачу, остальное – моя забота.
– Ее еще взять надо. – Старший отвернулся. Долго молчал, вглядываясь в притихший поселок. Ушедшие в темноту, наверное, подали какой-то сигнал, Белов не заметил, но старший с облегченным вздохом повернулся.
– Все, обложили! – Он подошел вплотную. – Как тебя, Белов, да?
– Кому подполковник Белов, кому – Игорь.
– Сиди здесь, Игорь. Возьмем дачу – позову.
– Я должен быть там, – отрезал Белов. – Мне не трупы, а задержанные нужны.
Без меня вы там накуролесите в полный рост.
– Меньше ушами надо было хлопать! Арестовал бы ты их раньше где-нибудь в Москве, без шума и пыли, как все нормальные люди делают, не было бы проблем. А то сидите в кабинетах, сопли жуете...
– Не понял?
– А что тут понимать! Там, по нашим данным, до шести человек охраны. Дай бог, перепились и спать завалились. А если нет? Устроят нам маленький Сталинград... А тут еще ты под ногами путаться будешь.
– Я вхожу в дом вместе с твоими людьми, – твердо сказал Белов.
– Давно похорон в отделе не было? – зло усмехнулся старший.

* * *

Белов мысленно досчитал до десяти, немного помогло. Перед ним стоял огромный мужик, с грубо вырубленными чертами лица и тяжелым взглядом глубоко посаженных глаз. Широкая грудь, закованная в кевларовую броню, в широкой ладони легко лежит тяжелый шлем-капсула. Римский центурион. И мышление наверняка такое же. Во все века был и будет спрос на таких, готовых драться с кем и где угодно.
Может, с дикими зверями на арене, может, с галлами, лишь бы Цезарь отдал приказ. А желания, хуже – жажды крови – всегда в избытке. Белов понял, матом ничего не добьешься, а выходить на связь с начальством и требовать урезонить этого «волкодава» – унижать себя. Надо было срочно найти подход к Терминатору, как про себя прозвал его Белов.
– Слушай, – Белов встал ближе, почти касаясь богатырской груди старшего, – у меня уже один прокол был, второго не простят... Я это дело до конца довести должен. Должен! Считай, что это вопрос чести.
– Ладно тебе, Игорь. – Старший похлопал его по плечу тяжелой ладонью. – Не меньше твоего за дело болею. Меня же тоже инструктировали до потери сознания.
Не дай бог, лопухнемся, Подседерцев кастрирует без наркоза. Ну куда ты со своими лезешь, а? По пуле захотелось?
Белов понял – не то. Чужие проблемы никого не волнуют.
– Мне они живые нужны, пойми ты! – Он решил зайти с другой стороны. – И мокрые от страха. Я влетаю вместе с твоими и колю их до соплей в три секунды.
Пока там порохом воняет и кровь на стенах... Да я там немого расколю! – Белов с трудом вздохнул, от волнения сперло в горле. – По первым показаниям прямо сегодня ночью доарестую в городе недостающих клиентов. Всю ночь допросы, утромдоклад. Все, дело в шляпе!
– Складно излагаешь. – Старший взял под мышку каску. – Вот и приходи, как свистну. Коли там, кого хочешь.
Белов едва не влепил вслух: «Если будет кого».
– Хорошо, давай начистоту. – Белов не дал старшему повернуться, ухватив за руку. – Мне там нужны двое – седой старик и крупный, толстый такой мужчина моих лет. – Белов выдохнул, как перед прыжком в воду. – Та-ак... Короче, толстый – это мой бывший сослуживец. Десять лет в одном кабинете, представляешь?
Друзьями... были. Какого хрена он там оказался, я не знаю. И степень его вины не знаю. Если Кирюху Журавлева, даже шальной пулей... А потом выясню, что он невиновен... Я себе вовек не прощу. Короче, мне он живым нужен, понял ты или нет?!
– Понял, не дурак. – Старший освободил руку от цепких пальцев Белова. – М-да, ситуевина!
– Так как решим? – Белов почувстовал, что выиграл.
– Значит, один – сухопарый и седой, второй – толстяк твоего возраста.Старший как-то вскользь посмотрел на Белова и отвел глаза.
То ли это была игра света дальнего фонаря, то ли действительно он подумал о чем-то неприятном, но выражение лица «волкодава» заставило Белова насторожиться.
– Делаем так, – сказал старший таким тоном, что стало ясно: решение принято и обсуждению не подлежит. – Первая группа блокирует охрану, в это время вторая задами пробирается к даче, закрепляется на первом этаже. Третья – с разбега штурмует и берет под контроль дачу. За их спинами входишь ты. – Старший взял в руки шлем, поиграл на ладони его тяжелой литой мощью. – Мое дело – обеспечить твоим следокам фронт работы, и я свою работу сделаю. А когда ты там нарисовался, через минуту или через час – не моя забота. Во всяком случае, в рапорте я это указывать не собираюсь.
– Так и я не собираюсь, – с облегчением усмехнулся Белов.
– Не веселись, Игорек, рано еще. То, что я сказал – расклад для идеального варианта. Это если мы их чисто накроем и трепыхаться они особо не будут. А не дай боже всерьез сцепимся... Тут уж, извини, никаких гарантий. Мои «волкодавы» в таком случае натасканы решетить все, что видят.
– Я понимаю.
– И еще. Не вздумайте доставать стволы. Толку от вас, как от презерватива при атомном взрыве. Предупреждаю, если кто-нибудь из твоих шумнет, а еще хуже-выстрелит раньше времени... Я лично печень через задницу вырву, понял?
– Будем, как мышки, обещаю! – Белов азартно потер ладони. – Спасибо тебе.
– Кушай на здоровье. – Старший опять отвернулся к притихшему поселку.
Потянул носом студеный воздух, словно принюхивался. – Выводи людей, Игорек.
– Давно готовы.
– Эх-ма. – Старший покачал головой. – Ну хоть весь табор-то не бери!
– Ладно. Со мной пойдут двое. Толстый и молодой. – Белов кивнул на Барышникова с Димкой.
– Уже легче. – Старший улыбнулся. Снял пристегнутую к плечу рацию, нажал тангенту. – Я – «Ермак». «Витязь – один», «Витязь – два», «Витязь – три», жду доклада.
– Я – «Витязь – один», вышел на рубеж. «Витязь – два», нахожусь на исходном. «Витязь – три» – на месте. В адресе тихо, – раздалось из рации.
– Все группы на исходных рубежах, – сказал старший вставшему рядом Белову."Витязь – один", сейчас к тебе подойдут «пиджаки». Трое. Прими и посади рядом.
Как понял?
– Понял, «Ермак». Трое.
– Это мы – «пиджаки»? – улыбнулся Белов, – А кто вы еще? – Старший поморщился. – А теперь заткнись и не мешай. Мне настроиться надо.
Он встал, широко расставив ноги, закрыл глаза. Несколько раз сильно втянул перебитым носом воздух, будто принюхивался. И замер.
Белов с удивлением следил, как мертвеет лицо «волкодава». Отчетливее проступили жесткие складки. Из-за опущенных век в полутьме оно стало точной копией скульптуры римского воина, некогда виденной Беловым в музее.
– С богом! – прошептал старший и водрузил на голову тяжелый шлем. В узкой прорези мелькнули лихорадочно горящие глаза. Потом он опустил черное забрало из пуленепробиваемого стекла. И превратился в человека-робота. Машину смерти.
«Ну, ты действительно Терминатор», – хотел подколоть его напоследок Белов, но осекся.
Старший сбросил с плеча автомат, передернул затвор и, не оглядываясь, шагнул в темноту.

Когти Орла

Инга вышла на крыльцо и едва не столкнулась с поднимавшимся по ступенькам Максимовым.
– Ой, мамочки! – Она чисто женским жестом схватилась за сердце.
– Папочки! – буркнул Максимов. – Что за бардак тут у вас?
– Не догулял, вот и злой, – поставила диагноз Инга. Она поймала его за рукав, притянула к себе. – Ну и запах. Вы что там, перепились, а потом облевали все углы?
– Вроде того.
– Так, костюмчик вдрызг. Куртка чужая. – Инга подняла голову и заглянула ему в лицо. – Хорошо погулял?
– Потом расскажу. – Больше всего ему хотелось сейчас лечь, закрыть глаза и хоть немного отдохнуть.
– Потом не будет. – Она вздохнула. – А жаль.
– Так... Что здесь стряслось? – Максимов не удержался и крепче прижал ее к себе. Кожаный плащ успел промерзнуть, на секунду показалось, что обнимает мертвое тело. Он вдохнул запах ее волос, и наваждение исчезло.
– Измаялся. Вон какие скулы острые стали. – Она провела пальцем по его щеке, привстала на цыпочки и зашептала, жарко щекоча дыханием ухо:
– У нас гости. Гаврилов прислал семь урюков с автоматами. Сказал, до утра сидеть, как мыши. А у нас тут тихая паника. Полчаса назад что-то в городе произошло.
– Что? – прошептал Максимов.
– Какого-то казака с женой в машине взорвали.
– "Казачка". Директор «Рус-Ина», вроде бы как мой босс, – поправил ее Максимов.
– Может быть, я не расслышала. Журавлев репортаж по телевизору увидел.
Раскудахтался на весь дом. Потом с Кротовым закрылись в библиотеке, Сейчас, наверно, еще там.
– А ты куда?
– Мой контракт окончен. Успели попрощаться, и слава богу. – Она отстранилась. Опустила голову. – Береги себя, Максим.
«Вот и все. Сама говорила, что ее всегда убирали с объектов до начала крупных неприятностей. А если у нас не крупные неприятности, то я – Папа Римский», – подумал Максимов, проведя ладонью по теплой щеке Инги.
Он так и не привык к тому, что в ней уживались две противоположности: дневная и ночная. Сейчас, несмотря на сгущавшуюся темноту, перед ним была дневная Инга, спокойная и умиротворенная. Как сытая тигрица.
– Прощай, Инга.
– Нет, Максим. До свидания. – В его ладонь лег бумажный шарик. – Будет возможность, позвони.

Закрытая радиочастота Центра связи СБП РФ

«Витязь – два» вызывает «Ермака».
– На приеме. Что у тебя?
– Из адреса вышла женщина. Идет к станции.
– Пропустить. Как понял меня, «Витязь»?
– Принял. Пропустить. «Ермак», «Ермак»! За ней еще один. Мужчина.
– Вышел из адреса?
– Да, из адреса. Скрытно идет следом.
– "Витязь – два", не вмешиваться, что бы ни произошло. Понял?
– Принял, «Ермак». Не вмешиваюсь.

Неприкасаемые

Инга шла к станции хорошо знакомой дорогой. Человек, вышедший из ворот дачи следом за ней, в поселке был в первый раз, и на этом строился ее расчет.
Инга не меняя темпа сошла с дорожки и пошла по протоптанной вдоль нее тропинке. Летом местные дачники предпочитали идти к колодцу не по асфальту, а по траве. В чем разница между двумя параллельными путями, могли объяснить только измученные городским адом москвичи.
В ряду домов, тянувшихся с левой стороны дорожки, не горело ни одного окна. Справа был пустырь с подбирающимся прямо к тропинке прудом.
Инга встала у раздвоенной, березы, спрятавшись в тень.
Человек ускорил шаг. Он слишком далеко отпустил жертву. На покрывшейся белым налетом земле хорошо читались остроносые следы ее сапог.
Тропинка вильнула от колодца к раздвоенной березе. Последнее, что он успел увидеть, была вынырнувшая из темноты рука. Выстрела он не услышал.
Инга ухватила завалившегося назад человека за рукав, толкнула с низкого бережка в черную воду...
Дежурившая на станции бригада наружки имела указание за женщинами не следить. Беспрепятственный отход своего агента Салин сделал одним из пунктов соглашения. Подседерцев вынужден был согласиться.

Закрытая радиочастота Центра связи СБП РФ
Внимание всем, я – «Ермак». Десятиминутная готовность

* * *

Проехав две станции, она вышла в Одинцове. Не оглядываясь, пошла к мерцавшим разноцветными огоньками высотным домам.
Позвонив из таксофона по местному номеру, она вошла в прокуренную кафешку, заказала чашку кофе и сто граммов коньяка.
Пока не увидела в дверях знакомого высокого брюнета в толстой кожаной куртке, разукрашенной нашивками всех армий мира, маленький браунинг с глушителем держала под небрежно брошенной на стол меховой шапочкой.

Весьма срочно т. Салину В. Н.
«Кукушка» успешно эвакуирована. Сообщает, что охрану адреса осуществляет группа высокопрофессиональных боевиков, вооруженных автоматическим оружием.
Один из боевиков, препятствовавший отходу «Кукушки», ею ликвидирован.
«Кукушка» имела контакт с вернувшимся в адрес «Дикарем». Согласно инструкции, передала «Дикарю» наш контактный телефон.
Согласно данным радиоперехвата, в поселке действует оперативная группа СБП РФ. Ведется активная подготовка к захвату адреса.
Владислав

Когти Орла

Не успел Максимов взяться за ручку двери, как за спиной заскрипели ступеньки под тяжелыми бутсами.
Человек был выше Максимова на голову и намного шире в плечах.
Человек сам приоткрыл дверь веранды. Острый луч света упал на их лица.
– Хорошо, что я тебя узнал, – сказал человек в пятнистом бушлате. – Могло быть плохо, очень плохо. Ты Сухуми не забыл?
– Нет, – ответил Максимов, вглядываясь в лицо, заросшее иссиня-черной бородой до самых глазниц.
– И я не забуду. Ты меня спас, а вспомнить не можешь. Смешно.
– Там много чего было, Исмаил. Все. запоминать – голова лопнет.

* * *

...На горбатую улочку, ярко освещенную огнем пожарища, вырвался БМП.
Развернулся, скрежеща гусеницами по брусчатке, и дал длинную очередь из крупнокалиберного пулемета. Максимов бросился в канаву, очередь прошла высоко, но ударная волна, взбитая тяжелыми пулями, врезавшимися в горячий воздух, даже на таком расстоянии больно ударила в уши. Он зажал нос, выдохнул, барабанные перепонки, щелкнув, опять стали ощущать звуки. За ревом движка и треском очередей на перекрестке он расслышал стон. Совсем рядом, за спиной. Осторожно перекатился на бок.
Прямо посреди улочки лежали трое. Один был мертв. Второй, широко разбросав руки, растянулся на спине, ногами к БМП, третий приподнялся на коленях, потянулся за валявшимся рядом автоматом. Пунктирная линия трассеров, как ножом, разрезала его пополам поперек груди. Лежавший на спине, поймав срикошетившую пулю, дрогнул всем телом, откинул голову и гортанно завыл.
Максимов перевел взгляд на рванувший по улице БМП, сзади к нему уже успели пристроиться черные фигурки. Меньше чем через минуту гусеницы переломят всех троих, раненый даже не успеет застрелиться.
Он решил ждать. Шанс спастись самому сохранялся, стойло лишь, улучив момент, вскочить и перемахнуть через забор. Спасти раненого было намного сложнее. Единственный шанс – если пехота отстанет, не поспевая за БМП, развившим скорость на крутом спуске. Так и вышло. И еще он заметил, что люк водителя открыт. Это выровняло шансы, можно было рисковать.
Подпустив БМП на пять метров, Максимов выстрелил из подстволъника, послав гранату по пологой траектории прямо в группу отставшей пехоты. Краем глаза отметил, что взрыв разметал в стороны черные фигурки. Кувырком откатился. назад, из десантного отделения БМП сразу с двух бортов открыли беспорядочный огонь. Башня, завыв электроприводом, поползла влево, пулемет выдал длинную очередь, разлетевшуюся по широкой дуге.
Он опять оглох. Беззвучно, как в страшном сне, на него накатывались перемазанные кровью, с застрявшими между траками красными лохмотьями гусеницы БМП. Машина завалилась на один борт, перемалывая левой гусеницей придорожную канаву.
Максимов зубами сорвал чеку, бросил гранату. Она, клацнув по башне, отскочила прямо в раскрытый люк водителя.
За три секунды до взрыва он успел перескочить на середину дороги, вцепиться в воротник куртки раненого и рвануть его за собой...
Взрыва он не услышал, в ту секунду показалось, что БМП все-таки выровнялся и достал их острым стальным носом...
В сознание он пришел от дикой боли, показалось, что перемолоты все кости.
Боясь провалиться в забытье, стиснул зубы и попытался нашарить вокруг себя оружие. Сквозь тягучий звон в ушах расслышал голоса. Мужики матерились привычно и беззлобно. Главное, без акцента.
«Свои», – облегченно вздохнул Максимов и открыл глаза. И сразу же зажмурился. В ярких языках пламени чернел остов БМП. Башню снесло взрывом, и теперь из его нутра, как из жерла, валил удушливый черный дым.
Кто-то приподнял его голову, пальцем разжал губы и стал лить в рот жгучую жидкость. Максимов закашлялся и окончательно пришел в себя.
«Случай трудный, но жить будет, – весело произнес тот, кто поил его водкой. – А ты, братишка, хлебнешь?»
«Мне нельзя», – ответил хриплый шепот. Максимов скосил глаза, чтобы увидеть, кому это не хочется выпить после такой переделки.
Человек зарос щетиной до самых глаз, все лицо было перемазано липким месивом: пыль пополам с кровью. На лице остались живыми только глаза. И они цепко, словно пытаясь выжечь в памяти его лицо, смотрели на Максимова...
– Ты забыл, а Исмаил добро помнит. – Человек прижал к груди кулак. – Уходи.
Забирай свои вещи – и уходи.
– А Гаврилов что скажет?
– Что мне твой Гаврилов? У этого Гаврилова нутро совсем гнилое. Его потроха даже пес есть не станет.
– Но ты же на него сейчас работаешь, или нет?
– Плевать я на него хотел. Исмаил – воин Аллаха! А ты тоже воин, я в Сухуми видел. Что нам делить? Бери вещи – и уходи. Я так решил.
– Он тебя за это убьет, Исмаил.
– Э! – Он сверкнул белыми крепкими зубами. – Если я скажу, что убью тебя, что ты мне ответишь?
– Попробуй, – пожал плечами Максимов. – Может, и получится.
– Вот и я говорю – пусть попробует! – Исмаил хлопнул его по плечу тяжелой ладонью. – Иди, дорогой. Очень тебя прошу! Не было тебя здесь, я не видел, мои люди не видели. Уходи.
– Уговорил, – кивнул Максимов. – Ключи от подвала у тебя? Хочу взять оружие.
– Там открыто. – Исмаил скрипнул ступеньками и пошел к сторожке.

Закрытая радиочастота Центра связи СБП РФ

– "Витязь – пять" вызывает «Ермака». Я – девятка. Прием.
– На приеме.
– Со стороны Одинцова в поселок подъезжает машина.
– Задержи. Забери документы и держи до команды. Как понял, «Витязь-пять»?
– Понял, «Ермак». Организую.
– Конец связи.

* * *

В тире делать было нечего. Максимов скрипнул приоткрытой дверью, но вниз спускаться не стал. Прислушался. Тяжелые шаги Исамила удалялись к сторожке.
Убогий садовый домик после исчезновения Стаса так и остался пустым. Как конура без собаки.

Закрытая радиочастота Центра связи СБП РФ

– "Ермак", я – «Витязь – три». Вышел на рубеж атаки.
– Принял. Сторожку – на прицел. Если что – гаси «Мухой».

* * *

Максимов свернул за угол. Прислушался. В поселке, продрогшем от ноябрьской стужи, не было слышно ни звука. Где бы ни разбросал Исмаил своих людей, на этой стороне дома их не было.
Он потер озябшие пальцы, поднял голову, присматриваясь к отвесной стене.
Под самым козырьком крыши матово светилось окошко комнаты Костика.
Резко выдохнув, он вогнал пальцы между досками, подтянулся и пополз вверх, как паук, всем телом вжимаясь в стену.
Ухватившись за край крыши одной рукой – правая нога уперлась в угол подоконника, а другая свободно балансировала, не найдя опоры, – он осторожно постучал в окно.
У Кости хватило сообразительности сначала выключить свет и лишь потом поднять жалюзи.
– Быстро открывай, – прошептал Максимов, давясь от натуги словами.
Скрипнули распахнутые створки, еще повезло, что открывались вовнутрь, и Максимов, перевалясь через подоконник, сполз на пол.
– Все, парень, уходим, – выдохнул Максимов, закрыв глаза.
– А вдруг я не тот, за кем ты пришел? – Костик вернулся к столу, на котором работали все три компьютера.
– Иди ты на фиг, салага! – бессильно выругался Максимов. – Только малолетка, готовый за убеждения пойти на костер, мог взять такой псевдоним.
– За научные убеждения! – поправил его, не оглядываясь, Костик.
– Бля, он еще шутит! – Максимов попытался сесть, но ладонь попала на один из листков, разбросанных по всему полу, и он растянулся во весь рост.
– Полежи. Мне нужны две минуты. Через сорок секунд машина закончит просчет шифра. И за полторы минуты я все успею...
– Костя, тебе через минуту глотку перережут! – Максимов с трудом сел. – Когда же этот день кончится, мать его за ногу...
– Все! Есть шифр!!! – радостно хлопнул в ладоши Костик. – Сейчас начнем маленькую компьютерную войну.
– Как ты работаешь? Звонки же идут через гавриловский коммутатор. Они же все пишут!
– Ерунда, – отмахнулся Костик, одной рукой продолжая набивать что-то на клавиатуре. – Собрал блок спутниковой связи, подключился к нашей «тарелке».
Через американский спутник и работаю.
– Кулибин хренов, – проворчал Максимов.
– Нашел с кем сравнить! – тут же отозвался Костик, еще быстрее застучав по клавишам.
Максимов не успел ничегосказать.
Дверь распахнулась. Максимов откинулся назад, чтобы быстрее выхватить из-за пояса пистолет, и понял – проиграл. Исмаил уже взял его на прицел.
Что-то со свистом пронеслось в воздухе. Исмаил охнул и стал оседать. В широком лбу торчала толстая ручка отвертки.
Максимов рванулся вперед, подхватил выпавшую из рук Исмаила винтовку.
Толкнул Исмаила плечом – и тело безвольно рухнуло на узкий диван. Он быстро выглянул за дверь. На лестнице, круто уходящей вниз никого не было.

Предыдущая страница 27 Следующая страница


Угроза вторжения 28

Максимов повернулся к Косте, открыл было рот, но тот опять полностью ушел в свой компьютерный мир.

Закрытая радиочастота Центра связи СПБ РФ

– Внимание всем! Я – «Ермак». Трехминутная готовность.

* * *

– Все! – Костик оттолкнулся от стола, отъехал назад на стуле с колесиками. – Максим, поздравь меня, я – гений!
– Смотря в чем, – прошептал Максимов, покосившись на завалившегося боком на диван Исмаила. – Нобелевскую премию не обещаю, но два кишлака кровников гарантирую.
– Да я сейчас обчистил кое-кого почти на полтора миллиарда!
– Мне бы твои проблемы, дитя прогресса, – проворчал Максимов.
Ноги Исмаила конвульсивно задергались, тело скрючилось, потом размякло, кисть безвольно упала на пол. На мизинце блеснул перстень.
Максимов присел на корточки и взял его за кисть, крупные пальцы Исмаила с твердыми, как когти зверя, ногтями уже стали безвольными, мертвыми. Перстень был Кротова, с двумя ключами на печатке. Вряд ли Исмаил знал истинную ценность перстня, просто привык снимать с мертвых то, что им уже не понадобится.
Максимов перевернул Исмаила, на камуфляжных брюках у того расплывалось темное пятно, в нос ударил запах мочи.
«Как ни живи, а умираешь, как скотина», – подумал Максимов. Он давно уже уяснил, что смерть, настоящая, а не киношная, – смердящее и тошнотворное дело.
Грязь, кровь и гной, скрываемые при жизни, прут наружу, но мертвые, как известно, «сраму не имут», лежат себе тихо и разлагаются. И если не хочешь стать трупом, надо отбросить привитую мирной жизнью брезгливость. Он вытащил нож из ножен на поясе Исмаила. Клинок был красив особой, хищной красотой оружия, сработанного истинным мастером. Максимов провел пальцем по ложбинке на лезвии. Палец стал красным от еще не загустевшей крови.
«Вот и все. И не надо идти вниз. Жаль старика». – Максимов закусил губу.
С трудом снял перстень с пальца Исмаила, протер полой куртки обод перстня изнутри. На матово отсвечивающем металле отчетливо проступали буквы.
– Старые ключи открывают новые замки, – прошептал Максимов и спрятал перстень во внутренний карман куртки.
Он прислонился спиной к дверному косяку, взяв под прицел лестницу.
Винтовка у Исмаила была отличная – новая СВД с глушителем. Для ночного боя – самый удобный вариант.

Закрытая радиочастота Центра связи СПБ РФ

– Я – «Ермак»! Всем! Повторяю – вперед идут «карандаши».
«Пиджакам» до моей команды – не высовываться. Теперь внимание! Три, два, один.... ПОШЕЛ!

* * *

Когти Орла

Стекла разлетелись вдребезги. Вместе с пронизывающим ветром в комнату ворвались пули. Максимов успел пригнуться и проорать:
– Свет! Гаси свет, идиот!!!
Костик сбил со стола лампу. В темноте Максимов не видел, что он еще сделал, но над столом заплясали голубые всполохи, потом повалил едкий дым.
В окно еще два раза выстрелили. С нижнего этажа во двор ударили длинные очереди.
– Костик, уходим!
– Эй, Исмаил! – Через перила перегнулся человек в черной вязаной шапочке, закинув голову, посмотрел вверх. – Исма... ах!
На лужайке ухнул взрыв, и даже Максимов не расслышал хлопка, лишь дрогнула от отдачи винтовка. Он краем глаза заметил, что голова пропала, а стену забрызгало красным месивом.
В комнате что-то тяжело упало на пол.
– Костя, ты цел?
Вместо ответа раздался надсадный кашель.
Максимов чертыхнулся сквозь стиснутые зубы и пополз в комнату.

* * *

– "Ермак", я – «Витязь – два»!
– Все вижу; второй! Зацепись и держись. Сейчас подкатим «телегу», станет легче. На «телеге»! Мать твою... «Витязь – четыре»! Живо сюда!

* * *

Максимов прижал ладонь к груди заходящегося кашлем Кости. Ладонь сразу стала липкой.
– Давай, парень! Соберись, ну! Сейчас газ дадут!!! – Он оглянулся через плечо на проем двери. На первом этаже отчаянно огрызались три автомата.
Отрывисто грохнул подствольный гранатомет, и через секунду у сторожки ухнул взрыв.
Костя слабо покачал головой, стер с губ красную-пену.
– Нет, Максим... Сам... – прошептал он. – Передай нашим. – Он вложил в липкую от крови ладонь Максимова трехдюймовую дискету.
– Не дури! – Максимов затряс его за плечи. Костя уткнулся лицом в его плечо.
– Огонь... Прошу, – чуть слышно шепнули губы. Костик задрожал всем телом, охнул и уронил голову. Максимов отщелкнул кнопку на сумке, пристегнутой к ремню. Достал шприц-тюбик с красной головкой, зубами сорвал колпачок и вонзил иглу в шею Костика. Яд действовал моментально, но Костик был уже мертв – ни конвульсий, ни последнего вскрика.
Максимов осторожно опустил его безвольно качающуюся голову на пол.
Достал из сумки серебристую палочку термитной спички. Чиркнул о пол, поджег от ее яркого огня еще три и разбросал по комнате. Термит заревел, вгрызаясь в дерево. Раскаленные добела стерженьки провалились под пол, и через мгновение сухо, как в камине, затрещали разом занявшиеся доски.

Закрытая радиочастота Центра связи СБП РФ

– "Ермак" – нас прижали!
– Вижу. Зацепись за сторожку. По команде – рывком к дому! На «телеге», козлы, что сопли жуете?! Огонь по воторому этажу. Из всех стволов! Огонь!!
– "Первый", горит на втором этаже!
– Там есть кто?
– Вроде нет.
– Ну и хрен с ним... «Витязь – пять»! Не спи, сука!!!
– На приеме!
– Рысью – на станцию! Там должна быть «по-жарка».
– Принял!
– "Витязь – два"! Хватит морды баловать. А ну дай им прикринчику понюхать!!!
– Понял, «Ермак», понял. Осторожно, ребята, даем газ!

* * *

Максимов хлопнул об колено и выбросил в окно плоскую круглую коробочку.
Темноту за окном разорвала яркая магниевая вспышка. Если снайпер продолжал выцеливать окно, то способность видеть вернется к опаленным вспышкой глазам не раньше чем через десять минут.
Максимов сорвал чеку, бросил гранату на пол, а сам, мягко оттолкнувшись, как прыгун с вышки, головой вперед вылетел в окно. Он прокатился по земле, гася удар. Замер, когда из окна вырвался сноп огня и оглушительно грохнул взрыв.
В ушах так зазвенело, что он не слышал, как вокруг градом ударили по земле куски битого кирпича. И лишь вздрогнул, когда что-то больно, как злая птица клювом, ткнуло под лопатку...

* * *

... Его тащили по земле. Но не правильно, непрофессионально, ухватив за воротник куртки. Как убитого. А он был еще жив.
Максимов забросил руку за голову, пытаясь перехватить вцепившуюся в воротник руку противника, но пальцы увязли в густой собачьей шерсти...

Цель оправдывает средства

Поезд набирал полный ход, вагон покачивало, все чаще и чаще стучали на стыках колеса.
Снайпер улыбнулся свои мыслям: "Спальный вагон. Сел – и спи. Призрачный покой в шаге от смерти. Слетим с рельс, большинство умрет так и не проснувшись.
А это хорошо. Смерть должна приходить неожиданно. О последнем мгновении перехода в никуда знает только она и тот, кого она выбирает своим посланником".
В дверь постучали.
– Да. – Снайпер нехотя повернул голову.
– Простите. Чай будете? – Проводница была симпатичная..
«Если бы не усталые складки в уголках губ, – про себя отметил снайпер. – Уже положила глаз. Еще бы! СВ, отдельное купе, одинокий пассажир, не из плебеев, билет до Вены... Маленькие радости за счет родного МПС».
– Чуть позже, – ответил он, сознательно задержав взгляд на ее груди.
– Ой, смотрите, как горит! – проводница округлила подведенные черным карандашом глаза. Снайпер посмотрел в окно.
В черном, как битум, небе плясали языки пожара.
– Дача горит. У знакомых в прошлом году сгорела. Бомжи ночевали. Костер из мебели развели, представляете? Спьяну сами и сгорели.
– Бывает. – Снайпер проводил взглядом яркое свечение. «Интересно, а можно кого-то снять?.. Прямо отсюда, в движении? – Он мысленно прикинул расстояние, скорость, поправку на ветер. И улыбнулся. – Нет, нельзя. Нельзя работать больше одной цели на одном месте».
– А что вы улыбаетесь?
– Да так. – Он повернулся к ней. Оглядел с головы до ног. – Люблю поезда.
Гораздо удобнее самолетов. Человечнее как-то... Разве нет?
– Наверное, часто ездите. – В ее глазах теперь было неприкрытое ожидание.
– Напои людей чаем и приходи.
– Сразу видно, часто ездите, – улыбнулась проводница.

Оперативному дежурному ГУВД г. Москвы
Раненный в результате покушения Георгий Осташвили умер не приходя в сознание в приемном отделении Института им. Склифософского.
В приемном отделении из-за действий сопровождавших его лиц и приехавших родственников сложилась крайне опасная ситуация.
Прошу дополнительного усиления нарядом СОБРа.

Случайности исключены

Белов ворвался в притихший дом следом за второй волной боевиков Подседерцева.
Ребята в бронежилетах и цилиндрических шлемах были похожи на шведских пехотинцев из фильма «Александр Невский». Но двигались проворно, с мягкой кошачьей агрессивностью. Они цепочкой, страхуя друг друга, пробежали по комнатам первого этажа. Лишь раз хлопнул одиночный выстрел – добили одного из оборонявшихся.
На верхнем этаже еще потрескивали доски, но пламя уже сбили, взорвав два мощных пиропатрона.
Белов лишь заглянул на второй этаж, встав на нижние ступеньки короткой лестницы. Там, в залитом сизым дымом коридорчике второго этажа, бродили, опустив тяжелые стальные головы, две фигуры. Хода на второй этаж не было.
Лестница полностью выгорела. Лишь груда обуглившихся досок в углу.
– Пойдем, старшой. – Кто-то из «волкодавов» дернул его за рукав. – Нашли твоих. Почти целые.
Белов прошел за ним через просторное помещение, судя по всему, служившее гостиной. Всю дальнюю стену занимали стеллажи с книгами. Побитая пулями, большая часть книг теперь валялась на полу, белея всклокоченными страницами, как стая белокрылых птиц, разбившихся о землю.
Крайний стеллаж был дверью, ведущей в кабинет.
Белов вошел и замер на пороге.
На столе еще горела лампа. Комнатка была потайная, без окон. Стены с картинами и книги на полках уцелели. Казалось, пронесшийся по дому смертельный ураган обошел стороной этот уголок. Они сидели в креслах напротив друг друга.
Кротов свесил голову на грудь. Седые пряди закрывали лицо. Можно было подумать, что он спит, убаюканный теплом и неспешной беседой. Если бы не огромное красное пятно, расползающееся по белой вязаной кофте.
Журавлев высоко, неестественно высоко закинул голову. Рот был широко раскрыт, будто он беззвучно кричал в закопченный потолок.
Белов едва совладал с нахлынувшей дурнотой. Ему показалось, что на шее Журавлева есть еще один рот. Он тоже широко, до отказа распахнут...
– Не мы, ты на нас не греши... Им горло перерезали, – сказал человек за спиной. – Звери. – Он сплюнул на перепачканный гарью ковер.
«Суки! Какие же вы все суки! – Белов бессильно осел на пол. – Концы режете вместе с горлом... Суки!»

Когти Орла

Норду Экстренная связь
Олаф и Бруно в условленное место не вышли. В районе объекта «Нора» идет интенсивный бой. Под угрозой обнаружения принял решение отвести вверенную мне группу на рубеж ожидания.
Печора

Норду Экстренная связь
Мероприятия, осуществленные Бруно, подтверждаю. Поток финансовых средств, поступивший со счетов известной вам финансовой группы, направляю в комбинацию счетов «Лабиринт – 3».
Валдай

* * *

Сначала был ужас. Вокруг только темнота и холод. Холод был мертвящий, пронизывающий насквозь. Он с трудом подавил волну паники, захлестнувшую сознание. А оно уже рисовало тысячи видений похороненных заживо, замурованных в стенах, брошенных – в темные колодцы. Он застонал и попробовал спиной отжать невыносимую тяжесть холодной земли. Бесполезно. Только ладони пронзили ледяные кристаллики боли.
«Конец», – спокойно, словно не о себе подумал он, уткнувшись лицом в что-то теплое. Это тепло было живым, он отчетливо слышал тугие удары сердца. В нос ударил острый запах собачьей шерсти.
«Конвой! Господи, Конвой!! – Словно услышав его немой крик, теплый комок заворочался, подставляя горячий бок. – Мы в подкопе...»
Он с трудом протиснул под себя руку, нащупал кожаный бок сумки. Пальцы не слушались, он с трудом заставил их отстегнуть застежку и намертво вцепиться в плоскую металлическую таблетку.
Это движение отняло последние силы. Он охнул, вздрогнув всем телом, и вырвавшееся из-под контроля сознание рухнуло в ледяную бездну...

* * *

«Воздух» <Код максимальной срочности, сообщение передается вне очереди и подлежит немедленному докладу адресату.>.
Норду
Принят радиосигнал экстренной связи от Олафа. Место выхода в эфир – объект «Нора».
Печора
«Воздух» Печоре
Немедленно задействовать вариант прикрытия «Смерч». Для эвакуации Олафа приказываю использовать любые средства. Вверенную вам группу вывести на рубеж атаки, разрешаю огневой контакт.
Норд

* * *

Словно смерч обрушился на разбуженный среди ночи поселок. Через десять минут после приказа Норда жизнь в нем превратилась в дурной сон.
По просеке из соседнего леса, светя прожекторами и надсадно ревя моторами, вырвались пять БТРов. Сидевший на броне десант дружно рассыпался по поселку, оглашая окрестности резкими командами и витиеватым армейским матом. Через две минуты первые солдаты вышли к горящей даче.
Спецназ, натасканный на любую неожиданность, без команды залег в круговую оборону. Услышав клацанье затворов, солдаты дали пару коротких очередей по дому. БТРы, выплевывая гарь, рванули на звук выстрелов.
Военному, как настоящему мужчине, главное только дать намек, потом удержу не будет. Позвонивший дежурному по части высокий чин из Генштаба намекнул, что особо стесняться с разгулявшимися в поселке бандитами не стоит: только что отстроенные генеральские дачи стоят дороже, чем жизни этих ублюдков.
Командир комендантской роты, поднятой по тревоге, и не собирался ни с кем церемониться. А его еще не проснувшиеся бойцы вообще мало что соображали: разрешили так разрешили. Пулеметчик, до этого стрелявший только один раз, радостно до отказа вжал гашетку, и громыхающий, как отбойный молоток, крупнокалиберный пулемет передового БТРа вогнал тяжелые пули в верхний этаж дачи. Только чудом никого не зацепило срикошетившими пулями и брызнувшими в разные стороны осколками кирпичей.
Пули, выпущенные спецназовцами, зацокали по броне БТРов, – по людям прицельно и на поражение пока решили не бить. Комендантская рота ответила беспорядочными очередями.
Старший группы заорал на весь поселок, стараясь перекричать набирающий обороты бой:
– Прекратить огонь!!! Здесь работает Служба Безопасности Президента.
Командир – ко мне! Остальным – прекратить огонь!!! – Добавив семиэтажный мат, он кувырком ушел в сторону, интуиция не подвела: кто-то положил очередь как раз в только что оставленное им место. Но после двух-трех разрозненных выстрелов пальба стихла.
Объяснение старшего группы спецназа с комроты произошло на нейтральной территории – у протараненных БТРом ворот. Слов, кроме матерных, было мало, но шума вышло достаточно. Объясниться толком не давали рвущиеся в рукопашную подчиненные, их то и дело приходилось отгонять пинками от пролома. Комроты с армейской тупостью требовал сдать оружие и выходить по одному, старший угрожал вырезать всю часть боевитого старлея. Переговоры прервала группа солдат, по собственной инициативе подобравшаяся к даче с тыла. Надежно укрывшись за деревьями, они стали поливать дачу длинными очередями. Унимать их пришлось в два голоса – старлею и старшему спецназа.
В этой неразберихе на связь вышел «Витязь – пять» – командир группы, блокировавшей въезд в поселок со стороны Одинцова. И там пришлось стрелять.
Неизвестные личности бандитского вида на пяти иномарках, оказалось, имели свои интересы в поселке. Но их помповые ружья ничего не стоили против автоматов и СВД спецназа. Уцелевших быстро уложили носом в землю. Оказалось, некий подмосковный авторитет получил звонок, что конкурирующая братва вот-вот до конца дожжет его дачу.
С одинцовского поста ГАИ, где на всякий случай оставили наблюдателя, сообщили, что по Можайскому шоссе в поселок следуют сразу две съемочные группы телевизионщиков. Остальные, надо понимать, подтянутся позднее.
Старший спецназа обвел помутневшим взором орущий на разные голоса поселок, чадящую дачу, где опять занялся огонь, БТРы, блокировавшие дорогу, снующих людей с автоматами – и сдернул с ремня рацию.
Дежурному по Центру ничего объяснять не пришлось, волна скандала уже докатилась до него, высокопоставленные персоны, населявшие дачи, уже успели поставить на ноги пол-Москвы. До подъема по тревоге дивизии Дзержинского не хватило лишь пары звонков.
Старший с облегчением выслушал приказ: «Рви когти! Бросай все на „пиджаков“, пусть сами расхлебывают!» – и, сорвав маску, вытер вспотевшее лицо.
С Беловым, засевшим где-то в доме, он даже не попрощался. Зато успел отыскать боевитого старлея, отвести за БТР и нокаутировать резким ударом в печень.

Случайности исключены

Белов машинально перелистнул несколько страниц в пластиковой прозрачной папке. Взял первое, что попалось в руки; Понял: если не заставит себя хоть что-нибудь делать, свалится в обморок от подступившей дурноты, как студентик-практикант на первом выезде на «мокруху».
Веки жгло от выступивших слез, едкий газ еще не успел выветриться. Строчки плясали в глазах, в голове была вязкая пустота. Азарт прошел, не хотелось ничего. Абсолютно ничего. Хоть ложись – и умирай. Белов зябко поежился. В доме не осталось ли одного целого окна, и промозглый ветер свободно гулял по комнатам.
Тошнота подкатила к самому горлу. Он рванул воротник рубашки и тяжело, надсадно закашлялся.
В библиотеку протиснулся Барышников. Крякнул, увидев Кротова и Журавлева в креслах. У обоих уже всю грудь залила липкая красная жижа.
– Не хе-хе себе. – Барышников покачал головой.
– Что надо? – поднял мутный взгляд Белов. – Только сострадателей мне тут не хватало! Не видишь, опоздали!
– Ну, бумажки кое-какие соберем, «пальчики»... Может, и накопаем что-нибудь. – Барышников по-хозяйски осмотрел комнатку, примериваясь к предстоящему обыску.
– А их?! – Белов кивнул на два тела в креслах.
– И трупы к делу приобщим. Труп, как говорят американцы, – свидетель номер один!
– Это Кирилл Журавлев.
– Тот самый? Белов кивнул.
Барышников пожевал нижнюю губу, чуть наклонил голову, вглядываясь в лицо Журавлева.
– Ты соберись, Игорь, – сказал он тихо. – Начальство на связь тебя высвистало.
– Уже доложили, суки! – Белов шлепнул папкой о стол.
– Как положено. Свет не без добрых людей. Только не наше это начальство.
Велели переключиться на закрытый канал СБП и немедленно выйти на связь. Такие дела. – Он со значением посмотрел на Белова. – Не тяни, Игорь. Чему быть, сам знаешь...
– Где рация?
– На крыльце. На перилах оставил. Там связь лучше. – Барышников быстро оглянулся, в гостинной под ногами оперов скрипели разбитые доски. Уже начиналась адова работа, именуемая сухим термином «неотложные следственные действия». – Связь лучше. И ушей меньше.

Закрытая радиочастота Центра связи СБП РФ

– Белов на связи!
– Почему до сих пор нет доклада?
– С кем я говорю?
– С тем, кто дал тебе «волкодавов». Догадался?
– Да. К докладу пока не готов, еще не разобрался в обстановке.
– Основное я уже знаю. Позволь первым поздравить тебя с успехом.
– Не понял?
– Тобой ликвидирована особо опасная группа. Пресечено преступление в финансовой сфере. Это главное.
– Я ничего не понял!
– Еще раз повторяю – поздравляю с успехом. Победителей у нас не судят. А будут желающие, я в обиду не дам. Заканчивай там побыстрее. Через два часа жду у себя с полным отчетом по операции.
– У Вас?! Повторите, я не понял.
– Да, у меня. Вопрос согласован. Все, конец связи.

* * *

Белов сидел на крыльце, привалившись плечом к перилам, и невидящими глазами смотрел на царящий вокруг дурдом.
Отчаянно завывала пожарная машина, пытаясь пробиться между БТРами, заблокировавшими подъезд к даче. Между их остромордыми телами мелькали перепуганные дачники, а возбужденные телевизионщики ослепляли всех прожекторами на телекамерах. Разноголосицу возмущенных голосов пробивали истошные крики очнувшегося старлея. Он по собственной инициативе решил «взять объект под охрану» и теперь скликал разбредшихся по поселку бойцов.
"Вот, значит, как! Куратор, Салин... Ловко они меня «в темную» разыграли.
Все учли, все заранее рассчитали. Даже нашу дружбу с Кирюхой и то, что я его заложили все! А Подседерцев зря хорохорится, гусь лапчатый. «Победителей не судят»! Если не с самого начала с ними в одной команде был, то теперь ему обратной дороги нет. После сегодняшней бойни он у них на крючке, хорошо и надолго. Уж кто-кто, а Куратор и его очкастый дружок умеют на крючок наживку пожирнее насаживать, а потом дураков за губу подвешивать. Уж я-то знаю... Суки, какие же они все суки! Всю жизнь твоей задницей чужих ежей давят, Белов, всю жизнь... Господи, за что мне такое! Настя, Кирюха... Не отмолюсь же! – Белов прижался щекой к холодному дереву перил. Закрыл глаза, и из-под век тут же потоком хлынули слезы. Вытирать не стал. Темно, стесняться некого. – Умереть бы.
Взять и померть. Потому что как дальше жить – не знаю".

Когти Орла

Кто-то сунул Белову под нос удостоверение. Он, не вставая со ступенек, машинально махнул рукой на дом. Там хозяйничал первым пришедший в себя Димка Рожухин.
Никто из запрудивших улицу и сновавших по двору дачи не обратил внимание на двух человек, предъявивших удостоверение Белову и прошедших за дом к покосившемуся сарайчику. Оттуда раздался собачий рык, мгновенно оборвавшийся.
Из темноты, разлившейся между стволами сосен, вынырнули черные тени и беззвучно перемахнули через колючую проволоку...

«Воздух» Норду
Олаф обнаружен и эвакуирован. Состояние крайне тяжелое, требуется срочная медицинская помощь. Бруно погиб, труп опознан.
Печора

Эпилог

В этом маленьком городке все уже привыкли к человеку с осунувшимся костлявым лицом, каждое утро подолгу гуляющему с огромным лохматым кавказцем.
Человек слегка прихрамывал, двигался осторожно и неторопливо, как ходят едва пришедшие в себя после тяжелой болезни.
Дойдя до набережной, он садился всегда на одну и ту же скамейку, курил одну сигарету за другой, глядя на замерзшее на несколько километров море. Пес терпеливо ждал, устроившись у его ног. Лежал, положив морду на лапы, лишь время от времени приподнимался и скалил желтые клыки, когда редкие прохожие слишком близко приближались к скамейке.
Им было хорошо вдвоем. Они были всегда рядом, но каждый жил собственной жизнью, не мешая другому бередить себя воспоминаниями, глупыми мыслями, невесть откуда лезущими в голову, и строить не менее глупые планы на будущее.
В этот день, когда наконец-то разорвало серые тучи и впервые после Нового года выглянуло солнце, человек достал из кармана теплой летной куртки свалявшийся бумажный шарик, разгладил на колене. Цифры наполовину стерлись, но он все равно разобрал номер.
– Конвой, а Конвой? Ты Ингу помнишь? – спросил человек пса. Тот только вздохнул и прищурил умные янтарные глаза. – Не притворяйся, псина. Такое не забывают. Это, брат, как по канату ходить над минным полем, если ты понимаешь, что это такое.
Человек потрепал пса по кудлатой голове, а тот подумал, что впервые за это время пальцы человека опять стали жесткими. Хозяин опять стал воином и вожаком.
Пес встрепенулся, сел, нетерпеливо перебрал лапами.
– Пойдем, зверюга! Звякнем в Москву.
Сегодня они пошли в другую сторону. С набережной свернули налево, туда, где стояла стекляшка междугородной телефонной станции.

* * *

Норду
Начинаю «свободный поиск».
Олаф

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора (Страница 1)
  • Пролог
    БЕЛАЯ ГОРА     (Страница 1)
  • Глава первая
    ЦЕНА ПОСВЯЩЕНИЯ     (Страница 1)
    • Искусство ближнего боя. Босния, июль 1994 года (Страница 1)
    • Когти Орла (Страница 1)
    • Крылья Орла (Страница 1)
    • Искусство ближнего боя. Москва, август 1994 года (Страница 1)
    • Искусство ближнего боя. , 1994 год (Страница 1)
    • Когти Орла (Страница 2)
  • Глава вторая
    ДЕЛАЙТЕ ВАШИ СТАВКИ, ГОСПОДА!     (Страница 2)
    • Неприкасаемые. Москва, август 1994 года (Страница 2)
    • Старые дела. Москва, август 1994 года (Страница 2)
    • Неприкасаемые (Страница 2)
  • Глава третья
    ВОЗВРАЩЕНИЕ БЛУДНОГО СЫНА     (Страница 3)
    • Неприкасаемые (Страница 3)
  • Глава четвертая
    НА ПРОКЛЯТОМ ОСТРОВЕ НЕТ КАЛЕНДАРЯ     (Страница 4)
    • Неприкасаемые. Заволжск, август 1994 года (Страница 4)
    • Старые дела. Москва, Лефортовский следственный изолятор, июнь 1989 года (Страница 4)
    • Случайности исключены. Заволжск, август 1994 года (Страница 4)
    • Неприкасаемые (Страница 5)
    • Случайности исключены (Страница 5)
  • Глава пятая
    РУНЫ ВОИНА     (Страница 5)
    • Искусство ближнего боя (Страница 5)
  • Глава шестая
    «ЗДРАВСТВУЙТЕ, ДАЧНИКИ, ЗДРАВСТВУЙТЕ, ДАЧНИЦЫ...»     (Страница 5)
    • Искусство ближнего боя (Страница 5)
    • Неприкасаемые (Страница 5)
    • Искусство ближнего боя (Страница 6)
    • Крылья Орла (Страница 6)
  • Глава седьмая
    ТРУДНО БЫТЬ ОТЦОМ ВЗРОСЛОЙ ДОЧЕРИ     (Страница 6)
    • Случайности исключены. Москва, сентябрь 1994 года (Страница 6)
  • Глава восьмая
    ПРИНУДИТЕЛЬНАЯ ВЕРБОВКА     (Страница 7)
    • Искусство ближнего боя (Страница 7)
    • Когти Орла (Страница 7)
  • Глава девятая
    НЕДОСТАЮЩИЙ ЭЛЕМЕНТ     (Страница 7)
    • Неприкасаемые (Страница 7)
    • Искусство ближнего боя (Страница 7)
  • Глава десятая
    СЕРЫЕ БУДНИ     (Страница 7)
    • Случайности исключены (Страница 7)
  • Глава одиннадцатая
    ДОВЕРИТЕЛЬНЫЕ ОТНОШЕНИЯ     (Страница 8)
    • Случайности исключены (Страница 8)
    • Неприкасаемые (Страница 8)
    • Случайности исключены (Страница 8)
  • Глава двенадцатая
    ЗАЧЕМ НУЖНЫ ДРУЗЬЯ     (Страница 8)
    • Случайности исключены (Страница 8)
  • Глава тринадцатая
    ЯБЛОКО ОТ ЯБЛОНИ НЕДАЛЕКО ПАДАЕТ     (Страница 8)
    • Случайности исключены (Страница 8)
    • Старые дела. Москва, май 1984 года (Страница 8)
  • Глава четырнадцатая
    ПЛОДЫ ПРОСВЕЩЕНИЯ     (Страница 9)
    • Неприкасаемые (Страница 9)
    • Когти Орла (Страница 9)
    • Неприкасаемые (Страница 9)
  • Глава пятнадцатая
    ТРОПА ВОЙНЫ     (Страница 9)
    • Случайности исключены (Страница 9)
    • Случайности исключены (Страница 10)
  • Глава шестнадцатая
    ФОРС-МАЖОР     (Страница 10)
    • Неприкасаемые (Страница 10)
  • Глава семнадцатая
    КОРОЛЬ ВОРОВ     (Страница 10)
    • Цель оправдывает средства (Страница 10)
    • Искусство ближнего боя (Страница 11)
    • Неприкасаемые (Страница 11)
  • Глава восемнадцатая
    ЖЕРТВОПРИНОШЕНИЕ     (Страница 11)
    • Цель оправдывает средства (Страница 11)
    • Неприкасаемые (Страница 11)
    • Искусство ближнего боя (Страница 11)
    • Крылья Орла (Страница 11)
    • Когти Орла (Страница 11)
  • Глава девятнадцатая
    МЕНЬШЕ ЗНАЕШЬ – КРЕПЧЕ СПИШЬ     (Страница 12)
    • Неприкасаемые (Страница 12)
    • Старые дела. Москва, конспиративная квартира «Конкур», июнь 1989 года (Страница 12)
  • Глава двадцатая
    ЗНАНИЯ ОБЯЗЫВАЮТ К ДЕЙСТВИЮ     (Страница 12)
    • Искусство ближнего боя (Страница 12)
    • Крылья Орла. Капитал влияния (Страница 13)
  • Глава двадцать первая
    ПЕРЕХВАТ     (Страница 13)
    • Цель оправдывает средства (Страница 13)
    • Случайности исключены (Страница 13)
    • Неприкасаемые (Страница 13)
    • Когти Орла (Страница 13)
  • Глава двадцать вторая
    ОТВЕТНЫЙ УДАР     (Страница 13)
    • Неприкасаемые (Страница 13)
    • Когти Орла (Страница 13)
  • Глава двадцать третья
    ПОБЕДИТЕЛЬ ПОЛУЧАЕТ ВСЕ     (Страница 13)
    • Неприкасаемые (Страница 13)
    • Когти Орла (Страница 13)
  • Глава двадцать четвертая
    НОЧЬЮ НАДО СПАТЬ     (Страница 14)
    • Когти Орла (Страница 14)
  • Глава двадцать пятая
    УТРО ВЕЧЕРА МУДРЕНЕЕ     (Страница 14)
    • Старые дела. Сочи, конспиративная квартира «Гавань», август 1985 года (Страница 14)
    • Неприкасаемые (Страница 14)
  • Глава двадцать шестая
    ПУЛЯ ДЛЯ ЗОМБИ     (Страница 15)
    • Когти Орла (Страница 15)
    • Цель оправдывает средства (Страница 15)
  • Глава двадцать седьмая
    ОКОНЧАТЕЛЬНЫЙ ДИАГНОЗ     (Страница 15)
    • Неприкасаемые (Страница 15)
    • Когти Орла (Страница 15)
  • Глава двадцать восьмая
    ДОЛГИЕ ПРОВОДЫ, КОРОТКИЕ ВСТРЕЧИ     (Страница 15)
    • Цель оправдывает средства (Страница 15)
    • Когти Орла (Страница 16)
    • Цель оправдывает средства (Страница 16)
  • Глава двадцать девятая
    Я ЗНАЮ, ЧТО ТЫ ЗНАЕШЬ, ЧТО Я ЗНАЮ     (Страница 16)
    • Неприкасаемые (Страница 16)
    • Когти Орла (Страница 16)
    • Неприкасаемые (Страница 16)
    • Когти Орла (Страница 16)
  • Глава тридцатая
    СКАЖИ МНЕ, КТО ТВОЙ ХОЗЯИН, И Я СКАЖУ, КТО ТЫ     (Страница 16)
    • Неприкасаемые (Страница 16)
    • Цель оправдывает средства (Страница 16)
  • Глава тридцать первая
    РАБОТА НАД ОШИБКАМИ     (Страница 17)
    • Случайности исключены (Страница 17)
    • Старые дела. Москва, Останкино, июнь 1985 года (Страница 17)
    • Случайности исключены (Страница 17)
    • Неприкасаемые (Страница 17)
  • Глава тридцать вторая
    НЕТРАДИЦИОННЫЕ МЕТОДЫ     (Страница 18)
    • Случайности исключены (Страница 18)
    • Неприкасаемые (Страница 18)
    • Случайности исключены (Страница 18)
    • Неприкасаемые (Страница 18)
    • Когти Орла (Страница 18)
  • Глава тридцать третья
    ПОЖЕЛАЙ МНЕ УДАЧИ В БОЮ     (Страница 19)
    • Неприкасаемые (Страница 19)
    • Когти Орла (Страница 19)
  • Глава тридцать четвертая
    НЕВИДИМЫЕ ПРАВИТЕЛИ     (Страница 19)
    • Цель оправдывает средства (Страница 19)
  • Глава тридцать пятая
    КАК ОГРАБИТЬ БАНК     (Страница 19)
    • Когти Орла (Страница 19)
    • Когти Орла (Страница 19)
    • Когти Орла (Страница 19)
    • Цель оправдывает средства (Страница 19)
  • Глава тридцать шестая
    ИМПРОВИЗАЦИЯ НА ЗАДАННУЮ ТЕМУ     (Страница 19)
    • Когти Орла (Страница 19)
    • Крылья Орла (Страница 20)
    • Когти Орла (Страница 20)
  • Глава тридцать седьмая
    УЛЫБКА ЗМЕИ     (Страница 20)
    • Цель оправдывает средства (Страница 20)
    • Когти Орла (Страница 20)
  • Глава тридцать восьмая
    ПЕЩЕРА ГНОМОВ     (Страница 20)
    • Когти Орла (Страница 21)
    • Когти Орла (Страница 21)
  • Глава тридцать девятая
    КОНТРАКТ ВЕКА     (Страница 21)
    • Крылья Орла (Страница 21)
  • Глава сороковая
    КОНЦОВКА БОЯ     (Страница 21)
    • Когти Орла (Страница 21)
    • Цель оправдывает средства (Страница 21)
    • Когти Орла (Страница 22)
  • Глава сорок первая
    ВОЕННО-ПОЛЕВОЙ РОМАН     (Страница 22)
    • Когти Орла (Страница 22)
    • Крылья Орла (Страница 22)
  • Глава сорок вторая
    КАПКАН     (Страница 22)
    • Цель оправдывает средства (Страница 22)
    • Неприкасаемые (Страница 22)
  • Глава сорок третья
    ЛИЧНОЕ ОРУЖИЕ     (Страница 22)
    • Когти Орла (Страница 22)
  • Глава сорок четвертая
    ЕЩЕ РАНО ПРЫГАТЬ ЗА ФЛАЖКИ     (Страница 23)
    • Когти Орла (Страница 23)
  • Глава сорок пятая
    ШАКАЛ В КАПКАНЕ     (Страница 23)
    • Цель оправдывает средства (Страница 23)
    • Неприкасаемые (Страница 23)
  • Глава сорок шестая
    КАК ОХОТЯТСЯ СТАРЫЕ ЛЬВЫ     (Страница 24)
    • Неприкасаемые (Страница 24)
    • Неприкасаемые (Страница 24)
  • Глава сорок седьмая
    «НЕ ХОДИТЕ, ДЕТИ, В АФРИКУ ГУЛЯТЬ...»     (Страница 24)
    • Случайности исключены (Страница 24)
    • Цель оправдывает средства (Страница 24)
  • Глава сорок восьмая
    МАЛЕНЬКИЕ ПРОБЛЕМЫ БОЛЬШИХ ЛЮДЕЙ     (Страница 24)
    • Цель оправдывает средства (Страница 24)
  • Глава сорок девятая
    СТАРЫЙ ЛИС, УСТАВШИЙ БЕЖАТЬ     (Страница 25)
    • Неприкасаемые (Страница 25)
  • Глава пятидесятая
    ВЫЗЫВАЮ ОГОНЬ НА СЕБЯ     (Страница 25)
    • Когти Орла (Страница 25)
  • Глава пятьдесят первая
    ДОПРОС В СТИЛЕ ВОЕННОЙ РАЗВЕДКИ     (Страница 25)
    • Когти Орла (Страница 25)
  • Глава пятьдесят вторая
    СПАСАЙСЯ, КТО МОЖЕТ!     (Страница 25)
    • Цель оправдывает средства (Страница 25)
    • Когти Орла (Страница 26)
    • Цель оправдывает средства (Страница 26)
  • Глава пятьдесят третья
    ЖИЗНЬ В ПЕРЕКРЕСТЬЕ ПРИЦЕЛА     (Страница 26)
    • Случайности исключены (Страница 26)
    • Цель оправдывает средства (Страница 26)
    • Цель оправдывает средства (Страница 26)
  • Глава пятьдесят четвертая
    ПОВОД К ВОЙНЕ     (Страница 26)
    • Случайности исключены (Страница 26)
    • Неприкасаемые (Страница 26)
    • Неприкасаемые (Страница 27)
  • Глава пятьдесят пятая
    ПОСЛЕДНЕЕ УСИЛИЕ     (Страница 27)
    • Когти Орла (Страница 27)
    • Цель оправдывает средства (Страница 27)
    • Когти Орла (Страница 27)
  • Глава пятьдесят шестая
    СКВОЗЬ ОГОНЬ ИДИ ЗА МНОЙ     (Страница 27)
    • Когти Орла (Страница 27)
    • Случайности исключены (Страница 27)
    • Когти Орла (Страница 27)
    • Неприкасаемые (Страница 27)
    • Когти Орла (Страница 27)
    • Когти Орла (Страница 28)
    • Цель оправдывает средства (Страница 28)
    • Случайности исключены (Страница 28)
    • Когти Орла (Страница 28)
    • Случайности исключены (Страница 28)
    • Когти Орла (Страница 28)
  • Эпилог (Страница 28)


Олег Маркеев

Угроза вторжения

Цикл: "Странник" - 1

 Читать книгу

Аннотация

Книга молодого писателя вводит нас в мир сегодняшенего дня. В центре повествования неординарный герой умый, мужественный до бесстрашия, духовно сильный. Откуда черпает он силы? Что дает ему возможность выдержать физическое и нервное напряжение, превосходящее обычные человеческие мерки? Наделенный этими качествами Максим Максимов срывает операцию по присвоению огромной суммы денег операцию, в которой задействованы члены тайных обществ, весьма высокие государственные органы и лица, приближенные к верхам. Только прочитав роман можно понять, что и в нашей жизни есть возможность противостоять внешним и внутренним врагам.

Создание книги: asliva@inbox.ru (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel


Олег Маркеев - Биография

Олег Маркеев

На основную страницу

Биография

Олег Георгиевич Маркеев - родился в 1963 году. Окончил Пограничное училище по специальности референт-переводчик. В недалеком прошлом он кадровый офицер пограничных войск. Вероятно, служба на границе повлияла на его увлечение переводами. Так и началась его профессиональная литературная деятельность - с переводов зарубежных романов, причем преимущественно эзотерических и мистических. Как следствие, произведения Олега Маркеева отличает синтез политического детектива, остросюжетного триллера и мистического триллера.